<!DOCTYPE html>
<html lang="de"  itemscope itemtype="http://schema.org/CreativeWork">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>Hintergrundinformation: Die Forderung der Piloten: 22 Prozent in fünf Jahren | STERN.de</title>
<link rel="stylesheet" type="text/css" href="http://static.stern.de/resources/all/3000082/0/0/-2002963240/stern-all.css" media="all" />
  <link rel="stylesheet" type="text/css" href="http://static.stern.de/resources/print/3000082/0/0/-279697506/stern-print.css" media="print" />
  <link rel="shortcut icon" href="http://www.stern.de/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->
<script src="http://static.stern.de/resources/all/3000082/0/0/107906986/stern-all.js"></script>
<script>
  
  GujTrackingApi.init({
    'properties': {
      'id': '7206258',
      'legacyId': '',
      'url': 'http://www.stern.de/hintergrundinformation-die-forderung-der-piloten--22-prozent-in-fuenf-jahren-7206258.html',
      'isRoot': false,
      'categories': [],
      'deliveryChannel': 'desktop',
      'contentType': 'Artikel',
      'numAuthors': 0,
      'sources': [["FEEDAGENTUREN","dpa"]],
      'adZone': 'homepage',
      'ivwTopic': '800Homepage',
      'ivwForceApp': 'false',
      'isUserGenerated': false,
      'vgWortPublicKey': '',
      'searchPhrase': '',
      'pageTitle': 'Die Forderung der Piloten: 22 Prozent in fünf Jahren',
      'creationDate': 1479843164000,
      'orderDate': 1479842624000,
      'totalPages' : 1,
      'page' : 1
    },
    'config': {
      'disabled': false,
      'debug': false,
      'debugger': {
        'disabled': true
      },
      'googleAnalytics': {
        'trackingId': 'UA-37906838-1',
        'anonymizeIp': true,
        'scriptUrl': '//www.google-analytics.com/analytics.js',
        'disabled': false
      },
      'heatIndex': {
        'url': '//www.stern.de/the-heat-is-on.gif',
        'disabled': false
      },
      'ivw': {
        'siteIdentifier': 'stern',
        'scriptUrl': '//script.ioam.de/iam.js',
        'devMode': false,
        'disabled': false
      },
      'oewa': {
        'scriptUrl': '//pix.news.at/guj/gujnewsat.js',
        disabled: false
      },
      'veeseo': {
        'url': '',
        'userName': '',
        'disabled': true
      },
      'veeseoFrontpage': {
        'url': '//frontpage.veeseo.com/fpage.js?page=',
        'disabled': true
      },
      'chartbeat': {
        'domain': 'www.stern.de',
        'scriptUrl': '',
        'uid': '30537',
        'useCanonical': true,
        'disabled': false
      },
      'vgWort': {
        'url': '//stern.met.vgwort.de/na/',
        'disabled': false
      },
      'webtrekk': {
        'scriptUrl': '',
        'trackDomain': 'track.wt-eu02.net',
        'idPrefix': 'str_',
        'trackId': '247668696918405',
        'domain': '',
        'linkTrack': 'standard',
        'heatmap': '1',
        'pixelSampling': '',
        'disabled': false
      }
    }
  });
</script>
<meta name="apple-itunes-app" content="app-id=376155932" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="http://www.stern.de/blob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="msvalidate.01" content="860BC68F33BD08FFAEAE217E1D394CB1" />
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="fb:admins" content="1594733547" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<link rel="alternate" type="application/rss+xml" href="http://www.stern.de/feed/standard/all/" title="stern.de RSS-Feed - Alle Artikel" />
<link rel="alternate" type="application/rss+xml" href="http://www.stern.de/feed/overview/" title="stern.de RSS Feed - Der Tag im Überblick" />
<link rel="alternate" type="application/rss+xml" href="http://www.stern.de/feed/standard/alle-nachrichten/" title="stern.de RSS Feed - Nachrichtenticker" />
<link rel="alternate" type="application/rss+xml" href="http://www.stern.de/feed/standard/video/" title="stern.de RSS Feed - Alle Videos" />


<link rel="apple-touch-icon" sizes="57x57" href="http://www.stern.de/blob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.stern.de/blob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.stern.de/blob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.stern.de/blob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.stern.de/blob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.stern.de/blob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.stern.de/blob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.stern.de/blob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.stern.de/blob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="http://www.stern.de/blob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"url": "http://www.stern.de/",
"potentialAction": {
"@type": "SearchAction",
"target": "http://www.stern.de/action/3000116/search?query={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>

<script>
    (function(document) {
      if (document.cookie && document.cookie.indexOf('go_mobile') != -1) {
        if (document.referrer) {
          document.cookie = "wt_ref=" + encodeURIComponent(document.referrer) +"; domain=.stern.de; path=/;"
        }
        document.location.href = "http://mobil.stern.de/hintergrundinformation-die-forderung-der-piloten--22-prozent-in-fuenf-jahren-7206258.html";
      }
    })(document);
  </script>
<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('homepage');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_7206258','objecttype_Artikel','bundletype_none','home','stern','Deutsche Lufthansa','Tarifkonflikt','Vereinigung Cockpit','Gehaltsforderung','Frankfurt am Main','Luftverkehr','Tarife','Streiks','Deutschland']);
    });
  </script>
<!--[if lte IE 8]>
  <script src="http://static.stern.de/resources/6391516/15/html5shiv.js"></script>
  <![endif]-->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Hintergrundinformation: Die Forderung der Piloten: 22 Prozent in fünf Jahren | STERN.de"/>
  <meta name="description" content="Frankfurt/Main - Im aktuellen Tarifkonflikt bei der Lufthansa hat die Vereinigung Cockpit für die Piloten Gehaltsforderungen in fünf Stufen über jeweils"/>
  <meta property="og:description" content="Frankfurt/Main - Im aktuellen Tarifkonflikt bei der Lufthansa hat die Vereinigung Cockpit für die Piloten Gehaltsforderungen in fünf Stufen über jeweils"/>
  <meta name="robots" content="index,follow,noodp,noarchive,noydir"/>
<meta property="og:url" content="http://www.stern.de/7206258.html"/>
<meta name="news_keywords" content="Deutsche Lufthansa, Tarifkonflikt, Vereinigung Cockpit, Gehaltsforderung, Frankfurt am Main, Luftverkehr, Tarife, Streiks, Deutschland"/>
<meta name="DC.date.issued" content="2016-11-22T20:23:44MEZ"/>
  <meta property="article:published_time"
        content="2016-11-22T20:23:44MEZ"/>
<meta property="article:expiration_time"
        content="2016-12-22T20:32:00MEZ"/>
<link rel="canonical" href="http://www.stern.de/hintergrundinformation-die-forderung-der-piloten--22-prozent-in-fuenf-jahren-7206258.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.stern.de/hintergrundinformation-die-forderung-der-piloten--22-prozent-in-fuenf-jahren-7206258.html"/>
<link rel="amphtml" href="http://mobil.stern.de/amp/hintergrundinformation-die-forderung-der-piloten--22-prozent-in-fuenf-jahren-7206258.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/7206258"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/7206258"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/7206258"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/7206258"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/7206258"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="7206258"/>
<meta property="veeseo:headline" content="Hintergrundinformation"/>
<meta property="veeseo:title" content="Die Forderung der Piloten: 22 Prozent in fünf Jahren"/>
<meta property="veeseo:description" content="Frankfurt/Main - Im aktuellen Tarifkonflikt bei der Lufthansa hat die Vereinigung Cockpit für die Piloten Gehaltsforderungen in fünf Stufen über jeweils ein Jahr erhoben."/>
<meta property="veeseo:url" content="http://www.stern.de/hintergrundinformation-die-forderung-der-piloten--22-prozent-in-fuenf-jahren-7206258.html"/>
<meta property="veeseo:date" content="1479842624"/>

<meta property="veeseo:keywords" content="Deutsche Lufthansa, Tarifkonflikt, Vereinigung Cockpit, Gehaltsforderung, Frankfurt am Main, Luftverkehr, Tarife, Streiks, Deutschland"/>
<meta property="veeseo:category" content="Home"/>
<style id='chartbeat-flicker-control-style' type='text/css'>
  body {
    visibility: hidden !important;
  }
</style>
<script>
  var _sf_async_config = _sf_async_config || {};

  if (typeof _sf_async_config.uid == 'undefined') {
    _sf_async_config.uid = '30537';
  }
  if (typeof _sf_async_config.domain == 'undefined') {
    _sf_async_config.domain = 'www.stern.de';
  }
  if (typeof _sf_async_config.useCanonical == 'undefined') {
    _sf_async_config.useCanonical = true;
  }

  var _sf_startpt = (new Date()).getTime();

  window.setTimeout(function () {
    var hider = document.getElementById('chartbeat-flicker-control-style');
    if (hider) {
      hider.parentNode.removeChild(hider);
    }
  }, 1000);
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body class="body is-desktop ">
<!-- SZM VERSION="2.0" -->
  <script>
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'homepage//f1DBR800Homepage',
        'sv': 'in'
      };
      iom.c(iam_data);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  </script>
  <!--/SZM -->
<script>
  
      GujTrackingApi.trackPageView();
    </script>
<div id="mobile-banner-placeholder"></div>
  <div id="mobile-banner" data-no-mobile-cookie-ttl="1"
       data-go-mobile-cookie-ttl="1" data-cookie-domain=".stern.de"
       data-fb-referrer-only="false" data-fan-referrer-only="false">
    <div class="mobile-banner-body">
      <a class="mobile-banner-btn-close" href="#" data-event-label="Desktop-schliessen"></a>
      <div class="mobile-banner-headline">Mobile Ansicht</div>
      <div class="mobile-banner-message">Wechseln Sie für eine bessere<br>Darstellung auf die mobile Ansicht</div>
      <a class="mobile-banner-btn-stay-desktop" href="#" data-event-label="Desktop-weiterlesen">Weiterlesen</a>
      <a class="mobile-banner-btn-go-mobile" href="http://mobil.stern.de/hintergrundinformation-die-forderung-der-piloten--22-prozent-in-fuenf-jahren-7206258.html" data-event-label="MEW">Mobile Ansicht</a>
    </div>
  </div>
  <script>
    if (typeof window.GUJMobileBanner !== 'undefined') {
      window.GUJMobileBanner.init({
        
      });
    }
  </script>
<!--[if lte IE 8]>
<div class="box-oldie" id="box-oldie">
    <div class="box-header">
        <img class="icon-bmp-close js-close-oldie-box" alt="" src="http://image.stern.de/6391482/uncropped-16-16/9f4e43599783d15ec949aa186cec988e/Xb/x-neutralmedium-png.png" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))" />
    </div>
    <h1 class="box-title">Es gibt ein Problem mit Ihrem Browser</h1>
    <div class="box-content">
        <div class="rtf-content-wrapper">
            <p>Liebe stern-Nutzerin, lieber Stern-Nutzer,</p>
            <p>wir freuen uns über Ihr Interesse an stern.de. Leider ist Ihr Browser zu alt, um unseren Website darzustellen. Bitte benutzen Sie eine neuere Verion des Internet Explorers oder alternative Browser wie Firefox oder Chrome. Vielen Dank!</p>
        </div>
    </div>
    <div class="box-action">
        <button class="a-btn-primary js-close-oldie-box" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))">OK</button>
    </div>
    <div class="box-footer">
        <img src="http://image.stern.de/6391474/uncropped-139-53/bb55caac7edff7adfe0cbeb28697d30f/xN/logo-stern-schrift-png.png" alt="" class="a-image-block" />
    </div>
</div>
<![endif]--><div class="m-goto-home-toolbar">
    <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   text-only-mode">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("oop_1");});
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
        </script>
      </div>
    </div>
  <header id="header" class="header">
  <div id="header-wrapper" class="header-wrapper">
    <a href="http://www.stern.de/" title="Home" class="a-logo-stern"></a><ul class="m-navigation-button navigation-btn-list">
  <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
          <span class="hide-text">Facebook</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
          <span class="hide-text">Twitter</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-gplus" onclick="window.open('https://plus.google.com/+sternde', '_blank');">
          <span class="hide-text">Google+</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-action js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://secure.stern.de/sn/action/3000076/action/userdetails" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="http://www.stern.de/sn/action/3000074/action/logout" title="Abmelden" class="a-text-block">Abmelden</a></li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://secure.stern.de/sn/login/3000072/login?next=http://www.stern.de/hintergrundinformation-die-forderung-der-piloten--22-prozent-in-fuenf-jahren-7206258.html" class="a-btn-link">Anmelden</a></li>

          <li class="flyout-content-item">
            <div class="a-text-block">Sie haben noch keinen Account?</div>
            <a href="https://secure.stern.de/sn/action/3000132/action/registration" title="Registrierung" class="a-text-block">Kostenlos neu registrieren</a></li>
        </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-action js-click-flyout">
  <button class="a-btn-search">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="http://www.stern.de/action/3000116/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="text" name="query" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</li>

</ul>

<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="http://spiele.stern.de/" target="_blank" title="Spiele">Spiele</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/news/" title="News">News</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/themen/" title="Themen">Themen</a></li><li  class="navigation-link">
  <a href="http://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo &amp; Shop">Abo &amp; Shop</a></li><li  class="navigation-link">
  <a href="http://asset3.stern.de/digitaleprodukte/" target="_blank" title="Apps &amp; Emags">Apps &amp; Emags</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/wirtschaft/tools/" title="Tools">Tools</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/fotografie/" title="Fotografie">Fotografie</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/tv/" title="sternTV">sternTV</a></li></ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/" title="Home">Home</a></li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/panorama/" title="Panorama">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  <div class="a-text-block kuco-text2 kuco  anzeige-inner">
      


</div>
  </div>
<a href="http://www.stern.de/panorama/gesund-einkaufen-7120166.html" title="Einkaufen wie in der Zukunft" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=245933304&iu=/6032/Clickcommand/clickcommand">Gesund einkaufen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/stern-crime/" title="stern Crime">stern Crime</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wissen/" title="Wissen">Wissen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/stiftung/" title="Stiftung Stern">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wetter/" title="Wetter">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/noch-fragen/" title="Noch Fragen? "><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6300626/16x9-125-70/9f63ebed75609b6dcda60b747d05442e/Wz/noch-fragen-desktop-label.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/sylvia-margret-steinitz/" title="S. M. Steinitz"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6901898/16x9-125-70/3eea8a15b7b280c6d19d0d2accf8783b/sf/teaser-steinitz.jpg"  alt="Sylvia Margret Steinitz" title="Sylvia Margret Steinitz" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Sylvial Margret Steinitz: Emanzitiert</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/rainer-maria-kardinal-woelki/" title="R. M. Kardinal Woelki"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6937878/16x9-125-70/35e3c66f4cbd6d9907993e39bfae796a/pJ/teaser-woelki-neu-169.jpg"  alt="Rainer Maria Kardinal Woelki" title="Rainer Maria Kardinal Woelki" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Kardinal Woelki: Caritas et furor</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/politik/" title="Politik">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/investigativ/" title="Stern Investigativ">Stern Investigativ</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/hans-ulrich-joerges/" title="H.-U. Jörges"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6525184/16x9-125-70/faf703e2dd47dc62995e3e3be2000577/tm/special-joerges-stimme.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Hans-Ulrich Jörges: Klartext</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/andreas-petzold/" title="A. Petzold"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6837972/16x9-125-70/f1ee6e3e36f75c04ab4b12019278fd0e/LF/andreas-petzold-2.jpg"  alt="  Andreas Petzold" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Andreas Petzold: #DasMemo</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6837854/16x9-125-70/d90d8ca960395a943b6ed2102832c899/Vr/tillack-8.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/michael-streck/" title="M. Streck"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6965214/16x9-125-70/b688959d664bc569d3b0644851c171a5/xc/teaser-streck.jpg"  alt="Michael Streck" title="Michael Streck" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Michael Streck: Last Call</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/kultur/" title="Kultur">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/film/" title="Film">Film</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/musik/" title="Musik">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/buecher/" title="Bücher">Bücher</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  <div class="a-text-block kuco-text2 kuco  anzeige-inner">
      


</div>
  </div>
<a href="http://www.stern.de/kultur/buecher/lesetipp-3906470.html" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=185134224&iu=/6032/Clickcommand/clickcommand">Lesetipp</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/tv/" title="TV">TV</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/kunst/" title="Kunst">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/humor/" title="Humor">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6945188/16x9-125-70/5e4e76f2c5536931f8ee94e1bac411d8/xU/teaser-beisenherz2.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/musik/musiktipps/" title="Musiktipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585744/16x9-125-70/45c02c7e254e13a39621be1d1dcea805/gu/video-musiktipp.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Musiktipp</div>
        <div class="a-headline">
            Das sollten Sie sich anhören</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/tv/dschungelcamp/" title="Dschungelcamp"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7057964/16x9-125-70/a9a2b367df9223ec682150ef49fdd944/Fk/dschungelcamp-seite.jpg"  alt="RTL-Dschungelcamp: Das Moderatorenduo Sonja Zietlow und Daniel Hartwich" title="RTL-Dschungelcamp: Das Moderatorenduo Sonja Zietlow und Daniel Hartwich" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            2016</div>
        <div class="a-headline">
            Dschungelcamp: Alle Infos zur Kultserie</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/humor/herr-braun/" title="Herr Braun"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6581494/16x9-125-70/d3952c3e93a64e1fc283845d56cb3c84/Bf/braun-jaeger.jpg"  alt="  Herr Braun erzählt einen Witz." class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Humor-Videos</div>
        <div class="a-headline">
            Herr Braun erzählt einen Witz</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/tv/tatort/" title="Tatort"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/4315374/16x9-125-70/3310a91dc391dc113812a8371abba627/gK/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg"  alt="Tatort-Logo" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/digital/" title="Digital">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/computer/" title="Computer">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/online/" title="Online">Online</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/smartphones/" title="Smartphones">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/games/" title="Games">Games</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/technik/" title="Technik">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/tests/" title="Tests">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/homeentertainment/" title="Home Entertainment">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/webvideo/" title="Webvideo">Webvideo</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://spiele.stern.de" target="_blank"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6295440/16x9-125-70/d7334d300434dd8f791fc7d377ece874/Ku/spiele.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            40 neue Level</div>
        <div class="a-headline">
            Mahjong - jetzt kostenlos spielen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/dsl-vergleich/vergleich-dsl-anbieter-3533718.html" title="DSL-Vergleich : Internetanbieter vergleichen und weniger zahlen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6271252/16x9-125-70/672ceed6f0f6ffd5a7cee84ceff37df4/bR/tools-header-dsl.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            DSL-Vergleich</div>
        <div class="a-headline">
            Finden Sie den günstigsten Tarif</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/gesundheit/ratgeber-zaehne/" title="Extra Zähne" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=244238784&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7128252/16x9-125-70/18279dd04dd6b5a5cfcabdba209d53a5/Wr/teaser-bild-zaehne.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Zahnpflege-Tools</div>
        <div class="a-headline">
            So wird das Lächeln strahlend</div>
        </div>
    </a><div class="m-presenter">
  <div class="a-text-block">

präsentiert von:</div>
    <div class="presenter-wrapper">
        <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7129818/uncropped-66-20/1fb7a2052e7feeb8a38ad6f497610e57/JB/logo-oralb.png"  alt="" class="js-lazyloading a-image-block presenter-logo1" height="20"/>
  </div>
        </div></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/games/pokemon-go-tipps-tricks--6950724.html" title="Schneller leveln, mehr Monster : Die 13 besten Tipps für Pokémon Go "><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6950734/16x9-125-70/ba87b14c4d931433b026f6a44d5fbf01/sy/pokemongo.jpg"  alt="Wir geben Tipps und Tricks für Pokémon Go " title="Wir geben Tipps und Tricks für Pokémon Go " class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Zehn Tipps für Gamer</div>
        <div class="a-headline">
            Pokémon Go Tipps</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/tests/iphone-7-test-apple-preis-kamera-farben-7057794.html" title="Neues Apple-Smartphone : iPhone 7 im Test: Lohnt sich das kleine Schwarze?"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7057896/16x9-125-70/91f0ca9b96039a541b31d4d9dcd1bac3/Yq/iphone7-wasser.jpg"  alt="iPhone 7 wasserdicht" title="iPhone 7 wasserdicht" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Neues Apple-Smartphone</div>
        <div class="a-headline">
            iPhone 7 im Test: Lohnt sich das kleine Schwarze?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download : Musik - sicher, legal und kostenlos"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6648472/16x9-125-70/4e878100dec9f335740d91d262b14e14/oM/musik.jpg"  alt="  Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/leute/" title="Leute">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/mode/" title="Mode">Mode</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/lifestyle/jetzt-singles-kennenlernen-7116638.html" title="Hier finden Sie Ihren Traumpartner" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=250143624&iu=/6032/Clickcommand/clickcommand">Partnersuche</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/fotografie/akt/" title="Aktfotografie">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Sponsored Post</div>
  </div>
<a href="http://www.stern.de/lifestyle/tchibo/" title="Tchibo" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=236863344&iu=/6032/Clickcommand/clickcommand">Besser Leben</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/mode/marie-von-den-benken/" title="M. v. d. Benken"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6681032/16x9-125-70/cb7d4fcde152dedf381cbef55fefa837/MG/marie-von-den-benken.jpg"  alt="Marie von den Benken" title="Marie von den Benken" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Marie von den Benken: Maries Modelcheck</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/leute/anastacia-zeigt-ihre-narben-nach-ihrer-brustkrebs-op-3205306.html" title="Leute von heute : Drei Jahre nach Brustkrebs: Anastacia zeigt ihre Narben"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7145078/16x9-125-70/718a89c27477534d753fb82c8de0a31d/eP/special-leutevonheute-2.jpg"  alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/lifestyle/must-haves-herbst/" title="Must-Haves"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7108770/16x9-125-70/42da1483bbdc183e8ce75090ccb2ea7e/zF/teaserbild-musthaves.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Must-Haves</div>
        <div class="a-headline">
            Das sind die Trends im Herbst</div>
        </div>
    </a><div class="m-presenter">
  <div class="a-text-block">

präsentiert von:</div>
    <div class="presenter-wrapper">
        <a href="http://pubads.g.doubleclick.net/gampad/clk?id=239613264&iu=/6032/Clickcommand/clickcommand" target="_blank" rel="nofollow"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7095662/uncropped-0-0/cfb0b6ed0b95d9511749b2ba2b3b1c56/iW/logo-joop.png"  alt="" class="js-lazyloading a-image-block presenter-logo1" width="0" height="0"/>
  </a></div>
        </div></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/jetzt-singles-kennenlernen-7116638.html" title="Events für Singles : Hier finden Sie Ihren Traumpartner" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=244112424&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7127228/16x9-125-70/68780cfd085a468487d7618c0c9c1fc9/gI/teaserbild-lovescout.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Partnersuche</div>
        <div class="a-headline">
            Jetzt große Liebe finden!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/news/" title="News">News</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  <div class="a-text-block kuco-text2 kuco  anzeige-inner">
      


</div>
  </div>
<a href="http://www.stern.de/wirtschaft/dsgv/" title="DSGV" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=241801344&iu=/6032/Clickcommand/clickcommand">Geldanlage </a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/geld/" title="Geld">Geld</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Sponsored Post</div>
  </div>
<a href="http://www.stern.de/wirtschaft/bmw/" title="BMW" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=201636984&iu=/6032/Clickcommand/clickcommand">Mobilität der Zukunft</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/versicherung/" title="Versicherung">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/immobilien/" title="Immobilien">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/job/" title="Job">Job</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen">Die Höhle der Löwen</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Ratgeber Energiesparen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6295644/16x9-125-70/4cc7efd35623ac1a3caf0899c58c5f48/lu/ratgeber-energiesparen.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Energie sparen</div>
        <div class="a-headline">
            Energie und Geld sparen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/strom-vergleichsrechner/strompreisvergleich-3534604.html" title="Strompreisvergleich : Stromanbieter vergleichen und weniger für Strom zahlen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6271100/16x9-125-70/3390a653088d0deb88883a7e72d0ced2/SN/tools-header-strom.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Stromanbieter-Vergleich</div>
        <div class="a-headline">
            Finden Sie den besten Anbieter aus Ihrer Region</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Ratgeber Geldanlage"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6295428/16x9-125-70/8e01b03a7ec18563762feb968dc81849/za/ratgeber-geldanlage.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Geldanlage</div>
        <div class="a-headline">
            Legen Sie Ihr Geld richtig an</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6684844/16x9-125-70/d0630282a0dd987e4772f85de5001dd3/Xq/horst-von-buttler.jpg"  alt="Horst von Buttler" title="Horst von Buttler" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7042322/16x9-125-70/6f9e6da74c17c69b59f4a601ad287a87/Vv/frank-behrendt.jpg"  alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-miete/download--mustermietvertrag-3426756.html" title="Download : Mustermietvertrag"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/5173198/16x9-125-70/84f9e8c761e2a925a8e8cef6fcc3d840/rh/wohnung-miete11-jpg--e5cfe9eda6921511-.jpg"  alt="  Der Mietvertrag des Deutschen Mieterbundes schützt Sie vor juristischen Fallstricken" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Download</div>
        <div class="a-headline">
            Mustermietvertrag</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung--das-koennen-sie-absetzen-3567298.html" title="Steuererklärung 2016 : Was Sie alles von der Steuer absetzen können"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/4211364/16x9-125-70/ce0010a5231563b971246c05b5e584e0/Uq/handwerker-jpg--a265294515024e70-.jpg"  alt="Steuererklärung 2016: Sie können sich etliche Ausgaben vom Finanzamt zurückholen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung 2016</div>
        <div class="a-headline">
            Steuererklärung 2016: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="Autoversicherungsvergleich : KFZ-Versicherung vergleichen und weniger zahlen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6693838/16x9-125-70/c81934de069754ce8415b24742ab91c2/nl/kfz-bild-2.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Autoversicherung</div>
        <div class="a-headline">
            Jetzt Preise vergleichen und KFZ-Versicherung wechseln</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/sport/" title="Sport">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/fussball/" title="Fußball">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/formel1/" title="Formel 1">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/sportwelt/" title="Sportwelt">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585736/16x9-125-70/ffab27959b8a8eee9344bf1fed4f3fa2/sK/video-fitness.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/sport/liveticker/" title="Liveticker"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6295430/16x9-125-70/dcc7ad30e669f5fbda9783488698e945/pp/header-life-ticker.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/familie/" title="Familie">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/kinder/" title="Kinder">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/beziehung/" title="Beziehung">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/leben/" title="Leben">Leben</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/henriette-hell/" title="H. Hell"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6945192/16x9-125-70/29c1ab3c347bef40aa2d000945f4f360/BB/teaser-hell2.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Henriette Hell: Was ich über Sex gelernt habe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6669560/16x9-125-70/56a6a8728751ce558a90726e74f11481/eh/julia-peirano-240.jpg"  alt="Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/kinder/daddylicious/" title="Daddylicious"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6262370/16x9-125-70/ad8c05486de61e3c48bf89e61647d5a5/YK/http-blogs-stern-de-daddylicious.jpg"  alt="http://blogs.stern.de/daddylicious" title="http://blogs.stern.de/daddylicious" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Kai Bösel, Mark Bourichter</div>
        <div class="a-headline">
            Daddylicious</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/beziehung/weiblich-ledig-na-und/" title="Weiblich, ledig, na und"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6263472/16x9-125-70/d471472a93e151d25df9f466fc2d259a/Ip/http-blogs-stern-de-weiblichledignaund.jpg"  alt="http://blogs.stern.de/weiblichledignaund" title="http://blogs.stern.de/weiblichledignaund" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Die Singlefrau</div>
        <div class="a-headline">
            Weiblich! Ledig! Na und?</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/genuss/" title="Genuss">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/rezepte/" title="Rezepte">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/essen/" title="Essen">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/trinken/" title="Trinken">Trinken</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/genuss/ali-guengoermues/" title="A. Güngörmüs"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6281666/16x9-125-70/c24f6853d32f8d39aae3eb8314f6f81c/af/ali-1260-jpg--c964cc84d8885af9-.jpg"  alt="  Nach dem Beitrag von &#034;Team Wallraff&#034; über die Zustände in Großküchen, hält Sternekoch Ali Güngörmüs es für überfällig, dass die Verbraucher endlich ihr Verhalten ändern." class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Ali Güngörmüs: Alis Küchenzuruf</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6297922/16x9-125-70/fcfa389b5f900926969287d1f77a6df6/gt/sonderteaser-biergewinnt-desktop-mit-label.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich und C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/genuss/bioweine/" title="Bio Weine" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=239873184&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7077962/16x9-125-70/57d70fcfa404c52f200218cbe5546dbc/iK/weingut-pflu-ger-2016-14.jpg"  alt="  Bio-Weine erfordern großes Fingerspitzengefühl. In diesem Jahr stellte das Wetter die Winzer vor große Herausforderungen: viele nasse Wochen im Sommer und lange Trockenperioden im Herbst. " class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Bioweine</div>
        <div class="a-headline">
            Weine mit grünem Gewissen</div>
        </div>
    </a><div class="m-presenter">
  <div class="a-text-block">

präsentiert von:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Delinat</div>
              </div>
        </div></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/genuss/kaffee/" title="Kaffee" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=242657544&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7099278/16x9-125-70/4a2f8c089e600d6f275656d2e31dfb18/uq/kaffee-fragen.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Kaffee-Experte?</div>
        <div class="a-headline">
            14 Fragen und erstaunliche Antworten</div>
        </div>
    </a><div class="m-presenter">
  <div class="a-text-block">

präsentiert von:</div>
    <div class="presenter-wrapper">
        <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7107542/uncropped-109-20/cee58f8873c98f8e0220d1f172b90c1c/Ci/logo-nespresso.jpg"  alt="" class="js-lazyloading a-image-block presenter-logo1" height="20"/>
  </div>
        </div></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/gesundheit/" title="Gesundheit">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/ernaehrung/" title="Ernährung">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen.">Fragen. Verstehen.</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585736/16x9-125-70/ffab27959b8a8eee9344bf1fed4f3fa2/sK/video-fitness.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenversicherung-Vergleich : Krankenkassen vergleichen leicht gemacht!"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6611356/16x9-125-70/5c0308aac9d488c4d56da9565df271d/LT/krankenkassen.jpg"  alt="Krankenkassen" title="Krankenkassen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassen-Vergleich</div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/das-glueck-ist-ein-turnschuh/" title="Das Glück ist ein Turnschuh"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6837814/16x9-125-70/1aeeb0513cd16b581d53b4340a6a8bdd/Nq/blog-turnschuh-kopf.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Alexandra Kraft</div>
        <div class="a-headline">
            Das Glück ist ein Turnschuh</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb : Die Diäten-Lüge"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7026394/16x9-125-70/e482c216d888c14aa3db81eb09dde37b/sW/low-carb-teaser.jpg"  alt="low carb diät" title="low carb diät" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/zaehne/therapie/wurzelbehandlung-wuehlen-im-knochenkanal-3224918.html" title="Wurzelbehandlung : Wühlen im Knochenkanal"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/4734334/16x9-125-70/30035f477ff55302fb07f9827e8892f/sQ/wurzelbehandlung-jpg--abb55ddec1e53a59-.jpg"  alt="Wurzelbehandlung" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Zähne</div>
        <div class="a-headline">
            Wurzelbehandlung: Wühlen im Knochenkanal</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html" title="Stiftung Warentest : Nur ein Mittel hilft gegen Haarausfall"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/4469886/16x9-125-70/4ceeeb63615a045d7b75998857ce74b9/BF/hausausfall-maenner-jpg--3d5f7576a77850e4-.jpg"  alt="  Fallen die Haare in Büscheln aus, sollten Sie zum Hautarzt gehen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Stiftung Warentest</div>
        <div class="a-headline">
            Mittel gegen Haarausfall</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html" title="Ischias : Pein im Bein"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/5218750/16x9-125-70/dad5e7ad844c0c90f13c783b849a33d9/so/beine-jpg--993e13f65d10786d-.jpg"  alt="  Die Schmerzen können bei einer Ischialgie bis in die Füße ziehen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Ischias</div>
        <div class="a-headline">
            Ischias: Pein im Bein</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster : Gürtelrose - gemein und gefährlich"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/4934860/16x9-125-70/9018e9753ef7a032676f5d98b926ad14/Nb/guertelrose-pa-jpg--48dc9aaf969542ff-.jpg"  alt="Gürtelrose" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/reise/" title="Reise">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/europa/" title="Europa">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/fernreisen/" title="Fernreisen">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/follow-me/" title="Follow Me"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7070508/16x9-125-70/ae52f389b6af51e63b2d95e05e371dfe/LY/followme-438.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/fernreisen/esta-formular-richtig-ausfuellen-3781184.html" title="Reisetipps USA, Teil 1 : Kein Abflug bei falscher Nummer"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7066420/16x9-125-70/57f257943630ae88c7a30014ca3eac74/rC/skylinenyc.jpg"  alt="Skyline von Manhattan" title="Skyline von Manhattan" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            USA-Urlaub</div>
        <div class="a-headline">
            ESTA: Hilfe und Infos beim Ausfüllen des Antrags</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/europa/ratgeber-mallorca/mallorcas-schoenste-straende-3669272.html" title="Traumbuchten : Das sind Mallorcas schönste Strände"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6882242/16x9-125-70/7d1a8610d47d4c018fb673534f6624a3/AC/malle-strand.jpg"  alt="  Strand an der Platja de Muro im Norden der Mittelmeerinsel Mallorca" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Traumbuchten</div>
        <div class="a-headline">
            Das sind Mallorcas schönste Strände</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/auto/" title="Auto">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/news/" title="Autonews">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/fahrberichte/" title="Fahrberichte">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="KFZ-Versicherung vergleichen und weniger zahlen">Autoversicherungs-Vergleich</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/auto/video/autotests/" title="Autotests"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585734/16x9-125-70/d4a55ec4da2d90aaf6bee6fbcd5c7d95/rs/video-autotests.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="Autoversicherungsvergleich : KFZ-Versicherung vergleichen und weniger zahlen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6693838/16x9-125-70/c81934de069754ce8415b24742ab91c2/nl/kfz-bild-2.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Autoversicherung</div>
        <div class="a-headline">
            Jetzt Preise vergleichen und KFZ-Versicherung wechseln</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/video/" title="Video">Video</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/video/" title="Panorama">Panorama</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/video/" title="Lifestyle">Lifestyle</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/video/" title="Genuss">Genuss</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/video/" title="Auto">Auto</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/video/" title="Sport">Sport</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/video/" title="Digital">Digital</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/video/" title="Gesundheit">Gesundheit</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/video/" title="Kultur">Kultur</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/video/" title="Reise">Reise</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/video/" title="Familie">Familie</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/video/" title="Politik">Politik</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/wissen/lifehacks/" title="Lifehacks"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585742/16x9-125-70/ba1fc5a10669cf0ad9b4eb10bc70993e/Pa/video-lifehacks.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Lifehacks</div>
        <div class="a-headline">
            Geniale Tricks, die den Alltag erleichtern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/video/ins-netz-gegangen/" title="Ins Netz gegangen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585738/16x9-125-70/a5022eb35a9f44f7ea793d6c5647d36d/nD/video-insnetzgegangen.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Ins Netz gegangen</div>
        <div class="a-headline">
            Die besten Fundstücke aus dem Web</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/sternreporter/" title="#sternreporter"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585732/16x9-125-70/e2ba892eeae2947610267db5ce074728/rj/reporter-teaser.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            #sternreporter</div>
        <div class="a-headline">
            Mit uns vor Ort - hinter den Kulissen des Journalisten-Alltags</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/humor/herr-braun/" title="Herr Braun"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6581494/16x9-125-70/d3952c3e93a64e1fc283845d56cb3c84/Bf/braun-jaeger.jpg"  alt="  Herr Braun erzählt einen Witz." class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Humor-Videos</div>
        <div class="a-headline">
            Herr Braun erzählt einen Witz</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen."><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6587154/16x9-125-70/aef481dbe0ff88b52c6b50672994eac0/cS/fragen-verstehen-liebeskummer-herzschmerz.jpg"  alt="Fragen Verstehen Liebeskummer" title="Fragen Verstehen Liebeskummer" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Fragen. Verstehen.</div>
        <div class="a-headline">
            Wissenschaft - komplexe Themen, einfach erklärt</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            </li>
        </ul>
</div>

  <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                    <a href="http://www.stern.de/" title="Home">Home</a></li>
                <li class="navigation-link">
        <h1>Hintergrundinformation: Die Forderung der Piloten: 22 Prozent in fünf Jahren</h1>
      </li>
    </ul></header>
<main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
        </script>
      </div>
    </div>
  <article class="article" itemscope itemtype="http://schema.org/Article">
        <div class="o-article-header no-modules  text-only-mode">

<time datetime="2016-11-22T20:23" class="a-datetime" itemprop="datePublished">
    <span class="date">22. November 2016</span>
<span>20:23 Uhr</span>
</time>
<div  class="a-byline">Hintergrundinformation</div>
  <h2 class="a-h1-title" >Die Forderung der Piloten: 22 Prozent in fünf Jahren</h2>
  <div  class="article-intro" itemprop="description"><div class="rtf-content-wrapper"><p>Frankfurt/Main - Im aktuellen Tarifkonflikt bei der Lufthansa hat die Vereinigung Cockpit für die Piloten Gehaltsforderungen in fünf Stufen über jeweils ein Jahr erhoben.</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

</div><div class="article-content   text-only-mode">
<div class="rtf-content-wrapper" itemprop="articleBody"><p>Im aktuellen Tarifkonflikt bei der <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Deutsche Lufthansa" /><a href="http://www.stern.de/wirtschaft/news/themen/deutsche-lufthansa-4177532.html" title="Deutsche Lufthansa" class="taxonomy-entity organization ">Lufthansa</a></span> hat die Vereinigung Cockpit für die Piloten Gehaltsforderungen in fünf Stufen über jeweils ein Jahr erhoben.</p><p>Im einzelnen waren das von Mai 2012 bis einschließlich April 2017 5,2 Prozent, 4,6 Prozent, 2,7 Prozent, 3,1 Prozent und 2,7 Prozent, addiert 18,3 Prozent.</p><p>Die VC errechnet daraus eine durchschnittliche Forderung von 3,66 Prozent im Jahr. Dies berücksichtigt aber nicht, dass jede Tarifstufe im Zinseffekt bei allen folgenden Stufen zu zusätzlichen Erhöhungen führt. Daraus ergibt sich eine Gesamtforderung der VC über den Fünfjahreszeitraum von 22 Prozent. Im Schnitt sind das 4,4 Prozent. Zum Vergleich: Lufthansa hat über die gesamte Spanne 2,5 Prozent angeboten, im Jahresschnitt also 0,5 Prozent.</p></div><div class="m-source" >
    <div class="a-text-block">dpa</div>
  </div>
<div class="m-button-back-to-home">
    <a href="http://www.stern.de/" title="Zurück zur Startseite" class="a-btn-back-to-home">Zurück zur Startseite</a></div>
<div class="o-article-adtag">
      <div class="gujAd performance" id="performance_6">
        <script>
          GujAd.cmd.push(function(){GujAd.push("performance_6");});
        </script>
      </div>
    </div>
  <div class="o-related-links">

    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="m-related-link-item">

  <a href="http://www.stern.de/news/arbeitsgericht-frankfurt-weist-eilantrag-der-lufthansa-gegen-streik-ab-7206250.html" title="Arbeitsgericht Frankfurt weist Eilantrag der Lufthansa gegen Streik ab"><div class="a-headline">
      Arbeitsgericht Frankfurt weist Eilantrag der Lufthansa gegen Streik ab</div>
  </a></li><li class="m-related-link-item">

  <a href="http://www.stern.de/panorama/gesellschaft/news--lufthansa--gericht-erlaubt-piloten-streik-7204780.html" title="News des Tages : Gericht erlaubt Pilotenstreik bei der Lufthansa"><div class="a-label-subject">
      News des Tages</div>
  <div class="a-headline">
      Gericht erlaubt Pilotenstreik bei der Lufthansa</div>
  </a></li><li class="m-related-link-item">

  <a href="http://www.stern.de/panorama/lufthansa-geht-gegen-pilotenstreik-in-berufung-7206224.html" title="Lufthansa geht gegen Pilotenstreik in Berufung"><div class="a-headline">
      Lufthansa geht gegen Pilotenstreik in Berufung</div>
  </a></li></ul>
  </div>
<div class="m-tags">
  <h3 class="a-h3-headline">Weitere Themen</h3>
  <ul class="tag-list">
  <li class="tag-item">
      <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Deutsche Lufthansa" /><a href="http://www.stern.de/wirtschaft/news/themen/deutsche-lufthansa-4177532.html" title="Deutsche Lufthansa" class="taxonomy-entity organization ">Deutsche Lufthansa</a></span></li>
    <li class="tag-item">
      <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Tarifkonflikt" /><a href="http://www.stern.de/wirtschaft/news/themen/tarifkonflikt-4154302.html" title="Tarifkonflikt" class="taxonomy-entity thing ">Tarifkonflikt</a></span></li>
    <li class="tag-item">
      <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Vereinigung Cockpit" /><a href="http://www.stern.de/wirtschaft/news/themen/vereinigung-cockpit-4148884.html" title="Vereinigung Cockpit" class="taxonomy-entity organization ">Vereinigung Cockpit</a></span></li>
    <li class="tag-item">
      <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Gehaltsforderung" /><a href="http://www.stern.de/sport/fussball/themen/gehaltsforderung-4194412.html" title="Gehaltsforderung" class="taxonomy-entity thing ">Gehaltsforderung</a></span></li>
    <li class="tag-item">
      <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Frankfurt am Main" /><a href="http://www.stern.de/wirtschaft/immobilien/themen/frankfurt-am-main-4539780.html" title="Frankfurt am Main" class="taxonomy-entity place ">Frankfurt am Main</a></span></li>
    </ul>
</div>
</div>
</article>
      <div class="article__page-end">
    <div class="html-container" data-id="6550924">
  <div class="html-teaser h-teaser-newsletter b940">
<img src="http://www.stern.de/blob/6551140/c0eb4d7668722a2c4f92e6fec6696e1c/mail-mittext-svg-data.svg" class="b940-img" alt="täglich & kostenlos">
<div class="b940-vertline"></div>
<div class="b940-slogan">Täglich & kostenlos</div>
<div class="teaser-content">
<form name="specificForms" action="https://newsletter.stern.de/public/remotebox_welcome.jsp" method="post">

<input type="hidden" name="errorPage" value="/public/remotebox_error.jsp" />
<input type="hidden" name="action" value="register" />
<input value="http://www.stern.de/newsletter-anmeldung-doi" name="redirect_ok_any" type="hidden">
<input value="http://www.stern.de/6122374.html" name="redirect_err" type="hidden">
<input type="hidden" name="invite_user" value="true" />
<input type="hidden" name="action_type" value="subscribe"/>

<input type="hidden" name="gid" value="2100066615" />

<input class="a-input b940" type="email" name="uemail" placeholder="E-Mail Adresse eingeben" required="required">
<button type="submit" class="a-btn-link h-tools-btn b940 trac-onclick" data-track-event-category="Teaser" data-track-event-action="Newsletter" data-track-event-label="Täglich">Jetzt abonnieren</button>
</form>
</div>
</div>

</div>
<section  class="o-section-header trac-teaserblock   " data-id="5915178" data-name="Artikelende - default Desktop" >
    <div class="above-the-line-wrapper">

      <h2 id="content5915178" class="m-section-title">
      <img  src="http://image.stern.de/3000084/uncropped-30-40/d8ee8e2dbda0c692e69d1b31ac42fa98/PV/stern-logo.png"  alt="Stern Logo" class="a-image-inline" width="30" height="40">
  <span  class="a-text-inline">
        Das könnte Sie auch interessieren</span>
      </h2>
    </div>

    </section>
<section  class="clearfix section-teaser trac-teaserblock" data-id="5915178" data-name="Artikelende - default Desktop">
    <div class="o-teaser-row">
      <div style="float:left; width:640px;">
          <div class="html-container" data-id="5915190">
  <style>
.veeseoRA2AW7 {
margin: 0 -10px;

width: 650px;
}
</style>
<div style="height: 1300px;" class="veeseoRA2AW7"></div>
<!-- damit es geht muss das RUN Widget ebenfalls auf der Seite sein! -->
</div>
</div>
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <a href="http://asset3.stern.de/producing/Landingpages/sternGEO/index.html">
<div class="teaser-image">
<img alt="Den Stern auch digital lesen" src="http://www.stern.de/blob/6296332/c6c97464f8766bd17e87cb74bd19910a/stern-test-gif-tb-data.gif">
</div>

</a>
</div>

</div>
  <div class="gujAd o-teaser-article rectangle ad-rectangle-8" id="rectangle_8">
    <script>
        GujAd.cmd.push(function(){GujAd.push("rectangle_8");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard">
  <div class="html-teaser h-facebook">

<a href="https://www.facebook.com/stern" target="_blank">
<div class="teaser-image">
<img src="http://www.stern.de/blob/6301610/f4ed4bc566c30478dee0c0c11792cc04/facebook-fan-werden-data.png" alt="" class="a-image-fullwidth" width="300">
</div>

<div class="a-label-subject h-tools-label-kasten h-facebook-label-kasten">Stern auf Facebook</div>
<div class="teaser-content">
<div class="a-label-subject">Jetzt Fan werden</div>
<div class="a-headline">Folgen Sie dem <i>stern</i> auf Facebook</div>
<div style="text-align:center"><span style="display:inline-block" class="a-btn-link">Fan werden</span></div>
</div>
</a>

</div>



</div>

<div class="o-teaser o-teaser-article o-teaser-standard">
  <div>
<a href="https://aktion.guj-direct.de/stern-digital-ipad?utm_source=online&utm_medium=teaser&utm_campaign=ipad_bundle&onwewe=0629">
<div class="teaser-image">
<img alt="stern-DIGITAL unverbindlich testen" src="

http://www.stern.de/blob/7001668/7a136f4270f178b6a864a7a25a4f5147/fallback-evergreen-data.gif

">
</div>
</a>

</div>


</div>

<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-teaser-newsletter b300 krug"> 
<img src="http://www.stern.de/blob/6550950/9a3de5cff39e748713fc7c5bcf061a56/mail-svg-data.svg" class="b300-img">
<img src="http://www.stern.de/blob/6726980/f7d7583771dfeebf72ab3f15e889a184/mail-krug-mittext-svg-data.svg" class="b300-img txt">
<div class="teaser-content">
<form name="specificForms" action="https://newsletter.stern.de/public/remotebox_welcome.jsp" method="post">

<input type="hidden" name="errorPage" value="/public/remotebox_error.jsp" />
<input type="hidden" name="action" value="register" />
<input value="http://www.stern.de/newsletter-anmeldung-doi" name="redirect_ok_any" type="hidden">
<input value="http://www.stern.de/6122374.html" name="redirect_err" type="hidden">
<input type="hidden" name="invite_user" value="true" /> 
<input type="hidden" name="action_type" value="subscribe"/>

<input type="hidden" name="gid" value="2100066608" /><input class="a-input b300" type="email" name="uemail" placeholder="E-Mail-Adresse eingeben" required="required">
<button type="submit" class="a-btn-link h-tools-btn b300 trac-onclick" data-track-event-category="Teaser" data-track-event-action="Newsletter" data-track-event-label="Täglich">Newsletter abonnieren</button> 
</form> 
</div> 
</div>

</div>

</div>
  <div class="gujAd o-teaser-article rectangle ad-rectangle-9" id="rectangle_9">
    <script>
        GujAd.cmd.push(function(){GujAd.push("rectangle_9");});
      </script>
    </div>
</div></div>

    </section>
<div class="html-container" data-id="6185374">
  <style>
.veeseoRA2AW9_RUN {
margin: 0 -10px;

width: 650px;
}
</style>
<div class="veeseoRA2AW9_RUN"></div>
</div>
<section  class="o-section-header    " data-id="5907052" data-name="Wissenscommunity Default" >
    <div class="above-the-line-wrapper">

      <h2 id="content5907052" class="m-section-title">
      <span  class="a-text-inline">
        <a href="http://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="m-tabs">
        <ul class="tab-list">
          <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Neueste</a>
              </li>
            <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Meist beantwortete</a>
              </li>
            </ul>
      </div>
    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/gebuerstetes-alu-3000062172.html">
      <div class="a-label-subject">gebürstetes Alu</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Da unsere Finger auf gebürstetem Alu nunmal &#034;Fettfinger&#034; hinterlassen, würd ich gerne wissen wie ich das am besten wieder entfernen kann.</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/windows-unterbricht-die-internetverbindung-3000062034.html">
      <div class="a-label-subject">Windows unterbricht die Internetverbindung?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Gestern Abend war Schicht mit Internet über den PC. Plötzlich. Zunächst hatte ich keine Ahnung, warum das so war. Ich vermutete schon einen Fehler im WLan-Empfänger des PC, da alle anderen Geräte funktionierten. Heute wieder dran, und das gemacht, was man immer macht, wenn ein unerklärbares Problem auftaucht: auf &#034;PC neu starten&#034; geklickt. Und siehe da, er fuhr nicht herunter, sondern installierte verschiedene Updates, und nach dem Wiederhochfahren funktionierte alles wieder.
Kann es sein, dass Windows die Nutzer durch Unterbrechen der I-Netverbindung zum Durchführen eines Updates zwingt? Und kann man das umgehen?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wo-kann-ich-bei-gmx-de-spam-filter-deaktivieren-1000599921.html">
      <div class="a-label-subject">Wo kann ich bei gmx.de Spam Filter deaktivieren ?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich möchte gerne den Spamfilter bei GMX deaktivieren. Wichtige Mails werden nicht angezeigt. Wie mache ich das?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wie-kann-ich-aus-frischen-knollen-eigenen-ingwertee-herstellen-muss-ich-den-irgendwie-vorbehandeln-1000432731.html">
      <div class="a-label-subject">Wie kann ich aus frischen Knollen eigenen Ingwertee herstellen? Muss ich den irgendwie vorbehandeln?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Zur kalten Jahreszeit würde ich gerne Ingwertee trinken, wie kann ich den am besten frisch zubereiten?</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/rosen-falsch-geschnitten-im-herbst-3000013374.html">
      <div class="a-label-subject">Rosen falsch geschnitten ( im Herbst)</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich habe unsere Rosen im Garten jetzt im Herbst zurück geschnitten und mich erst danach informiert und gelesen dass man das eigentlich erst im Frühjahr macht :( was kann ich nun tun damit die Rosen nicht kaputt gehen? Oder brauch ich mir darüber keine Sorgen machen?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/sonderfall-erde-3000011914.html">
      <div class="a-label-subject">Sonderfall Erde</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich muss für eine Schulaufgabe erklären, warum die Erde ein Sonderfall unter den Planeten ist.
Kann mir jemand helfen?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/mime-type-3000059810.html">
      <div class="a-label-subject">MIME.-Type</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>bekomme oft auf eingebette Videos in Webseiten das der angeforderte MIME Video Type nicht unterstützt wird. Wasn da der Fehler da das ja augenscheinlich nicht über Java.Sricpt funzt.</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/leistungen-aus-der-pfleeversicerung-3000057309.html">
      <div class="a-label-subject">Leistungen aus der Pfleeversicerung</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Mein Schwager lebt seit 60 Jahren in Griechenland. Bis 2002 war er auch in Deutschland krankenversichert. Seitdem zahlt er eine Anwartschaft. Er ist an Alzheimer erkrant und seine Frau benötigt dringend Hilfe. 9 Monate hat lang hat die Krankenkasse gezahlt, nachdem er eine Pflegestufe erhielt, doch dann hat die Kasse die Zahlungen eingestellt und fordert das gezahlte Geld zurück. Begründung: weil er nicht vollversichert sei, habe er keine Ansprüche. Stimmt das?</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/pvc-boden-fuer-draussen-balkon-verwendbar-3000054745.html">
      <div class="a-label-subject">PVC-Boden für draußen (Balkon) verwendbar?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo, ich möchte auf meinem Balkon einen PVC Boden verlegen. Der Balkon ist überdacht aber es regnet bei starkem Regen trotzdem darauf. Ich darf den Boden leider nicht verkleben, da ich ihn beim Auszug wieder entfernen muss. Ist es möglich für meinen Balkon einen PVC Boden zu verwenden auch wenn er öfters nass wird?
LG</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/kostenuebernahme-pflegeeinrichtung-3000058054.html">
      <div class="a-label-subject">Kostenübernahme Pflegeeinrichtung</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo, 

vielleicht kennt sich ja hier jemand damit aus und kann mir, bzw. meiner Freundin weiterhelfen.

Die Mutter meiner Freundin ist nicht mehr in der Lage, sich selbst zu versorgen, eine Pflegestufe ist bereits beantragt. 
Die letzte Woche hat sie im Krankenhaus verbracht, ab dieser Woche hat sie ganz kurzfristig einen Platz in einem Pflegeheim bekommen.
Die Kosten dafür belaufen sich auf ca 3000.-€ im Monat. In der Familie hat keiner so viel Geld, dass die Kosten von denen übernommen werden könnten, auch bei der Mama selbst ist nichts zu holen. 
Nun wird also beantragt, dass das Sozialamt in dem Fall die Kosten für das Pflegeheim übernimmt. Laut telefonischer Aussage dauert so eine Prüfung aber ca. 6 Monate - auch in diesen 6 Monaten muss der Platz natürlich bezahlt werden.
Weiß jemand, ob es hier eine Regelung gibt, wer in der Zeit die Kosten übernimmt, oder an wen man sich da wenden könnte?
Auch wenn alle Familienangehörigen zusammenlegen würden, soviel Geld haben sie einfach nicht.
Meine Freundin ist mit dem Nerven am Ende, ich würde mich freuen, wenn hier jemand Tipps für uns hat.

Vielen vielen Dank.</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/professortitel-3000057098.html">
      <div class="a-label-subject">Professortitel</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Behält man diesen Titel sein Leben lang, auch wenn man keinen Lehrstuhl mehr innehat?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wir-wollen-mit-unseren-kinder-in-die-weite-welt-reisen-wo-sollen-wir-hin-reisen-3000056261.html">
      <div class="a-label-subject">Wir wollen mit unseren Kinder in die weite Welt reisen. Wo sollen wir hin reisen?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wir sind zwei reiseerfahrende Eltern, die mit ihren drei Kindern (5, 3 und ein Jahr) im nächsten Jahr zwei Monate weg wollen.
Bedingung: kein Denguefieber- / Malaria-, oä. Gebiet. Ansonsten sind wir gerne mir dem Rucksack unterwegs. Hat jemand ein paar schöne Vorschläge für uns?</div>
      </a>
  </div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
<div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/gebuerstetes-alu-3000062172.html">
      <div class="a-label-subject">gebürstetes Alu</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Da unsere Finger auf gebürstetem Alu nunmal &#034;Fettfinger&#034; hinterlassen, würd ich gerne wissen wie ich das am besten wieder entfernen kann.</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/windows-unterbricht-die-internetverbindung-3000062034.html">
      <div class="a-label-subject">Windows unterbricht die Internetverbindung?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Gestern Abend war Schicht mit Internet über den PC. Plötzlich. Zunächst hatte ich keine Ahnung, warum das so war. Ich vermutete schon einen Fehler im WLan-Empfänger des PC, da alle anderen Geräte funktionierten. Heute wieder dran, und das gemacht, was man immer macht, wenn ein unerklärbares Problem auftaucht: auf &#034;PC neu starten&#034; geklickt. Und siehe da, er fuhr nicht herunter, sondern installierte verschiedene Updates, und nach dem Wiederhochfahren funktionierte alles wieder.
Kann es sein, dass Windows die Nutzer durch Unterbrechen der I-Netverbindung zum Durchführen eines Updates zwingt? Und kann man das umgehen?</div>
      </a>
  </div>
</div>
          </div>
      </div>

    </div>
</div>
<section class="o-partnertools">
  <section  class="o-section-header    " data-id="6990956" data-name="Footerbox_Partnertools" >
    <div class="above-the-line-wrapper">

      <h2 id="content6990956" class="m-section-title">
      <span  class="a-text-inline">
        Partner-Tools</span>
      </h2>
    </div>

    </section>
<div class="partnertools-item">
      <div id="6539554">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('224659824');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="Autoversicherungsvergleich : KFZ-Versicherung vergleichen und weniger zahlen" class="a-image-partner-tool"><img  src="http://image.stern.de/6539482/uncropped-140-140/828b7fe24b034a52ad2724cb0b0a2153/fM/pt-kfz.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <div id="6539546">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('224659944');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/gas-vergleich/vergleich-gasanbieter-3534644.html" title="Gaspreisvergleich : Gasanbieter vergleichen und weniger zahlen" class="a-image-partner-tool"><img  src="http://image.stern.de/6539464/uncropped-140-140/5cd69fe46c79284c101d1b9f2142a2be/VG/pt-gasrechner.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <div id="6539564">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('221893104');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/strom-vergleichsrechner/strompreisvergleich-3534604.html" title="Strompreisvergleich : Stromanbieter vergleichen und weniger für Strom zahlen" class="a-image-partner-tool"><img  src="http://image.stern.de/6539508/uncropped-140-140/887912e503e92cbd410bd947aec9198a/Hl/pt-stromrechner.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <div id="7127218">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('244108824');});
    </script>
  </div>
<a href="http://www.stern.de/lifestyle/jetzt-singles-kennenlernen-7116638.html" title="Events für Singles : Hier finden Sie Ihren Traumpartner" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=244112304&iu=/6032/Clickcommand/clickcommand"><img  src="http://image.stern.de/7127206/uncropped-140-140/ed229f51e3f576579ef71eeec42611df/Ul/pt-lovescout.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <div id="6539540">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('224660064');});
    </script>
  </div>
<a href="http://www.stern.de/digital/dsl-vergleich/vergleich-dsl-anbieter-3533718.html" title="DSL-Vergleich : Internetanbieter vergleichen und weniger zahlen" class="a-image-partner-tool"><img  src="http://image.stern.de/6539456/uncropped-140-140/843deca99c20633da31d2f40ee7977e3/tB/pt-dsl.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenversicherung-Vergleich : Krankenkassen vergleichen leicht gemacht!" class="a-image-partner-tool"><img  src="http://image.stern.de/6539494/uncropped-140-140/c8b8e44f0adc88c074c76d63e85e7dd7/at/pt-krankenkasse.jpg"  alt="" width="140" height="140">
  </a></div>
  </section>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      <a href="http://www.stern.de/news/" title="News">Newsticker</a></h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/panorama/trump--ich-unterstuetze-rechte-gruppierungen-nicht-7206332.html" title="Trump: Ich unterstütze rechte Gruppierungen nicht"><time datetime="2016-11-22 23:14">
                  23:14</time>
              </a><a href="http://www.stern.de/panorama/trump--ich-unterstuetze-rechte-gruppierungen-nicht-7206332.html" title="Trump: Ich unterstütze rechte Gruppierungen nicht">Trump: Ich unterstütze rechte Gruppierungen nicht</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/news/un-hilfskonvoi-erreicht-erstmals-seit-langem-umkaempfte-syrische-stadt-rastan--7206328.html" title="UN-Hilfskonvoi erreicht erstmals seit Langem umkämpfte syrische Stadt Rastan "><time datetime="2016-11-22 23:12">
                  23:12</time>
              </a><a href="http://www.stern.de/news/un-hilfskonvoi-erreicht-erstmals-seit-langem-umkaempfte-syrische-stadt-rastan--7206328.html" title="UN-Hilfskonvoi erreicht erstmals seit Langem umkämpfte syrische Stadt Rastan ">UN-Hilfskonvoi erreicht erstmals seit Langem umkämpfte syrische Stadt Rastan </a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/news/dow-jones-schliesst-erstmals-ueber-19-000-punkten-7206334.html" title="Dow Jones schließt erstmals über 19.000 Punkten"><time datetime="2016-11-22 23:10">
                  23:10</time>
              </a><a href="http://www.stern.de/news/dow-jones-schliesst-erstmals-ueber-19-000-punkten-7206334.html" title="Dow Jones schließt erstmals über 19.000 Punkten">Dow Jones schließt erstmals über 19.000 Punkten</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/politik/ausland/kampf-um-aleppo-un-gesandter--assad-nutzt-vakuum-nach-us-wahl-fuer-offensive-7206340.html" title="Kampf um Aleppo : UN-Gesandter: Assad nutzt Vakuum nach US-Wahl für Offensive"><time datetime="2016-11-22 23:08">
                  23:08</time>
              </a><a href="http://www.stern.de/politik/ausland/kampf-um-aleppo-un-gesandter--assad-nutzt-vakuum-nach-us-wahl-fuer-offensive-7206340.html" title="UN-Gesandter: Assad nutzt Vakuum nach US-Wahl für Offensive">Kampf um Aleppo:
    UN-Gesandter: Assad nutzt Vakuum nach US-Wahl für Offensive</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/panorama/leverkusen-trotz-1-1-als-gruppen-zweiter-im-achtelfinale-7206338.html" title="Leverkusen trotz 1:1 als Gruppen-Zweiter im Achtelfinale"><time datetime="2016-11-22 23:07">
                  23:07</time>
              </a><a href="http://www.stern.de/panorama/leverkusen-trotz-1-1-als-gruppen-zweiter-im-achtelfinale-7206338.html" title="Leverkusen trotz 1:1 als Gruppen-Zweiter im Achtelfinale">Leverkusen trotz 1:1 als Gruppen-Zweiter im Achtelfinale</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/sport/fussball/champions-league--bayer-04-leverkusen-spielt-beim-zska-moskau-nur-1-1-7206246.html" title="Champions League : Trotz früher Führung: Leverkusen verspielt Auswärtssieg in Moskau"><time datetime="2016-11-22 22:57">
                  22:57</time>
              </a><a href="http://www.stern.de/sport/fussball/champions-league--bayer-04-leverkusen-spielt-beim-zska-moskau-nur-1-1-7206246.html" title="Trotz früher Führung: Leverkusen verspielt Auswärtssieg in Moskau">Champions League:
    Trotz früher Führung: Leverkusen verspielt Auswärtssieg in Moskau</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/sport/drei-tore-starkes-reus-comeback-bei-torfestival-gegen-legia-7206316.html" title="Drei Tore : Starkes Reus-Comeback bei Torfestival gegen Legia"><time datetime="2016-11-22 22:56">
                  22:56</time>
              </a><a href="http://www.stern.de/sport/drei-tore-starkes-reus-comeback-bei-torfestival-gegen-legia-7206316.html" title="Starkes Reus-Comeback bei Torfestival gegen Legia">Drei Tore:
    Starkes Reus-Comeback bei Torfestival gegen Legia</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/sport/champions-league-real--juventus--leicester-und-monaco-im-achtelfinale-7206324.html" title="Champions League : Real, Juventus, Leicester und Monaco im Achtelfinale"><time datetime="2016-11-22 22:55">
                  22:55</time>
              </a><a href="http://www.stern.de/sport/champions-league-real--juventus--leicester-und-monaco-im-achtelfinale-7206324.html" title="Real, Juventus, Leicester und Monaco im Achtelfinale">Champions League:
    Real, Juventus, Leicester und Monaco im Achtelfinale</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/news/dortmund-haelt-real-in-schach--leverkusen-mit-schuetzenhilfe-ins-achtelfinale--7206320.html" title="Dortmund hält Real in Schach, Leverkusen mit Schützenhilfe ins Achtelfinale "><time datetime="2016-11-22 22:52">
                  22:52</time>
              </a><a href="http://www.stern.de/news/dortmund-haelt-real-in-schach--leverkusen-mit-schuetzenhilfe-ins-achtelfinale--7206320.html" title="Dortmund hält Real in Schach, Leverkusen mit Schützenhilfe ins Achtelfinale ">Dortmund hält Real in Schach, Leverkusen mit Schützenhilfe ins Achtelfinale </a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/sport/volland-trifft-bayer-trotz-1-1-in-moskau-im-achtelfinale-7206254.html" title="Volland trifft : Bayer trotz 1:1 in Moskau im Achtelfinale"><time datetime="2016-11-22 22:45">
                  22:45</time>
              </a><a href="http://www.stern.de/sport/volland-trifft-bayer-trotz-1-1-in-moskau-im-achtelfinale-7206254.html" title="Bayer trotz 1:1 in Moskau im Achtelfinale">Volland trifft:
    Bayer trotz 1:1 in Moskau im Achtelfinale</a></li>
          </ul>

    <a href="http://www.stern.de/news/" title="News" class="a-btn-link-light">Alle Nachrichten</a><button class="a-toggle js-toggle is-collapsed"></button>
    </div></div>
<!-- Schnittmarke Ende -->
    </main>

    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://newsletter.stern.de/" target="_blank" rel="nofollow" title="Newsletter">Newsletter</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/archiv/" title="Archiv">Archiv</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/themen/" title="Themenübersicht">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="http://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="http://asset3.stern.de/digitaleprodukte/" target="_blank" rel="nofollow" title="stern Apps &amp; eMags">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/lesereisen?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-lesereisen" target="_blank" title="stern Lesereisen">stern Lesereisen</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien">Australien</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China">China</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe">Erbe</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete">Miete</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York">New York</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/tools/" title="Alle Tools im Überblick">Alle Tools im Überblick</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/lifestyle/jetzt-singles-kennenlernen-7116638.html" title="Partnersuche">Partnersuche</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="Autoversicherung-Vergleich">Autoversicherung-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner">Gehaltsrechner</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/strom-vergleichsrechner/strompreisvergleich-3534604.html" title="Stromanbieter-Vergleich">Stromanbieter-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/partnerangebot-autokredit-vergleich-3449366.html" title="Autokredit-Vergleich">Autokredit-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/digital/online/partnerangebot-dsl-vergleich-3534922.html" title="DSL-Vergleich">DSL-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/partnerangebot-festgeld-vergleich-3449356.html" title="Festgeld-Vergleich">Festgeld-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratenkredit-vergleich--guenstige-kredite-auf-einen-blick-3534130.html" title="Ratenkredit-Vergleich">Ratenkredit-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/gas-vergleich/vergleich-gasanbieter-3534644.html" title="Gasanbieter-Vergleich">Gasanbieter-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich">Krankenkassen-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/baufinanzierungsrechner--so-finanzieren-sie-ihr-haus-guenstig-3533922.html" title="Baugeld-Vergleich">Baugeld-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/girokonten-vergleich--diese-banken-verdienen-ihr-geld-3533992.html" title="Girokonto-Vergleich">Girokonto-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/tagesgeld-vergleich--so-viel-bekommen-sie-fuer-ihre-tagesgeld-3533968.html" title="Tagesgeld-Vergleich">Tagesgeld-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/partnerangebot-sparbriefe---die-besten-anbieter-fuer--sichere-zinsen-3153350.html" title="Sparbrief-Vergleich">Sparbrief-Vergleich</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung--das-koennen-sie-absetzen-3567298.html" title="Steuererklärung 2016">Steuererklärung 2016</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/kultur/tv/dschungelcamp/" title="Dschungelcamp">Dschungelcamp</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/esta-formular-richtig-ausfuellen-3781184.html" title="ESTA-Antrag">ESTA-Antrag</a></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Angela Merkel" /><a href="http://www.stern.de/politik/deutschland/themen/angela-merkel-4540550.html" title="Angela Merkel" class="taxonomy-entity person ">Angela Merkel</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Apple" /><a href="http://www.stern.de/digital/computer/themen/apple-4540504.html" title="Apple" class="taxonomy-entity organization ">Apple</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Barack Obama" /><a href="http://www.stern.de/politik/ausland/themen/barack-obama-4540490.html" title="Barack Obama" class="taxonomy-entity person ">Barack Obama</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Product"><meta itemprop="name" content="Bauer sucht Frau" /><a href="http://www.stern.de/kultur/tv/themen/bauer-sucht-frau-4540946.html" title="Bauer sucht Frau" class="taxonomy-entity product ">Bauer sucht Frau</a></span></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html" title="Ischias">Ischias</a></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Bundesligasaison" /><a href="http://www.stern.de/sport/fussball/themen/bundesligasaison-4182438.html" title="Bundesligasaison" class="taxonomy-entity thing ">Bundesligasaison</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Formel-1" /><a href="http://www.stern.de/sport/formel1/themen/formel-1-4150844.html" title="Formel-1" class="taxonomy-entity organization ">Formel-1</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Google" /><a href="http://www.stern.de/digital/online/themen/google-4148898.html" title="Google" class="taxonomy-entity organization ">Google</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="eBay" /><a href="http://www.stern.de/digital/online/themen/ebay-4540314.html" title="eBay" class="taxonomy-entity organization ">eBay</a></span></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/kultur/tv/tatort/" title="Tatort">Tatort</a></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="http://www.stern.de/sonst/impressum-www-stern-de-3347228.html" title="Impressum">Impressum</a><a href="http://www.stern.de/agb-allgemeine-geschaeftsbedingungen-4541846.html" title="Allgemeine Geschäftsbedingungen">Allgemeine Geschäftsbedingungen</a><a href="http://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutz">Datenschutz</a><a href="http://www.stern.de/sonst/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette">Netiquette</a><a href="http://ems.guj.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a><a href="http://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE">Werben auf STERN ONLINE</a><a href="http://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN">Werben im STERN</a><a href="https://secure.stern.de/sn/action/3000142/action/contact?next=http://www.stern.de/hintergrundinformation-die-forderung-der-piloten--22-prozent-in-fuenf-jahren-7206258.html">Kontakt</a></div>
<div  class="footer-row last">
        Nachrichten vom 22.11.2016 | © stern.de GmbH | Die Forderung der Piloten: 22 Prozent in fünf Jahren</div>
    </footer>
  <div class="performance">
      <div class="gujAd performance" id="performance_5">
        <script>
          GujAd.cmd.push(function(){GujAd.push("performance_5");});
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/hintergrundinformation-die-forderung-der-piloten--22-prozent-in-fuenf-jahren-7206258.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Frankfurt/Main - Im aktuellen Tarifkonflikt bei der Lufthansa hat die Vereinigung ..."
         data-title="Die Forderung der Piloten: 22 Prozent in fünf Jahren"
         data-target="contentbean:7206258"
         data-nav="contentbean:3000082">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/hintergrundinformation-die-forderung-der-piloten--22-prozent-in-fuenf-jahren-7206258.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Die Forderung der Piloten: 22 Prozent in fünf Jahren"
         data-via="sternde"
         data-target="contentbean:7206258"
         data-nav="contentbean:3000082">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/hintergrundinformation-die-forderung-der-piloten--22-prozent-in-fuenf-jahren-7206258.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Frankfurt/Main - Im aktuellen Tarifkonflikt bei der Lufthansa hat die Vereinigung ..."
         data-target="contentbean:7206258"
         data-nav="contentbean:3000082">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7206258"
         data-shareUtmCampaign="artikel-header"
         data-media=""
         data-nav="contentbean:3000082"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-home"><span>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/hintergrundinformation-die-forderung-der-piloten--22-prozent-in-fuenf-jahren-7206258.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Frankfurt/Main - Im aktuellen Tarifkonflikt bei der Lufthansa hat die Vereinigung ..."
         data-title="Die Forderung der Piloten: 22 Prozent in fünf Jahren"
         data-target="contentbean:7206258"
         data-nav="contentbean:3000082">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/hintergrundinformation-die-forderung-der-piloten--22-prozent-in-fuenf-jahren-7206258.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Die Forderung der Piloten: 22 Prozent in fünf Jahren"
         data-via="sternde"
         data-target="contentbean:7206258"
         data-nav="contentbean:3000082">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/hintergrundinformation-die-forderung-der-piloten--22-prozent-in-fuenf-jahren-7206258.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Frankfurt/Main - Im aktuellen Tarifkonflikt bei der Lufthansa hat die Vereinigung ..."
         data-target="contentbean:7206258"
         data-nav="contentbean:3000082">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7206258"
         data-shareUtmCampaign="artikel-sticky"
         data-media=""
         data-nav="contentbean:3000082"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-left">
          <div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
            <a href="#" class="a-text-link-sharing"><span class="label">TEILEN</span></a>
            <div class="m-sharing-toolbar-in-module">
              <a class="a-btn a-btn-facebook prettysocial" href="#" data-type="facebook" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin Description" data-media="http://dan-price.co.uk/wp-content/uploads/2013/06/39116150.jpg" data-title="Ich bin Titel"><span class="hide-text">Facebook</span></a>
              <a class="a-btn a-btn-twitter prettysocial" href="#" data-type="twitter" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description" data-via="sternde"><span class="hide-text">Twitter</span></a>
              <a class="a-btn a-btn-gplus prettysocial" href="#" data-type="googleplus" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description"><span class="hide-text">Google+</span></a>
              <a class="a-btn a-btn-email-sharing" href="#"><span class="hide-text">E-Mail verschicken</span></a>
            </div>
          </div>
          <a class="a-btn a-btn-comments-with-count-light js-open-comments" href="#comments">23</a>
        </div>

        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<div class="m-modal-overlay m-inactivity-layer js-inactivity-layer is-hidden" data-idle-time="200000">
    <div class="modal-dialog">
      <button class="a-btn a-btn-close"></button>
      <div class="logo"></div>
      <div class="text">
        <div class="headline">Wir haben Neues für Sie!</div>
        <div class="copy">Möchten Sie die aktuelle Startseite aufrufen?</div>
      </div>
      <div class="button-container">
        <a class="a-btn a-btn-link-light btn-read-on" href="#" title="">Weiterlesen</a>
            <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-link btn-home">Zur Startseite</a></div>
    </div>
  </div>
<!-- Java Script-->
<script src="http://static.stern.de/resources/all/3000082/0/1/-752389183/stern-all.js"></script>
<script>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</script>
    <!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
  var socialConfig = {
    'conf': {
      isPreview : false,
      elasticBaseUrl: decodeURI('http://www.stern.de/elastic/%7B0%7D'),
      userProfileImageBaseUrl: decodeURI('http://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
      userInfoUrl: decodeURI('http://www.stern.de/sn/social/user/info'),
      socialTrackingEnabled: true,
      commentsLink: decodeURI('http://www.stern.de/sn/elastic/social/comments'),
      complaintLink: decodeURI('http://www.stern.de/sn/elastic/social/complaint'),
      maxNumberOfCommentAttachments: 3,
      defaultNumberOfComments: 5,
      shareUrl: decodeURI('http://www.stern.de/sn/elastic/social/share'),
      mailShareLink: decodeURI('http://www.stern.de/sn/elastic/social/share/mail'),
      voteUrl: decodeURI('http://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
      contributionsLink: decodeURI('http://www.stern.de/sn/elastic/social/contributions'),
      liveBlogInfoLink: decodeURI('http://www.stern.de/sn/social/live/%7B0%7D/updates'),
      cookieDomain: '.stern.de',
      captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
      bloggingUpdateInterval: '60000',
      mcmBaseUrl: decodeURI('http://www.stern.de/sn/social/mcm' + '/'),
      facebookAppId: '163201030393605',
      googlePlusAppId: '176139542511-4digho4iqv8rpfec34boi3jtl3tf1v80.apps.googleusercontent.com',
      deliveryChannel: 'DESKTOP',
      userImageThumbnailWidth: '50',
      userImageThumbnailHeight: '50',
      isMobile: false,
      isCommentingEnabled: false
    },
    'labels': {
      //comments
      commentFormError: 'Ein Fehler ist aufgetreten',
      shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
      shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
      // live-blog
      liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
      liveblogRefreshBtnMultiple: '{0} neue Beiträge',
      //multiple-choice
      mcParticipantCountMultiple: '{0} User haben teilgenommen.',
      mcParticipantCountOne: 'Ein User hat teilgenommen.',
      mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
    }
  };
  </script>
<script>
    
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('oop_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('superbanner_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('halfpagead_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('skyscraper_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('skyscraper_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_3'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_4'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_5'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_6'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_7'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_8'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_9'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('maxiad_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectext_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectext_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_3'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_4'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_5'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_6'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_7'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_10'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_11'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('performance_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('performance_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('performance_3'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('performance_4'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('performance_5'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('performance_6'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('footerbox_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('footerbox_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('footerbox_3'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('footerbox_4'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('footerbox_5'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('footerbox_6'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('cover_ad_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('cover_ad_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('cover_ad_3'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('naviad_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('naviad_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('naviad_3'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('naviad_4'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('wallpaper_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('supremead_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('superbanner_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('superbanner_3'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('superbanner_4'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('superbanner_5'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('spteaser_1'); });
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <link rel="stylesheet" type="text/css" media="screen" href="http://www.stern.de/gujadstatic/stern/gujAd.css"/>
  <script async src="http://www.stern.de/gujadstatic/stern/gujAd.js"></script>
</body>
</html>
