<!DOCTYPE html>
<html lang="de"  itemscope itemtype="http://schema.org/CreativeWork">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>Asterix-Erfinder: Promi-Geburtstag vom 25. April 2017: Albert Uderzo | STERN.de</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//static.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>
<script>
      !function(){var e=-1!==navigator.userAgent.search(RegExp("iPad|Tablet|Kindle|MSIE .*Touch|Honeycomb|Android 3|Android.*[^e] Safari|GT-P1000|GT-P75[0-9][0-9]|HTC[ _]Flyer","i")),o=-1!==navigator.userAgent.search(RegExp("Android (2\\.1|1\\.)|MSIE [23456789]|IEMobile\\/([0-9]|10)\\.|Silk\\/(?!.*Mobile Safari)|NetFront|Opera Mini|Firefox","i"))||e,r=-1!==navigator.userAgent.search(RegExp("Android.*Mobile|Mobile Safari|BlackBerry.*Version\\/([6789]|1[0123456789])|BlackBerry[^/]*\\/([6789]|1[0123456789])|iPhone|iPod|webOS|MeeGo|Bada\\/[23456789]|IEMobile\\/(?!10\\.)[\\d]{2,}\\.","i"))&&!o,t="."+location.host.replace(/^(preview|www)\./,""),i="m"+t,a=document.referrer.search(RegExp("^https?:\\/\\/"+i))>-1,n=document.referrer.search(RegExp("^https?:\\/\\/"+location.host))>-1,s=!1;if(sessionStorage&&sessionStorage.setItem)try{a?sessionStorage.setItem("disableMobileRedirect","true"):n||sessionStorage.setItem("disableMobileRedirect","false"),s="true"===sessionStorage.getItem("disableMobileRedirect")}catch(c){}if(!s&&r){document.cookie="wt_ref="+document.referrer+";expires=;domain="+t+";path=/",document.cookie="redref="+document.referrer+";expires=;domain="+t+";path=/";var d=document.createElement("style");d.type="text/css",d.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(d),location.replace(location.protocol+"//"+i+location.pathname+location.search+(location.hash||""))}}();
</script>
  <link rel="stylesheet" type="text/css" href="http://static.stern.de/resources/all/3000082/0/0/-1695776930/stern-all.css" media="all" />
  <link rel="stylesheet" type="text/css" href="http://static.stern.de/resources/print/3000082/0/0/-279697506/stern-print.css" media="print" />
  <link rel="shortcut icon" href="http://www.stern.de/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->
<script src="http://static.stern.de/resources/all/3000082/0/0/-1400166595/stern-all.js"></script>
<script src="//www.google-analytics.com/cx/api.js?experiment=RMeKX0KpRhK09uMqxW7Zlg"></script>
  <script>
  
  GujTrackingApi.init({
    'properties': {
      'id': '7426158',
      'legacyId': '',
      'url': 'http://www.stern.de/lifestyle/leute/asterix-erfinder-promi-geburtstag-vom-25--april-2017--albert-uderzo-7426158.html',
      'isRoot': false,
      'categories': ["Lifestyle","Leute"],
      'deliveryChannel': 'desktop',
      'contentType': 'Artikel',
      'numAuthors': 0,
      'sources': [["FEEDAGENTUREN","dpa"]],
      
      'adZone': 'lifestyle',
      'ivwTopic': '803Entertainment/Boulevard/Stars/Film/Musik',
      'ivwForceApp': 'false',
      'isUserGenerated': false,
      'vgWortPublicKey': '15102c68793e4abfb806da7503ba953e',
      'searchPhrase': '',
      'pageTitle': 'Promi-Geburtstag vom 25. April 2017: Albert Uderzo',
      'creationDate': 1493072020000,
      'orderDate': 1493071260000,
      'totalPages': 1,
      'page': 1
    },
    'config': {
      'disabled': false,
      'debug': false,
      'debugger': {
        'disabled': true
      },
      'googleAnalytics': {
        'trackingId': 'UA-37906838-1',
        'anonymizeIp': true,
        'scriptUrl': '//www.google-analytics.com/analytics.js',
        'disabled': false
      },
      'heatIndex': {
        'url': '//www.stern.de/the-heat-is-on.gif',
        'disabled': false
      },
      'ivw': {
        'siteIdentifier': 'stern',
        'scriptUrl': '//script.ioam.de/iam.js',
        'devMode': false,
        'disabled': false
      },
      'oewa': {
        'scriptUrl': '//pix.news.at/guj/gujnewsat.js',
        disabled: false
      },
      'veeseo': {
        'url': '',
        'userName': '',
        'disabled': true
      },
      'veeseoFrontpage': {
        'url': '//frontpage.veeseo.com/fpage.js?page=',
        'disabled': true
      },
      'chartbeat': {
        'domain': 'www.stern.de',
        'scriptUrl': '',
        'uid': '30537',
        'useCanonical': true,
        'disabled': false
      },
      'vgWort': {
        'url': '//stern.met.vgwort.de/na/',
        'disabled': false
      },
      'webtrekk': {
        'scriptUrl': '',
        'trackDomain': 'grunerjahr01.wt-eu02.net',
        'idPrefix': 'str_',
        'trackId': '247668696918405',
        'domain': '.stern.de',
        'linkTrack': 'standard',
        'heatmap': '1',
        'pixelSampling': '',
        'disabled': false
      }
    }
  });
</script>
<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="http://www.stern.de/blob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<link rel="alternate" type="application/rss+xml" href="/feed/standard/lifestyle/" title="stern.de RSS Feed - Lifestyle" />


<link rel="apple-touch-icon" sizes="57x57" href="http://www.stern.de/blob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.stern.de/blob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.stern.de/blob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.stern.de/blob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.stern.de/blob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.stern.de/blob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.stern.de/blob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.stern.de/blob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.stern.de/blob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="http://www.stern.de/blob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>



<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('lifestyle');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_7426158','objecttype_Artikel','bundletype_none','home','stern','Asterix','Albert Uderzo','Ren\u00E9 Goscinny','Paris','Frankreich','Europe 1','Literatur','Leute','Comics','Frankreich','Deutschland']);
    });
  </script>
<!--[if lte IE 8]>
  <script src="http://static.stern.de/resources/6391516/15/html5shiv.js"></script>
  <![endif]-->
<meta property="og:image" content="http://image.stern.de/7426160/16x9-800-450/fe3d3f29dfde3723c4d52e6aeda26e27/lz/25--dpastarlineimageslargeurnnewsmldpacom2009010117041999122008large43jpg---fc396c16a56427b2.jpg"/>
        <meta property="og:type" content="article"/>
<meta property="og:title" content="Promi-Geburtstag vom 25. April 2017: Albert Uderzo"/>
  <meta name="description" content="Paris - Die Charaktere des knollennasigen Asterix mit Flügelhelm und seines Hinkelstein tragenden Freundes Obelix sind natürlich erfunden. Auch die"/>
  <meta property="og:description" content="Paris - Die Charaktere des knollennasigen Asterix mit Flügelhelm und seines Hinkelstein tragenden Freundes Obelix sind natürlich erfunden. Auch die"/>
  <meta name="robots" content="index,follow,noodp,noarchive,noydir"/>
<meta property="og:url" content="http://www.stern.de/7426158.html"/>
<meta name="news_keywords" content="Asterix, Albert Uderzo, René Goscinny, Paris, Frankreich, Europe 1, Literatur, Leute, Comics, Frankreich, Deutschland"/>
<meta name="DC.date.issued" content="2017-04-25T00:01:00MESZ"/>
  <meta property="article:published_time"
        content="2017-04-25T00:01:00MESZ"/>
<meta property="article:expiration_time"
        content="2017-05-25T00:12:00MESZ"/>
<link rel="canonical" href="http://www.stern.de/lifestyle/leute/asterix-erfinder-promi-geburtstag-vom-25--april-2017--albert-uderzo-7426158.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.stern.de/lifestyle/leute/asterix-erfinder-promi-geburtstag-vom-25--april-2017--albert-uderzo-7426158.html"/>
<link rel="amphtml" href="http://mobil.stern.de/amp/lifestyle/leute/asterix-erfinder-promi-geburtstag-vom-25--april-2017--albert-uderzo-7426158.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/7426158"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/7426158"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/7426158"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/7426158"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/7426158"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="7426158"/>
<meta property="veeseo:headline" content="Asterix-Erfinder"/>
<meta property="veeseo:title" content="Promi-Geburtstag vom 25. April 2017: Albert Uderzo"/>
<meta property="veeseo:description" content="Paris - Die Charaktere des knollennasigen Asterix mit Flügelhelm und seines Hinkelstein tragenden Freundes Obelix sind natürlich erfunden. Auch die Geschichten aus ihrem Dorf, das sich mit Hilfe eines Zaubertranks tapfer gegen die Invasion der feindlichen Römer wehrt."/>
<meta property="veeseo:adZone" content="lifestyle"/>
<meta property="veeseo:url" content="http://www.stern.de/lifestyle/leute/asterix-erfinder-promi-geburtstag-vom-25--april-2017--albert-uderzo-7426158.html"/>
<meta property="veeseo:date" content="1493071260"/>

<meta property="veeseo:image" content="http://image.stern.de/7426160/16x9-300-169/fe3d3f29dfde3723c4d52e6aeda26e27/Qp/25--dpastarlineimageslargeurnnewsmldpacom2009010117041999122008large43jpg---fc396c16a56427b2.jpg"/>
<meta property="veeseo:keywords" content="Asterix, Albert Uderzo, René Goscinny, Paris, Frankreich, Europe 1, Literatur, Leute, Comics, Frankreich, Deutschland"/>
<meta property="veeseo:category" content="Leute"/>
<script type="text/javascript">
    var WindowEvent,e;(function(n){n[n.Load="load"]="Load";n[n.BeforeUnload="beforeunload"]="BeforeUnload";n[n.Abort="abort"]="Abort";n[n.Error="error"]="Error"})(WindowEvent||(WindowEvent={}));var AjaxTiming=function(){function n(n,t,i,r){var u=this;this.getPerformanceTimings=function(n){u.connect=n.connectEnd-n.connectStart;u.dns=n.domainLookupEnd-n.domainLookupStart;u.duration=n.duration;u.load=n.responseEnd-n.requestStart;u.wait=n.startTime;u.redirect=n.redirectEnd-n.redirectStart;n.secureConnectionStart&&(u.ssl=n.connectEnd-n.secureConnectionStart)};this.url=n;this.method=t;this.isAsync=i;this.open=r}return n}(),ProfilerJsError=function(){function n(n,t,i){this.count=0;this.message=n;this.url=t;this.lineNumber=i}return n.createText=function(n,t,i){return[n,t,i].join(":")},n.prototype.getText=function(){return n.createText(this.message,this.url,this.lineNumber)},n}(),ProfilerEventManager=function(){function n(){this.events=[];this.hasAttachEvent=typeof attachEvent=="function"}return n.prototype.add=function(n,t,i){this.events.push({type:n,target:t,func:i});this.hasAttachEvent?t.attachEvent("on"+n,i):t.addEventListener(n,i,!1)},n.prototype.clear=function(){for(var n,t=0,i=this.events;t<i.length;t++)n=i[t],this.hasAttachEvent?n.target.detachEvent(n.type,n.func):n.target.removeEventListener(n.type,n.func,!1);this.events=[]},n}(),RProfiler=function(){function n(){var n=this,u,f,t,i,e;if(this.restUrl="g.3gl.net/jp/214/v3/M",this.startTime=(new Date).getTime(),this.info={},this.hasInsight=!1,this.data={start:this.startTime,jsCount:0,jsErrors:[],loadTime:-1,loadFired:!1,ajax:[]},this.eventManager=new ProfilerEventManager,this.startAjaxCapture=function(){var i=XMLHttpRequest.prototype,o=i.open,s=i.send,r=[],u={},e=n.data.ajax,h=25,f=typeof performance=="object"&&typeof window.performance.now=="function"&&typeof window.performance.getEntriesByType=="function",t;f&&window.performance.setResourceTimingBufferSize(300);t=function(){return f?window.performance.now():(new Date).getTime()};i.open=function(n,i,u,f,e){u===void 0&&(u=!0);this.rpIndex=r.length;r.push(new AjaxTiming(i,n,u,t()));o.call(this,n,i,u,f,e)};i.send=function(n){var i=this,c=this.onreadystatechange,o;(this.onreadystatechange=function(){var n=r[i.rpIndex],o;if(n){o=i.readyState;switch(o){case 1:n.connectionEstablished=t();break;case 2:n.requestReceived=t();break;case 3:n.processingTime=t();break;case 4:n.complete=t();n.responseSize=i.responseText.length,function(n){setTimeout(function(){var r,s,h,c,o;if(f){var i=n.url,t=[],l=performance.getEntriesByType("resource");for(r=0,s=l;r<s.length;r++)h=s[r],h.name==i&&t.push(h);if(e.push(n),t.length!=0){if(u[i]||(u[i]=[]),t.length==1){n.getPerformanceTimings(t[0]);u[i].push(0);return}c=u[i];for(o in t)if(c.indexOf(o)==-1){n.getPerformanceTimings(t[o]);c.push(o);return}n.getPerformanceTimings(t[0])}}},h)}(n,e)}typeof c=="function"&&c.call(i)}},o=r[this.rpIndex],o)&&(n&&!isNaN(n.length)&&(o.sendSize=n.length),o.send=t(),s.call(this,n))}},this.recordPageLoad=function(){n.data.loadTime=(new Date).getTime();n.data.loadFired=!0},this.addError=function(t,i,r){var s,f,u,e,o;for(n.data.jsCount++,s=ProfilerJsError.createText(t,i,r),f=n.data.jsErrors,u=0,e=f;u<e.length;u++)if(o=e[u],o.getText()==s){o.count++;return}f.push(new ProfilerJsError(t,i,r))},this.addInfo=function(t,i,r){if(!n.isNullOrEmpty(t)){if(n.isNullOrEmpty(r))n.info[t]=i;else{if(n.isNullOrEmpty(i))return;n.isNullOrEmpty(n.info[t])&&(n.info[t]={});n.info[t][i]=r}n.hasInsight=!0}},this.clearInfo=function(){n.info={};n.hasInsight=!1},this.getInfo=function(){return n.hasInsight?n.info:null},this.eventManager.add(WindowEvent.Load,window,this.recordPageLoad),u=this.addError,this.startAjaxCapture(),!window.opera)"onerror"in window&&(f=window.onerror,window.onerror=function(n,t,i){return(u(n,t,i),!!f)?f(n,t,i):!1});else{function s(n){var t=n.target||n.srcElement;return t.nodeType==3&&(t=t.parentNode),u("N/A",t.src||t.URL,-1),!1}this.eventManager.add(WindowEvent.Error,document,s)}!window.__cpCdnPath||(this.restUrl=window.__cpCdnPath.trim());t=document.createElement("iframe");i=t.style;i.position="absolute";i.top="-10000px";i.left="-1000px";e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e);var o=t.contentWindow.document.open("text/html","replace"),h=window.location.protocol+"//",r='<body onload="';r+="function s(u){var d=document,s=d.createElement('script');s.type='text/javascript';s.src=u;d.body.appendChild(s);}";r+="s('"+h+this.restUrl+"');";r+='"><\/body>';o.write(r);o.close()}return n.prototype.isNullOrEmpty=function(n){if(n===undefined||n===null)return!0;if(typeof n=="string"){var t=n;return t.trim().length==0}return!1},n}(),profiler=new RProfiler;window.RProfiler=profiler;window.WindowEvent=WindowEvent;e=new CustomEvent("GlimpseLoaded");window.dispatchEvent(e);
  </script>
</head>
<body class="body is-desktop " >
<!-- SZM VERSION="2.0" -->
  <script>
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'lifestyle//f1DBR803Entertainment/Boulevard/Stars/Film/Musik',
        'sv': 'in'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  </script>
  <!--/SZM -->
<script>
  
      GujTrackingApi.trackPageView();
    </script>
<!--[if lte IE 8]>
<div class="box-oldie" id="box-oldie">
    <div class="box-header">
        <img class="icon-bmp-close js-close-oldie-box" alt="" src="http://image.stern.de/6391482/uncropped-16-16/9f4e43599783d15ec949aa186cec988e/Xb/x-neutralmedium-png.png" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))" />
    </div>
    <h1 class="box-title">Es gibt ein Problem mit Ihrem Browser</h1>
    <div class="box-content">
        <div class="rtf-content-wrapper">
            <p>Liebe stern-Nutzerin, lieber Stern-Nutzer,</p>
            <p>wir freuen uns über Ihr Interesse an stern.de. Leider ist Ihr Browser zu alt, um unseren Website darzustellen. Bitte benutzen Sie eine neuere Verion des Internet Explorers oder alternative Browser wie Firefox oder Chrome. Vielen Dank!</p>
        </div>
    </div>
    <div class="box-action">
        <button class="a-btn-primary js-close-oldie-box" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))">OK</button>
    </div>
    <div class="box-footer">
        <img src="http://image.stern.de/6391474/uncropped-139-53/bb55caac7edff7adfe0cbeb28697d30f/xN/logo-stern-schrift-png.png" alt="" class="a-image-block" />
    </div>
</div>
<![endif]--><div class="m-goto-home-toolbar">
    <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("oop_1");});
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
        </script>
      </div>
    </div>
  <header id="header" class="header">
  <div id="header-wrapper" class="header-wrapper">
    <a href="http://www.stern.de/" title="Home" class="a-logo-stern"></a><ul class="m-navigation-button navigation-btn-list">
  <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
          <span class="hide-text">Facebook</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
          <span class="hide-text">Twitter</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-gplus" onclick="window.open('https://plus.google.com/+sternde', '_blank');">
          <span class="hide-text">Google+</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-action js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://secure.stern.de/sn/action/3000076/action/userdetails" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="http://www.stern.de/sn/action/3000074/action/logout" title="Abmelden" class="a-text-block">Abmelden</a></li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://secure.stern.de/sn/login/3000072/login?next=http://www.stern.de/lifestyle/leute/asterix-erfinder-promi-geburtstag-vom-25--april-2017--albert-uderzo-7426158.html" class="a-btn-link">Anmelden</a></li>

          <li class="flyout-content-item">
            <div class="a-text-block">Sie haben noch keinen Account?</div>
            <a href="https://secure.stern.de/sn/action/3000132/action/registration" title="Registrierung" class="a-text-block">Kostenlos neu registrieren</a></li>
        </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-action js-click-flyout">
  <button class="a-btn-search">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="http://www.stern.de/action/3000116/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="text" name="query" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</li>

</ul>

<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="http://spiele.stern.de/" target="_blank" title="Spiele">Spiele</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/news/" title="News">News</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/themen/" title="Themen">Themen</a></li><li  class="navigation-link">
  <a href="http://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo &amp; Shop">Abo &amp; Shop</a></li><li  class="navigation-link">
  <a href="http://asset3.stern.de/digitaleprodukte/" target="_blank" title="Apps &amp; Emags">Apps &amp; Emags</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/wirtschaft/tools/" title="Tools">Tools</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/fotografie/" title="Fotografie">Fotografie</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/neon/" title="Neon">Neon</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/tv/" title="sternTV">sternTV</a></li></ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/" title="Home">Home</a></li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/panorama/" title="Panorama">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/stern-crime/" title="stern Crime">stern Crime</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wissen/" title="Wissen">Wissen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/stiftung/" title="Stiftung Stern">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wetter/" title="Wetter">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/noch-fragen/" title="Noch Fragen? "><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6300626/16x9-125-70/9f63ebed75609b6dcda60b747d05442e/Wz/noch-fragen-desktop-label.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/sylvia-margret-steinitz/" title="S. M. Steinitz"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6901898/16x9-125-70/3eea8a15b7b280c6d19d0d2accf8783b/sf/teaser-steinitz.jpg"  alt="Sylvia Margret Steinitz" title="Sylvia Margret Steinitz" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Sylvia Margret Steinitz: Emanzitiert</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/rainer-maria-kardinal-woelki/" title="R. M. Kardinal Woelki"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6937878/16x9-125-70/35e3c66f4cbd6d9907993e39bfae796a/pJ/teaser-woelki-neu-169.jpg"  alt="Rainer Maria Kardinal Woelki" title="Rainer Maria Kardinal Woelki" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Kardinal Woelki: Caritas et furor</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/politik/" title="Politik">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/investigativ/" title="Stern Investigativ">Stern Investigativ</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/hans-ulrich-joerges/" title="H.-U. Jörges"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6525184/16x9-125-70/faf703e2dd47dc62995e3e3be2000577/tm/special-joerges-stimme.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Hans-Ulrich Jörges: Klartext</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/andreas-petzold/" title="A. Petzold"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6837972/16x9-125-70/f1ee6e3e36f75c04ab4b12019278fd0e/LF/andreas-petzold-2.jpg"  alt="Andreas Petzold" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Andreas Petzold: #DasMemo</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6837854/16x9-125-70/d90d8ca960395a943b6ed2102832c899/Vr/tillack-8.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/michael-streck/" title="M. Streck"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6965214/16x9-125-70/b688959d664bc569d3b0644851c171a5/xc/teaser-streck.jpg"  alt="Michael Streck" title="Michael Streck" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Michael Streck: Last Call</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/ausland/donald-trump--nachrichten--fakten-und-hintergruende-zum-us-praesidenten-7301592.html" title="Atomprogramm: US-Regierung verliert langsam Geduld mit Nordkorea"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7305112/16x9-125-70/1c9b4823cdea81c28809b28b3229a39e/rx/donald-trump.jpg"  alt="Donald Trump" title="Donald Trump" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            US-Präsident</div>
        <div class="a-headline">
            Donald Trump: Alle Nachrichten, Fakten und Hintergründe</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/kultur/" title="Kultur">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/film/" title="Film">Film</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/musik/" title="Musik">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/buecher/" title="Bücher">Bücher</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  </div>
<a href="http://www.stern.de/kultur/buecher/lesetipp-7207890.html" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=272562384&iu=/6032/Clickcommand/clickcommand">Lesetipp</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/tv/" title="TV">TV</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/kunst/" title="Kunst">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/humor/" title="Humor">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6945188/16x9-125-70/5e4e76f2c5536931f8ee94e1bac411d8/xU/teaser-beisenherz2.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/musik/musiktipps/" title="Musiktipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585744/16x9-125-70/45c02c7e254e13a39621be1d1dcea805/gu/video-musiktipp.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Musiktipp</div>
        <div class="a-headline">
            Das sollten Sie sich anhören</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/tv/tatort/" title="Tatort"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/4315374/16x9-125-70/3310a91dc391dc113812a8371abba627/gK/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg"  alt="Tatort-Logo" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/humor/til-mette/" title="T. Mette"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7139256/16x9-125-70/e1ac7f391f2022e08e46b5458dce6b99/yS/til-mette-169-jpg.jpg"  alt="Til Mette" title="Til Mette" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Til Mette: Unterm Strich</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/digital/" title="Digital">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/computer/" title="Computer">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/online/" title="Online">Online</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/smartphones/" title="Smartphones">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/games/" title="Games">Games</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/technik/" title="Technik">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/tests/" title="Tests">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/homeentertainment/" title="Home Entertainment">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/webvideo/" title="Webvideo">Webvideo</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/digital/dsl-vergleich/vergleich-dsl-anbieter-3533718.html" title="DSL-Vergleich: Internetanbieter vergleichen und weniger zahlen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6271252/16x9-125-70/672ceed6f0f6ffd5a7cee84ceff37df4/bR/tools-header-dsl.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-headline">
            Finden Sie den günstigsten DSL-Tarif</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/smartphones/samsung-galaxy-s8-7098334.html" title="Smartphone-Gerüchte: Das Galaxy S8 ist ab dem 21. April im Handel - und wohl teurer als gedacht"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7351032/16x9-125-70/b137c7e16a1248fc2e2f0c0b8d59d2d4/qf/samsung-galaxy-s8-leak-eingeschaltetes-display.jpg"  alt="Das von BGR geleakte Galaxy S8 liegt mit eingeschaltetem Display auf einem Holztisch" title="Samsung Galaxy S8 leak BGR" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Smartphone-Gerüchte</div>
        <div class="a-headline">
            Das Galaxy S8 ist ab dem 21. April im Handel - und wohl teurer als gedacht</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/homeentertainment/iphone-8--siri-lautsprecher----das-koennte-apple-2017-zeigen-7262832.html" title="Cupertino: iPhone 8, Siri-Lautsprecher: Das könnte Apple 2017 zeigen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7262856/16x9-125-70/a3ad095186c9ec26d31e053706683961/Sq/iphone8-apple.jpg"  alt="Das Highlight in Apples Jahr dürfte das iPhone 8 werden" title="Das Highlight in Apples Jahr dürfte das iPhone 8 werden" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Cupertino</div>
        <div class="a-headline">
            iPhone 8, Siri-Lautsprecher: Das könnte Apple 2017 zeigen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6648472/16x9-125-70/4e878100dec9f335740d91d262b14e14/oM/musik.jpg"  alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/technik/aus-dvb-t-wird-dvb-t2-hd--das-muessen-sie-jetzt-wissen-7266586.html" title="Digitales Antennenfernsehen: DVB-T2 startet heute: Das müssen Sie wissen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7266588/16x9-125-70/88e1abde89c0390d063dd9e7c668b174/nI/dvb-t---dvb-t2---umstellung.jpg"  alt="Umstellung auf DVB-T2 HD: Eine Person sitzt mit Fernbedienung vor dem TV" title="Umstellung auf DVB-T2 HD" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Digitales Antennenfernsehen</div>
        <div class="a-headline">
            DVB-T2 startet heute: Das müssen Sie wissen</div>
        </div>
    </a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout is-selected ">
            <a href="http://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/leute/" title="Leute">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/mode/" title="Mode">Mode</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/lifestyle/partnersuche-fuer-singles-7116638.html" title="Auf Partnersuche? Hier finden Sie Ihren Traumpartner" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=250143624&iu=/6032/Clickcommand/clickcommand">Partnersuche</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/fotografie/akt/" title="Aktfotografie">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/mode/marie-von-den-benken/" title="M. v. d. Benken"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6681032/16x9-125-70/cb7d4fcde152dedf381cbef55fefa837/MG/marie-von-den-benken.jpg"  alt="Marie von den Benken" title="Marie von den Benken" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Marie von den Benken: Maries Modelcheck</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/leute/was-macht-daniela-katzenberger-in-der-waschmaschine--3205306.html" title="Leute von heute: Was macht Daniela Katzenberger in der Waschmaschine?"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7145078/16x9-125-70/718a89c27477534d753fb82c8de0a31d/eP/special-leutevonheute-2.jpg"  alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/lifestyle/mode/ratgeber-herrenmode/" title="Ratgeber Herrenmode"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6468892/16x9-125-70/9ff2e84d05b3853421ef98d8aebf54f2/Er/krawattenlaenge.jpg"  alt="Herrenmode" title="Herrenmode" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Ratgeber Herrenmode</div>
        <div class="a-headline">
            So sind Sie richtig angezogen</div>
        </div>
    </a><div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block   " ><a href="http://pubads.g.doubleclick.net/gampad/clk?id=303004704&iu=/6032/Clickcommand/clickcommand" target="_blank" rel="nofollow">Bugatti</a></div>
              </div>
        </div>
</div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/lifestyle/partnersuche-fuer-singles-7116638.html" title="Partnerbörse für Singles: Auf Partnersuche? Hier finden Sie Ihren Traumpartner" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=244112424&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7127228/16x9-125-70/68780cfd085a468487d7618c0c9c1fc9/gI/teaserbild-lovescout.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Partnersuche</div>
        <div class="a-headline">
            Jetzt große Liebe finden!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/news/" title="News">News</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/geld/" title="Geld">Geld</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/versicherung/" title="Versicherung">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/immobilien/" title="Immobilien">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/job/" title="Job">Job</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/wirtschaft/job/traumjob-finden-7217078.html" title="Mit dieser Job-Suchmaschine finden Sie Ihren Traumjob" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=252638304&iu=/6032/Clickcommand/clickcommand">Jobsuche</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen">Die Höhle der Löwen</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Ratgeber Energiesparen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6295644/16x9-125-70/4cc7efd35623ac1a3caf0899c58c5f48/lu/ratgeber-energiesparen.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Energie sparen</div>
        <div class="a-headline">
            Energie und Geld sparen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/wirtschaft/strom-vergleichsrechner/strompreisvergleich-3534604.html" title="Strompreisvergleich: Stromanbieter vergleichen und weniger für Strom zahlen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6693972/16x9-125-70/5ac65a0a13037525f03c394c453d6a86/re/strom-bild-3.jpg"  alt="Mit dem Stromvergleichsrechner kann man bares Geld sparen." class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-headline">
            Strom-anbieter vergleichen und sparen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Ratgeber Geldanlage"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6295428/16x9-125-70/8e01b03a7ec18563762feb968dc81849/za/ratgeber-geldanlage.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Geldanlage</div>
        <div class="a-headline">
            Legen Sie Ihr Geld richtig an</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6684844/16x9-125-70/d0630282a0dd987e4772f85de5001dd3/Xq/horst-von-buttler.jpg"  alt="Horst von Buttler, Chefredakteur des Magazins Capital" title="Horst von Buttler" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7042322/16x9-125-70/6f9e6da74c17c69b59f4a601ad287a87/Vv/frank-behrendt.jpg"  alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-miete/download--mustermietvertrag-3426756.html" title="Download: Mustermietvertrag"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/5173198/16x9-125-70/84f9e8c761e2a925a8e8cef6fcc3d840/rh/wohnung-miete11-jpg--e5cfe9eda6921511-.jpg"  alt="Der Mietvertrag des Deutschen Mieterbundes schützt Sie vor juristischen Fallstricken" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Download</div>
        <div class="a-headline">
            Mustermietvertrag</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2017-tipps-aenderungen-3567298.html" title="Steuererklärung 2017: Was Sie alles von der Steuer absetzen können"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7272258/16x9-125-70/205fc69af59d6eed3d437a64f2894056/nz/steuererklaerung-formular-symbolbild.jpg"  alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann" title="Steuererklärung 2017 - das können sie absetzen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung 2017</div>
        <div class="a-headline">
            Steuererklärung 2017: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Ratgeber Geldanlage" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=302810904&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7393474/16x9-125-70/d042fb848e8f1dcb4c22ad37e1d473de/Gf/bild-flyout-teaser-moneyou.jpg"  alt="Ein Kind in Hemd und Krawatte spielt mit Geldscheinen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Ratgeber Geldanlage</div>
        <div class="a-headline">
            Legen Sie Ihr Geld richtig an</div>
        </div>
    </a><div class="m-presenter">
  <div class="a-text-block">

präsentiert von:</div>
    <div class="presenter-wrapper">
        <a href="http://pubads.g.doubleclick.net/gampad/clk?id=299938344&iu=/6032/Clickcommand/clickcommand" target="_blank" rel="nofollow"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7376250/uncropped-0-0/91a75bf9bc558331f1562c380fb964c7/NT/logo-moneyou.png"  alt="" class="js-lazyloading a-image-block presenter-logo1" width="193" height="50"/>
  </a></div>
        </div>
</div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/wirtschaft/gas-vergleich/vergleich-gasanbieter-3534644.html" title="Gaspreisvergleich: Gasanbieter vergleichen und weniger zahlen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/5082176/16x9-125-70/cc393ae515d375d6374342fa83b83e11/FR/heizung2-jpg--da62447f4ede87e0-.jpg"  alt="Mit unserem Gasvergleich-Rechner finden Sie schnell den passenden Tarif für sich." class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-headline">
            Gas-anbieter vergleichen und weniger zahlen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/job/laura-karasek/" title="L. Karasek"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7280586/16x9-125-70/919934ed7eae3ef1cc31a473f13e0af1/ys/laura-karasek.jpg"  alt="Laura Karasek" title="Laura Karasek" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Laura Karasek: Tippt die noch ganz richtig?</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/sport/" title="Sport">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/fussball/" title="Fußball">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/formel1/" title="Formel 1">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/sportwelt/" title="Sportwelt">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/sport/fussball/philipp-koester/" title="P. Köster"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7277090/16x9-125-70/f2b6934bacbcb5107b2660d0d42b8bd/Yw/philipp-koester-hd.jpg"  alt="Philipp Köster" title="Philipp Köster" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Philipp Köster: Kabinenpredigt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585736/16x9-125-70/ffab27959b8a8eee9344bf1fed4f3fa2/sK/video-fitness.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/sport/liveticker/" title="Liveticker"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6295430/16x9-125-70/dcc7ad30e669f5fbda9783488698e945/pp/header-life-ticker.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/familie/" title="Familie">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/kinder/" title="Kinder">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/beziehung/" title="Beziehung">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/leben/" title="Leben">Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Jetzt Traumreise buchen!</div>
  </div>
<a href="http://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" rel="nofollow">Familienreisen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/henriette-hell/" title="H. Hell"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6945192/16x9-125-70/29c1ab3c347bef40aa2d000945f4f360/BB/teaser-hell2.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Henriette Hell: Was ich über Sex gelernt habe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6669560/16x9-125-70/56a6a8728751ce558a90726e74f11481/eh/julia-peirano-240.jpg"  alt="Paartherapeutin Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/beziehung/weiblich-ledig-na-und/" title="Weiblich, ledig, na und"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6263472/16x9-125-70/d471472a93e151d25df9f466fc2d259a/Ip/http-blogs-stern-de-weiblichledignaund.jpg"  alt="Weiblich! Ledig! Na und?" title="http://blogs.stern.de/weiblichledignaund" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Die Singlefrau</div>
        <div class="a-headline">
            Weiblich! Ledig! Na und?</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/genuss/" title="Genuss">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/rezepte/" title="Rezepte">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/essen/" title="Essen">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/trinken/" title="Trinken">Trinken</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Jetzt Traumreise buchen!</div>
  </div>
<a href="http://reisewelten.stern.de/genuss-reisen" target="_blank" rel="nofollow">Genussreisen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/genuss/ali-guengoermues/" title="A. Güngörmüs"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6281666/16x9-125-70/c24f6853d32f8d39aae3eb8314f6f81c/af/ali-1260-jpg--c964cc84d8885af9-.jpg"  alt="Nach dem Beitrag von &#034;Team Wallraff&#034; über die Zustände in Großküchen, hält Sternekoch Ali Güngörmüs es für überfällig, dass die Verbraucher endlich ihr Verhalten ändern." class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Ali Güngörmüs: Alis Küchenzuruf</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6297922/16x9-125-70/fcfa389b5f900926969287d1f77a6df6/gt/sonderteaser-biergewinnt-desktop-mit-label.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich und C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/gesundheit/" title="Gesundheit">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/ernaehrung/" title="Ernährung">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen.">Fragen. Verstehen.</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenversicherung-Vergleich: Krankenkassen vergleichen leicht gemacht!"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6611356/16x9-125-70/5c0308aac9d488c4d56da9565df271d/LT/krankenkassen.jpg"  alt="Viele Krankenkassen erhöhen zum Jahreswechsel die Zusatzbeiträge" title="Krankenkassen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassen-Vergleich</div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/das-glueck-ist-ein-turnschuh/" title="Das Glück ist ein Turnschuh"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6837814/16x9-125-70/1aeeb0513cd16b581d53b4340a6a8bdd/Nq/blog-turnschuh-kopf.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Alexandra Kraft</div>
        <div class="a-headline">
            Das Glück ist ein Turnschuh</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb: Die Diäten-Lüge"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7026394/16x9-125-70/e482c216d888c14aa3db81eb09dde37b/sW/low-carb-teaser.jpg"  alt="low carb" title="low carb diät" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/zaehne/therapie/wurzelbehandlung-wuehlen-im-knochenkanal-3224918.html" title="Wurzelbehandlung: Wühlen im Knochenkanal"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/4734334/16x9-125-70/30035f477ff55302fb07f9827e8892f/sQ/wurzelbehandlung-jpg--abb55ddec1e53a59-.jpg"  alt="Wurzelbehandlung" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Zähne</div>
        <div class="a-headline">
            Wurzelbehandlung: Wühlen im Knochenkanal</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html" title="Stiftung Warentest: Nur ein Mittel hilft gegen Haarausfall"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/4469886/16x9-125-70/4ceeeb63615a045d7b75998857ce74b9/BF/hausausfall-maenner-jpg--3d5f7576a77850e4-.jpg"  alt="Fallen die Haare in Büscheln aus, sollten Sie zum Hautarzt gehen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Stiftung Warentest</div>
        <div class="a-headline">
            Mittel gegen Haarausfall</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html" title="Ischias: Pein im Bein"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/5218750/16x9-125-70/dad5e7ad844c0c90f13c783b849a33d9/so/beine-jpg--993e13f65d10786d-.jpg"  alt="Die Schmerzen können bei einer Ischialgie bis in die Füße ziehen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Ischias</div>
        <div class="a-headline">
            Ischias: Pein im Bein</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster: Gürtelrose - gemein und gefährlich"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/4934860/16x9-125-70/9018e9753ef7a032676f5d98b926ad14/Nb/guertelrose-pa-jpg--48dc9aaf969542ff-.jpg"  alt="Typische Symptome der Gürtelrose" title="Gürtelrose" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/herz/das-herz--alle-wichtigen-infos-zu-herzerkrankungen-7342504.html" title="Herzerkrankungen: Das Herz – Alles was Sie über unseren wichtigsten Muskel wissen müssen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/5148360/16x9-125-70/58dc2e52a8fa38025f96ed60093e0257/ly/herzin-3-gif--e3b97bfda2ec3124-.jpg"  alt="Das menschliche Herz: ein kleines Wunderwerk. Abbildung des menschlichen Herzens" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Herz</div>
        <div class="a-headline">
            Alle wichtigen Infos zu Herzerkrankungen</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/reise/" title="Reise">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/europa/" title="Europa">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/fernreisen/" title="Fernreisen">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Jetzt Traumreise buchen!</div>
  </div>
<a href="http://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" rel="nofollow">Reisewelten</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/follow-me/" title="Follow Me"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7070508/16x9-125-70/ae52f389b6af51e63b2d95e05e371dfe/LY/followme-438.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/fernreisen/esta-formular-richtig-ausfuellen-3781184.html" title="Reisetipps USA, Teil 1: Kein Abflug bei falscher Nummer"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7066420/16x9-125-70/57f257943630ae88c7a30014ca3eac74/rC/skylinenyc.jpg"  alt="ESTA - Skyline von Manhattan" title="Skyline von Manhattan" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            USA-Urlaub</div>
        <div class="a-headline">
            ESTA: Hilfe und Infos beim Ausfüllen des Antrags</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/europa/ratgeber-mallorca/mallorcas-schoenste-straende-3669272.html" title="Traumbuchten: Das sind Mallorcas schönste Strände"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6882242/16x9-125-70/7d1a8610d47d4c018fb673534f6624a3/AC/malle-strand.jpg"  alt="Strand an der Platja de Muro im Norden der Mittelmeerinsel Mallorca" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Traumbuchten</div>
        <div class="a-headline">
            Das sind Mallorcas schönste Strände</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=image_text" target="_blank" rel="nofollow"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7325594/16x9-125-70/79983741effb52a7556cb86fadb65431/hN/reisewelten-reise-1.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern Reisewelten</div>
        <div class="a-headline">
            Traumreisen jetzt buchen!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/auto/" title="Auto">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/news/" title="Autonews">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/fahrberichte/" title="Fahrberichte">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="KFZ-Versicherung vergleichen und weniger zahlen">Autoversicherungs-Vergleich</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/auto/video/autotests/" title="Autotests"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585734/16x9-125-70/d4a55ec4da2d90aaf6bee6fbcd5c7d95/rs/video-autotests.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/video/" title="Video">Video</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/video/" title="Panorama">Panorama</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/video/" title="Lifestyle">Lifestyle</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/video/" title="Genuss">Genuss</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/video/" title="Auto">Auto</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/video/" title="Sport">Sport</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/video/" title="Digital">Digital</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/video/" title="Gesundheit">Gesundheit</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/video/" title="Kultur">Kultur</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/video/" title="Reise">Reise</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/video/" title="Familie">Familie</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/video/" title="Politik">Politik</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/wissen/lifehacks/" title="Lifehacks"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585742/16x9-125-70/ba1fc5a10669cf0ad9b4eb10bc70993e/Pa/video-lifehacks.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Lifehacks</div>
        <div class="a-headline">
            Geniale Tricks, die den Alltag erleichtern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/video/ins-netz-gegangen/" title="Ins Netz gegangen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585738/16x9-125-70/a5022eb35a9f44f7ea793d6c5647d36d/nD/video-insnetzgegangen.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Ins Netz gegangen</div>
        <div class="a-headline">
            Die besten Fundstücke aus dem Web</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/sternreporter/" title="#sternreporter"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585732/16x9-125-70/e2ba892eeae2947610267db5ce074728/rj/reporter-teaser.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            #sternreporter</div>
        <div class="a-headline">
            Mit uns vor Ort - hinter den Kulissen des Journalisten-Alltags</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/humor/herr-braun/" title="Herr Braun"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6581494/16x9-125-70/d3952c3e93a64e1fc283845d56cb3c84/Bf/braun-jaeger.jpg"  alt="Herr Braun erzählt einen Witz." class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Humor-Videos</div>
        <div class="a-headline">
            Herr Braun erzählt einen Witz</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen."><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6587154/16x9-125-70/aef481dbe0ff88b52c6b50672994eac0/cS/fragen-verstehen-liebeskummer-herzschmerz.jpg"  alt="Wissenschaft schnell erklärt: Warum tut Liebeskummer so verdammt weh?" title="Fragen Verstehen Liebeskummer" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Fragen. Verstehen.</div>
        <div class="a-headline">
            Wissenschaft - komplexe Themen, einfach erklärt</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            </li>
        </ul>
</div>

  <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="http://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                  <a href="http://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a></li>
              <li class="navigation-link">
                    <a href="http://www.stern.de/lifestyle/leute/" title="Leute">Leute</a></li>
                <li class="navigation-link">
        <h1>Asterix-Erfinder: Promi-Geburtstag vom 25. April 2017: Albert Uderzo</h1>
      </li>
    </ul></header>
<main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
        </script>
      </div>
    </div>
  <article class="article" itemscope itemtype="http://schema.org/Article">
        <meta itemprop="headline" content="Asterix-Erfinder: Promi-Geburtstag vom 25. April 2017: Albert Uderzo"/>
<meta itemprop="alternativeHeadline" content="Promi-Geburtstag vom 25. April 2017: Albert Uderzo"/>
<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="http://image.stern.de/7426160/uncropped-0-0/4ef1c418e8dbc24453401d7c9bc4e3a2/Jy/25--dpastarlineimageslargeurnnewsmldpacom2009010117041999122008large43jpg---fc396c16a56427b2.jpg"/>
    <meta itemprop="width" content="800" />
    <meta itemprop="height" content="600" />
  </div>
<meta itemprop="datePublished" content=" 2017-04-25T00:01:00MESZ"/>
<meta itemprop="dateModified" content=" 2017-04-25T00:01:00MESZ"/>
<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
  </div>
<meta itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" />
<div class="o-article-header   ">

<time datetime="2017-04-25T00:01" class="a-datetime " itemprop="datePublished">
    <span class="date">25. April 2017</span>
<span>00:01 Uhr</span>
</time>
<div  class="a-byline">Asterix-Erfinder</div>
  <h2 class="a-h1-title" >Promi-Geburtstag vom 25. April 2017: Albert Uderzo</h2>
  <div  class="article-intro" itemprop="description"><div class="rtf-content-wrapper"><p>Paris - Die Charaktere des knollennasigen Asterix mit Flügelhelm und seines Hinkelstein tragenden Freundes Obelix sind natürlich erfunden. Auch die Geschichten aus ihrem Dorf, das sich mit Hilfe eines Zaubertranks tapfer gegen die Invasion der feindlichen Römer wehrt.</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

<div class="o-single-image col-12of12"
       data-hires="http://image.stern.de/7426160/16x9-800-450/fe3d3f29dfde3723c4d52e6aeda26e27/lz/25--dpastarlineimageslargeurnnewsmldpacom2009010117041999122008large43jpg---fc396c16a56427b2.jpg">
    <figure>
      <img  src="http://image.stern.de/7426160/16x9-800-450/fe3d3f29dfde3723c4d52e6aeda26e27/lz/25--dpastarlineimageslargeurnnewsmldpacom2009010117041999122008large43jpg---fc396c16a56427b2.jpg"  alt="Albert Uderzo" title="Obelix, Idefix und Albert Uderzo. Foto: Maxppp/Daniel Fouray" class="a-image-block" width="800" height="450">
  <div class="m-single-image-toolbar m-single-image-toolbar-teaser">
            <button class="a-btn-fullscreen js-open-fullscreen"><span class="hide-text">Fullscreen</span></button>
          </div>
      </figure>

    <div class="text-content">
          <div class="caption"><div class="rtf-content-wrapper"><p>Obelix, Idefix und Albert Uderzo. Foto: Maxppp/Daniel Fouray</p></div></div>
        <div class="single-image-meta">
      <div class="single-image-origin">

        <div class="a-text-block-credit">
          </div>

          <div class="a-text-block-copyright">
            © dpa-infocom GmbH</div>
        </div>
    <div class="a-text-pager"></div>
    </div>
</div>
    </div>
</div>
<div class="article-content   ">
<div class="rtf-content-wrapper" itemprop="articleBody"><p>Die Charaktere des knollennasigen <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Asterix" /><a href="http://www.stern.de/kultur/film/themen/asterix-6399972.html" itemprop="url" title="Asterix" class="taxonomy-entity thing ">Asterix</a></span> mit Flügelhelm und seines Hinkelstein tragenden Freundes Obelix sind natürlich erfunden. Auch die Geschichten aus ihrem Dorf, das sich mit Hilfe eines Zaubertranks tapfer gegen die Invasion der feindlichen Römer wehrt.</p><p>Doch je älter <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Albert Uderzo" /><a href="http://www.stern.de/kultur/buecher/themen/albert-uderzo-4168290.html" itemprop="url" title="Albert Uderzo" class="taxonomy-entity person ">Albert Uderzo</a></span> wird, der an diesem Dienstag (25. April) seinen 90. Geburtstag feiert, desto mehr Ähnlichkeiten entdeckt er zwischen seiner gemeinsam mit René Goscinny erfundenen weltberühmten Comic-Reihe «Asterix» und dem heutigen Frankreich.</p><p>Die Franzosen hätten nicht gewusst, wie die wahren Gallier gewesen seien - doch heute finde er, dass die Franzosen ihnen immer mehr gleichen, sagte Uderzo in einem Interview des französischen Radiosenders «<span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Europe 1" /><a href="http://www.stern.de/politik/ausland/themen/europe-1-4192898.html" itemprop="url" title="Europe 1" class="taxonomy-entity organization ">Europe 1</a></span>». Vor allem deren Art und Weise, die Welt zu sehen und einander zu beschimpfen, ähnle zunehmend jenen ihrer Gallier aus «Asterix». Was genau er damit meinte, sagte er nicht.</p><p>Asterix-Fans wissen, dass die Gallier von Uderzo und <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="René Goscinny" /><a href="http://www.stern.de/kultur/buecher/themen/ren%C3%A9-goscinny-4153940.html" itemprop="url" title="René Goscinny" class="taxonomy-entity person ">Goscinny</a></span> rau und barbarisch, aber herzlich sind. Der deutsche Literaturwissenschaftler und Publizist Richard Herzinger hat seine Interpretation zur Welt der Gallier in einem Artikel in der «Welt» beschrieben: «Das kleine gallische Dorf wirkt wie der diametrale Gegenentwurf zu der kosmopolitischen US-Metropole Entenhausen.» Uderzo hatte das Dorf in die heutige Bretagne verlegt, weil er diese Landschaft noch aus persönlichem Erleben kannte. Er hatte nicht das Geld, weit zu reisen. </p><p>Uderzo und Goscinny haben mit «Asterix» die erfolgreichste französische Comic-Serie geschaffen. Uderzo hat illustriert, Goscinny geschrieben. Die Abenteuer des kleinen Galliers umfassen bislang 36 Alben, ein weiteres soll im kommenden Oktober erscheinen. Mit Band 35 wurde die Serie von dem französisch-schweizerischen Comiczeichner Didier Conrad und dem Texter Jean-Yves Ferri übernommen.</p><p>Nach dem Tod von Goscinny im Jahr 1977 produzierte Uderzo die Alben allein weiter. Doch die Kritik der Fans wurde mit den Jahren immer lauter. Im Oktober 2012 wurde schließlich der Wechsel angekündigt, auch deshalb, weil Uderzo an Arthrose leidet und nicht mehr zeichnen kann. Ratschläge gebe er noch weiterhin, erklärte er. Auch darüber hinaus ist Uderzo noch im französischen Alltag präsent. Nach dem Terroranschlag auf das Magazin «Charlie Hebdo» veröffentlichte er 2015 eine Zeichnung, auf der Asterix und Freund Obelix traurig die Helme abnehmen und sich - offensichtlich vor den Toten - verneigen.</p><p>Der Asterix-Erfinder wurde 1927 als Sohn italienischer Einwanderer in der Nähe von Reims geboren. Bereits als 14-Jähriger zeichnete er für einen Pariser Verlag und erfand Figuren wie den jungen Reporter Luc Junior oder den Kaperkapitän Pitt Pistol. Ende der 40er Jahre gehörte er zu den erfolgreichsten Zeichnern seiner Generation - trotz seiner Farbenblindheit. Doch wohlhabend machten ihn erst die weltweit millionenfach verkauften Abenteuer des kleinen Galliers.</p><p>Auch Uderzo hat etwas von seinem Comic-Helden. Er gilt als ebenso streitlustig wie Asterix. In den 90er Jahren zoffte er sich jahrelang vor Gericht mit dem Verlag Dargaud um die Rechte für die ersten 25 Asterix-Bände. Ab 2008 stritt Uderzo mit seiner Tochter Sylvie. Er hatte seine Anteile dem Großverlag Hachette verkauft und seine Tochter als Chefin des Albert-René-Verlages entlassen. Zuletzt ging es dann darum, dass sie ihn entmündigen lassen wollte, weil sie befürchtete, Bekannte würden seinen Gesundheitszustand für eigene Zwecke ausnutzen.</p><p>Heute sei das Kriegsbeil begraben, sagte Uderzo dem Radiosender. Darüber sei er sehr glücklich. Denn jetzt könne er hin und wieder für sein Enkelkind zeichnen.</p></div><div class="m-source" >
    <div class="a-text-block">dpa</div>
  </div>
<div class="m-button-back-to-home">
    <a href="http://www.stern.de/" title="Zurück zur Startseite" class="a-btn-back-to-home">Zurück zur Startseite</a></div>
<div class="o-article-adtag">
      <div class="gujAd dmomainbottom" id="dmomainbottom_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmomainbottom_1");});
        </script>
      </div>
    </div>
  <div class="o-related-links">

    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="m-related-link-item">

  <a href="http://www.stern.de/kultur/asterix-erlebt-sein-neues-abenteuer-in-italien-7400004.html" title="Erste Bilder aus neuem Band: Asterix erlebt sein neues Abenteuer in Italien"><div class="a-label-subject">
      Erste Bilder aus neuem Band</div>
  <div class="a-headline">
      Asterix erlebt sein neues Abenteuer in Italien</div>
  </a></li><li class="m-related-link-item">

  <a href="http://www.stern.de/asterix-in-italien-obelix-steigt-zum-helden-auf-7400584.html" title="Asterix in Italien: Obelix steigt zum Helden auf"><div class="a-label-subject">
      Asterix in Italien</div>
  <div class="a-headline">
      Obelix steigt zum Helden auf</div>
  </a></li><li class="m-related-link-item">

  <a href="http://www.stern.de/familie/beziehung/f-mag--warum-macht-mich-das-an--ueber-sexfantasien-7361634.html" title="Neues Magazin F-Mag: Warum macht mich das an? Eine Hinwendung zu den eigenen Sexfantasien"><div class="a-label-subject">
      Neues Magazin F-Mag</div>
  <div class="a-headline">
      Warum macht mich das an? Eine Hinwendung zu den eigenen Sexfantasien</div>
  </a></li></ul>
  </div>
<div class="m-tags ">
    <div class="a-h3-headline">Weitere Themen</div>
    <ul class="tag-list">
      <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Asterix" /><a href="http://www.stern.de/kultur/film/themen/asterix-6399972.html" itemprop="url" title="Asterix" class="taxonomy-entity thing ">Asterix</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Albert Uderzo" /><a href="http://www.stern.de/kultur/buecher/themen/albert-uderzo-4168290.html" itemprop="url" title="Albert Uderzo" class="taxonomy-entity person ">Albert Uderzo</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="René Goscinny" /><a href="http://www.stern.de/kultur/buecher/themen/ren%C3%A9-goscinny-4153940.html" itemprop="url" title="René Goscinny" class="taxonomy-entity person ">René Goscinny</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Paris" /><a href="http://www.stern.de/politik/ausland/themen/paris-4154732.html" itemprop="url" title="Paris" class="taxonomy-entity place ">Paris</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Frankreich" /><a href="http://www.stern.de/politik/ausland/themen/frankreich-4540716.html" itemprop="url" title="Frankreich" class="taxonomy-entity place ">Frankreich</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Europe 1" /><a href="http://www.stern.de/politik/ausland/themen/europe-1-4192898.html" itemprop="url" title="Europe 1" class="taxonomy-entity organization ">Europe 1</a></span></li>
        </ul>
  </div>
</div>
<div class="sidebar">
  <sbsticky/>
      <h3 class="a-h3-headline title-stickybox">Neu in Lifestyle</h3>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/alena-gerber-macht-den-babybauch-vergleich-7425844.html" title="Schwangerschaft: Wievielter Monat? Alena Gerber macht den Babybauch-Vergleich"><div  class="teaser-image">
        <img  src="http://image.stern.de/7425902/16x9-300-169/831b987e55f566594f631fefce92e1f/PX/alena-gerber.jpg"  alt="Alena Gerber" title="Alena Gerber" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Schwangerschaft</h3>
<h3 class="a-headline">
    Wievielter Monat? Alena Gerber macht den Babybauch-Vergleich</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/leute/alena-gerber-macht-den-babybauch-vergleich-7425844.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Vom Bäuchlein zur Mini-Kugel:  Alena Gerber veröffentlichte auf Instagram einen ..."
         data-title="Wievielter Monat? Alena Gerber macht den Babybauch-Vergleich"
         data-target="contentbean:7425844"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/leute/alena-gerber-macht-den-babybauch-vergleich-7425844.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Wievielter Monat? Alena Gerber macht den Babybauch-Vergleich"
         data-via="sternde"
         data-target="contentbean:7425844"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/leute/alena-gerber-macht-den-babybauch-vergleich-7425844.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Vom Bäuchlein zur Mini-Kugel:  Alena Gerber veröffentlichte auf Instagram einen ..."
         data-target="contentbean:7425844"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="halfpagead_1">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("halfpagead_1");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/was-macht-daniela-katzenberger-in-der-waschmaschine--3205306.html" title="Leute von heute: Was macht Daniela Katzenberger in der Waschmaschine?"><div  class="teaser-image with-gallery">
        <img  src="http://image.stern.de/7425816/16x9-300-169/3e0291f0aa3f86fdea063e79c109a986/jg/daniela-katzenberger-wasch.jpg"  alt="Daniela Katzenberger" title="Daniela Katzenberger" class="a-image-fullwidth" width="300" height="169">
  <div class="a-icon-gallery"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Leute von heute</h3>
<h3 class="a-headline">
    Was macht Daniela Katzenberger in der Waschmaschine?</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/leute/kristin-cavallari-und-jay-cutler-werden-zum-dritten-mal-eltern-2008259.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Daniela Katzenberger macht derzeit mit ihrer Familie Urlaub auf Mallorca. Doch in ..."
         data-title="Was macht Daniela Katzenberger in der Waschmaschine?"
         data-target="contentbean:3205306"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/leute/kristin-cavallari-und-jay-cutler-werden-zum-dritten-mal-eltern-2008259.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Was macht Daniela Katzenberger in der Waschmaschine?"
         data-via="sternde"
         data-target="contentbean:3205306"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/leute/kristin-cavallari-und-jay-cutler-werden-zum-dritten-mal-eltern-2008259.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Daniela Katzenberger macht derzeit mit ihrer Familie Urlaub auf Mallorca. Doch in ..."
         data-target="contentbean:3205306"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="teaser_11">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("teaser_11");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/statement-gegen-brust-vergroesserung-7425216.html" title="Instagram-Trend: Warum immer mehr Stars auf ihre kleinen Brüste aufmerksam machen"><div  class="teaser-image with-play">
        <img  src="http://image.stern.de/7425270/16x9-300-169/d60794146772aeb2b339355808c4742c/DX/zara-larsson.jpg"  alt="" class="a-image-fullwidth" width="300" height="169">
  <div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Instagram-Trend</h3>
<h3 class="a-headline">
    Warum immer mehr Stars auf ihre kleinen Brüste aufmerksam machen</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/leute/statement-gegen-brust-vergroesserung-7425216.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Schlagerprinzessin Vanessa Mai setzt ein Statement auf Instagram. Sie ist gegen den ..."
         data-title="Warum immer mehr Stars auf ihre kleinen Brüste aufmerksam machen"
         data-target="contentbean:7425216"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/leute/statement-gegen-brust-vergroesserung-7425216.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Warum immer mehr Stars auf ihre kleinen Brüste aufmerksam machen"
         data-via="sternde"
         data-target="contentbean:7425216"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/leute/statement-gegen-brust-vergroesserung-7425216.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Schlagerprinzessin Vanessa Mai setzt ein Statement auf Instagram. Sie ist gegen den ..."
         data-target="contentbean:7425216"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_2">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_2");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/aetsch-johnny-depp---amber-heard-schnappt-sich-tech-milliardaer-7424986.html" title="Elon Musk: Ätsch, Johnny Depp, Amber Heard schnappt sich Tech-Milliardär"><div  class="teaser-image">
        <img  src="http://image.stern.de/7424998/16x9-300-169/88b0e2a052112b490f6099ac01fc2888/Uo/amber-heard-elon-musk.jpg"  alt="Amber Heard und Elon Musk" title="Amber Heard und Elon Musk" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Elon Musk</h3>
<h3 class="a-headline">
    Ätsch, Johnny Depp, Amber Heard schnappt sich Tech-Milliardär</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/leute/aetsch-johnny-depp---amber-heard-schnappt-sich-tech-milliardaer-7424986.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Keine 100 Tage nach der Scheidung von Johnny Depp präsentiert Amber Heard den neuen ..."
         data-title="Ätsch, Johnny Depp, Amber Heard schnappt sich Tech-Milliardär"
         data-target="contentbean:7424986"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/leute/aetsch-johnny-depp---amber-heard-schnappt-sich-tech-milliardaer-7424986.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Ätsch, Johnny Depp, Amber Heard schnappt sich Tech-Milliardär"
         data-via="sternde"
         data-target="contentbean:7424986"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/leute/aetsch-johnny-depp---amber-heard-schnappt-sich-tech-milliardaer-7424986.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Keine 100 Tage nach der Scheidung von Johnny Depp präsentiert Amber Heard den neuen ..."
         data-target="contentbean:7424986"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_3">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_3");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/sara-kulka-zeigt-ihren-after-baby-body-7423832.html" title="Ex-Germany&apos;s Next Topmodel: Sara Kulka zeigt ihren After-Baby-Body"><div  class="teaser-image with-play">
        <img  src="http://image.stern.de/7423994/16x9-300-169/7e4b418f8da1420b12961cb7e8ad5e76/hy/sara-kulka-babybauch.jpg"  alt="" class="a-image-fullwidth" width="300" height="169">
  <div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Ex-Germany&#039;s Next Topmodel</h3>
<h3 class="a-headline">
    Sara Kulka zeigt ihren After-Baby-Body</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/leute/sara-kulka-zeigt-ihren-after-baby-body-7423832.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Im November 2016 hat Töchterchen Annabell das Licht der Welt erblickt. Baby entbunden, ..."
         data-title="Sara Kulka zeigt ihren After-Baby-Body"
         data-target="contentbean:7423832"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/leute/sara-kulka-zeigt-ihren-after-baby-body-7423832.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Sara Kulka zeigt ihren After-Baby-Body"
         data-via="sternde"
         data-target="contentbean:7423832"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/leute/sara-kulka-zeigt-ihren-after-baby-body-7423832.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Im November 2016 hat Töchterchen Annabell das Licht der Welt erblickt. Baby entbunden, ..."
         data-target="contentbean:7423832"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_4">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_4");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/saeure-angriff--sie-war-eine-der-schoensten-frauen-italiens---bis-ihr-ex-ausrastete-7422500.html" title="Säure-Angriff: Sie war eine der schönsten Frauen Italiens – bis ihr Ex ausrastete"><div  class="teaser-image">
        <img  src="http://image.stern.de/7422530/16x9-300-169/5a57d8617ff6c9facbc404661e7e72af/jC/saeure.jpg"  alt="Das Bild zeigt Gessica Notaro vor und nach ihrem Säure-Angriff" title="Säure-Angriff: Sie war eine der schönsten Frauen Italiens – bis ihr Ex ausrastete" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Säure-Angriff</h3>
<h3 class="a-headline">
    Sie war eine der schönsten Frauen Italiens – bis ihr Ex ausrastete</h3>
<div class="badge">
    <div class="m-avatar">
    <img  src="http://image.stern.de/7356504/large1x1-45-45/f4562e4a7b9ae426af316530fb8389d5/gL/ren%C3%A9-pascal--calli--weiss.jpg"  alt="René-Pascal Weiß" title="René-Pascal Weiß" class="a-image-round" width="45" height="45">
  </div>
</div>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/leute/saeure-angriff--sie-war-eine-der-schoensten-frauen-italiens---bis-ihr-ex-ausrastete-7422500.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Gessica Notaro stand 2007 im Finale der Miss-Italien-Wahl. Sie war Model und eine der ..."
         data-title="Sie war eine der schönsten Frauen Italiens – bis ihr Ex ausrastete"
         data-target="contentbean:7422500"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/leute/saeure-angriff--sie-war-eine-der-schoensten-frauen-italiens---bis-ihr-ex-ausrastete-7422500.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Sie war eine der schönsten Frauen Italiens – bis ihr Ex ausrastete"
         data-via="sternde"
         data-target="contentbean:7422500"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/leute/saeure-angriff--sie-war-eine-der-schoensten-frauen-italiens---bis-ihr-ex-ausrastete-7422500.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Gessica Notaro stand 2007 im Finale der Miss-Italien-Wahl. Sie war Model und eine der ..."
         data-target="contentbean:7422500"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_5">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_5");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/eklat-zwischen-kris-und-caitlyn-jenner-7423212.html" title="Caitlyn Jenners Memoiren : Die Kardashians sind richtig sauer"><div  class="teaser-image with-play">
        <img  src="http://image.stern.de/7423256/16x9-300-169/8c237f9d30db3a8202a3e8991506ebdb/Cq/caitlyn-jenner.jpg"  alt="" class="a-image-fullwidth" width="300" height="169">
  <div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Caitlyn Jenners Memoiren </h3>
<h3 class="a-headline">
    Die Kardashians sind richtig sauer</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/leute/eklat-zwischen-kris-und-caitlyn-jenner-7423212.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Eklat zwischen Kris und Caitlyn Jenner: Reality-TV-Star und Managerin Kris Jenner ist ..."
         data-title="Die Kardashians sind richtig sauer"
         data-target="contentbean:7423212"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/leute/eklat-zwischen-kris-und-caitlyn-jenner-7423212.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Die Kardashians sind richtig sauer"
         data-via="sternde"
         data-target="contentbean:7423212"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/leute/eklat-zwischen-kris-und-caitlyn-jenner-7423212.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Eklat zwischen Kris und Caitlyn Jenner: Reality-TV-Star und Managerin Kris Jenner ist ..."
         data-target="contentbean:7423212"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_6">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_6");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/thomas-gottschalk-mischt-twitter-auf---und-kehrt-ins-tv-zurueck-7423258.html" title="&quot;Little Big Stars&quot; auf Sat.1: Thomas Gottschalk mischt Twitter auf - und kehrt ins TV zurück"><div  class="teaser-image">
        <img  src="http://image.stern.de/7423264/16x9-300-169/9f9994a4c51327dce784be8764c23d15/tx/thomas-gottschalk.jpg"  alt="Thomas Gottschalk" title="Thomas Gottschalk" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Little Big Stars&#034; auf Sat.1</h3>
<h3 class="a-headline">
    Thomas Gottschalk mischt Twitter auf - und kehrt ins TV zurück</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/leute/thomas-gottschalk-mischt-twitter-auf---und-kehrt-ins-tv-zurueck-7423258.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Auf seine alten Tage entdeckt Thomas Gottschalk die digitalen Medien: Der 66-Jährige ..."
         data-title="Thomas Gottschalk mischt Twitter auf - und kehrt ins TV zurück"
         data-target="contentbean:7423258"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/leute/thomas-gottschalk-mischt-twitter-auf---und-kehrt-ins-tv-zurueck-7423258.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Thomas Gottschalk mischt Twitter auf - und kehrt ins TV zurück"
         data-via="sternde"
         data-target="contentbean:7423258"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/leute/thomas-gottschalk-mischt-twitter-auf---und-kehrt-ins-tv-zurueck-7423258.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Auf seine alten Tage entdeckt Thomas Gottschalk die digitalen Medien: Der 66-Jährige ..."
         data-target="contentbean:7423258"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_7">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_7");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/mel-bs-nanny-schlaegt-zurueck-7423330.html" title="Mel B: Nanny schlägt zurück: Mel B verführte mich zum Gruppen-Sex"><div  class="teaser-image">
        <img  src="http://image.stern.de/7423332/16x9-300-169/1448ea9dd3f45a053be2592f7d327c4a/IJ/gilles-combo.jpg"  alt="Jahrelang genoss Lorraine Gilles das Promi-Leben." class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Mel B</h3>
<h3 class="a-headline">
    Nanny schlägt zurück: Mel B verführte mich zum Gruppen-Sex</h3>
<div class="badge">
    <div class="m-avatar">
    <img  src="http://image.stern.de/5917154/large1x1-45-45/6aeed8ef5150ded7d9a2e648f5881810/Kl/kramper-gernot.jpg"  alt="Gernot Kramper" title="Gernot Kramper" class="a-image-round" width="45" height="45">
  </div>
</div>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/leute/mel-bs-nanny-schlaegt-zurueck-7423330.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Mel B hatte behauptet, ihre sexy Nanny hätte mit ihrem Gatten geschlafen und ihre Ehe ..."
         data-title="Nanny schlägt zurück: Mel B verführte mich zum Gruppen-Sex"
         data-target="contentbean:7423330"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/leute/mel-bs-nanny-schlaegt-zurueck-7423330.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Nanny schlägt zurück: Mel B verführte mich zum Gruppen-Sex"
         data-via="sternde"
         data-target="contentbean:7423330"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/leute/mel-bs-nanny-schlaegt-zurueck-7423330.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Mel B hatte behauptet, ihre sexy Nanny hätte mit ihrem Gatten geschlafen und ihre Ehe ..."
         data-target="contentbean:7423330"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_8">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_8");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/ist-proll-dj-jan-leyk-ein-gutmensch-geworden--7421972.html" title="TV-Star aus &quot;Berlin - Tag &amp; Nacht&quot;: Jan Leyk: Ist der Proll-DJ ein Gutmensch geworden?"><div  class="teaser-image">
        <img  src="http://image.stern.de/7422006/16x9-300-169/1739e2e557fae5de22200927450cdcce/rV/jan-leyk.jpg"  alt="Jan Leyk" title="Jan Leyk" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    TV-Star aus &#034;Berlin - Tag &amp; Nacht&#034;</h3>
<h3 class="a-headline">
    Jan Leyk: Ist der Proll-DJ ein Gutmensch geworden?</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/leute/ist-proll-dj-jan-leyk-ein-gutmensch-geworden--7421972.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Wir kannten ihn als prolligen Darsteller und Party-DJ. Doch Jan Leyk wurde sein ..."
         data-title="Jan Leyk: Ist der Proll-DJ ein Gutmensch geworden?"
         data-target="contentbean:7421972"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/leute/ist-proll-dj-jan-leyk-ein-gutmensch-geworden--7421972.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Jan Leyk: Ist der Proll-DJ ein Gutmensch geworden?"
         data-via="sternde"
         data-target="contentbean:7421972"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/leute/ist-proll-dj-jan-leyk-ein-gutmensch-geworden--7421972.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Wir kannten ihn als prolligen Darsteller und Party-DJ. Doch Jan Leyk wurde sein ..."
         data-target="contentbean:7421972"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_9">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_9");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/chilenische-moderatorin-verzaubert-mit-ihrer-wettervorhersage-im-bikini-7422122.html" title="Chilenische TV-Ansage: Wetterfee moderiert im Badeanzug und will so die TV-Quoten in die Höhe treiben"><div  class="teaser-image with-play">
        <img  src="http://image.stern.de/7422536/16x9-300-169/57e144ad641c4becbc642dec0d472eda/ri/wetterfee.jpg"  alt="" class="a-image-fullwidth" width="300" height="169">
  <div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Chilenische TV-Ansage</h3>
<h3 class="a-headline">
    Wetterfee moderiert im Badeanzug und will so die TV-Quoten in die Höhe treiben</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/leute/chilenische-moderatorin-verzaubert-mit-ihrer-wettervorhersage-im-bikini-7422122.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Der chilenische TV-Sender UCV setzt auf nackte Haut. Im Badeanzug moderiert Glenny ..."
         data-title="Wetterfee moderiert im Badeanzug und will so die TV-Quoten in die Höhe treiben"
         data-target="contentbean:7422122"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/leute/chilenische-moderatorin-verzaubert-mit-ihrer-wettervorhersage-im-bikini-7422122.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Wetterfee moderiert im Badeanzug und will so die TV-Quoten in die Höhe treiben"
         data-via="sternde"
         data-target="contentbean:7422122"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/leute/chilenische-moderatorin-verzaubert-mit-ihrer-wettervorhersage-im-bikini-7422122.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Der chilenische TV-Sender UCV setzt auf nackte Haut. Im Badeanzug moderiert Glenny ..."
         data-target="contentbean:7422122"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/lifehacks/flecken-richtig-beseitigen--5-tipps-fuer-wein--fett-und-co--7411580.html" title="Fünf Tipps: Wein, Fett und Co: So beseitigen Sie Flecken richtig"><div  class="teaser-image with-play">
        <img  src="http://image.stern.de/7411610/16x9-300-169/70e4d474316192f4cff6b6ef2a098a84/eV/nie-wieder-flecken-teaserbild.jpg"  alt="Umgekipptes Weinglas" title="Nie wieder Flecken Teaserbild" class="a-image-fullwidth" width="300" height="169">
  <div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Fünf Tipps</h3>
<h3 class="a-headline">
    Wein, Fett und Co: So beseitigen Sie Flecken richtig</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/lifehacks/flecken-richtig-beseitigen--5-tipps-fuer-wein--fett-und-co--7411580.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Es ist immer wieder schnell passiert, ein Fleck versaut uns unseren Teppich oder das ..."
         data-title="Wein, Fett und Co: So beseitigen Sie Flecken richtig"
         data-target="contentbean:7411580"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/lifehacks/flecken-richtig-beseitigen--5-tipps-fuer-wein--fett-und-co--7411580.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Wein, Fett und Co: So beseitigen Sie Flecken richtig"
         data-via="sternde"
         data-target="contentbean:7411580"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/lifehacks/flecken-richtig-beseitigen--5-tipps-fuer-wein--fett-und-co--7411580.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Es ist immer wieder schnell passiert, ein Fleck versaut uns unseren Teppich oder das ..."
         data-target="contentbean:7411580"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/so-begruendet-gina-lisa-lohfink-das-aus-von--barbie---ken--7421450.html" title="Aus für &quot;Barbie &amp; Ken&quot;: Gina-Lisa Lohfink: &quot;Viele Auftritte waren einfach nur peinlich&quot;"><div  class="teaser-image">
        <img  src="http://image.stern.de/7421452/16x9-300-169/13f8bb2bc32bb70c207d63bb6fee6e02/xz/gina-lisa-lohfink---florian-wess.jpg"  alt="Gina-Lisa Lohfink - Florian Wess" title="Gina-Lisa Lohfink - Florian Wess" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Aus für &#034;Barbie &amp; Ken&#034;</h3>
<h3 class="a-headline">
    Gina-Lisa Lohfink: &#034;Viele Auftritte waren einfach nur peinlich&#034;</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/leute/so-begruendet-gina-lisa-lohfink-das-aus-von--barbie---ken--7421450.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Als &#034;Barbie &amp; Ken&#034; machten Gina-Lisa Lohfink und Florian Wess die Bühne unsicher."
         data-title="Gina-Lisa Lohfink: &#034;Viele Auftritte waren einfach nur peinlich&#034;"
         data-target="contentbean:7421450"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/leute/so-begruendet-gina-lisa-lohfink-das-aus-von--barbie---ken--7421450.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Gina-Lisa Lohfink: &#034;Viele Auftritte waren einfach nur peinlich&#034;"
         data-via="sternde"
         data-target="contentbean:7421450"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/leute/so-begruendet-gina-lisa-lohfink-das-aus-von--barbie---ken--7421450.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Als &#034;Barbie &amp; Ken&#034; machten Gina-Lisa Lohfink und Florian Wess die Bühne unsicher."
         data-target="contentbean:7421450"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/-ich-liebe--wen-ich-will----sophia-thomalla-ueber-ihre-maenner-7421674.html" title="Lindemann, LaPlegua oder Rossdale?: &quot;Ich liebe, wen ich will&quot; - Sophia Thomalla über ihre Männer"><div  class="teaser-image">
        <img  src="http://image.stern.de/7421838/16x9-300-169/c3633f6fa32058ed494fde27dd2539aa/Ys/thomalla.jpg"  alt="Sophia Thomalla" title="Sophia Thomalla" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Lindemann, LaPlegua oder Rossdale?</h3>
<h3 class="a-headline">
    &#034;Ich liebe, wen ich will&#034; - Sophia Thomalla über ihre Männer</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/leute/-ich-liebe--wen-ich-will----sophia-thomalla-ueber-ihre-maenner-7421674.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Den nackten Körper mit Geldscheinen bedeckt - so ließ sich Sophia Thomalla für ein ..."
         data-title="&#034;Ich liebe, wen ich will&#034; - Sophia Thomalla über ihre Männer"
         data-target="contentbean:7421674"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/leute/-ich-liebe--wen-ich-will----sophia-thomalla-ueber-ihre-maenner-7421674.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="&#034;Ich liebe, wen ich will&#034; - Sophia Thomalla über ihre Männer"
         data-via="sternde"
         data-target="contentbean:7421674"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/leute/-ich-liebe--wen-ich-will----sophia-thomalla-ueber-ihre-maenner-7421674.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Den nackten Körper mit Geldscheinen bedeckt - so ließ sich Sophia Thomalla für ein ..."
         data-target="contentbean:7421674"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/mode/marie-von-den-benken/gntm--heidi-rueckt-ihren-tanga-raus-und-alle-das-erste-mal-mit-gummi-7421228.html" title="stern-Stimme Maries Modelcheck: Heidi rückt ihren Tanga raus und alle das erste Mal mit Gummi"><div  class="teaser-image">
        <img  src="http://image.stern.de/7421234/16x9-300-169/efec30140ef18efe3acfabd2bc7630ec/CX/gntm-gummi-teaser.jpg"  alt="GNTM Romina im Gummiball" title="GNTM Romina im Gummiball" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    stern-Stimme Maries Modelcheck</h3>
<h3 class="a-headline">
    Heidi rückt ihren Tanga raus und alle das erste Mal mit Gummi</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/mode/marie-von-den-benken/gntm--heidi-rueckt-ihren-tanga-raus-und-alle-das-erste-mal-mit-gummi-7421228.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Gummibälle, Medientraining, Tränen, amfAR-Gala, Tanga-Gate und Alien-Walk. Bei ..."
         data-title="Heidi rückt ihren Tanga raus und alle das erste Mal mit Gummi"
         data-target="contentbean:7421228"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/mode/marie-von-den-benken/gntm--heidi-rueckt-ihren-tanga-raus-und-alle-das-erste-mal-mit-gummi-7421228.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Heidi rückt ihren Tanga raus und alle das erste Mal mit Gummi"
         data-via="sternde"
         data-target="contentbean:7421228"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/mode/marie-von-den-benken/gntm--heidi-rueckt-ihren-tanga-raus-und-alle-das-erste-mal-mit-gummi-7421228.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Gummibälle, Medientraining, Tränen, amfAR-Gala, Tanga-Gate und Alien-Walk. Bei ..."
         data-target="contentbean:7421228"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/mode/lucia-strunz---das-harte-model-leben-der-effenberg-tochter-7419810.html" title="Lucia Strunz: &quot;Mein Kleid wog gefühlt 100 Kilo“ - das harte Model-Leben der Effenberg-Tochter"><div  class="teaser-image with-gallery">
        <img  src="http://image.stern.de/7419950/16x9-300-169/998d6fe123aa2a80a1e8d87c5eea531f/OZ/claudia-effenberg-tochter-lucia.jpg"  alt="Claudia Effenbergs Tochter Lucia: Erste Schritte als Model" title="Lucia Strunz" class="a-image-fullwidth" width="300" height="169">
  <div class="a-icon-gallery"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Lucia Strunz</h3>
<h3 class="a-headline">
    &#034;Mein Kleid wog gefühlt 100 Kilo“ - das harte Model-Leben der Effenberg-Tochter</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/mode/lucia-strunz---das-harte-model-leben-der-effenberg-tochter-7419810.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Sie ist die Tochter von Thomas Strunz und Claudia Effenberg: Lucia Strunz steht mit 18 ..."
         data-title="&#034;Mein Kleid wog gefühlt 100 Kilo“ - das harte Model-Leben der Effenberg-Tochter"
         data-target="contentbean:7419810"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/mode/lucia-strunz---das-harte-model-leben-der-effenberg-tochter-7419810.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="&#034;Mein Kleid wog gefühlt 100 Kilo“ - das harte Model-Leben der Effenberg-Tochter"
         data-via="sternde"
         data-target="contentbean:7419810"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/mode/lucia-strunz---das-harte-model-leben-der-effenberg-tochter-7419810.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Sie ist die Tochter von Thomas Strunz und Claudia Effenberg: Lucia Strunz steht mit 18 ..."
         data-target="contentbean:7419810"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/youtuberin-bibi-wird-madame-tussauds-erstes-hologramm-7420820.html" title="Statt Wachsfigur: Youtuberin Bibi wird Madame Tussauds erstes Hologramm"><div  class="teaser-image with-play">
        <img  src="http://image.stern.de/7420822/16x9-300-169/30a713b476062dfbc9adbe3d764e66ab/pr/20-youtuberin-bibi-wird-madame-tussauds-erstes-hologramm-5404927648001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169">
  <div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Statt Wachsfigur</h3>
<h3 class="a-headline">
    Youtuberin Bibi wird Madame Tussauds erstes Hologramm</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/leute/youtuberin-bibi-wird-madame-tussauds-erstes-hologramm-7420820.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Der erfolgreichen Youtuberin Bianca Heinicke, kurz Bibi, wird eine besondere Ehre zuteil."
         data-title="Youtuberin Bibi wird Madame Tussauds erstes Hologramm"
         data-target="contentbean:7420820"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/leute/youtuberin-bibi-wird-madame-tussauds-erstes-hologramm-7420820.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Youtuberin Bibi wird Madame Tussauds erstes Hologramm"
         data-via="sternde"
         data-target="contentbean:7420820"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/leute/youtuberin-bibi-wird-madame-tussauds-erstes-hologramm-7420820.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Der erfolgreichen Youtuberin Bianca Heinicke, kurz Bibi, wird eine besondere Ehre zuteil."
         data-target="contentbean:7420820"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/hinnerk-baumgarten--ndr-moderator-am-ballermann-bewusstlos-geschlagen-7420298.html" title="Krankenhaus statt Strand: NDR-Moderator am Ballermann bewusstlos geschlagen"><div  class="teaser-image with-play">
        <img  src="http://image.stern.de/7420522/16x9-300-169/433d69b9d0ff22d085db1860f5917ca/oN/hinnerk-baumgarten.jpg"  alt="NDR-Moderator Hinnerk Baumgarten am Ballermann geschlagen" title="Hinnerk Baumgarten" class="a-image-fullwidth" width="300" height="169">
  <div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Krankenhaus statt Strand</h3>
<h3 class="a-headline">
    NDR-Moderator am Ballermann bewusstlos geschlagen</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/leute/hinnerk-baumgarten--ndr-moderator-am-ballermann-bewusstlos-geschlagen-7420298.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Ein Kurztrip nach Mallorca endete für NDR-Talker Hinnerk Baumgarten im Krankenhaus."
         data-title="NDR-Moderator am Ballermann bewusstlos geschlagen"
         data-target="contentbean:7420298"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/leute/hinnerk-baumgarten--ndr-moderator-am-ballermann-bewusstlos-geschlagen-7420298.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="NDR-Moderator am Ballermann bewusstlos geschlagen"
         data-via="sternde"
         data-target="contentbean:7420298"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/leute/hinnerk-baumgarten--ndr-moderator-am-ballermann-bewusstlos-geschlagen-7420298.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Ein Kurztrip nach Mallorca endete für NDR-Talker Hinnerk Baumgarten im Krankenhaus."
         data-target="contentbean:7420298"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/-ich-hatte-unglaubliches-glueck----hinnerk-baumgarten-ueber-den-brutalen-ueberfall-7420118.html" title="NDR-Moderator: &quot;Ich hatte unglaubliches Glück&quot; - Hinnerk Baumgarten über den brutalen Überfall"><div  class="teaser-image">
        <img  src="http://image.stern.de/7420134/16x9-300-169/ed9d21499344f82edf9da0887e438059/CU/hinnerk-baumgarten2.jpg"  alt="Hinnerk Baumgarten" title="Hinnerk Baumgarten" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <span class="a-label-marker">Interview</span>
<h3 class="a-label-subject">
    NDR-Moderator</h3>
<h3 class="a-headline">
    &#034;Ich hatte unglaubliches Glück&#034; - Hinnerk Baumgarten über den brutalen Überfall</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/leute/-ich-hatte-unglaubliches-glueck----hinnerk-baumgarten-ueber-den-brutalen-ueberfall-7420118.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Weil er einen Wildpinkler ansprach, wurde Hinnerk Baumgarten auf Mallorca brutal ..."
         data-title="&#034;Ich hatte unglaubliches Glück&#034; - Hinnerk Baumgarten über den brutalen Überfall"
         data-target="contentbean:7420118"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/leute/-ich-hatte-unglaubliches-glueck----hinnerk-baumgarten-ueber-den-brutalen-ueberfall-7420118.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="&#034;Ich hatte unglaubliches Glück&#034; - Hinnerk Baumgarten über den brutalen Überfall"
         data-via="sternde"
         data-target="contentbean:7420118"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/leute/-ich-hatte-unglaubliches-glueck----hinnerk-baumgarten-ueber-den-brutalen-ueberfall-7420118.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Weil er einen Wildpinkler ansprach, wurde Hinnerk Baumgarten auf Mallorca brutal ..."
         data-target="contentbean:7420118"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/shitstorm-fuer-felix-baumgartner--so-cool-reagiert-moderatorin-corinna-milborn-7419730.html" title="Sexismus: So cool reagiert diese Moderatorin auf Baumgartners peinlichen Kommentar"><div  class="teaser-image">
        <img  src="http://image.stern.de/7419758/16x9-300-169/a6a039d5f6c4850c8ddb1e21146d5ce0/Qm/felix-baumgartner-vs-milborn.jpg"  alt="Felix Baumgartner vs Corinna Milborn" title="Felix Baumgartner vs Corinna Milborn" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Sexismus</h3>
<h3 class="a-headline">
    So cool reagiert diese Moderatorin auf Baumgartners peinlichen Kommentar</h3>
<div class="badge">
    <div class="m-avatar">
    <img  src="http://image.stern.de/6632716/large1x1-45-45/7a568752b255fb498afa3f6283f5df20/wl/sarah-stendel.jpg"  alt="Sarah Stendel" title="Sarah Stendel" class="a-image-round" width="45" height="45">
  </div>
</div>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/leute/shitstorm-fuer-felix-baumgartner--so-cool-reagiert-moderatorin-corinna-milborn-7419730.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="&#034;Bei der Figur auch kein Wunder&#034;: Stumpfsinnig kommentierte der Extremsportler Felix ..."
         data-title="So cool reagiert diese Moderatorin auf Baumgartners peinlichen Kommentar"
         data-target="contentbean:7419730"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/leute/shitstorm-fuer-felix-baumgartner--so-cool-reagiert-moderatorin-corinna-milborn-7419730.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="So cool reagiert diese Moderatorin auf Baumgartners peinlichen Kommentar"
         data-via="sternde"
         data-target="contentbean:7419730"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/leute/shitstorm-fuer-felix-baumgartner--so-cool-reagiert-moderatorin-corinna-milborn-7419730.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="&#034;Bei der Figur auch kein Wunder&#034;: Stumpfsinnig kommentierte der Extremsportler Felix ..."
         data-target="contentbean:7419730"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      </div></article>
      <div class="article__page-end">
    <div class="html-container" data-id="6550924">
  <div class="html-teaser h-teaser-newsletter b940">
<img src="http://www.stern.de/blob/6551140/c0eb4d7668722a2c4f92e6fec6696e1c/mail-mittext-svg-data.svg" class="b940-img" alt="täglich & kostenlos">
<div class="b940-vertline"></div>
<div class="b940-slogan">Täglich & kostenlos</div>
<div class="teaser-content">
<form name="specificForms" action="https://newsletter.stern.de/public/remotebox_welcome.jsp" method="post">

<input type="hidden" name="errorPage" value="/public/remotebox_error.jsp" />
<input type="hidden" name="action" value="register" />
<input value="http://www.stern.de/newsletter-anmeldung-doi" name="redirect_ok_any" type="hidden">
<input value="http://www.stern.de/6122374.html" name="redirect_err" type="hidden">
<input type="hidden" name="invite_user" value="true" />
<input type="hidden" name="action_type" value="subscribe"/>

<input type="hidden" name="gid" value="2100066615" />

<input class="a-input b940" type="email" name="uemail" placeholder="E-Mail Adresse eingeben" required="required">
<button type="submit" class="a-btn-link h-tools-btn b940 trac-onclick" data-track-event-category="Teaser" data-track-event-action="Newsletter" data-track-event-label="Täglich">Jetzt abonnieren</button>
</form>
</div>
</div>

</div>
<div class="html-container" data-id="6348490">
  <div id="inflow_div"></div>
</div>
<div class="o-teaser-block-wrapper">
  <section  class="o-section-header trac-teaserblock   " data-id="6189814" data-name="Artikelende - Lifestyle Desktop" >
    <div class="above-the-line-wrapper">

      <h2 id="content6189814" class="m-section-title">
      <img  src="http://image.stern.de/3000084/uncropped-30-40/d8ee8e2dbda0c692e69d1b31ac42fa98/PV/stern-logo.png"  alt="Stern Logo" class="a-image-inline" width="30" height="40">
  <span  class="a-text-inline">
        Das könnte Sie auch interessieren</span>
      </h2>
    </div>

    </section>
<section  class="clearfix section-teaser trac-teaserblock" data-id="6189814" data-name="Artikelende - Lifestyle Desktop">
    <div class="o-teaser-row">
      <div style="float:left; width:640px;">
          <div class="html-container" data-id="5915190">
  <style>
.veeseoRA2AW7 {
margin: 0 -10px;

width: 650px;
}
</style>
<div style="height: 1300px;" class="veeseoRA2AW7"></div>
<!-- damit es geht muss das RUN Widget ebenfalls auf der Seite sein! -->
</div>
</div>
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="http://pubads.g.doubleclick.net/gampad/clk?id=250142064&iu=/6032/Clickcommand/clickcommand">
<div class="teaser-image">
<img src="http://www.stern.de/blob/7127326/c29622cd8bd9f860c7a733a55ac45022/toolseite-teaserbild-lovescout-data.jpg" alt="Partnersuche" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Partnersuche</div>
<div class="a-headline">Finden Sie Ihre<br>große Liebe</div>

<button class="a-btn-link h-tools-btn">Jetzt losflirten</button>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_1">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_1");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="http://bit.ly/SternMahjong">
<div class="teaser-image">
<img src="http://www.stern.de/blob/6419822/c4020e6986db3bd8c556c614e046294e/mahjong-technisches-bild-data.jpg" alt="Mahjong" class="a-image-fullwidth" width="300">
</div>

<div class="a-label-subject h-tools-label-kasten" style="background-color:white;color:black;">Spiele</div>
<div class="teaser-content">
<div class="a-label-subject">40 neue Levels</div>
<div class="a-headline">Mahjong - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_2");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="http://bit.ly/SternExchange">
<div class="teaser-image">
<img src="http://www.stern.de/blob/6422074/35dbf0512604c2c352ed644c76823887/exchange-zugeschnitten-data.png" alt="Exchange" class="a-image-fullwidth" width="300">
</div>

<div class="a-label-subject h-tools-label-kasten" style="background-color:white;color:black;">Spiele</div>
<div class="teaser-content">
<div class="a-label-subject">Das 3-gewinnt Game</div>
<div class="a-headline">Exchange - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-3" id="teaser_3">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_3");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="http://bit.ly/SternPlayground">
<div class="teaser-image">
<img src="http://www.stern.de/blob/6422076/03f269d3defc77cd64498cdb5a199aeb/bubbles-zugeschnitten-data.png" alt="Bubbles" class="a-image-fullwidth" width="300">
</div>

<div class="a-label-subject h-tools-label-kasten" style="background-color:white;color:black;">Spiele</div>
<div class="teaser-content">
<div class="a-label-subject">Der Klassiker</div>
<div class="a-headline">Bubbles - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-4" id="teaser_4">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_4");});
      </script>
    </div>
</div></div>

    </section>
</div>
<div class="html-container" data-id="6185374">
  <style>
.veeseoRA2AW9_RUN {
margin: 0 -10px;

width: 650px;
}
</style>
<div class="veeseoRA2AW9_RUN"></div>
</div>
<section  class="o-section-header    " data-id="5907052" data-name="Wissenscommunity Default" >
    <div class="above-the-line-wrapper">

      <h2 id="content5907052" class="m-section-title">
      <span  class="a-text-inline">
        <a href="http://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/falschfahrer-3000067133.html">
      <div class="a-label-subject">Falschfahrer</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wieso werden beim Auftreten eines Falschfahrers immer beide Fahrtrichtungen genannt?
Es muss doch möglich sein, präzise die Fahrtrichtung des Falschfahrers festzustellen. Im Falle des Falles sollen alle langsam und äußerst rechts fahren. Warum sollte ich das tun, wenn doch der Falschfahrer auf der anderen Seite unterwegs ist?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/sind-e-zigaretten-jetzt-schaedlich-oder-nicht-1000356882.html">
      <div class="a-label-subject">Sind E-Zigaretten jetzt schädlich oder nicht?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>E-Zigaretten seien keine unbedenkliche Alternative. Darauf weist Martina Pötschke-Langer vom Deutschen Krebsforschungszentrum (DKFZ)
http://www.stern.de/gesundheit/forscher-e-zigaretten-nicht-unbedenklich-1757322.html</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/ab-wann-gilt-ein-puls-denn-als-hoher-puls-und-wie-ungesund-ist-das-was-kann-man-tun-wenn-der-puls-zu-hoch-ist-1000161101.html">
      <div class="a-label-subject">Ab wann gilt ein Puls denn als hoher Puls? Und wie ungesund ist das? Was kann man tun, wenn der Puls zu hoch ist?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich messe öfter meinen Puls und finde, dass er recht hoch ist für mein Alter. Ich habe etwas Angst, dass das auf Dauer sehr ungesund für mein Herz sein könnte.
Gibt es Richtwerte für einen gesunden Puls?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/ich-muss-schnell-ca-10-kg-ganz-kurzfristig-abnehmen-kennt-jemand-eine-effektive-methode-1000064721.html">
      <div class="a-label-subject">Ich muß schnell ca. 10 kg ganz kurzfristig abnehmen! Kennt jemand eine effektive Methode?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo, ich möchte möglichst schnell 10 kg Gewicht verlieren. Meine Problemzonen sind mein Bauch und die Oberschenkel.
Habt ihr Tipps für mich? Welche Ernährung ist am effektivsten und welcher Sport verbrennt am meisten Kalorien? </div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/gibt-es-in-deutschland-shops-von-victoria-s-secret-in-denen-ich-das-gleiche-sortiment-wie-in-den-usa-bekomme-1000696792.html">
      <div class="a-label-subject">Gibt es in Deutschland Shops von Victoria&#039;s Secret, in denen ich das gleiche Sortiment wie in den USA bekomme?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich möchte mir Unterwäsche von Victorias Secret kaufen. Ich habe zwar gehört, dass man in Deutschland Körpercreme, Duschgel und allgemein Körperpflege von Victorias Secret bekommt, habe aber bisher noch keine Unterwäsche bekommen. Kann mir jemand einen Tipp geben?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wieviele-klicks-muss-man-haben-um-mit-youtube-videos-geld-verdienen-zu-koennen-1000480081.html">
      <div class="a-label-subject">Wieviele Klicks muss man haben um mit Youtube Videos Geld verdienen zu können?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Mit Youtube-Videos Geld zu verdienen wäre ein Traum! Wieviele Klicks brauche ich im Schnitt auf meinen Videos um damit Geld verdienen zu können? Würde das gerne hauptberuflich machen</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/gebuerstetes-alu-3000062172.html">
      <div class="a-label-subject">gebürstetes Alu</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Da unsere Finger auf gebürstetem Alu nunmal &#034;Fettfinger&#034; hinterlassen, würd ich gerne wissen wie ich das am besten wieder entfernen kann.</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/windows-unterbricht-die-internetverbindung-3000062034.html">
      <div class="a-label-subject">Windows unterbricht die Internetverbindung?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Gestern Abend war Schicht mit Internet über den PC. Plötzlich. Zunächst hatte ich keine Ahnung, warum das so war. Ich vermutete schon einen Fehler im WLan-Empfänger des PC, da alle anderen Geräte funktionierten. Heute wieder dran, und das gemacht, was man immer macht, wenn ein unerklärbares Problem auftaucht: auf &#034;PC neu starten&#034; geklickt. Und siehe da, er fuhr nicht herunter, sondern installierte verschiedene Updates, und nach dem Wiederhochfahren funktionierte alles wieder.
Kann es sein, dass Windows die Nutzer durch Unterbrechen der I-Netverbindung zum Durchführen eines Updates zwingt? Und kann man das umgehen?</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wie-testet-man-ob-rohe-eier-noch-gut-sind-1000284982.html">
      <div class="a-label-subject">Wie testet man, ob rohe Eier noch gut sind?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Gibt es einen einfachen Trick, mit dem ich testen kann, ob Eier noch gut sind oder schon verdorben?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wo-kann-ich-bei-gmx-de-spam-filter-deaktivieren-1000599921.html">
      <div class="a-label-subject">Wo kann ich bei gmx.de Spam Filter deaktivieren ?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich möchte gerne den Spamfilter bei GMX deaktivieren. Wichtige Mails werden nicht angezeigt. Wie mache ich das?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wie-kann-ich-aus-frischen-knollen-eigenen-ingwertee-herstellen-muss-ich-den-irgendwie-vorbehandeln-1000432731.html">
      <div class="a-label-subject">Wie kann ich aus frischen Knollen eigenen Ingwertee herstellen? Muss ich den irgendwie vorbehandeln?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Zur kalten Jahreszeit würde ich gerne Ingwertee trinken, wie kann ich den am besten frisch zubereiten?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/rosen-falsch-geschnitten-im-herbst-3000013374.html">
      <div class="a-label-subject">Rosen falsch geschnitten ( im Herbst)</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich habe unsere Rosen im Garten jetzt im Herbst zurück geschnitten und mich erst danach informiert und gelesen dass man das eigentlich erst im Frühjahr macht :( was kann ich nun tun damit die Rosen nicht kaputt gehen? Oder brauch ich mir darüber keine Sorgen machen?</div>
      </a>
  </div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
<section class="o-partnertools">
  <section  class="o-section-header    " data-id="6990956" data-name="Footerbox_Partnertools" >
    <div class="above-the-line-wrapper">

      <h2 id="content6990956" class="m-section-title">
      <span  class="a-text-inline">
        Partner-Tools</span>
      </h2>
    </div>

    </section>
<div class="partnertools-item">
      <div id="6539554">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('266035464');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="Autoversicherungsvergleich: KFZ-Versicherung vergleichen und weniger zahlen" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=266040864&iu=/6032/Clickcommand/clickcommand"><img  src="http://image.stern.de/6539482/uncropped-140-140/828b7fe24b034a52ad2724cb0b0a2153/fM/pt-kfz.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <div id="6539546">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('266035224');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/gas-vergleich/vergleich-gasanbieter-3534644.html" title="Gaspreisvergleich: Gasanbieter vergleichen und weniger zahlen" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=266041944&iu=/6032/Clickcommand/clickcommand"><img  src="http://image.stern.de/6539464/uncropped-140-140/5cd69fe46c79284c101d1b9f2142a2be/VG/pt-gasrechner.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <div id="6539540">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('266035104');});
    </script>
  </div>
<a href="http://www.stern.de/digital/dsl-vergleich/vergleich-dsl-anbieter-3533718.html" title="DSL-Vergleich: Internetanbieter vergleichen und weniger zahlen" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=266045784&iu=/6032/Clickcommand/clickcommand"><img  src="http://image.stern.de/6539456/uncropped-140-140/843deca99c20633da31d2f40ee7977e3/tB/pt-dsl.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <div id="7127218">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('244108824');});
    </script>
  </div>
<a href="http://www.stern.de/lifestyle/partnersuche-fuer-singles-7116638.html" title="Partnerbörse für Singles: Auf Partnersuche? Hier finden Sie Ihren Traumpartner" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=244112304&iu=/6032/Clickcommand/clickcommand"><img  src="http://image.stern.de/7127206/uncropped-140-140/ed229f51e3f576579ef71eeec42611df/Ul/pt-lovescout.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <div id="7219734">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('252636024');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/job/stellenmarkt-durchsuchen-7217114.html" title="Jobsuche: Mit dieser Job-Suchmaschine finden Sie Ihren Traumjob" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=252634824&iu=/6032/Clickcommand/clickcommand"><img  src="http://image.stern.de/7219742/uncropped-140-140/3b221a81bbda752dfdea5e53dff72e3a/mY/footerbild-jobsuche.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenversicherung-Vergleich: Krankenkassen vergleichen leicht gemacht!" class="a-image-partner-tool"><img  src="http://image.stern.de/6539494/uncropped-140-140/c8b8e44f0adc88c074c76d63e85e7dd7/at/pt-krankenkasse.jpg"  alt="" width="140" height="140">
  </a></div>
  </section>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      Newsticker</h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/lifestyle/leute/alena-gerber-macht-den-babybauch-vergleich-7425844.html" title="Schwangerschaft: Wievielter Monat? Alena Gerber macht den Babybauch-Vergleich"><time datetime="2017-04-24 22:10">
                  22:10</time>
              </a><a href="http://www.stern.de/lifestyle/leute/alena-gerber-macht-den-babybauch-vergleich-7425844.html" title="Alena Gerber macht den Babybauch-Vergleich">Alena Gerber macht den Babybauch-Vergleich</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/lifestyle/leute/was-macht-daniela-katzenberger-in-der-waschmaschine--3205306.html" title="Leute von heute: Was macht Daniela Katzenberger in der Waschmaschine?"><time datetime="2017-04-24 17:12">
                  17:12</time>
              </a><a href="http://www.stern.de/lifestyle/leute/was-macht-daniela-katzenberger-in-der-waschmaschine--3205306.html" title="Was macht Daniela Katzenberger in der Waschmaschine?">Was macht Daniela Katzenberger in der Waschmaschine?</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/lifestyle/leute/statement-gegen-brust-vergroesserung-7425216.html" title="Instagram-Trend: Warum immer mehr Stars auf ihre kleinen Brüste aufmerksam machen"><time datetime="2017-04-24 11:59">
                  11:59</time>
              </a><a href="http://www.stern.de/lifestyle/leute/statement-gegen-brust-vergroesserung-7425216.html" title="Statement gegen Brust-Vergrößerung">Statement gegen Brust-Vergrößerung</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/lifestyle/leute/aetsch-johnny-depp---amber-heard-schnappt-sich-tech-milliardaer-7424986.html" title="Elon Musk: Ätsch, Johnny Depp, Amber Heard schnappt sich Tech-Milliardär"><time datetime="2017-04-24 10:57">
                  10:57</time>
              </a><a href="http://www.stern.de/lifestyle/leute/aetsch-johnny-depp---amber-heard-schnappt-sich-tech-milliardaer-7424986.html" title="Ätsch Johnny Depp - Amber Heard schnappt sich Tech-Milliardär">Ätsch Johnny Depp - Amber Heard schnappt sich Tech-Milliardär</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/lifestyle/leute/ellen-degeneres-hakt-nach-jennifer-lopez-lernte-freund-bei-salat-und-suppe-kennen-7424898.html" title="Ellen DeGeneres hakt nach: Jennifer Lopez lernte Freund bei Salat und Suppe kennen"><time datetime="2017-04-24 09:47">
                  09:47</time>
              </a><a href="http://www.stern.de/lifestyle/leute/ellen-degeneres-hakt-nach-jennifer-lopez-lernte-freund-bei-salat-und-suppe-kennen-7424898.html" title="Ellen DeGeneres hakt nach: Jennifer Lopez lernte Freund bei Salat und Suppe kennen">Ellen DeGeneres hakt nach: Jennifer Lopez lernte Freund bei Salat und Suppe kennen</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/lifestyle/leute/star-designer-promi-geburtstag-vom-24--april-2017--jean-paul-gaultier-7424608.html" title="Star-Designer: Promi-Geburtstag vom 24. April 2017: Jean Paul Gaultier"><time datetime="2017-04-24 09:24">
                  09:24</time>
              </a><a href="http://www.stern.de/lifestyle/leute/star-designer-promi-geburtstag-vom-24--april-2017--jean-paul-gaultier-7424608.html" title="Star-Designer: Promi-Geburtstag vom 24. April 2017: Jean Paul Gaultier">Star-Designer: Promi-Geburtstag vom 24. April 2017: Jean Paul Gaultier</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/lifestyle/leute/sara-kulka-zeigt-ihren-after-baby-body-7423832.html" title="Ex-Germany&apos;s Next Topmodel: Sara Kulka zeigt ihren After-Baby-Body"><time datetime="2017-04-23 19:40">
                  19:40</time>
              </a><a href="http://www.stern.de/lifestyle/leute/sara-kulka-zeigt-ihren-after-baby-body-7423832.html" title="Sara Kulka zeigt ihren After-Baby-Body">Sara Kulka zeigt ihren After-Baby-Body</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/lifestyle/leute/anfeuern-beim-marathon-britische-royals-knuddeln-laeufer-7424236.html" title="Anfeuern beim Marathon: Britische Royals knuddeln Läufer"><time datetime="2017-04-23 16:09">
                  16:09</time>
              </a><a href="http://www.stern.de/lifestyle/leute/anfeuern-beim-marathon-britische-royals-knuddeln-laeufer-7424236.html" title="Anfeuern beim Marathon: Britische Royals knuddeln Läufer">Anfeuern beim Marathon: Britische Royals knuddeln Läufer</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/lifestyle/leute/millionaer-gesucht-marilyn-monroes-villa-steht-zum-verkauf-7423852.html" title="Millionär gesucht: Marilyn Monroes Villa steht zum Verkauf"><time datetime="2017-04-23 11:26">
                  11:26</time>
              </a><a href="http://www.stern.de/lifestyle/leute/millionaer-gesucht-marilyn-monroes-villa-steht-zum-verkauf-7423852.html" title="Millionär gesucht: Marilyn Monroes Villa steht zum Verkauf">Millionär gesucht: Marilyn Monroes Villa steht zum Verkauf</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/lifestyle/leute/slumdog-millionaer-promi-geburtstag-vom-23--april-2017--dev-patel-7423606.html" title="Slumdog Millionär: Promi-Geburtstag vom 23. April 2017: Dev Patel"><time datetime="2017-04-23 00:01">
                  00:01</time>
              </a><a href="http://www.stern.de/lifestyle/leute/slumdog-millionaer-promi-geburtstag-vom-23--april-2017--dev-patel-7423606.html" title="Slumdog Millionär: Promi-Geburtstag vom 23. April 2017: Dev Patel">Slumdog Millionär: Promi-Geburtstag vom 23. April 2017: Dev Patel</a></li>
          </ul>

    <button class="a-toggle js-toggle is-collapsed"></button>
    </div>
</div>
<!-- Schnittmarke Ende -->
    </main>

    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://newsletter.stern.de/" target="_blank" rel="nofollow" title="Newsletter">Newsletter</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/neon/" title="Neon">Neon</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/nido/" title="Nido">Nido</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/archiv/" title="Archiv">Archiv</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/themen/" title="Themenübersicht">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/" title="Nachrichten">Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="http://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="http://asset3.stern.de/digitaleprodukte/" target="_blank" rel="nofollow" title="stern Apps &amp; eMags">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="http://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten">stern Reisewelten</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien">Australien</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China">China</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe">Erbe</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete">Miete</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York">New York</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/tools/" title="Alle Tools im Überblick">Alle Tools im Überblick</a></li>
      <li class="footer-link   ">
            <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/wirtschaft/job/traumjob-finden-7217078.html" title="Jobsuche">Jobsuche</a></li>
      <li class="footer-link   ">
            <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/lifestyle/partnersuche-fuer-singles-7116638.html" title="Partnersuche">Partnersuche</a></li>
      <li class="footer-link   ">
            <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="Autoversicherung-Vergleich">Autoversicherung-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner">Gehaltsrechner</a></li>
      <li class="footer-link   ">
            <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/wirtschaft/strom-vergleichsrechner/strompreisvergleich-3534604.html" title="Stromanbieter-Vergleich">Stromanbieter-Vergleich</a></li>
      <li class="footer-link   ">
            <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/digital/dsl-vergleich/vergleich-dsl-anbieter-3533718.html" title="DSL-Vergleich">DSL-Vergleich</a></li>
      <li class="footer-link   ">
            <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/wirtschaft/gas-vergleich/vergleich-gasanbieter-3534644.html" title="Gasanbieter-Vergleich">Gasanbieter-Vergleich</a></li>
      <li class="footer-link   ">
            <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich">Krankenkassen-Vergleich</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Helen Hunt" /><a href="http://www.stern.de/lifestyle/leute/themen/helen-hunt-4136656.html" itemprop="url" title="Helen Hunt" class="taxonomy-entity person ">Helen Hunt</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Brad Pitt" /><a href="http://www.stern.de/lifestyle/leute/themen/brad-pitt-4539766.html" itemprop="url" title="Brad Pitt" class="taxonomy-entity person ">Brad Pitt</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Pamela Anderson" /><a href="http://www.stern.de/lifestyle/leute/themen/pamela-anderson-4154738.html" itemprop="url" title="Pamela Anderson" class="taxonomy-entity person ">Pamela Anderson</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Whitney Houston" /><a href="http://www.stern.de/lifestyle/leute/themen/whitney-houston-4540996.html" itemprop="url" title="Whitney Houston" class="taxonomy-entity person ">Whitney Houston</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Jenny Elvers" /><a href="http://www.stern.de/lifestyle/leute/themen/jenny-elvers-4540732.html" itemprop="url" title="Jenny Elvers" class="taxonomy-entity person ">Jenny Elvers</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Lindsay Lohan" /><a href="http://www.stern.de/lifestyle/leute/themen/lindsay-lohan-4539712.html" itemprop="url" title="Lindsay Lohan" class="taxonomy-entity person ">Lindsay Lohan</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Bar Refaeli" /><a href="http://www.stern.de/lifestyle/leute/themen/bar-refaeli-4137144.html" itemprop="url" title="Bar Refaeli" class="taxonomy-entity person ">Bar Refaeli</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Ashton Kutcher" /><a href="http://www.stern.de/lifestyle/leute/themen/ashton-kutcher-4160950.html" itemprop="url" title="Ashton Kutcher" class="taxonomy-entity person ">Ashton Kutcher</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Sylvie Meis" /><a href="http://www.stern.de/lifestyle/leute/themen/sylvie-meis-4540664.html" itemprop="url" title="Sylvie Meis" class="taxonomy-entity person ">Sylvie Meis</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Michael Douglas" /><a href="http://www.stern.de/lifestyle/leute/themen/michael-douglas-4539794.html" itemprop="url" title="Michael Douglas" class="taxonomy-entity person ">Michael Douglas</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Roy Black" /><a href="http://www.stern.de/lifestyle/leute/themen/roy-black-4159134.html" itemprop="url" title="Roy Black" class="taxonomy-entity person ">Roy Black</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Prinz William" /><a href="http://www.stern.de/lifestyle/leute/themen/prinz-william-4540680.html" itemprop="url" title="Prinz William" class="taxonomy-entity person ">Prinz William</a></span></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/lifestyle/leute/joachim-loew--trennung-von-seiner-frau-daniela-7005812.html" title="Joachim Löw Trennung">Joachim Löw Trennung</a></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="http://www.stern.de/sonst/impressum-www-stern-de-3347228.html" title="Impressum">Impressum</a><a href="http://www.stern.de/agb-4541846.html" title="Allgemeine Geschäftsbedingungen">Allgemeine Geschäftsbedingungen</a><a href="http://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutz">Datenschutz</a><a href="http://www.stern.de/sonst/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette">Netiquette</a><a href="http://ems.guj.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a><a href="http://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE">Werben auf STERN ONLINE</a><a href="http://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN">Werben im STERN</a><a href="https://secure.stern.de/sn/action/3000142/action/contact?next=http://www.stern.de/lifestyle/leute/asterix-erfinder-promi-geburtstag-vom-25--april-2017--albert-uderzo-7426158.html">Kontakt</a></div>
<div  class="footer-row last">
        Nachrichten vom 25.04.2017 | © stern.de GmbH | Promi-Geburtstag vom 25. April 2017: Albert Uderzo</div>
    </footer>
  <div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/leute/asterix-erfinder-promi-geburtstag-vom-25--april-2017--albert-uderzo-7426158.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Paris - Die Charaktere des knollennasigen Asterix mit Flügelhelm und seines ..."
         data-title="Promi-Geburtstag vom 25. April 2017: Albert Uderzo"
         data-target="contentbean:7426158"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/leute/asterix-erfinder-promi-geburtstag-vom-25--april-2017--albert-uderzo-7426158.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Promi-Geburtstag vom 25. April 2017: Albert Uderzo"
         data-via="sternde"
         data-target="contentbean:7426158"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/leute/asterix-erfinder-promi-geburtstag-vom-25--april-2017--albert-uderzo-7426158.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Paris - Die Charaktere des knollennasigen Asterix mit Flügelhelm und seines ..."
         data-target="contentbean:7426158"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7426158"
         data-shareUtmCampaign="artikel-header"
         data-media="7426160"
         data-nav="contentbean:3015816"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-home"><span>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/leute/asterix-erfinder-promi-geburtstag-vom-25--april-2017--albert-uderzo-7426158.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Paris - Die Charaktere des knollennasigen Asterix mit Flügelhelm und seines ..."
         data-title="Promi-Geburtstag vom 25. April 2017: Albert Uderzo"
         data-target="contentbean:7426158"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/leute/asterix-erfinder-promi-geburtstag-vom-25--april-2017--albert-uderzo-7426158.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Promi-Geburtstag vom 25. April 2017: Albert Uderzo"
         data-via="sternde"
         data-target="contentbean:7426158"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/leute/asterix-erfinder-promi-geburtstag-vom-25--april-2017--albert-uderzo-7426158.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Paris - Die Charaktere des knollennasigen Asterix mit Flügelhelm und seines ..."
         data-target="contentbean:7426158"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7426158"
         data-shareUtmCampaign="artikel-sticky"
         data-media="7426160"
         data-nav="contentbean:3015816"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-left">
          <div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
            <a href="#" class="a-text-link-sharing"><span class="label">TEILEN</span></a>
            <div class="m-sharing-toolbar-in-module">
              <a class="a-btn a-btn-facebook prettysocial" href="#" data-type="facebook" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin Description" data-media="http://dan-price.co.uk/wp-content/uploads/2013/06/39116150.jpg" data-title="Ich bin Titel"><span class="hide-text">Facebook</span></a>
              <a class="a-btn a-btn-twitter prettysocial" href="#" data-type="twitter" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description" data-via="sternde"><span class="hide-text">Twitter</span></a>
              <a class="a-btn a-btn-gplus prettysocial" href="#" data-type="googleplus" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description"><span class="hide-text">Google+</span></a>
              <a class="a-btn a-btn-email-sharing" href="#"><span class="hide-text">E-Mail verschicken</span></a>
            </div>
          </div>
          <a class="a-btn a-btn-comments-with-count-light js-open-comments" href="#comments">23</a>
        </div>

        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<div class="m-modal-overlay m-inactivity-layer js-inactivity-layer is-hidden" data-idle-time="200000">
    <div class="modal-dialog">
      <button class="a-btn a-btn-close"></button>
      <div class="logo"></div>
      <div class="text">
        <div class="headline">Wir haben Neues für Sie!</div>
        <div class="copy">Möchten Sie die aktuelle Startseite aufrufen?</div>
      </div>
      <div class="button-container">
        <a class="a-btn a-btn-link-light btn-read-on" href="#" title="">Weiterlesen</a>
            <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-link btn-home">Zur Startseite</a></div>
    </div>
  </div>
<!-- Java Script-->
<script src="http://static.stern.de/resources/all/3000082/0/1/91805069/stern-all.js"></script>
<script>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</script>
    <!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('http://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('http://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('http://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          commentsLink: decodeURI('http://www.stern.de/sn/elastic/social/comments'),
          complaintLink: decodeURI('http://www.stern.de/sn/elastic/social/complaint'),
          maxNumberOfCommentAttachments: 3,
          defaultNumberOfComments: 5,
          shareUrl: decodeURI('http://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('http://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('http://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('http://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('http://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '.stern.de',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('http://www.stern.de/sn/social/mcm/%7B0%7D'),
          facebookAppId: '163201030393605',
          googlePlusAppId: '176139542511-4digho4iqv8rpfec34boi3jtl3tf1v80.apps.googleusercontent.com',
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false,
          isCommentingEnabled: false
        },
        'labels': {
          //comments
          commentFormError: 'Ein Fehler ist aufgetreten',
          shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
          shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <link rel="stylesheet" type="text/css" media="screen" href="http://www.stern.de/gujadstatic/stern/gujAd.css"/>
  <script async src="http://www.stern.de/gujadstatic/stern/gujAd.js"></script>
</body>
</html>
