<!DOCTYPE html>
<html
        lang="de"  itemscope itemtype="http://schema.org/CreativeWork">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>Kim Kardashian und Kanye West erwarten ein Mädchen | STERN.de</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//static.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://static.stern.de/blob/7418958/ca20f70d5a612e84a16ba1f049aa374a/sternsoftpresspro-webfont-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.stern.de/blob/7418960/32579f9a3a335efc4071ea16578235b1/sternmetricweb-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.stern.de/blob/7418962/4c2bc17ec614b56d2a8d654cde4f82d7/sternmetricweb-medium-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.stern.de/blob/7418964/cd21d0bcb373390b13749f4088093727/sternmetricweb-semibold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.stern.de/blob/7418966/16edcf12c951d1c9bf10e60f1d8397b0/sternmetricweb-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<script>
      !function(){var e=-1!==navigator.userAgent.search(RegExp("iPad|Tablet|Kindle|MSIE .*Touch|Honeycomb|Android 3|Android.*[^e] Safari|GT-P1000|GT-P75[0-9][0-9]|HTC[ _]Flyer","i")),o=-1!==navigator.userAgent.search(RegExp("Android (2\\.1|1\\.)|MSIE [23456789]|IEMobile\\/([0-9]|10)\\.|Silk\\/(?!.*Mobile Safari)|NetFront|Opera Mini|Firefox","i"))||e,r=-1!==navigator.userAgent.search(RegExp("Android.*Mobile|Mobile Safari|BlackBerry.*Version\\/([6789]|1[0123456789])|BlackBerry[^/]*\\/([6789]|1[0123456789])|iPhone|iPod|webOS|MeeGo|Bada\\/[23456789]|IEMobile\\/(?!10\\.)[\\d]{2,}\\.","i"))&&!o,t="."+location.host.replace(/^(preview|www)\./,""),i="m"+t,a=document.referrer.search(RegExp("^https?:\\/\\/"+i))>-1,n=document.referrer.search(RegExp("^https?:\\/\\/"+location.host))>-1,s=!1;if(sessionStorage&&sessionStorage.setItem)try{a?sessionStorage.setItem("disableMobileRedirect","true"):n||sessionStorage.setItem("disableMobileRedirect","false"),s="true"===sessionStorage.getItem("disableMobileRedirect")}catch(c){}if(!s&&r){document.cookie="wt_ref="+document.referrer+";expires=;domain="+t+";path=/",document.cookie="redref="+document.referrer+";expires=;domain="+t+";path=/";var d=document.createElement("style");d.type="text/css",d.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(d),location.replace(location.protocol+"//"+i+location.pathname+location.search+(location.hash||""))}}();
</script>
  <link rel="stylesheet" type="text/css" href="https://static.stern.de/resources/all/3000082/0/0/187434677/stern-all.css" media="all" />
  <link rel="stylesheet" type="text/css" href="https://static.stern.de/resources/print/3000082/0/0/-614660317/stern-print.css" media="print" />
  <link rel="shortcut icon" href="https://static.stern.de/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->
<script src="https://static.stern.de/resources/all/3000082/0/0/-1305831215/stern-all.js"></script>
<script>
  
  GujTrackingApi.init({
    properties: {
      id: '7610354',
      legacyId: '',
      url: 'http://www.stern.de/lifestyle/leute/kim-kardashian-und-kanye-west-erwarten-ein-maedchen-7610354.html',
      isRoot: false,
      categories: ["Lifestyle","Leute"],
      deliveryChannel: 'desktop',
      contentType: 'Artikel',
      numAuthors: 0,
      sources: [],
      
      adZone: 'lifestyle',
      ivwTopic: '803Entertainment/Boulevard/Stars/Film/Musik',
      ivwForceApp: 'false',
      isUserGenerated: false,
      vgWortPublicKey: '48842bb581554ee397559c86539827ce',
      searchPhrase: '',
      pageTitle: 'Kim Kardashian und Kanye West erwarten ein Mädchen',
      creationDate: 1504774392000,
      orderDate: 1504774380000,
      totalPages: 1,
      page: 1
    },
    config: {
      disabled: false,
      debug: false,
      debugger: {
        disabled: true
      },
      googleAnalytics: {
        trackingId: 'UA-37906838-1',
        anonymizeIp: true,
        scriptUrl: '//www.google-analytics.com/analytics.js',
        disabled: false
      },
      heatIndex: {
        url: '//www.stern.de/the-heat-is-on.gif',
        disabled: false
      },
      ivw: {
        siteIdentifier: 'stern',
        scriptUrl: '//script.ioam.de/iam.js',
        devMode: false,
        disabled: false
      },
      oewa: {
        scriptUrl: '//pix.news.at/guj/gujnewsat.js',
        disabled: false
      },
      veeseo: {
        url: '',
        userName: '',
        disabled: true
      },
      veeseoFrontpage: {
        url: '//frontpage.veeseo.com/fpage.js?page=',
        disabled: true
      },
      chartbeat: {
        domain: 'www.stern.de',
        scriptUrl: '',
        uid: '30537',
        useCanonical: true,
        disabled: false
      },
      vgWort: {
        url: 'https://ssl-stern.met.vgwort.de/na/',
        disabled: false
      },
      webtrekk: {
        scriptUrl: '',
        trackDomain: 'grunerjahr01.wt-eu02.net',
        idPrefix: 'str_',
        trackId: '247668696918405',
        domain: '.stern.de',
        linkTrack: 'standard',
        heatmap: '1',
        pixelSampling: '',
        disabled: false
      },
      facebook: {
        contentSection: 'Lifestyle',
        
        trackingId: '1774640699532975',
        disabled: false
      }
    }
  });
</script>
<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://static.stern.de/blob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<link rel="alternate" type="application/rss+xml" href="/feed/standard/lifestyle/" title="stern.de RSS Feed - Lifestyle" />


<link rel="apple-touch-icon" sizes="57x57" href="https://static.stern.de/blob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.stern.de/blob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.stern.de/blob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.stern.de/blob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.stern.de/blob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.stern.de/blob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.stern.de/blob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.stern.de/blob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.stern.de/blob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://static.stern.de/blob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>





<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('lifestyle');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_7610354','objecttype_Artikel','bundletype_none','home','stern','Kim Kardashian','Kanye West','Leihmutter','Leihmutterschaft','TMZ','US-Rapper']);
    });
  </script>
<!--[if lte IE 8]>
  <script src="https://static.stern.de/resources/6391516/15/html5shiv.js"></script>
  <![endif]-->
<meta property="og:image" content="https://image.stern.de/7053284/16x9-1200-675/76f34cfecf8f2b1f9a7769c5de18d54e/iL/kim-kardashian.jpg"/>
        <meta property="og:type" content="article"/>
<meta property="og:title" content="Kim Kardashian und Kanye West werden zum dritten Mal Eltern"/>
  <meta name="description" content="Kim Kardashian und Kanye West sollten Medienberichten zufolge im Januar ihr drittes Kind bekommen. Auch das Geschlecht steht schon fest."/>
  <meta property="og:description" content="Kim Kardashian und Kanye West sollten Medienberichten zufolge im Januar ihr drittes Kind bekommen. Auch das Geschlecht steht schon fest."/>
  <meta name="robots" content="index,follow,noodp,noarchive,noydir"/>
<meta property="og:url" content="http://www.stern.de/7610354.html"/>
<meta name="news_keywords" content="Kim Kardashian, Kanye West, Leihmutter, Leihmutterschaft, TMZ, US-Rapper"/>
<meta name="DC.date.issued" content="2017-09-07T08:53:00Z"/>
  <meta property="article:published_time"
        content="2017-09-07T08:53:00Z"/>
  <meta name="last-modified" content="2017-09-07T08:53:12Z"/>
  <link rel="canonical" href="http://www.stern.de/lifestyle/leute/kim-kardashian-und-kanye-west-erwarten-ein-maedchen-7610354.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.stern.de/lifestyle/leute/kim-kardashian-und-kanye-west-erwarten-ein-maedchen-7610354.html"/>
<link rel="amphtml" href="http://mobil.stern.de/amp/lifestyle/leute/kim-kardashian-und-kanye-west-erwarten-ein-maedchen-7610354.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/7610354"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/7610354"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/7610354"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/7610354"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/7610354"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="7610354"/>
<meta property="veeseo:headline" content="Leihmutterschaft"/>
<meta property="veeseo:title" content="Kim Kardashian und Kanye West werden zum dritten Mal Eltern"/>
<meta property="veeseo:description" content="Kim Kardashian und Kanye West sollten Medienberichten zufolge im Januar ihr drittes Kind bekommen. Das Paar hat eine geeignete Leihmutter gefunden - und auch das Geschlecht steht schon fest. "/>
<meta property="veeseo:adZone" content="lifestyle"/>
<meta property="veeseo:url" content="http://www.stern.de/lifestyle/leute/kim-kardashian-und-kanye-west-erwarten-ein-maedchen-7610354.html"/>
<meta property="veeseo:date" content="1504774380"/>

<meta property="veeseo:image" content="https://image.stern.de/7053284/16x9-300-169/76f34cfecf8f2b1f9a7769c5de18d54e/KJ/kim-kardashian.jpg"/>
<meta property="veeseo:keywords" content="Kim Kardashian, Kanye West, Leihmutter, Leihmutterschaft, TMZ, US-Rapper"/>
<meta property="veeseo:category" content="Leute"/>
<script>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</script>
<script type="text/javascript">
    var WindowEvent,e;(function(n){n[n.Load="load"]="Load";n[n.BeforeUnload="beforeunload"]="BeforeUnload";n[n.Abort="abort"]="Abort";n[n.Error="error"]="Error"})(WindowEvent||(WindowEvent={}));var AjaxTiming=function(){function n(n,t,i,r){var u=this;this.getPerformanceTimings=function(n){u.connect=n.connectEnd-n.connectStart;u.dns=n.domainLookupEnd-n.domainLookupStart;u.duration=n.duration;u.load=n.responseEnd-n.requestStart;u.wait=n.startTime;u.redirect=n.redirectEnd-n.redirectStart;n.secureConnectionStart&&(u.ssl=n.connectEnd-n.secureConnectionStart)};this.url=n;this.method=t;this.isAsync=i;this.open=r}return n}(),ProfilerJsError=function(){function n(n,t,i){this.count=0;this.message=n;this.url=t;this.lineNumber=i}return n.createText=function(n,t,i){return[n,t,i].join(":")},n.prototype.getText=function(){return n.createText(this.message,this.url,this.lineNumber)},n}(),ProfilerEventManager=function(){function n(){this.events=[];this.hasAttachEvent=typeof attachEvent=="function"}return n.prototype.add=function(n,t,i){this.events.push({type:n,target:t,func:i});this.hasAttachEvent?t.attachEvent("on"+n,i):t.addEventListener(n,i,!1)},n.prototype.clear=function(){for(var n,t=0,i=this.events;t<i.length;t++)n=i[t],this.hasAttachEvent?n.target.detachEvent(n.type,n.func):n.target.removeEventListener(n.type,n.func,!1);this.events=[]},n}(),RProfiler=function(){function n(){var n=this,u,f,t,i,e;if(this.restUrl="g.3gl.net/jp/214/v3/M",this.startTime=(new Date).getTime(),this.info={},this.hasInsight=!1,this.data={start:this.startTime,jsCount:0,jsErrors:[],loadTime:-1,loadFired:!1,ajax:[]},this.eventManager=new ProfilerEventManager,this.startAjaxCapture=function(){var i=XMLHttpRequest.prototype,o=i.open,s=i.send,r=[],u={},e=n.data.ajax,h=25,f=typeof performance=="object"&&typeof window.performance.now=="function"&&typeof window.performance.getEntriesByType=="function",t;f&&window.performance.setResourceTimingBufferSize(300);t=function(){return f?window.performance.now():(new Date).getTime()};i.open=function(n,i,u,f,e){u===void 0&&(u=!0);this.rpIndex=r.length;r.push(new AjaxTiming(i,n,u,t()));o.call(this,n,i,u,f,e)};i.send=function(n){var i=this,c=this.onreadystatechange,o;(this.onreadystatechange=function(){var n=r[i.rpIndex],o;if(n){o=i.readyState;switch(o){case 1:n.connectionEstablished=t();break;case 2:n.requestReceived=t();break;case 3:n.processingTime=t();break;case 4:n.complete=t();n.responseSize=i.responseText.length,function(n){setTimeout(function(){var r,s,h,c,o;if(f){var i=n.url,t=[],l=performance.getEntriesByType("resource");for(r=0,s=l;r<s.length;r++)h=s[r],h.name==i&&t.push(h);if(e.push(n),t.length!=0){if(u[i]||(u[i]=[]),t.length==1){n.getPerformanceTimings(t[0]);u[i].push(0);return}c=u[i];for(o in t)if(c.indexOf(o)==-1){n.getPerformanceTimings(t[o]);c.push(o);return}n.getPerformanceTimings(t[0])}}},h)}(n,e)}typeof c=="function"&&c.call(i)}},o=r[this.rpIndex],o)&&(n&&!isNaN(n.length)&&(o.sendSize=n.length),o.send=t(),s.call(this,n))}},this.recordPageLoad=function(){n.data.loadTime=(new Date).getTime();n.data.loadFired=!0},this.addError=function(t,i,r){var s,f,u,e,o;for(n.data.jsCount++,s=ProfilerJsError.createText(t,i,r),f=n.data.jsErrors,u=0,e=f;u<e.length;u++)if(o=e[u],o.getText()==s){o.count++;return}f.push(new ProfilerJsError(t,i,r))},this.addInfo=function(t,i,r){if(!n.isNullOrEmpty(t)){if(n.isNullOrEmpty(r))n.info[t]=i;else{if(n.isNullOrEmpty(i))return;n.isNullOrEmpty(n.info[t])&&(n.info[t]={});n.info[t][i]=r}n.hasInsight=!0}},this.clearInfo=function(){n.info={};n.hasInsight=!1},this.getInfo=function(){return n.hasInsight?n.info:null},this.eventManager.add(WindowEvent.Load,window,this.recordPageLoad),u=this.addError,this.startAjaxCapture(),!window.opera)"onerror"in window&&(f=window.onerror,window.onerror=function(n,t,i){return(u(n,t,i),!!f)?f(n,t,i):!1});else{function s(n){var t=n.target||n.srcElement;return t.nodeType==3&&(t=t.parentNode),u("N/A",t.src||t.URL,-1),!1}this.eventManager.add(WindowEvent.Error,document,s)}!window.__cpCdnPath||(this.restUrl=window.__cpCdnPath.trim());t=document.createElement("iframe");i=t.style;i.position="absolute";i.top="-10000px";i.left="-1000px";e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e);var o=t.contentWindow.document.open("text/html","replace"),h=window.location.protocol+"//",r='<body onload="';r+="function s(u){var d=document,s=d.createElement('script');s.type='text/javascript';s.src=u;d.body.appendChild(s);}";r+="s('"+h+this.restUrl+"');";r+='"><\/body>';o.write(r);o.close()}return n.prototype.isNullOrEmpty=function(n){if(n===undefined||n===null)return!0;if(typeof n=="string"){var t=n;return t.trim().length==0}return!1},n}(),profiler=new RProfiler;window.RProfiler=profiler;window.WindowEvent=WindowEvent;e=new CustomEvent("GlimpseLoaded");window.dispatchEvent(e);
  </script>
</head>
<body class="body is-desktop " >
<!-- SZM VERSION="2.0" -->
<script>
  try {
    var iam_data = {
      'st':'stern',
      'cp': 'lifestyle//f1DBR803Entertainment/Boulevard/Stars/Film/Musik',
      'sv': 'in'
    };
    iom.c(iam_data, 1);
  }
  catch (e) {
    $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
  }
</script>
<!--/SZM -->

<script>
  GujTrackingApi.trackPageView();
</script>

<!--[if lte IE 8]>
<div class="box-oldie" id="box-oldie">
    <div class="box-header">
        <img class="icon-bmp-close js-close-oldie-box" alt="" src="https://image.stern.de/6391482/uncropped-16-16/9f4e43599783d15ec949aa186cec988e/Xb/x-neutralmedium-png.png" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))" />
    </div>
    <h1 class="box-title">Es gibt ein Problem mit Ihrem Browser</h1>
    <div class="box-content">
        <div class="rtf-content-wrapper">
            <p>Liebe stern-Nutzerin, lieber Stern-Nutzer,</p>
            <p>wir freuen uns über Ihr Interesse an stern.de. Leider ist Ihr Browser zu alt, um unseren Website darzustellen. Bitte benutzen Sie eine neuere Verion des Internet Explorers oder alternative Browser wie Firefox oder Chrome. Vielen Dank!</p>
        </div>
    </div>
    <div class="box-action">
        <button class="a-btn-primary js-close-oldie-box" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))">OK</button>
    </div>
    <div class="box-footer">
        <img src="https://image.stern.de/6391474/uncropped-139-53/bb55caac7edff7adfe0cbeb28697d30f/xN/logo-stern-schrift-png.png" alt="" class="a-image-block" />
    </div>
</div>
<![endif]--><div class="m-goto-home-toolbar">
    <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("oop_1");});
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
        </script>
      </div>
    </div>
  <header id="header" class="header">
  <ul class="navigation-link-list m-navigation-top">
      <li class="top-navigation-link">
          <a href="http://www.stern.de/neon/" itemprop="name" title="Neon">Neon</a></li>
      <li class="top-navigation-link">
          <a href="http://www.stern.de/nido/" itemprop="name" title="Nido">Nido</a></li>
      <li class="top-navigation-link">
          <a href="http://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="top-navigation-link">
          <a href="http://www.stern.de/tv/" itemprop="name" title="stern TV">stern TV</a></li>
      </ul>
  <div id="header-wrapper" class="header-wrapper">
    <a href="http://www.stern.de/" title="Home" class="a-logo-stern"></a><ul class="m-navigation-button navigation-btn-list">

  <li class="navigation-btn navigation-btn-login js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://www.stern.de/sn/action/3000076/action/userdetails" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="http://www.stern.de/sn/action/3000074/action/logout" title="Abmelden" class="a-text-block">Abmelden</a></li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://www.stern.de/sn/login/3000072/login?next=http://www.stern.de/lifestyle/leute/kim-kardashian-und-kanye-west-erwarten-ein-maedchen-7610354.html" class="a-btn-link">Anmelden</a></li>

          <li class="flyout-content-item">
            <div class="a-text-block">Sie haben noch keinen Account?</div>
            <a href="https://www.stern.de/sn/action/3000132/action/registration" title="Registrierung" class="a-text-block">Kostenlos neu registrieren</a></li>
        </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-social">
        <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
          <span class="hide-text">Facebook</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
          <span class="hide-text">Twitter</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-instagram" onclick="window.open('https://www.instagram.com/stern/', '_blank');">
          <span class="hide-text">Instagram</span>
        </button>
      </li>
    </ul>

<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="http://www.stern.de/video/" title="Video" class="video">Video</a></li>
<li  class="navigation-link">
  <a href="http://spiele.stern.de/" target="_blank" title="Spiele">Spiele</a></li>
<li  class="navigation-link">
  <a href="http://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo">Abo</a></li>
<li  class="navigation-link">
  <a href="http://www.stern.de/fotografie/" title="Fotografie">Fotografie</a></li>
</ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/panorama/" title="Panorama">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/stern-crime/" title="stern Crime">stern Crime</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wissen/" title="Wissen">Wissen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/stiftung/" title="Stiftung Stern">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wetter/" title="Wetter">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="http://www.stern.de/panorama/" title="Panorama" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4358993017&iu=/6032/Clickcommand/clickcommand">Wunschzeit-Lieferung</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/noch-fragen/" title="Noch Fragen? "><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6300624/16x9-140-79/b83a2031a22e6befa60b77ecc15a41cb/ql/noch-fragen-desktop.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/sylvia-margret-steinitz/" title="S. M. Steinitz"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6901898/16x9-140-79/3eea8a15b7b280c6d19d0d2accf8783b/ol/teaser-steinitz.jpg" alt="Sylvia Margret Steinitz" title="Sylvia Margret Steinitz" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Sylvia Margret Steinitz: Emanzitiert</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/rainer-maria-kardinal-woelki/" title="R. M. Kardinal Woelki"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6937878/16x9-140-79/35e3c66f4cbd6d9907993e39bfae796a/MT/teaser-woelki-neu-169.jpg" alt="Rainer Maria Kardinal Woelki" title="Rainer Maria Kardinal Woelki" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Kardinal Woelki: Caritas et furor</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/politik/" title="Politik">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/investigativ/" title="Stern Investigativ">Stern Investigativ</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/hans-ulrich-joerges/" title="H.-U. Jörges"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6525184/16x9-140-79/faf703e2dd47dc62995e3e3be2000577/CI/special-joerges-stimme.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Hans-Ulrich Jörges: Klartext</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/andreas-petzold/" title="A. Petzold"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6837972/16x9-140-79/f1ee6e3e36f75c04ab4b12019278fd0e/OP/andreas-petzold-2.jpg" alt="Andreas Petzold" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Andreas Petzold: #DasMemo</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6837854/16x9-140-79/d90d8ca960395a943b6ed2102832c899/GN/tillack-8.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/michael-streck/" title="M. Streck"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6965214/16x9-140-79/b688959d664bc569d3b0644851c171a5/RS/teaser-streck.jpg" alt="Michael Streck" title="Michael Streck" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Michael Streck: Last Call</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/ausland/donald-trump--nachrichten--fakten-und-hintergruende-zum-us-praesidenten-7301592.html" title="James Comey: Ex-FBI-Direktor will laut Bericht gegen Trump aussagen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7305112/16x9-140-79/1c9b4823cdea81c28809b28b3229a39e/vX/donald-trump.jpg" alt="Donald Trump" title="Donald Trump" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            US-Präsident</div>
        <div class="a-headline">
            Donald Trump: Alle Nachrichten, Fakten und Hintergründe</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/kultur/" title="Kultur">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/film/" title="Film">Film</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/musik/" title="Musik">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/buecher/" title="Bücher">Bücher</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="http://www.stern.de/kultur/buecher/lesetipp-7207890.html" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=272562384&iu=/6032/Clickcommand/clickcommand">Lesetipp</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/tv/" title="TV">TV</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/kunst/" title="Kunst">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/humor/" title="Humor">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6945188/16x9-140-79/5e4e76f2c5536931f8ee94e1bac411d8/HC/teaser-beisenherz2.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/musik/musiktipps/" title="Musiktipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6585744/16x9-140-79/45c02c7e254e13a39621be1d1dcea805/dA/video-musiktipp.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Musiktipp</div>
        <div class="a-headline">
            Das sollten Sie sich anhören</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/tv/tatort/" title="Tatort"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4315374/16x9-140-79/3310a91dc391dc113812a8371abba627/xM/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg" alt="Tatort-Logo" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/humor/til-mette/" title="T. Mette"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7139256/16x9-140-79/e1ac7f391f2022e08e46b5458dce6b99/TU/til-mette-169-jpg.jpg" alt="Til Mette" title="Til Mette" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Til Mette: Unterm Strich</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/digital/" title="Digital">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/computer/" title="Computer">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/online/" title="Online">Online</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/smartphones/" title="Smartphones">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/games/" title="Games">Games</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/technik/" title="Technik">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/tests/" title="Tests">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/homeentertainment/" title="Home Entertainment">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/webvideo/" title="Webvideo">Webvideo</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="http://www.stern.de/panorama/" title="Panorama" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4380021348&iu=/6032/Clickcommand/clickcommand">Generation Notebook</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/digital/smarter-life/" title="Smarter Life" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4411123845&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7602460/16x9-140-79/9455799d7dccd17f64685d8282129a18/sM/bild-flyout-teaser.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Aktion Smarter Life</div>
        <div class="a-headline">
            So wird ihr Haus zum Smart Home</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >innogy</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6648472/16x9-140-79/4e878100dec9f335740d91d262b14e14/Zu/musik.jpg" alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout is-selected ">
            <a href="http://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/leute/" title="Leute">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/mode/" title="Mode">Mode</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/fotografie/akt/" title="Aktfotografie">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/mode/marie-von-den-benken/" title="M. v. d. Benken"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6681032/16x9-140-79/cb7d4fcde152dedf381cbef55fefa837/cs/marie-von-den-benken.jpg" alt="Marie von den Benken" title="Marie von den Benken" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Marie von den Benken: Maries Modelcheck</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/leute/carsten-maschmeyer-spricht-ueber-botox-geruechte-3205306.html" title="Leute von heute: Carsten Maschmeyer reagiert auf Botox-Gerüchte"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7145078/16x9-140-79/718a89c27477534d753fb82c8de0a31d/Yt/special-leutevonheute-2.jpg" alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/news/" title="News">News</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/geld/" title="Geld">Geld</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/versicherung/" title="Versicherung">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/immobilien/" title="Immobilien">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/job/" title="Job">Job</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen">Die Höhle der Löwen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="http://www.stern.de/wirtschaft/" title="Wirtschaft" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4359059962&iu=/6032/Clickcommand/clickcommand">Kluge Lagerlogistik</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/zukunft-in-100-sekunden/" title="Die Zukunft in 100 Sekunden">Die Zukunft in 100 Sekunden</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/wirtschaft/altersvorsorge/" title="Altersvorsorge" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4375848217&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7561832/16x9-140-79/e61c9fbd4cf4f5c33a82b843d0714daf/eE/bild-ka21.jpg" alt="Wer früher vorsorgt, lebt später besser" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Altersvorsorge</div>
        <div class="a-headline">
            So sorgen Sie für morgen vor</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Deutsche Bank</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Ratgeber Energiesparen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6295644/16x9-140-79/4cc7efd35623ac1a3caf0899c58c5f48/ew/ratgeber-energiesparen.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Energie sparen</div>
        <div class="a-headline">
            Energie und Geld sparen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Ratgeber Geldanlage"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6295428/16x9-140-79/8e01b03a7ec18563762feb968dc81849/uU/ratgeber-geldanlage.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Geldanlage</div>
        <div class="a-headline">
            Legen Sie Ihr Geld richtig an</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6684844/16x9-140-79/d0630282a0dd987e4772f85de5001dd3/bA/horst-von-buttler.jpg" alt="Horst von Buttler, Chefredakteur des Magazins Capital" title="Horst von Buttler" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7042322/16x9-140-79/6f9e6da74c17c69b59f4a601ad287a87/CB/frank-behrendt.jpg" alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-miete/download--mustermietvertrag-3426756.html" title="Download: Mustermietvertrag"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/5173198/16x9-140-79/84f9e8c761e2a925a8e8cef6fcc3d840/lf/wohnung-miete11-jpg--e5cfe9eda6921511-.jpg" alt="Der Mietvertrag des Deutschen Mieterbundes schützt Sie vor juristischen Fallstricken" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Download</div>
        <div class="a-headline">
            Mustermietvertrag</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2017-tipps-aenderungen-3567298.html" title="Steuererklärung 2017: Was Sie alles von der Steuer absetzen können"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7272258/16x9-140-79/205fc69af59d6eed3d437a64f2894056/sl/steuererklaerung-formular-symbolbild.jpg" alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann" title="Steuererklärung 2017 - das können sie absetzen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung 2017</div>
        <div class="a-headline">
            Steuererklärung 2017: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/job/laura-karasek/" title="L. Karasek"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7280586/16x9-140-79/919934ed7eae3ef1cc31a473f13e0af1/rO/laura-karasek.jpg" alt="Laura Karasek" title="Laura Karasek" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Laura Karasek: Tippt die noch ganz richtig?</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/sport/" title="Sport">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/fussball/" title="Fußball">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/formel1/" title="Formel 1">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/sportwelt/" title="Sportwelt">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/sport/fussball/philipp-koester/" title="P. Köster"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7277090/16x9-140-79/f2b6934bacbcb5107b2660d0d42b8bd/JC/philipp-koester-hd.jpg" alt="Philipp Köster" title="Philipp Köster" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Philipp Köster: Kabinenpredigt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6585736/16x9-140-79/ffab27959b8a8eee9344bf1fed4f3fa2/MA/video-fitness.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/sport/liveticker/" title="Liveticker"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6295430/16x9-140-79/dcc7ad30e669f5fbda9783488698e945/Or/header-life-ticker.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/familie/" title="Familie">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/kinder/" title="Kinder">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/beziehung/" title="Beziehung">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/leben/" title="Leben">Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="http://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" rel="nofollow">Familienreisen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/henriette-hell/" title="H. Hell"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6945192/16x9-140-79/29c1ab3c347bef40aa2d000945f4f360/jf/teaser-hell2.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Henriette Hell: Was ich über Sex gelernt habe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6669560/16x9-140-79/56a6a8728751ce558a90726e74f11481/SX/julia-peirano-240.jpg" alt="Paartherapeutin Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/genuss/" title="Genuss">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/rezepte/" title="Rezepte">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/essen/" title="Essen">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/trinken/" title="Trinken">Trinken</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="http://reisewelten.stern.de/genuss-reisen" target="_blank" rel="nofollow">Genussreisen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/genuss/ali-guengoermues/" title="A. Güngörmüs"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6281666/16x9-140-79/c24f6853d32f8d39aae3eb8314f6f81c/Xh/ali-1260-jpg--c964cc84d8885af9-.jpg" alt="Nach dem Beitrag von &#034;Team Wallraff&#034; über die Zustände in Großküchen, hält Sternekoch Ali Güngörmüs es für überfällig, dass die Verbraucher endlich ihr Verhalten ändern." class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Ali Güngörmüs: Alis Küchenzuruf</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7523736/16x9-140-79/7f44122b46d922e25ab54ddb690c4dfc/gA/blog-stammtisch.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/gesundheit/" title="Gesundheit">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/ernaehrung/" title="Ernährung">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen.">Fragen. Verstehen.</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenversicherung-Vergleich: Krankenkassen vergleichen leicht gemacht!"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6611356/16x9-140-79/5c0308aac9d488c4d56da9565df271d/Al/krankenkassen.jpg" alt="Viele Krankenkassen erhöhen zum Jahreswechsel die Zusatzbeiträge" title="Krankenkassen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassen-Vergleich</div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb: Die Diäten-Lüge"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7026394/16x9-140-79/e482c216d888c14aa3db81eb09dde37b/zw/low-carb-teaser.jpg" alt="low carb" title="low carb diät" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/zaehne/therapie/wurzelbehandlung-wuehlen-im-knochenkanal-3224918.html" title="Wurzelbehandlung: Wühlen im Knochenkanal"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4734334/16x9-140-79/30035f477ff55302fb07f9827e8892f/di/wurzelbehandlung-jpg--abb55ddec1e53a59-.jpg" alt="Wurzelbehandlung" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Zähne</div>
        <div class="a-headline">
            Wurzelbehandlung: Wühlen im Knochenkanal</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html" title="Stiftung Warentest: Nur ein Mittel hilft gegen Haarausfall"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4469886/16x9-140-79/4ceeeb63615a045d7b75998857ce74b9/PD/hausausfall-maenner-jpg--3d5f7576a77850e4-.jpg" alt="Fallen die Haare in Büscheln aus, sollten Sie zum Hautarzt gehen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stiftung Warentest</div>
        <div class="a-headline">
            Mittel gegen Haarausfall</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html" title="Ischias: Pein im Bein"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/5218750/16x9-140-79/dad5e7ad844c0c90f13c783b849a33d9/cO/beine-jpg--993e13f65d10786d-.jpg" alt="Die Schmerzen können bei einer Ischialgie bis in die Füße ziehen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ischias</div>
        <div class="a-headline">
            Ischias: Pein im Bein</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster: Gürtelrose - gemein und gefährlich"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4934860/16x9-140-79/9018e9753ef7a032676f5d98b926ad14/lh/guertelrose-pa-jpg--48dc9aaf969542ff-.jpg" alt="Typische Symptome der Gürtelrose" title="Gürtelrose" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/herz/das-herz--alle-wichtigen-infos-zu-herzerkrankungen-7342504.html" title="Herzerkrankungen: Das Herz – Alles was Sie über unseren wichtigsten Muskel wissen müssen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/5148360/16x9-140-79/58dc2e52a8fa38025f96ed60093e0257/Tg/herzin-3-gif--e3b97bfda2ec3124-.jpg" alt="Das menschliche Herz: ein kleines Wunderwerk. Abbildung des menschlichen Herzens" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Herz</div>
        <div class="a-headline">
            Alle wichtigen Infos zu Herzerkrankungen</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/reise/" title="Reise">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/europa/" title="Europa">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/fernreisen/" title="Fernreisen">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="http://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" rel="nofollow">Reisewelten</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/reise/die-freiheit-des-reisens/" title="Die Freiheit des Reisens" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4383949592&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7592954/16x9-140-79/9057b3dee91175c7ccbc74d931ccfa08/EP/bild-flyout-teaser.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Faszination Caravaning</div>
        <div class="a-headline">
            Die Freiheit des Reisens </div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >www.caravaning-info.de</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/follow-me/" title="Follow Me"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7070508/16x9-140-79/ae52f389b6af51e63b2d95e05e371dfe/Nm/followme-438.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/fernreisen/esta-formular-richtig-ausfuellen-3781184.html" title="Reisetipps USA, Teil 1: Kein Abflug bei falscher Nummer"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7066420/16x9-140-79/57f257943630ae88c7a30014ca3eac74/QU/skylinenyc.jpg" alt="ESTA - Skyline von Manhattan" title="Skyline von Manhattan" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            USA-Urlaub</div>
        <div class="a-headline">
            ESTA: Hilfe und Infos beim Ausfüllen des Antrags</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/europa/ratgeber-mallorca/mallorcas-schoenste-straende-3669272.html" title="Traumbuchten: Das sind Mallorcas schönste Strände"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6882242/16x9-140-79/7d1a8610d47d4c018fb673534f6624a3/yA/malle-strand.jpg" alt="Strand an der Platja de Muro im Norden der Mittelmeerinsel Mallorca" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Traumbuchten</div>
        <div class="a-headline">
            Das sind Mallorcas schönste Strände</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="http://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=image_text" target="_blank" rel="nofollow"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7325594/16x9-140-79/79983741effb52a7556cb86fadb65431/Pr/reisewelten-reise-1.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern Reisewelten</div>
        <div class="a-headline">
            Traumreisen jetzt buchen!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/auto/" title="Auto">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/news/" title="Autonews">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/fahrberichte/" title="Fahrberichte">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/auto/video/autotests/" title="Autotests"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6585734/16x9-140-79/d4a55ec4da2d90aaf6bee6fbcd5c7d95/DS/video-autotests.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        </ul>
<div class="navigation-btn navigation-btn-search js-click-flyout">
  <button class="a-btn-search--header">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="http://www.stern.de/action/3000116/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="text" name="query" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</div>

</div>
</header>
<ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="http://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                  <a href="http://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a></li>
              <li class="navigation-link">
                    <a href="http://www.stern.de/lifestyle/leute/" title="Leute">Leute</a></li>
                <li class="navigation-link">
        <h1>Kim Kardashian und Kanye West erwarten ein Mädchen</h1>
      </li>
    </ul><main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
        </script>
      </div>
    </div>
  <!-- normal placement rendering -->
            <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
        <!-- normal placement rendering -->
              <meta itemprop="headline" content="Kim Kardashian und Kanye West erwarten ein Mädchen"/>
<meta itemprop="alternativeHeadline" content="Kim Kardashian und Kanye West werden zum dritten Mal Eltern"/>
<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://image.stern.de/7053284/uncropped-0-0/f59fcf2d1086a6dd230fc7db8611f841/Rg/kim-kardashian.jpg"/>
    <meta itemprop="width" content="1997" />
    <meta itemprop="height" content="3000" />
  </div>
<meta itemprop="datePublished" content="2017-09-07T08:53:00Z"/>
<meta itemprop="dateModified" content="2017-09-07T08:53:12Z"/>
<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="height" content="169" />
      <meta itemprop="width" content="300" />
      <meta itemprop="url" content="https://image.stern.de/7526500/uncropped-0-0/313e766c9dc453d3d59ea5d78f72a155/rq/stern-logo-neu.jpg" />
    </div>
  </div>
<meta itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" />
<div class="o-article-header   ">

<time datetime="2017-09-07T08:53:00Z" class="a-datetime " itemprop="datePublished">
    <span class="date">07. September 2017</span>
<span>10:53 Uhr</span>
</time>
<h2 class="a-h1-title" >
  <div  class="a-byline">Leihmutterschaft</div>
  Kim Kardashian und Kanye West werden zum dritten Mal Eltern</h2>
<div  class="article-intro" itemprop="description"><div class="rtf-content-wrapper"><p>Kim Kardashian und Kanye West sollten Medienberichten zufolge im Januar ihr drittes Kind bekommen. Das Paar hat eine geeignete Leihmutter gefunden - und auch das Geschlecht steht schon fest. </p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

<div class="o-single-image col-12of12"
       data-hires="https://image.stern.de/7053284/16x9-1997-1123/76f34cfecf8f2b1f9a7769c5de18d54e/WH/kim-kardashian.jpg">
    <figure>
      <img  src="https://image.stern.de/7053284/16x9-940-529/76f34cfecf8f2b1f9a7769c5de18d54e/JX/kim-kardashian.jpg"  alt="Kim Kardashian und Kanye West" title="Kim Kardashian und Kanye West" class="a-image-block" width="940" height="529"/>

<div class="m-single-image-toolbar m-single-image-toolbar-teaser">
            <button class="a-btn-fullscreen js-open-fullscreen"><span class="hide-text">Fullscreen</span></button>
          </div>
      </figure>

    <div class="text-content">
          <div class="caption"><div class="rtf-content-wrapper"><p>Kim Kardashian und Kanye West werden im Januar zum dritten Mal Eltern</p></div></div>
        <div class="single-image-meta">
      <div class="single-image-origin">

        <div class="a-text-block-credit">
          </div>

          <div class="a-text-block-copyright">
            © Getty Images</div>
        </div>
    <div class="a-text-pager"></div>
    </div>
</div>
    </div>
</div>
<div class="article-content   ">
<div class="rtf-content-wrapper" itemprop="articleBody"><p>US-Rapper Kanye West und Realitydarstellerin Kim Kardashian erwarten ihr drittes Kind. Das Promi-Paar, das auf die Dienste einer Leihmutter setzt, und die ganze Familie seien "im siebten Himmel", berichteten die Promi-Website <a class="external-link" href="http://www.tmz.com/2017/09/06/kim-kardashian-kanye-west-third-baby-girl/?adid=sidebarwidget-most-popular" target="_blank">"TMZ"</a> und andere Medien am Mittwoch.<br/></p><h2>Kim Kardashian suchte lange eine Leihmutter</h2><p>"Sie wollen, dass alles perfekt ist und das Baby äußerst gesund." Laut "TMZ" ist es der Leihmutter, die 45.000 Dollar erhalte, etwa untersagt, sich die Haare zu färben oder in einen Whirlpool zu steigen. <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Kim Kardashian" /><a href="http://www.stern.de/lifestyle/leute/themen/kim-kardashian-4540856.html" itemprop="url" title="Kim Kardashian" class="js-article-topic-teaser taxonomy-entity person ">Kardashian</a></span> sorge für eine "ideale" Ernährung. Außerdem will das Magazin wissen, dass das dritte Kind ein Mädchen wird, dessen Geburtstermin sei im Januar.</p><div class="gujAd  inflow Ad-in-Flow-1" id="inflow_div">
    <script>
        GujAd.cmd.push(function(){GujAd.push("inflow_div");});
      </script>
    </div><p>Kardashian, die nach Angaben aus dem Umfeld des Familienclans "seit Monaten" eine <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Leihmutter" /><a href="http://www.stern.de/panorama/themen/leihmutter-4151046.html" itemprop="url" title="Leihmutter" class="js-article-topic-teaser taxonomy-entity thing ">Leihmutter</a></span> suchte und erst "kürzlich die perfekte Kandidatin" gefunden habe, leide unter der Folge von Komplikationen mit ihrer Plazenta, die während ihrer zweiten Schwangerschaft aufgetreten seien. Eine dritte Schwangerschaft könnte demnach ihr Leben gefährden.</p><div class="tanzspalte">
  <div  class="videoplayer col-8of12 bc-vjs5 vjs-logo-portrait">
        <script>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</script>

<video
  id="video_videoPlayer24315"
  poster="https://image.stern.de/7557554/16x9-940-529/f20c0e4d57e8549cd4ac08609aab0b1d/wA/kim-kardashian-and-kanye-west.jpg"
  data-account="1203065853"
  data-player="S1aUlJS6e"
  data-embed="default"
  data-element-id="video_videoPlayer24315"
  
        data-video-id="ref:8efcabdb-0f42-4fbc-98e4-d0300516c103"
      
  data-x-setup="{&#034;controls&#034;:true,&#034;currentArticle&#034;:[{&#034;id&#034;:7557540,&#034;url&#034;:&#034;http://www.stern.de/lifestyle/leute/kim-kardashian-and-kanye-west--das-ist-ihre-liebesgeschichte-7557540.html&#034;,&#034;kicker&#034;:&#034;Hollywood-Traumpaar&#034;,&#034;title&#034;:&#034;Kanye West und Kim Kardashian: So fing alles an&#034;,&#034;teaserText&#034;:&#034;  Rapper Kanye West und TV-Star Kim Kardashian sind ein absolutes Hollywood-Traumpaar. Ihre Geschichte liest sich wie ein Märchenbuch, die Highlights sind hier nochmal im Überblick.&#034;,&#034;imageUrl&#034;:&#034;https://image.stern.de/7557554/16x9-940-529/f20c0e4d57e8549cd4ac08609aab0b1d/wA/kim-kardashian-and-kanye-west.jpg&#034;,&#034;videoUrl&#034;:&#034;ref:8efcabdb-0f42-4fbc-98e4-d0300516c103&#034;,&#034;duration&#034;:72,&#034;sources&#034;:[[&#034;STERN&#034;,&#034;stern-online&#034;],[&#034;STERN&#034;,&#034;Videoquellen&#034;,&#034;videoservices&#034;]]}],&#034;ima3&#034;:{&#034;debug&#034;:false,&#034;requestMode&#034;:&#034;onload&#034;,&#034;loadingSpinner&#034;:true,&#034;numRedirects&#034;:10,&#034;prerollTimeout&#034;:3000,&#034;postrollTimeout&#034;:1000,&#034;timeout&#034;:15000,&#034;hardTimeouts&#034;:false,&#034;loadEvent&#034;:&#034;loadedmetadata&#034;},&#034;embedLink&#034;:&#034;http://www.stern.de/action/7097106/videoembed?video\u003d7557540&#034;,&#034;preload&#034;:&#034;metadata&#034;,&#034;logoUrl&#034;:&#034;https://static.stern.de/blob/7231600/ca70b2f1ed53b999a1824c536aa08914/logo-stern-white-25x34-png-data.png&#034;,&#034;embedded&#034;:true,&#034;noads&#034;:false,&#034;autoplay&#034;:false}"
  class=" video-js vjs-aspectratio-16x9 embedded" controls preload="metadata">
</video>

</div>

    </div><p><br/></p></div><div class="m-source" >
    <div class="a-text-block">che/AFP</div>
  </div>
<div class="m-button-back-to-home">
    <a href="http://www.stern.de/" title="Zurück zur Startseite" class="a-btn-back-to-home">Zurück zur Startseite</a></div>
<div class="o-article-adtag">
      <div class="gujAd dmomainbottom" id="dmomainbottom_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmomainbottom_1");});
        </script>
      </div>
    </div>
  <div class="o-related-links">

    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="m-related-link-item">

  <a href="http://www.stern.de/wirtschaft/altersvorsorge/ehevertrag--zugewinngemeinschaft-oder-guetertrennung---so-funktioniert-s-7557064.html" title="Geld in der Ehe: Ehevertrag nur für Promis? Warum sich Eheleute früh über Geld Gedanken machen sollten"><div class="a-label-subject">
      Geld in der Ehe</div>
  <div class="a-headline">
      Ehevertrag nur für Promis? Warum sich Eheleute früh über Geld Gedanken machen sollten</div>
  </a></li><li class="m-related-link-item with-play">

  <a href="http://www.stern.de/lifestyle/leute/kim-kardashian--fans-aergern-sich-ueber-altes-bikini-foto-auf-instagram-7603956.html" title="Auf Instagram: Schummelei mit Bikini-Foto: Kim Kardashian hat Ärger mit Fans"><div class="a-label-subject">
      Auf Instagram</div>
  <div class="a-headline">
      Schummelei mit Bikini-Foto: Kim Kardashian hat Ärger mit Fans</div>
  </a></li><li class="m-related-link-item with-play">

  <a href="http://www.stern.de/lifestyle/leute/kim-kardashian--der-aufreizende-style-der-koenigin-der-it-girls-7596366.html" title="Königin der It-Girls: Der aufreizende Style der Kim Kardashian"><div class="a-label-subject">
      Königin der It-Girls</div>
  <div class="a-headline">
      Der aufreizende Style der Kim Kardashian</div>
  </a></li></ul>
  </div>
<div class="m-tags ">
    <div class="a-h3-headline">Weitere Themen</div>
    <ul class="tag-list">
      <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Kim Kardashian" /><a href="http://www.stern.de/lifestyle/leute/themen/kim-kardashian-4540856.html" itemprop="url" title="Kim Kardashian" class="js-article-topic-teaser taxonomy-entity person ">Kim Kardashian</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Kanye West" /><a href="http://www.stern.de/lifestyle/leute/themen/kanye-west-4159168.html" itemprop="url" title="Kanye West" class="js-article-topic-teaser taxonomy-entity person ">Kanye West</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Leihmutter" /><a href="http://www.stern.de/panorama/themen/leihmutter-4151046.html" itemprop="url" title="Leihmutter" class="js-article-topic-teaser taxonomy-entity thing ">Leihmutter</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Leihmutterschaft" /><a href="http://www.stern.de/lifestyle/leute/themen/leihmutterschaft-4118574.html" itemprop="url" title="Leihmutterschaft" class="js-article-topic-teaser taxonomy-entity thing ">Leihmutterschaft</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="TMZ" /><a href="http://www.stern.de/lifestyle/leute/themen/tmz-6399146.html" itemprop="url" title="TMZ" class="js-article-topic-teaser taxonomy-entity thing ">TMZ</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="US-Rapper" /><a href="http://www.stern.de/kultur/musik/themen/us-rapper-6268086.html" itemprop="url" title="US-Rapper" class="js-article-topic-teaser taxonomy-entity thing ">US-Rapper</a></span></li>
        </ul>
  </div>
</div>
<!-- normal placement rendering -->
              <div class="sidebar">
  <sbsticky/>
      <h3 class="a-h3-headline title-stickybox">Neu in Lifestyle</h3>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/george-clooney-und-seine-frau-bieten-fluechtling-ein-neues-zuhause-7610240.html" title="Hollywood: Die Clooneys bieten Flüchtling aus dem Irak neues Zuhause"><div  class="teaser-image">
        <img  src="https://image.stern.de/7610242/16x9-300-169/e39941d42757438592c0817a25d8ac56/lv/clooney.jpg"  alt="US-Schauspieler George Clooney und seine Frau Amal" title="George und Amal Clooney" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Hollywood</h3>
<h3 class="a-headline">
    Die Clooneys bieten Flüchtling aus dem Irak neues Zuhause</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

<div class="sb-ad" id="halfpagead_1">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("halfpagead_1");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/prinz-henrik-von-daenemark-leidet-an-demenz-7609662.html" title="Ehemann von Königin Margrethe II: Prinz Henrik von Dänemark leidet an Demenz"><div  class="teaser-image">
        <img  src="https://image.stern.de/7609664/16x9-300-169/337133040290a481a98cdd10055037c7/DQ/prinz-henrik-margarete.jpg"  alt="Königin Margrethe II und ihr Ehemann Prinz Henrik feierten am 2. Juni dieses Jahres im Palast Fredensborg bei Kopenhagen ihren 40. Hochzeitstag." title="Prinz Henrik und " class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Ehemann von Königin Margrethe II</h3>
<h3 class="a-headline">
    Prinz Henrik von Dänemark leidet an Demenz</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="teaser_11">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("teaser_11");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/sarah-knappik--so-verlief-das-sexy-shooting-fuer-den-playboy-7609454.html" title="&quot;Das ist die Blüte meines Lebens&quot;: So sexy war das Playboy-Shooting mit Sarah Knappik"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7609326/16x9-300-169/84bb11ac75fa2414b882475a26e62594/DQ/sarah-knappik-playboy1.jpg"  alt="Sarah Knappik im &#034;Playboy&#034;" title="Sarah Knappik im &#034;Playboy&#034;" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Das ist die Blüte meines Lebens&#034;</h3>
<h3 class="a-headline">
    So sexy war das Playboy-Shooting mit Sarah Knappik</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_2">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_2");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/sarah-knappik-laesst-fuer-den--playboy--ihre-huellen-fallen-7609320.html" title="Oktoberausgabe: Sarah Knappik lässt für den &quot;Playboy&quot; ihre Hüllen fallen"><div  class="teaser-image">
        <img  src="https://image.stern.de/7609322/16x9-300-169/6c436fc503f1c3b26654f5076e69583e/px/sarah-knappik-playboy.jpg"  alt="Sarah Knappik im &#034;Playboy&#034;" title="Sarah Knappik im &#034;Playboy&#034;" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Oktoberausgabe</h3>
<h3 class="a-headline">
    Sarah Knappik lässt für den &#034;Playboy&#034; ihre Hüllen fallen</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_3">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_3");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/madonna-will-ein-paket-annehmen---aber-keiner-glaubt-ihr--dass-sie-madonna-ist-7609394.html" title="Ärger mit FedEx: Keiner glaubt ihr, dass sie es ist: Madonnas absurder Paket-Streit"><div  class="teaser-image">
        <img  src="https://image.stern.de/7609396/16x9-300-169/45a7d7bbe6363bacf9331dcdf92b89b2/fD/madonna.jpg"  alt="Madonna" title="Madonna" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Ärger mit FedEx</h3>
<h3 class="a-headline">
    Keiner glaubt ihr, dass sie es ist: Madonnas absurder Paket-Streit</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_4">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_4");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/meghan-markle-ueber-prinz-harry--wir-sind-wirklich-verliebt-7608862.html" title="Erstes Interview: Meghan Markle über Prinz Harry: &quot;Wir sind wirklich verliebt&quot;"><div  class="teaser-image">
        <img  src="https://image.stern.de/7608866/16x9-300-169/b5a3bbee6ff803fd486559392ef4fe56/rB/meghan-markle.jpg"  alt="Meghan Markle" title="Meghan Markle" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Erstes Interview</h3>
<h3 class="a-headline">
    Meghan Markle über Prinz Harry: &#034;Wir sind wirklich verliebt&#034;</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_5">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_5");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/spaetes-mutterglueck--stars--die-ue40-noch-kinder-bekommen-haben-7606450.html" title="Spätes Mutterglück: Diese Stars bekamen &quot;Ü40&quot; (nochmal) Kinder"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7606516/16x9-300-169/a815d5e3f9033a9aeb4513ace89d7b5f/Vl/muetter-ue40.jpg"  alt="Mariah Carey mit Kind" title="Mariah Carey mit Kind" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Spätes Mutterglück</h3>
<h3 class="a-headline">
    Diese Stars bekamen &#034;Ü40&#034; (nochmal) Kinder</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_6">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_6");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/prinz-george-wird-eingeschult-7606490.html" title="Royals: Erster Schultag für George: Das erwartet den Prinzen"><div  class="teaser-image">
        <img  src="https://image.stern.de/7606526/16x9-300-169/4605587c4d36a26e561e8e6abe36057f/EW/george-william-kate.jpg"  alt="Prinz William und seine Familie" title="Prinz William und seine Familie" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Royals</h3>
<h3 class="a-headline">
    Erster Schultag für George: Das erwartet den Prinzen</h3>
<div class="badge">
    <div class="author-name">
    Von Catrin Bartenbach</div>
</div>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_7">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_7");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/mode/oktoberfest-2017--diese-sneaker-bleiben-sauber-7608040.html" title="Oktoberfest 2017: Prost: Auf diesen Schuh können Sie sich übergeben"><div  class="teaser-image">
        <img  src="https://image.stern.de/7608042/16x9-300-169/9d29d085370f5d8fdd87ede37d51f6e0/Ox/adidas-oktoberfest-sneaker.jpg"  alt="Adidas" title="Adidas" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Oktoberfest 2017</h3>
<h3 class="a-headline">
    Prost: Auf diesen Schuh können Sie sich übergeben</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_8">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_8");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/franzoesisches-magazin-wegen-oben-ohne-fotos-von-herzogin-kate-verurteilt-7607896.html" title="&quot;Sex und Sonne in der Provence&quot;: Französisches Magazin wegen Oben-Ohne-Fotos von Herzogin Kate verurteilt"><div  class="teaser-image">
        <img  src="https://image.stern.de/7607898/16x9-300-169/84fc0b6b1ee3e9cb8b87aa8d4d9d004e/ra/herzogin-kate-magazin-urteil-closer-fransoesiches-gericht-kate-und-william-schwanger.jpg"  alt="Herzogin Kate Middleton während eines Besuches in Belgien" title="Kate Middleton" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Sex und Sonne in der Provence&#034;</h3>
<h3 class="a-headline">
    Französisches Magazin wegen Oben-Ohne-Fotos von Herzogin Kate verurteilt</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

<div class="sb-ad" id="rectangle_9">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_9");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/mieter-klage--stefan-raab-vor-gericht-7607794.html" title="Mieter-Klage: Stefan Raab wegen Mietstreits vor Gericht"><div  class="teaser-image">
        <img  src="https://image.stern.de/7607792/16x9-300-169/f7ac19cc625e333e1a8e543af23c0bab/oN/stefan-raab.jpg"  alt="Stefan Raab bei der Verleihung des Deutschen Comedypreises" title="Stefan Raab" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Mieter-Klage</h3>
<h3 class="a-headline">
    Stefan Raab wegen Mietstreits vor Gericht</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/-schlag-den-raab---stefan-raab-steht-vor-gericht---7607854.html" title="Klage gegen Stefan Raab: &quot;Schlag den Raab&quot; - diesmal vor Gericht"><div  class="teaser-image">
        <img  src="https://image.stern.de/7505066/16x9-300-169/a5ccf1829e451926830372ded24d30af/UC/stefan-raab.jpg"  alt="Stefan Raab" title="Stefan Raab" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Klage gegen Stefan Raab</h3>
<h3 class="a-headline">
    &#034;Schlag den Raab&#034; - diesmal vor Gericht</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/carsten-maschmeyer-spricht-ueber-botox-geruechte-3205306.html" title="Leute von heute: Carsten Maschmeyer reagiert auf Botox-Gerüchte"><div  class="teaser-image with-gallery">
        <img  src="https://image.stern.de/7607392/16x9-300-169/8a956ca704ae4ec56e0f3b713c05276a/sc/carsten-maschmeyer.jpg"  alt="Carsten Maschmeyer" title="Carsten Maschmeyer" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-gallery"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Leute von heute</h3>
<h3 class="a-headline">
    Carsten Maschmeyer reagiert auf Botox-Gerüchte</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/kate-und-william-erwarten-drittes-kind---queen-hocherfreut-7606588.html" title="Royale Baby-News: Kate und William erwarten drittes Kind"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7606590/16x9-300-169/1accecf36c135919ce2f6b0fc1d1097e/rB/04-kate-und-william-erwarten-drittes-kind-5564668269001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Royale Baby-News</h3>
<h3 class="a-headline">
    Kate und William erwarten drittes Kind</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/herzogin-kate-leidet-an-dieser-krankheit-waehrend-der-schwangerschaft-7606518.html" title="Hyperemesis gravidarum: Herzogin Kate leidet daran: Schwere Form der Schwangerschaftsübelkeit"><div  class="teaser-image">
        <img  src="https://image.stern.de/7606520/16x9-300-169/98a85669798e61ef3ab12cfce4b1eacd/XK/herzogin-kate.jpg"  alt="Herzogin Kate" title="Herzogin Kate" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Hyperemesis gravidarum</h3>
<h3 class="a-headline">
    Herzogin Kate leidet daran: Schwere Form der Schwangerschaftsübelkeit</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/amal-und-george-clooney---das-traumpaar-von-venedig-7605758.html" title="Filmfestspiele: Amal und George Clooney - das Traumpaar von Venedig"><div  class="teaser-image with-gallery">
        <img  src="https://image.stern.de/7605822/16x9-300-169/bc801f0c7a0f227629aa0768dfa1e0a2/nq/teaser-clooney-venedig.jpg"  alt="George und Amal Clooney besuchen die Filmfestspiele in Venedig" title="George und Amal Clooney besuchen die Filmfestspiele in Venedig" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-gallery"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Filmfestspiele</h3>
<h3 class="a-headline">
    Amal und George Clooney - das Traumpaar von Venedig</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/lil-wayne--rapper-bewusstlos-in-hotelzimmer-gefunden-7606346.html" title="US-Medienberichte: Epileptische Anfälle: Rapper Lil Wayne bewusstlos in Hotelzimmer gefunden"><div  class="teaser-image">
        <img  src="https://image.stern.de/7606352/16x9-300-169/2e39b696e0d8c2dee587e43c43d0aa62/GQ/lil-wayne.jpg"  alt="Rapper Lil Wayne" title="Rapper Lil Wayne" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    US-Medienberichte</h3>
<h3 class="a-headline">
    Epileptische Anfälle: Rapper Lil Wayne bewusstlos in Hotelzimmer gefunden</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/royal-baby-in-schweden--so-heisst-der-sohn-von-carl-philip-und-sofia-7606298.html" title="Prinz Carl Philip und Prinzessin Sofia: So heißt der neue Schweden-Prinz"><div  class="teaser-image">
        <img  src="https://image.stern.de/7606300/16x9-300-169/a5fd584dfe8261089e78a622a5f494c9/nL/prinzessin-sofia.jpg"  alt="Schweden Baby" title="Schweden Baby" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Prinz Carl Philip und Prinzessin Sofia</h3>
<h3 class="a-headline">
    So heißt der neue Schweden-Prinz</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/amal-clooney-feiert-comeback-auf-dem-roten-teppich-7606274.html" title="Nach Zwillings-Geburt: Amal Clooney stiehlt George die Show auf dem Roten Teppich"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7606276/16x9-300-169/623b01e2f2a5ed21ed4b1021d3751265/FV/04-amal-clooney--comeback-auf-dem-roten-teppich-5564546985001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Nach Zwillings-Geburt</h3>
<h3 class="a-headline">
    Amal Clooney stiehlt George die Show auf dem Roten Teppich</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/lifestyle/leute/selena-gomez--ungewoenliche-fakten-ueber-den-popstar-7592920.html" title="Ungewöhnliche Fakten: Darum trinkt Selena Gomez Oliven-Öl vor dem Singen"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7592936/16x9-300-169/cae8f4dc34c892bf22e7355ba64f5499/Ml/selena-gomez.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Ungewöhnliche Fakten</h3>
<h3 class="a-headline">
    Darum trinkt Selena Gomez Oliven-Öl vor dem Singen</h3>
</div>
</a></div>
</div>

</div>
        </div>
      </div></article>
      <!-- normal placement rendering -->
            <div class="article__page-end">
    <div class="html-container" data-id="6348490">
  <div id="inflow_div"></div>
</div>
<div class="o-teaser-block-wrapper">
  <section  class="o-section-header trac-teaserblock   " data-id="6189814" data-name="Artikelende - Lifestyle Desktop" >
    <div class="above-the-line-wrapper">

      <h2 id="content6189814" class="m-section-title">
      <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/3000084/uncropped-30-40/d8ee8e2dbda0c692e69d1b31ac42fa98/PV/stern-logo.png" alt="Stern Logo" class="js-lazyloading-content a-image-inline" width="30" height="40"style="height: 40px;  background-color:  transparent;"/>

<span  class="a-text-inline">
        Das könnte Sie auch interessieren</span>
      </h2>
    </div>

    </section>
<section  class="clearfix section-teaser trac-teaserblock" data-id="6189814" data-name="Artikelende - Lifestyle Desktop">
    <div class="o-teaser-row">
      <div style="float:left; width:640px;">
          <div class="html-container" data-id="5915190">
  <style>
.veeseoRA2AW7 {
margin: 0 -10px;

width: 650px;
}


</style>
<div style="height: 1300px;" class="veeseoRA2AW7"></div>
<!-- damit es geht muss das RUN Widget ebenfalls auf der Seite sein! -->
</div>
</div>
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-facebook">

<a href="https://www.facebook.com/stern" target="_blank">
<div class="teaser-image">
<img src="https://static.stern.de/blob/6301610/f4ed4bc566c30478dee0c0c11792cc04/facebook-fan-werden-data.png" alt="" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Jetzt Fan werden</div>
<div class="a-headline">Folgen Sie dem <i>stern</i> auf Facebook</div>
<div style="text-align:center"><span style="display:inline-block" class="a-btn-link">Fan werden</span></div>
</div>
</a>

</div>



</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_1">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_1");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div>
<a href="http://www.stern.de/neon/unnuetzes-wissen---unnuetzes-quizzen-7196498.html#wissen">
<div class="teaser-image">
<img alt="NEON Unnützes Wissen" src="https://static.stern.de/blob/7250434/a959710e55e89ccce9505c028b743fbf/technischesbild-uw-data.jpg">
</div>
</a>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_2");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="http://bit.ly/SternExchange">
<div class="teaser-image">
<img src="https://static.stern.de/blob/6422074/35dbf0512604c2c352ed644c76823887/exchange-zugeschnitten-data.png" alt="Exchange" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Das 3-gewinnt Game</div>
<div class="a-headline">Exchange - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-3" id="teaser_3">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_3");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="http://bit.ly/SternPlayground">
<div class="teaser-image">
<img src="https://static.stern.de/blob/6422076/03f269d3defc77cd64498cdb5a199aeb/bubbles-zugeschnitten-data.png" alt="Bubbles" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Der Klassiker</div>
<div class="a-headline">Bubbles - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-4" id="teaser_4">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_4");});
      </script>
    </div>
</div></div>

    </section>
</div>
<div class="html-container" data-id="6185374">
  <style>
.veeseoRA2AW9_RUN {
margin: 0 -10px;

width: 650px;
}
</style>
<div class="veeseoRA2AW9_RUN"></div>
</div>
<section  class="o-section-header    " data-id="7458898" data-name="Wissenscommunity Lifestyle" >
    <div class="above-the-line-wrapper">

      <h2 id="content7458898" class="m-section-title">
      <span  class="a-text-inline">
        <a href="http://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/schuhe-in-massanfertigung-3000015773.html">
      <div class="a-label-subject">Schuhe in Maßanfertigung</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo, 
ich habe sehr kleine Füße (Gr.33), und eine leichte Fußdeformation, die es nicht gerade leicht macht Schuhe zu finden. Für einen besonderen Anlass würde ich gerne Schuhe maßanfertigen lassen bzw mich informieren ob so was möglich ist und wie teuer das wäre. Kennt jemand wen im Ruhrgebiet? Es würde sich dabei um Spangenpums handeln mit einem kleinen Absatz. 
Liebe Grüße</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/duerfen-privarpersonen-in-deutschland-und-europa-militaerkleidung-tragen-1000356752.html">
      <div class="a-label-subject">Dürfen Privarpersonen in Deutschland und Europa Militärkleidung tragen?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wie-schaedlich-fuer-die-haare-ist-eine-blondierung-wirklich-ich-wuerde-es-so-gern-ausprobieren-habe-aber-angst-meinen-haaren-zu-schaden-1000286652.html">
      <div class="a-label-subject">Wie schädlich für die Haare ist eine Blondierung wirklich? Ich würde es so gern ausprobieren, habe aber Angst meinen Haaren zu schaden.</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/die-sohlen-meiner-ballerina-schuhe-sind-ziemlich-abgelaufen-rechnet-es-sich-die-neu-besohlen-zu-lassen-kaufwert-lag-bei-55-EURO-1000228051.html">
      <div class="a-label-subject">Die Sohlen meiner Ballerina Schuhe sind ziemlich abgelaufen. Rechnet es sich, die neu besohlen zu lassen? Kaufwert lag bei 55 €.</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/eine-freundin-hat-versehentlich-wachsflecken-auf-meine-baumwolljacke-gemacht-habt-ihr-tipps-wie-ich-die-wieder-entfernen-kann-1000226981.html">
      <div class="a-label-subject">Eine Freundin hat versehentlich Wachsflecken auf meine Baumwolljacke gemacht. Habt ihr Tipps, wie ich die wieder entfernen kann?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wie-lange-kann-man-erfahrungsgemaess-eine-daunenjacke-tragen-bis-die-federchen-hin-sind-und-sie-nicht-mehr-waermt-einen-winter-oder-laenger-1000153991.html">
      <div class="a-label-subject">Wie lange kann man erfahrungsgemäß eine Daunenjacke tragen, bis die Federchen hin sind und sie nicht mehr wärmt? Einen Winter, oder länger?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wenn-man-dickeres-haar-hat-bieten-sich-dann-irgendwelche-frisuren-an-die-man-sich-sonst-nicht-machen-lassen-koennte-1000150482.html">
      <div class="a-label-subject">Wenn man dickeres Haar hat, bieten sich dann irgendwelche Frisuren an, die man sich sonst nicht machen lassen könnte?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/hat-jemand-von-euch-schon-mal-beheizbare-kleidung-ausprobiert-und-kann-mir-sagen-ob-die-wirklich-was-taugt-ich-friere-immer-enorm-leicht-daher-ueberlege-ich-ob-ich-sowas-fuer-den-1000142881.html">
      <div class="a-label-subject">Hat jemand von euch schon mal beheizbare Kleidung ausprobiert und kann mir sagen, ob die wirklich was taugt? Ich friere immer enorm leicht, daher überlege ich, ob ich sowas für den Winter kaufe.</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/ein-bekannter-meinte-zu-mir-italienische-anzuege-seien-besonders-gut-und-ich-solle-mir-mal-einen-zulegen-stimmt-das-was-ist-das-besondere-daran-1000142561.html">
      <div class="a-label-subject">Ein Bekannter meinte zu mir, italienische Anzüge seien besonders gut und ich solle mir mal einen zulegen. Stimmt das? Was ist das Besondere daran?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/aus-welchem-material-sollten-lange-unterhosen-sein-damit-sie-wirklich-gut-warm-halten-1000110111.html">
      <div class="a-label-subject">Aus welchem Material sollten lange Unterhosen sein, damit sie wirklich gut warm halten?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wer-kann-mir-sagen-wo-ich-70er-mode-fuer-ein-privates-fotoshooting-kaufen-oder-leihen-kann-1000068961.html">
      <div class="a-label-subject">Wer kann mir sagen, wo ich 70er Mode für ein privates Fotoshooting kaufen oder leihen kann?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/was-macht-mode-der-60er-jahre-aus-bin-auf-eine-party-eingeladen-1000068781.html">
      <div class="a-label-subject">Was macht Mode der 60er Jahre aus? Bin auf eine Party eingeladen.</div>
      </a>
  </div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      Newsticker</h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/lifestyle/leute/george-clooney-und-seine-frau-bieten-fluechtling-ein-neues-zuhause-7610240.html" title="Hollywood: Die Clooneys bieten Flüchtling aus dem Irak neues Zuhause"><time datetime="2017-09-07 10:32">
                  10:32</time>
              </a><a href="http://www.stern.de/lifestyle/leute/george-clooney-und-seine-frau-bieten-fluechtling-ein-neues-zuhause-7610240.html" title="George Clooney und seine Frau bieten Flüchtling ein neues Zuhause">George Clooney und seine Frau bieten Flüchtling ein neues Zuhause</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/lifestyle/leute/schauspielerin-promi-geburtstag-vom-7--september-2017--hannah-herzsprung-7609968.html" title="Schauspielerin: Promi-Geburtstag vom 7. September 2017: Hannah Herzsprung"><time datetime="2017-09-07 00:01">
                  00:01</time>
              </a><a href="http://www.stern.de/lifestyle/leute/schauspielerin-promi-geburtstag-vom-7--september-2017--hannah-herzsprung-7609968.html" title="Schauspielerin: Promi-Geburtstag vom 7. September 2017: Hannah Herzsprung">Schauspielerin: Promi-Geburtstag vom 7. September 2017: Hannah Herzsprung</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/lifestyle/leute/prinz-henrik-von-daenemark-leidet-an-demenz-7609662.html" title="Ehemann von Königin Margrethe II: Prinz Henrik von Dänemark leidet an Demenz"><time datetime="2017-09-06 17:11">
                  17:11</time>
              </a><a href="http://www.stern.de/lifestyle/leute/prinz-henrik-von-daenemark-leidet-an-demenz-7609662.html" title="Prinz Henrik von Dänemark leidet an Demenz">Prinz Henrik von Dänemark leidet an Demenz</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/lifestyle/leute/sarah-knappik--so-verlief-das-sexy-shooting-fuer-den-playboy-7609454.html" title="&quot;Das ist die Blüte meines Lebens&quot;: So sexy war das Playboy-Shooting mit Sarah Knappik"><time datetime="2017-09-06 15:08">
                  15:08</time>
              </a><a href="http://www.stern.de/lifestyle/leute/sarah-knappik--so-verlief-das-sexy-shooting-fuer-den-playboy-7609454.html" title="Sarah Knappik: So verlief das sexy Shooting für den Playboy">Sarah Knappik: So verlief das sexy Shooting für den Playboy</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/lifestyle/leute/sarah-knappik-laesst-fuer-den--playboy--ihre-huellen-fallen-7609320.html" title="Oktoberausgabe: Sarah Knappik lässt für den &quot;Playboy&quot; ihre Hüllen fallen"><time datetime="2017-09-06 14:59">
                  14:59</time>
              </a><a href="http://www.stern.de/lifestyle/leute/sarah-knappik-laesst-fuer-den--playboy--ihre-huellen-fallen-7609320.html" title="Sarah Knappik lässt für den &quot;Playboy&quot; ihre Hüllen fallen">Sarah Knappik lässt für den &#034;Playboy&#034; ihre Hüllen fallen</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/lifestyle/leute/gala-deutscher-radiopreis-mit-vielen-stars-in-hamburg-7609492.html" title="Gala: Deutscher Radiopreis mit vielen Stars in Hamburg"><time datetime="2017-09-06 14:52">
                  14:52</time>
              </a><a href="http://www.stern.de/lifestyle/leute/gala-deutscher-radiopreis-mit-vielen-stars-in-hamburg-7609492.html" title="Gala: Deutscher Radiopreis mit vielen Stars in Hamburg">Gala: Deutscher Radiopreis mit vielen Stars in Hamburg</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/lifestyle/leute/madonna-will-ein-paket-annehmen---aber-keiner-glaubt-ihr--dass-sie-madonna-ist-7609394.html" title="Ärger mit FedEx: Keiner glaubt ihr, dass sie es ist: Madonnas absurder Paket-Streit"><time datetime="2017-09-06 14:37">
                  14:37</time>
              </a><a href="http://www.stern.de/lifestyle/leute/madonna-will-ein-paket-annehmen---aber-keiner-glaubt-ihr--dass-sie-madonna-ist-7609394.html" title="Madonna will ein Paket annehmen - aber keiner glaubt ihr, dass sie Madonna ist">Madonna will ein Paket annehmen - aber keiner glaubt ihr, dass sie Madonna ist</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/lifestyle/leute/meghan-markle-ueber-prinz-harry--wir-sind-wirklich-verliebt-7608862.html" title="Erstes Interview: Meghan Markle über Prinz Harry: &quot;Wir sind wirklich verliebt&quot;"><time datetime="2017-09-06 14:28">
                  14:28</time>
              </a><a href="http://www.stern.de/lifestyle/leute/meghan-markle-ueber-prinz-harry--wir-sind-wirklich-verliebt-7608862.html" title="Meghan Markle über Prinz Harry: Wir sind wirklich verliebt">Meghan Markle über Prinz Harry: Wir sind wirklich verliebt</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/lifestyle/leute/spaetes-mutterglueck--stars--die-ue40-noch-kinder-bekommen-haben-7606450.html" title="Spätes Mutterglück: Diese Stars bekamen &quot;Ü40&quot; (nochmal) Kinder"><time datetime="2017-09-06 13:30">
                  13:30</time>
              </a><a href="http://www.stern.de/lifestyle/leute/spaetes-mutterglueck--stars--die-ue40-noch-kinder-bekommen-haben-7606450.html" title="Spätes Mutterglück: Stars, die Ü40 noch Kinder bekommen haben">Spätes Mutterglück: Stars, die Ü40 noch Kinder bekommen haben</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/lifestyle/leute/prinz-george-wird-eingeschult-7606490.html" title="Royals: Erster Schultag für George: Das erwartet den Prinzen"><time datetime="2017-09-06 11:18">
                  11:18</time>
              </a><a href="http://www.stern.de/lifestyle/leute/prinz-george-wird-eingeschult-7606490.html" title="Prinz George wird eingeschult">Prinz George wird eingeschult</a></li>
          </ul>

    <button class="a-toggle js-toggle is-collapsed"></button>
    </div>
<div class="html-container" data-id="7491254">
  <script>

$( document ).ready(function() {

   var siteType = $('meta[property="veeseo:type"]').attr('content');

   if(siteType && siteType != 'gallery' && siteType != 'video' ) {

      $.getScript( "https://widgets.opinary.com/a/stern.js" );

      //document.write('<script type="text/javascript" src="https://widgets.opinary.com/a/stern.js" async="async"><\/script>');

   }

});

</script>
</div>
</div>
<!-- Schnittmarke Ende -->
    </main>

    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://newsletter.stern.de/" target="_blank" rel="nofollow" title="Newsletter">Newsletter</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/news/" title="News">News</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/archiv/" title="Archiv">Archiv</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/themen/" title="Themenübersicht">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/" title="Nachrichten">Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="http://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="http://asset3.stern.de/digitaleprodukte/" target="_blank" rel="nofollow" title="stern Apps &amp; eMags">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="http://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten">stern Reisewelten</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien">Australien</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China">China</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe">Erbe</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete">Miete</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York">New York</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            </li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner">Gehaltsrechner</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich">Krankenkassen-Vergleich</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Helen Hunt" /><a href="http://www.stern.de/lifestyle/leute/themen/helen-hunt-4136656.html" itemprop="url" title="Helen Hunt" class="js-article-topic-teaser taxonomy-entity person ">Helen Hunt</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Brad Pitt" /><a href="http://www.stern.de/lifestyle/leute/themen/brad-pitt-4539766.html" itemprop="url" title="Brad Pitt" class="js-article-topic-teaser taxonomy-entity person ">Brad Pitt</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Pamela Anderson" /><a href="http://www.stern.de/lifestyle/leute/themen/pamela-anderson-4154738.html" itemprop="url" title="Pamela Anderson" class="js-article-topic-teaser taxonomy-entity person ">Pamela Anderson</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Whitney Houston" /><a href="http://www.stern.de/lifestyle/leute/themen/whitney-houston-4540996.html" itemprop="url" title="Whitney Houston" class="js-article-topic-teaser taxonomy-entity person ">Whitney Houston</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Jenny Elvers" /><a href="http://www.stern.de/lifestyle/leute/themen/jenny-elvers-4540732.html" itemprop="url" title="Jenny Elvers" class="js-article-topic-teaser taxonomy-entity person ">Jenny Elvers</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Lindsay Lohan" /><a href="http://www.stern.de/lifestyle/leute/themen/lindsay-lohan-4539712.html" itemprop="url" title="Lindsay Lohan" class="js-article-topic-teaser taxonomy-entity person ">Lindsay Lohan</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Bar Refaeli" /><a href="http://www.stern.de/lifestyle/leute/themen/bar-refaeli-4137144.html" itemprop="url" title="Bar Refaeli" class="js-article-topic-teaser taxonomy-entity person ">Bar Refaeli</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Ashton Kutcher" /><a href="http://www.stern.de/lifestyle/leute/themen/ashton-kutcher-4160950.html" itemprop="url" title="Ashton Kutcher" class="js-article-topic-teaser taxonomy-entity person ">Ashton Kutcher</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Sylvie Meis" /><a href="http://www.stern.de/lifestyle/leute/themen/sylvie-meis-4540664.html" itemprop="url" title="Sylvie Meis" class="js-article-topic-teaser taxonomy-entity person ">Sylvie Meis</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Michael Douglas" /><a href="http://www.stern.de/lifestyle/leute/themen/michael-douglas-4539794.html" itemprop="url" title="Michael Douglas" class="js-article-topic-teaser taxonomy-entity person ">Michael Douglas</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Roy Black" /><a href="http://www.stern.de/lifestyle/leute/themen/roy-black-4159134.html" itemprop="url" title="Roy Black" class="js-article-topic-teaser taxonomy-entity person ">Roy Black</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Prinz William" /><a href="http://www.stern.de/lifestyle/leute/themen/prinz-william-4540680.html" itemprop="url" title="Prinz William" class="js-article-topic-teaser taxonomy-entity person ">Prinz William</a></span></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/lifestyle/leute/joachim-loew--trennung-von-seiner-frau-daniela-7005812.html" title="Joachim Löw Trennung">Joachim Löw Trennung</a></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="http://www.stern.de/impressum-www-stern-de-3347228.html" title="Impressum">Impressum</a><a href="http://www.stern.de/agb-4541846.html" title="Allgemeine Geschäftsbedingungen">Allgemeine Geschäftsbedingungen</a><a href="http://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutz">Datenschutz</a><a href="http://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette">Netiquette</a><a href="http://www.gujmedia.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a><a href="http://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE">Werben auf STERN ONLINE</a><a href="http://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN">Werben im STERN</a><a href="https://www.stern.de/sn/action/3000142/action/contact?next=http://www.stern.de/lifestyle/leute/kim-kardashian-und-kanye-west-erwarten-ein-maedchen-7610354.html">Kontakt</a></div>
</footer>
  <footer class="o-footer">
      <div  class="footer-row last">
      Nachrichten vom 07.09.2017 | © stern.de GmbH | Kim Kardashian und Kanye West werden zum dritten Mal Eltern</div>
  </footer>
<div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/leute/kim-kardashian-und-kanye-west-erwarten-ein-maedchen-7610354.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Kim Kardashian und Kanye West sollten Medienberichten zufolge im Januar ihr drittes ..."
         data-title="Kim Kardashian und Kanye West werden zum dritten Mal Eltern"
         data-target="contentbean:7610354"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/leute/kim-kardashian-und-kanye-west-erwarten-ein-maedchen-7610354.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Kim Kardashian und Kanye West werden zum dritten Mal Eltern"
         data-via="sternde"
         data-target="contentbean:7610354"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/leute/kim-kardashian-und-kanye-west-erwarten-ein-maedchen-7610354.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Kim Kardashian und Kanye West sollten Medienberichten zufolge im Januar ihr drittes ..."
         data-target="contentbean:7610354"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7610354"
         data-shareUtmCampaign="artikel-header"
         data-media="7053284"
         data-nav="contentbean:3015816"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-home"><span>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/lifestyle/leute/kim-kardashian-und-kanye-west-erwarten-ein-maedchen-7610354.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Kim Kardashian und Kanye West sollten Medienberichten zufolge im Januar ihr drittes ..."
         data-title="Kim Kardashian und Kanye West werden zum dritten Mal Eltern"
         data-target="contentbean:7610354"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/lifestyle/leute/kim-kardashian-und-kanye-west-erwarten-ein-maedchen-7610354.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Kim Kardashian und Kanye West werden zum dritten Mal Eltern"
         data-via="sternde"
         data-target="contentbean:7610354"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/lifestyle/leute/kim-kardashian-und-kanye-west-erwarten-ein-maedchen-7610354.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Kim Kardashian und Kanye West sollten Medienberichten zufolge im Januar ihr drittes ..."
         data-target="contentbean:7610354"
         data-nav="contentbean:3015816">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7610354"
         data-shareUtmCampaign="artikel-sticky"
         data-media="7053284"
         data-nav="contentbean:3015816"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-left">
          <div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
            <a href="#" class="a-text-link-sharing"><span class="label">TEILEN</span></a>
            <div class="m-sharing-toolbar-in-module">
              <a class="a-btn a-btn-facebook prettysocial" href="#" data-type="facebook" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin Description" data-media="http://dan-price.co.uk/wp-content/uploads/2013/06/39116150.jpg" data-title="Ich bin Titel"><span class="hide-text">Facebook</span></a>
              <a class="a-btn a-btn-twitter prettysocial" href="#" data-type="twitter" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description" data-via="sternde"><span class="hide-text">Twitter</span></a>
              <a class="a-btn a-btn-gplus prettysocial" href="#" data-type="googleplus" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description"><span class="hide-text">Google+</span></a>
              <a class="a-btn a-btn-email-sharing" href="#"><span class="hide-text">E-Mail verschicken</span></a>
            </div>
          </div>
          <a class="a-btn a-btn-comments-with-count-light js-open-comments" href="#comments">23</a>
        </div>

        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<div class="m-modal-overlay m-inactivity-layer js-inactivity-layer is-hidden" data-idle-time="200000">
    <div class="modal-dialog">
      <button class="a-btn a-btn-close"></button>
      <div class="logo"></div>
      <div class="text">
        <div class="headline">Wir haben Neues für Sie!</div>
        <div class="copy">Möchten Sie die aktuelle Startseite aufrufen?</div>
      </div>
      <div class="button-container">
        <a class="a-btn a-btn-link-light btn-read-on" href="#" title="">Weiterlesen</a>
            <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-link btn-home">Zur Startseite</a></div>
    </div>
  </div>
<!-- Java Script-->
<script src="https://static.stern.de/resources/all/3000082/0/1/-81987664/stern-all.js"></script>
<script src="//player.h-cdn.com/loader.js?customer=gundj" crossorigin="anonymous" async></script>
  <script id="hola_videojs_hls_provider" src="//hap.h-cdn.com/hola_videojs_hls.min.js?customer=gundj"></script>
<script src="//players.brightcove.net/1203065853/S1aUlJS6e_default/index.min.js"></script>

<script src="https://static.stern.de/resources/6637466/72/video.js"></script>
      <!-- Common remarketing tag must be included first to not inherit google_conversion_label variable from this script -->
  <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965841495;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965841495/?guid=ON&amp;script=0" />
    </div>
  </noscript>
<!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('http://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('http://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('http://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          commentsLink: decodeURI('http://www.stern.de/sn/elastic/social/comments'),
          complaintLink: decodeURI('http://www.stern.de/sn/elastic/social/complaint'),
          maxNumberOfCommentAttachments: 3,
          defaultNumberOfComments: 5,
          shareUrl: decodeURI('http://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('http://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('http://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('http://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('http://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '.stern.de',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('http://www.stern.de/sn/social/mcm/%7B0%7D'),
          facebookAppId: '163201030393605',
          googlePlusAppId: '176139542511-4digho4iqv8rpfec34boi3jtl3tf1v80.apps.googleusercontent.com',
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false,
          isCommentingEnabled: false
        },
        'labels': {
          //comments
          commentFormError: 'Ein Fehler ist aufgetreten',
          shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
          shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <link rel="stylesheet" type="text/css" media="screen" href="https://www.stern.de/gujadstatic/stern/gujAd.css"/>
  <script async src="https://www.stern.de/gujadstatic/stern/gujAd.js"></script>
</body>
</html>
