bh_roth

Router Speedport 780

Kennt sich jemand damit aus? Da sind zwei Anschlüsse (unter anderen natürlich), phone1 und phone2. Ich bekomme aber nur bei phone1 ein Freizeichen, der andere ist tot. Ich wollte eigentlich 2 Telefone anschließen. Die Bedienungsanleitung hilft da nicht viel.


  Frage stellen     Frage beantworten  
?
ANTWORTEN (6)
10.01.2013, 14:02 Uhr
 
hphersel

SpeedPORT? Ich habe nach kurzem Googeln nur SpeedTOUCH780 gefunden. Hast Du die Einstellungen mal im Webinterface angesehen?

Normalerweise ist die Ip-Adresse dieses Gerätes 192.168.1.254, dann kannst Du die Einstellungen kontrollieren.

Mehr kann ich von hier aus nicht sagen, sorry...

Antwort bewerten » rating (0 Bewertungen) Beitrag melden
?
 
 
 
Ihr Link-Tipp zum Thema  
Sie kennen spannende Blogs, Foren, Artikel oder Seiten zum Thema der Frage? Dann schlagen Sie uns den Link hier vor. Wir prüfen ihn und werden ihn freischalten. Bitte beachten Sie, dass Links, die Werbung oder Spam beinhalten oder die auf Online-Shop verweisen, abgelehnt werden. Link vorschlagen
 
    Blogs, Artikel, Seiten - schlagen Sie hier passende weiterführende Inhalte zu dieser Frage vor.
 
10.01.2013, 14:24 Uhr
 
bh_roth

Dooooof! Lieber HP, natürlich ist es ein Speedtouch. Ich habe vollen Zugriff auf den Router, mit Nutzernamen und Passwort, aber da gibt es keine Möglichkeit, die Telefonanschlüsse zu manipulieren. Dort sind in den Schaubildern immer 2 Telefone an den beiden Anschlüssen. Weiter darauf eingegangen wird aber nicht. Ich vermute fast, dass ich erst eine 2. Nummer bezahlen muss, damit ich den 2. Anschluss nutzen kann.

Antwort bewerten » rating (0 Bewertungen) Beitrag melden
10.01.2013, 16:10 Uhr
 
Speznaz

Na? Waldorf-Dumpfbacke? Hast du wieder ein Opfer gefunden? Ich habe mir von jemandem, der es wissen muss, sagen lassen, dass du schon als Alex64 ein Arschloch warst. B.t.W.: Heute fehlerfrei geschrieben. Wer hat für dich deinen Text verfasst?

Antwort bewerten » rating (2 Bewertungen) Beitrag melden
11.01.2013, 10:26 Uhr
 
hphersel

dann frage ich mal weiter: Ist Leitung 2 auch tot, wenn an Leitung 1 kein Gerät angeschlossen ist? in diesem Fall denke ich, dass der Speedtouch defekt ist. Ansonsten bleibt die Frage, ob Du einen analogen oder einen ISDN-Telefonanschluss hast und ob beide Anschlüsse aktiviert sind.

Antwort bewerten » rating (0 Bewertungen) Beitrag melden
13.01.2013, 07:12 Uhr
 
bh_roth

@hphersel: Danke für deine Beiträge. Das Problem ist gelöst, in Form eines kleinen "Doppelsteckers", auf der einen Seite Western-Stecker, auf der anderen Seite 2 mal Westernbuchse. Alle Telefone und Faxgerät funktionieren. Das ist zwar nur ein "workaround", aber für 1,49 Euro kein großer Aufwand. Da lohnt sich ein weiterer investigativer Aufwand einfach nicht.

Antwort bewerten » rating (0 Bewertungen) Beitrag melden
14.01.2013, 09:30 Uhr
 
hphersel

gern geschehen, aber wenn der Doppelstecker das Problem lösen konnte, liegt das Problem nicht in der Leitung, sondern im Gerät. Und wenn dieses korrekt eingestellt ist (wovon ich nach Deiner Beschreibung ausgehe), ist es mit ziemlicher Wahrscheinlichkeit defekt. Aufwand hin oder her, ich persönlich würde es zurückgeben. Mein Geld war ja auch nicht defekt...

Antwort bewerten » rating (0 Bewertungen) Beitrag melden
?
Disclaimer: Leider können wir die eingestellten Fragen und Antworten nicht auf Richtigkeit, Aktualität oder Vollständigkeit prüfen. Alle Angaben sind daher ohne Gewähr, insbesondere bei gesundheitlichen, juristischen oder finanziellen Themen. Eine persönliche Untersuchung bzw. Beratung eines zugelassenen Arztes, Anwalts oder anderer ausgebildeter Fachleute können wir nicht ersetzen.
Noch Fragen? - auf einen Blick