<!DOCTYPE html>
<html
        lang="de"  itemscope itemtype="http://schema.org/CreativeWork">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>Hamburg: Polizei hat Hinweise auf Identität des Mordopfers vom Elbufer | STERN.de</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//static.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://static.stern.de/blob/7418958/ca20f70d5a612e84a16ba1f049aa374a/sternsoftpresspro-webfont-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.stern.de/blob/7418960/32579f9a3a335efc4071ea16578235b1/sternmetricweb-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.stern.de/blob/7418962/4c2bc17ec614b56d2a8d654cde4f82d7/sternmetricweb-medium-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.stern.de/blob/7418964/cd21d0bcb373390b13749f4088093727/sternmetricweb-semibold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.stern.de/blob/7418966/16edcf12c951d1c9bf10e60f1d8397b0/sternmetricweb-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<script>
      !function(){var e=-1!==navigator.userAgent.search(RegExp("iPad|Tablet|Kindle|MSIE .*Touch|Honeycomb|Android 3|Android.*[^e] Safari|GT-P1000|GT-P75[0-9][0-9]|HTC[ _]Flyer","i")),o=-1!==navigator.userAgent.search(RegExp("Android (2\\.1|1\\.)|MSIE [23456789]|IEMobile\\/([0-9]|10)\\.|Silk\\/(?!.*Mobile Safari)|NetFront|Opera Mini|Firefox","i"))||e,r=-1!==navigator.userAgent.search(RegExp("Android.*Mobile|Mobile Safari|BlackBerry.*Version\\/([6789]|1[0123456789])|BlackBerry[^/]*\\/([6789]|1[0123456789])|iPhone|iPod|webOS|MeeGo|Bada\\/[23456789]|IEMobile\\/(?!10\\.)[\\d]{2,}\\.","i"))&&!o,t="."+location.host.replace(/^(preview|www)\./,""),i="m"+t,a=document.referrer.search(RegExp("^https?:\\/\\/"+i))>-1,n=document.referrer.search(RegExp("^https?:\\/\\/"+location.host))>-1,s=!1;if(sessionStorage&&sessionStorage.setItem)try{a?sessionStorage.setItem("disableMobileRedirect","true"):n||sessionStorage.setItem("disableMobileRedirect","false"),s="true"===sessionStorage.getItem("disableMobileRedirect")}catch(c){}if(!s&&r){document.cookie="wt_ref="+document.referrer+";expires=;domain="+t+";path=/",document.cookie="redref="+document.referrer+";expires=;domain="+t+";path=/";var d=document.createElement("style");d.type="text/css",d.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(d),location.replace(location.protocol+"//"+i+location.pathname+location.search+(location.hash||""))}}();
</script>
  <link rel="stylesheet" type="text/css" href="https://static.stern.de/resources/all/3000082/0/0/47683040/stern-all.css" media="all" />
  <link rel="stylesheet" type="text/css" href="https://static.stern.de/resources/print/3000082/0/0/-1796666101/stern-print.css" media="print" />
  <link rel="shortcut icon" href="https://static.stern.de/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->
<script src="https://static.stern.de/resources/all/3000082/0/0/-32610976/stern-all.js"></script>
<script>
  
  GujTrackingApi.init({
    'properties': {
      'id': '7566388',
      'legacyId': '',
      'url': 'http://www.stern.de/panorama/stern-crime/hamburg--polizei-hat-hinweise-auf-identitaet-des-mordopfers-vom-elbufer-7566388.html',
      'isRoot': false,
      'categories': ["Panorama","stern Crime"],
      'deliveryChannel': 'desktop',
      'contentType': 'Artikel',
      'numAuthors': 0,
      'sources': [["AGENTUREN","AFP"]],
      
      'adZone': 'panorama',
      'ivwTopic': '822SonstigesMonothematisch',
      'ivwForceApp': 'false',
      'isUserGenerated': false,
      'vgWortPublicKey': 'ffa0ee91a1b94b60b89ff151227d06b6',
      'searchPhrase': '',
      'pageTitle': 'Leichenteile an der Elbe: Polizei hat Hinweis auf Identität des Opfers',
      'creationDate': 1501858053000,
      'orderDate': 1501856691000,
      'totalPages': 1,
      'page': 1
    },
    'config': {
      'disabled': false,
      'debug': false,
      'debugger': {
        'disabled': true
      },
      'googleAnalytics': {
        'trackingId': 'UA-37906838-1',
        'anonymizeIp': true,
        'scriptUrl': '//www.google-analytics.com/analytics.js',
        'disabled': false
      },
      'heatIndex': {
        'url': '//www.stern.de/the-heat-is-on.gif',
        'disabled': false
      },
      'ivw': {
        'siteIdentifier': 'stern',
        'scriptUrl': '//script.ioam.de/iam.js',
        'devMode': false,
        'disabled': false
      },
      'oewa': {
        'scriptUrl': '//pix.news.at/guj/gujnewsat.js',
        disabled: false
      },
      'veeseo': {
        'url': '',
        'userName': '',
        'disabled': true
      },
      'veeseoFrontpage': {
        'url': '//frontpage.veeseo.com/fpage.js?page=',
        'disabled': true
      },
      'chartbeat': {
        'domain': 'www.stern.de',
        'scriptUrl': '',
        'uid': '30537',
        'useCanonical': true,
        'disabled': false
      },
      'vgWort': {
        'url': 'https://ssl-stern.met.vgwort.de/na/',
        'disabled': false
      },
      'webtrekk': {
        'scriptUrl': '',
        'trackDomain': 'grunerjahr01.wt-eu02.net',
        'idPrefix': 'str_',
        'trackId': '247668696918405',
        'domain': '.stern.de',
        'linkTrack': 'standard',
        'heatmap': '1',
        'pixelSampling': '',
        'disabled': false
      }
    }
  });
</script>
<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://static.stern.de/blob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<link rel="alternate" type="application/rss+xml" href="/feed/standard/panorama/" title="stern.de RSS Feed - Panorama" />


<link rel="apple-touch-icon" sizes="57x57" href="https://static.stern.de/blob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.stern.de/blob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.stern.de/blob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.stern.de/blob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.stern.de/blob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.stern.de/blob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.stern.de/blob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.stern.de/blob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.stern.de/blob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://static.stern.de/blob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>





<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('panorama');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_7566388','objecttype_Artikel','bundletype_none','home','stern','Hamburg','Polizei','Leichenteil','Mordopfer','Leichenteilen','Elbe']);
    });
  </script>
<!--[if lte IE 8]>
  <script src="https://static.stern.de/resources/6391516/15/html5shiv.js"></script>
  <![endif]-->
<meta property="og:image" content="https://image.stern.de/7566406/16x9-1200-675/27fc78c6a424f72d28e6c73f0f9584bb/Tv/leichenteile-hamburg-elbufer.jpg"/>
        <meta property="og:type" content="article"/>
<meta property="og:title" content="Leichenteile an der Elbe: Polizei hat Hinweis auf Identität des Opfers"/>
  <meta name="description" content="Einen Tag nach dem Fund von Leichenteilen am Elbufer in Hamburg hat die Polizei eine Vermutung, wer das Opfer ist. Eindeutig identifiziert ist es aber ..."/>
  <meta property="og:description" content="Einen Tag nach dem Fund von Leichenteilen am Elbufer in Hamburg hat die Polizei eine Vermutung, wer das Opfer ist. Eindeutig identifiziert ist es aber ..."/>
  <meta name="robots" content="index,follow,noodp,noarchive,noydir"/>
<meta property="og:url" content="http://www.stern.de/7566388.html"/>
<meta name="news_keywords" content="Hamburg, Polizei, Leichenteil, Mordopfer, Leichenteilen, Elbe"/>
<meta name="DC.date.issued" content="2017-08-04T16:24:51MESZ"/>
  <meta property="article:published_time"
        content="2017-08-04T16:24:51MESZ"/>
<link rel="canonical" href="http://www.stern.de/panorama/stern-crime/hamburg--polizei-hat-hinweise-auf-identitaet-des-mordopfers-vom-elbufer-7566388.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.stern.de/panorama/stern-crime/hamburg--polizei-hat-hinweise-auf-identitaet-des-mordopfers-vom-elbufer-7566388.html"/>
<link rel="amphtml" href="http://mobil.stern.de/amp/panorama/stern-crime/hamburg--polizei-hat-hinweise-auf-identitaet-des-mordopfers-vom-elbufer-7566388.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/7566388"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/7566388"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/7566388"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/7566388"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/7566388"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="7566388"/>
<meta property="veeseo:headline" content="Hamburg"/>
<meta property="veeseo:title" content="Leichenteile an der Elbe: Polizei hat Hinweis auf Identität des Opfers"/>
<meta property="veeseo:description" content="Die Polizei in Hamburg hat nach dem Fund von Leichenteilen am Elbufer eine Vermutung, wer das Mordopfer sein könnte. Eindeutig geklärt ist die Identität allerdings noch nicht."/>
<meta property="veeseo:adZone" content="panorama"/>
<meta property="veeseo:url" content="http://www.stern.de/panorama/stern-crime/hamburg--polizei-hat-hinweise-auf-identitaet-des-mordopfers-vom-elbufer-7566388.html"/>
<meta property="veeseo:date" content="1501856691"/>

<meta property="veeseo:image" content="https://image.stern.de/7566406/16x9-300-169/27fc78c6a424f72d28e6c73f0f9584bb/Up/leichenteile-hamburg-elbufer.jpg"/>
<meta property="veeseo:keywords" content="Hamburg, Polizei, Leichenteil, Mordopfer, Leichenteilen, Elbe"/>
<meta property="veeseo:category" content="stern Crime"/>
<script>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</script>
<script type="text/javascript">
    var WindowEvent,e;(function(n){n[n.Load="load"]="Load";n[n.BeforeUnload="beforeunload"]="BeforeUnload";n[n.Abort="abort"]="Abort";n[n.Error="error"]="Error"})(WindowEvent||(WindowEvent={}));var AjaxTiming=function(){function n(n,t,i,r){var u=this;this.getPerformanceTimings=function(n){u.connect=n.connectEnd-n.connectStart;u.dns=n.domainLookupEnd-n.domainLookupStart;u.duration=n.duration;u.load=n.responseEnd-n.requestStart;u.wait=n.startTime;u.redirect=n.redirectEnd-n.redirectStart;n.secureConnectionStart&&(u.ssl=n.connectEnd-n.secureConnectionStart)};this.url=n;this.method=t;this.isAsync=i;this.open=r}return n}(),ProfilerJsError=function(){function n(n,t,i){this.count=0;this.message=n;this.url=t;this.lineNumber=i}return n.createText=function(n,t,i){return[n,t,i].join(":")},n.prototype.getText=function(){return n.createText(this.message,this.url,this.lineNumber)},n}(),ProfilerEventManager=function(){function n(){this.events=[];this.hasAttachEvent=typeof attachEvent=="function"}return n.prototype.add=function(n,t,i){this.events.push({type:n,target:t,func:i});this.hasAttachEvent?t.attachEvent("on"+n,i):t.addEventListener(n,i,!1)},n.prototype.clear=function(){for(var n,t=0,i=this.events;t<i.length;t++)n=i[t],this.hasAttachEvent?n.target.detachEvent(n.type,n.func):n.target.removeEventListener(n.type,n.func,!1);this.events=[]},n}(),RProfiler=function(){function n(){var n=this,u,f,t,i,e;if(this.restUrl="g.3gl.net/jp/214/v3/M",this.startTime=(new Date).getTime(),this.info={},this.hasInsight=!1,this.data={start:this.startTime,jsCount:0,jsErrors:[],loadTime:-1,loadFired:!1,ajax:[]},this.eventManager=new ProfilerEventManager,this.startAjaxCapture=function(){var i=XMLHttpRequest.prototype,o=i.open,s=i.send,r=[],u={},e=n.data.ajax,h=25,f=typeof performance=="object"&&typeof window.performance.now=="function"&&typeof window.performance.getEntriesByType=="function",t;f&&window.performance.setResourceTimingBufferSize(300);t=function(){return f?window.performance.now():(new Date).getTime()};i.open=function(n,i,u,f,e){u===void 0&&(u=!0);this.rpIndex=r.length;r.push(new AjaxTiming(i,n,u,t()));o.call(this,n,i,u,f,e)};i.send=function(n){var i=this,c=this.onreadystatechange,o;(this.onreadystatechange=function(){var n=r[i.rpIndex],o;if(n){o=i.readyState;switch(o){case 1:n.connectionEstablished=t();break;case 2:n.requestReceived=t();break;case 3:n.processingTime=t();break;case 4:n.complete=t();n.responseSize=i.responseText.length,function(n){setTimeout(function(){var r,s,h,c,o;if(f){var i=n.url,t=[],l=performance.getEntriesByType("resource");for(r=0,s=l;r<s.length;r++)h=s[r],h.name==i&&t.push(h);if(e.push(n),t.length!=0){if(u[i]||(u[i]=[]),t.length==1){n.getPerformanceTimings(t[0]);u[i].push(0);return}c=u[i];for(o in t)if(c.indexOf(o)==-1){n.getPerformanceTimings(t[o]);c.push(o);return}n.getPerformanceTimings(t[0])}}},h)}(n,e)}typeof c=="function"&&c.call(i)}},o=r[this.rpIndex],o)&&(n&&!isNaN(n.length)&&(o.sendSize=n.length),o.send=t(),s.call(this,n))}},this.recordPageLoad=function(){n.data.loadTime=(new Date).getTime();n.data.loadFired=!0},this.addError=function(t,i,r){var s,f,u,e,o;for(n.data.jsCount++,s=ProfilerJsError.createText(t,i,r),f=n.data.jsErrors,u=0,e=f;u<e.length;u++)if(o=e[u],o.getText()==s){o.count++;return}f.push(new ProfilerJsError(t,i,r))},this.addInfo=function(t,i,r){if(!n.isNullOrEmpty(t)){if(n.isNullOrEmpty(r))n.info[t]=i;else{if(n.isNullOrEmpty(i))return;n.isNullOrEmpty(n.info[t])&&(n.info[t]={});n.info[t][i]=r}n.hasInsight=!0}},this.clearInfo=function(){n.info={};n.hasInsight=!1},this.getInfo=function(){return n.hasInsight?n.info:null},this.eventManager.add(WindowEvent.Load,window,this.recordPageLoad),u=this.addError,this.startAjaxCapture(),!window.opera)"onerror"in window&&(f=window.onerror,window.onerror=function(n,t,i){return(u(n,t,i),!!f)?f(n,t,i):!1});else{function s(n){var t=n.target||n.srcElement;return t.nodeType==3&&(t=t.parentNode),u("N/A",t.src||t.URL,-1),!1}this.eventManager.add(WindowEvent.Error,document,s)}!window.__cpCdnPath||(this.restUrl=window.__cpCdnPath.trim());t=document.createElement("iframe");i=t.style;i.position="absolute";i.top="-10000px";i.left="-1000px";e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e);var o=t.contentWindow.document.open("text/html","replace"),h=window.location.protocol+"//",r='<body onload="';r+="function s(u){var d=document,s=d.createElement('script');s.type='text/javascript';s.src=u;d.body.appendChild(s);}";r+="s('"+h+this.restUrl+"');";r+='"><\/body>';o.write(r);o.close()}return n.prototype.isNullOrEmpty=function(n){if(n===undefined||n===null)return!0;if(typeof n=="string"){var t=n;return t.trim().length==0}return!1},n}(),profiler=new RProfiler;window.RProfiler=profiler;window.WindowEvent=WindowEvent;e=new CustomEvent("GlimpseLoaded");window.dispatchEvent(e);
  </script>
</head>
<body class="body is-desktop " data-ab-testing-experiment-id="glK9GIngTUuldfqGaoIDQg">
<!-- SZM VERSION="2.0" -->
  <script>
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'panorama//f1DBR822SonstigesMonothematisch',
        'sv': 'in'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  </script>
  <!--/SZM -->
<script src="//www.google-analytics.com/cx/api.js?experiment=glK9GIngTUuldfqGaoIDQg"></script>
  <script>
    var abTestingChosenVariation = typeof cxApi === 'object' ? cxApi.chooseVariation() : 0;
  </script>
<script>
  
      GujTrackingApi.trackPageView();
    </script>
<!--[if lte IE 8]>
<div class="box-oldie" id="box-oldie">
    <div class="box-header">
        <img class="icon-bmp-close js-close-oldie-box" alt="" src="https://image.stern.de/6391482/uncropped-16-16/9f4e43599783d15ec949aa186cec988e/Xb/x-neutralmedium-png.png" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))" />
    </div>
    <h1 class="box-title">Es gibt ein Problem mit Ihrem Browser</h1>
    <div class="box-content">
        <div class="rtf-content-wrapper">
            <p>Liebe stern-Nutzerin, lieber Stern-Nutzer,</p>
            <p>wir freuen uns über Ihr Interesse an stern.de. Leider ist Ihr Browser zu alt, um unseren Website darzustellen. Bitte benutzen Sie eine neuere Verion des Internet Explorers oder alternative Browser wie Firefox oder Chrome. Vielen Dank!</p>
        </div>
    </div>
    <div class="box-action">
        <button class="a-btn-primary js-close-oldie-box" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))">OK</button>
    </div>
    <div class="box-footer">
        <img src="https://image.stern.de/6391474/uncropped-139-53/bb55caac7edff7adfe0cbeb28697d30f/xN/logo-stern-schrift-png.png" alt="" class="a-image-block" />
    </div>
</div>
<![endif]--><div class="m-goto-home-toolbar">
    <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("oop_1");});
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
        </script>
      </div>
    </div>
  <header id="header" class="header">
  <ul class="navigation-link-list m-navigation-top">
      <li class="top-navigation-link">
          <a href="http://www.stern.de/neon/" itemprop="name" title="Neon">Neon</a></li>
      <li class="top-navigation-link">
          <a href="http://www.stern.de/nido/" itemprop="name" title="Nido">Nido</a></li>
      <li class="top-navigation-link">
          <a href="http://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="top-navigation-link">
          <a href="http://www.stern.de/tv/" itemprop="name" title="stern TV">stern TV</a></li>
      </ul>
  <div id="header-wrapper" class="header-wrapper">
    <a href="http://www.stern.de/" title="Home" class="a-logo-stern"></a><ul class="m-navigation-button navigation-btn-list">

  <li class="navigation-btn navigation-btn-login js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://secure.stern.de/sn/action/3000076/action/userdetails" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="http://www.stern.de/sn/action/3000074/action/logout" title="Abmelden" class="a-text-block">Abmelden</a></li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://secure.stern.de/sn/login/3000072/login?next=http://www.stern.de/panorama/stern-crime/hamburg--polizei-hat-hinweise-auf-identitaet-des-mordopfers-vom-elbufer-7566388.html" class="a-btn-link">Anmelden</a></li>

          <li class="flyout-content-item">
            <div class="a-text-block">Sie haben noch keinen Account?</div>
            <a href="https://secure.stern.de/sn/action/3000132/action/registration" title="Registrierung" class="a-text-block">Kostenlos neu registrieren</a></li>
        </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-social">
        <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
          <span class="hide-text">Facebook</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
          <span class="hide-text">Twitter</span>
        </button>
      </li>
    </ul>

<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="http://www.stern.de/video/" title="Video" class="video">Video</a></li>
<li  class="navigation-link">
  <a href="http://spiele.stern.de/" target="_blank" title="Spiele">Spiele</a></li>
<li  class="navigation-link">
  <a href="http://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo">Abo</a></li>
<li  class="navigation-link">
  <a href="http://www.stern.de/fotografie/" title="Fotografie">Fotografie</a></li>
</ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout is-selected ">
            <a href="http://www.stern.de/panorama/" title="Panorama">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/stern-crime/" title="stern Crime">stern Crime</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wissen/" title="Wissen">Wissen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/stiftung/" title="Stiftung Stern">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wetter/" title="Wetter">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="http://www.stern.de/panorama/" title="Panorama" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4358993017&iu=/6032/Clickcommand/clickcommand">Wunschzeit-Lieferung</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/noch-fragen/" title="Noch Fragen? "><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6300624/16x9-140-79/b83a2031a22e6befa60b77ecc15a41cb/ql/noch-fragen-desktop.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/sylvia-margret-steinitz/" title="S. M. Steinitz"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6901898/16x9-140-79/3eea8a15b7b280c6d19d0d2accf8783b/ol/teaser-steinitz.jpg" alt="Sylvia Margret Steinitz" title="Sylvia Margret Steinitz" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Sylvia Margret Steinitz: Emanzitiert</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/rainer-maria-kardinal-woelki/" title="R. M. Kardinal Woelki"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6937878/16x9-140-79/35e3c66f4cbd6d9907993e39bfae796a/MT/teaser-woelki-neu-169.jpg" alt="Rainer Maria Kardinal Woelki" title="Rainer Maria Kardinal Woelki" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Kardinal Woelki: Caritas et furor</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/politik/" title="Politik">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/investigativ/" title="Stern Investigativ">Stern Investigativ</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/hans-ulrich-joerges/" title="H.-U. Jörges"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6525184/16x9-140-79/faf703e2dd47dc62995e3e3be2000577/CI/special-joerges-stimme.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Hans-Ulrich Jörges: Klartext</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/andreas-petzold/" title="A. Petzold"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6837972/16x9-140-79/f1ee6e3e36f75c04ab4b12019278fd0e/OP/andreas-petzold-2.jpg" alt="Andreas Petzold" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Andreas Petzold: #DasMemo</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6837854/16x9-140-79/d90d8ca960395a943b6ed2102832c899/GN/tillack-8.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/michael-streck/" title="M. Streck"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6965214/16x9-140-79/b688959d664bc569d3b0644851c171a5/RS/teaser-streck.jpg" alt="Michael Streck" title="Michael Streck" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Michael Streck: Last Call</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/ausland/donald-trump--nachrichten--fakten-und-hintergruende-zum-us-praesidenten-7301592.html" title="James Comey: Ex-FBI-Direktor will laut Bericht gegen Trump aussagen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7305112/16x9-140-79/1c9b4823cdea81c28809b28b3229a39e/vX/donald-trump.jpg" alt="Donald Trump" title="Donald Trump" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            US-Präsident</div>
        <div class="a-headline">
            Donald Trump: Alle Nachrichten, Fakten und Hintergründe</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/kultur/" title="Kultur">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/film/" title="Film">Film</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/musik/" title="Musik">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/buecher/" title="Bücher">Bücher</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="http://www.stern.de/kultur/buecher/lesetipp-7207890.html" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=272562384&iu=/6032/Clickcommand/clickcommand">Lesetipp</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/tv/" title="TV">TV</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/kunst/" title="Kunst">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/humor/" title="Humor">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6945188/16x9-140-79/5e4e76f2c5536931f8ee94e1bac411d8/HC/teaser-beisenherz2.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/musik/musiktipps/" title="Musiktipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6585744/16x9-140-79/45c02c7e254e13a39621be1d1dcea805/dA/video-musiktipp.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Musiktipp</div>
        <div class="a-headline">
            Das sollten Sie sich anhören</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/tv/tatort/" title="Tatort"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4315374/16x9-140-79/3310a91dc391dc113812a8371abba627/xM/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg" alt="Tatort-Logo" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/humor/til-mette/" title="T. Mette"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7139256/16x9-140-79/e1ac7f391f2022e08e46b5458dce6b99/TU/til-mette-169-jpg.jpg" alt="Til Mette" title="Til Mette" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Til Mette: Unterm Strich</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/digital/" title="Digital">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/computer/" title="Computer">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/online/" title="Online">Online</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/smartphones/" title="Smartphones">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/games/" title="Games">Games</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/technik/" title="Technik">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/tests/" title="Tests">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/homeentertainment/" title="Home Entertainment">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/webvideo/" title="Webvideo">Webvideo</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/digital/dsl-vergleich/vergleich-dsl-anbieter-3533718.html" title="DSL-Vergleich: Internetanbieter vergleichen und weniger zahlen" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315200664&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7523656/16x9-140-79/f7de23104c43c869251bc4a326663980/Rr/tools-dsl-vergleich.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            DSL</div>
        <div class="a-headline">
            Jetzt günstigen DSL-Anbieter finden</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >TopTarif</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6648472/16x9-140-79/4e878100dec9f335740d91d262b14e14/Zu/musik.jpg" alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/digital/smartphones/handyvertrag-tarif-vergleich-smartphone-telekom-vodafone-o2-7474876.html" title="Tipps und Stolperfallen: Handyvertrag: Darauf müssen Sie bei der Tarif-Suche achten" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315003024&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7477994/16x9-140-79/6abdf0042afd41c79c52a1870f8b2ae3/jP/bild-handytarif-smartphone-index.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Handytarif-Vergleich</div>
        <div class="a-headline">
            So sparen Sie Geld beim Handyvertrag</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >TopTarif</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/wirtschaft/geld/ratenkreditvergleich-7474184.html" title="Ratenkredit-Vergleich: Der schnelle Weg zum Geld" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315002904&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7478246/16x9-140-79/1c6c65e13f3b7ce8868d4666c962091f/FJ/bild-teaser-ratenkredit-index.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ratenkredit-Vergleich</div>
        <div class="a-headline">
            Der schnelle Weg zum Geld</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >TopTarif</div>
              </div>
        </div>
</div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/leute/" title="Leute">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/mode/" title="Mode">Mode</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/fotografie/akt/" title="Aktfotografie">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/mode/marie-von-den-benken/" title="M. v. d. Benken"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6681032/16x9-140-79/cb7d4fcde152dedf381cbef55fefa837/cs/marie-von-den-benken.jpg" alt="Marie von den Benken" title="Marie von den Benken" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Marie von den Benken: Maries Modelcheck</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/leute/sophia-wollersheim-kaempft-um-den-taillen-rekord-3205306.html" title="Leute von heute: Sophia Wollersheim kämpft um den Taillen-Rekord"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7145078/16x9-140-79/718a89c27477534d753fb82c8de0a31d/Yt/special-leutevonheute-2.jpg" alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/news/" title="News">News</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/geld/" title="Geld">Geld</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/versicherung/" title="Versicherung">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/immobilien/" title="Immobilien">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/job/" title="Job">Job</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen">Die Höhle der Löwen</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Ratgeber Energiesparen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6295644/16x9-140-79/4cc7efd35623ac1a3caf0899c58c5f48/ew/ratgeber-energiesparen.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Energie sparen</div>
        <div class="a-headline">
            Energie und Geld sparen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/wirtschaft/strom-vergleichsrechner/strompreisvergleich-3534604.html" title="Strompreisvergleich: Stromanbieter vergleichen und weniger für Strom zahlen" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315200544&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6693972/16x9-140-79/5ac65a0a13037525f03c394c453d6a86/aI/strom-bild-3.jpg" alt="Mit dem Stromvergleichsrechner kann man bares Geld sparen." class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stromanbietervergleich</div>
        <div class="a-headline">
            Jetzt günstigen Stromanbieter finden</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >TopTarif</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Ratgeber Geldanlage"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6295428/16x9-140-79/8e01b03a7ec18563762feb968dc81849/uU/ratgeber-geldanlage.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Geldanlage</div>
        <div class="a-headline">
            Legen Sie Ihr Geld richtig an</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6684844/16x9-140-79/d0630282a0dd987e4772f85de5001dd3/bA/horst-von-buttler.jpg" alt="Horst von Buttler, Chefredakteur des Magazins Capital" title="Horst von Buttler" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7042322/16x9-140-79/6f9e6da74c17c69b59f4a601ad287a87/CB/frank-behrendt.jpg" alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-miete/download--mustermietvertrag-3426756.html" title="Download: Mustermietvertrag"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/5173198/16x9-140-79/84f9e8c761e2a925a8e8cef6fcc3d840/lf/wohnung-miete11-jpg--e5cfe9eda6921511-.jpg" alt="Der Mietvertrag des Deutschen Mieterbundes schützt Sie vor juristischen Fallstricken" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Download</div>
        <div class="a-headline">
            Mustermietvertrag</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2017-tipps-aenderungen-3567298.html" title="Steuererklärung 2017: Was Sie alles von der Steuer absetzen können"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7272258/16x9-140-79/205fc69af59d6eed3d437a64f2894056/sl/steuererklaerung-formular-symbolbild.jpg" alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann" title="Steuererklärung 2017 - das können sie absetzen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung 2017</div>
        <div class="a-headline">
            Steuererklärung 2017: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/wirtschaft/gas-vergleich/vergleich-gasanbieter-3534644.html" title="Gaspreisvergleich: Gasanbieter vergleichen und weniger zahlen" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315200424&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/5082176/16x9-140-79/cc393ae515d375d6374342fa83b83e11/CT/heizung2-jpg--da62447f4ede87e0-.jpg" alt="Mit unserem Gasvergleich-Rechner finden Sie schnell den passenden Tarif für sich." class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gasanbietervergleich</div>
        <div class="a-headline">
            Jetzt günstigen Gasanbieter finden</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >TopTarif</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/job/laura-karasek/" title="L. Karasek"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7280586/16x9-140-79/919934ed7eae3ef1cc31a473f13e0af1/rO/laura-karasek.jpg" alt="Laura Karasek" title="Laura Karasek" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Laura Karasek: Tippt die noch ganz richtig?</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/sport/" title="Sport">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/fussball/" title="Fußball">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/formel1/" title="Formel 1">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/sportwelt/" title="Sportwelt">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/sport/fussball/philipp-koester/" title="P. Köster"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7277090/16x9-140-79/f2b6934bacbcb5107b2660d0d42b8bd/JC/philipp-koester-hd.jpg" alt="Philipp Köster" title="Philipp Köster" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Philipp Köster: Kabinenpredigt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6585736/16x9-140-79/ffab27959b8a8eee9344bf1fed4f3fa2/MA/video-fitness.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/sport/liveticker/" title="Liveticker"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6295430/16x9-140-79/dcc7ad30e669f5fbda9783488698e945/Or/header-life-ticker.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/familie/" title="Familie">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/kinder/" title="Kinder">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/beziehung/" title="Beziehung">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/leben/" title="Leben">Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="http://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" rel="nofollow">Familienreisen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/henriette-hell/" title="H. Hell"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6945192/16x9-140-79/29c1ab3c347bef40aa2d000945f4f360/jf/teaser-hell2.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Henriette Hell: Was ich über Sex gelernt habe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6669560/16x9-140-79/56a6a8728751ce558a90726e74f11481/SX/julia-peirano-240.jpg" alt="Paartherapeutin Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/genuss/" title="Genuss">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/rezepte/" title="Rezepte">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/essen/" title="Essen">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/trinken/" title="Trinken">Trinken</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="http://reisewelten.stern.de/genuss-reisen" target="_blank" rel="nofollow">Genussreisen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/genuss/die-welt-der-pioniere/" title="Die Welt der Pioniere" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4378658793&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7555444/16x9-140-79/f575a546e4fa98404d6eb99c6b6298de/pZ/teaser-mavericks.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Lebensgefühl Maverick</div>
        <div class="a-headline">
            Die Welt der Pioniere</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Glenfiddich</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/genuss/ali-guengoermues/" title="A. Güngörmüs"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6281666/16x9-140-79/c24f6853d32f8d39aae3eb8314f6f81c/Xh/ali-1260-jpg--c964cc84d8885af9-.jpg" alt="Nach dem Beitrag von &#034;Team Wallraff&#034; über die Zustände in Großküchen, hält Sternekoch Ali Güngörmüs es für überfällig, dass die Verbraucher endlich ihr Verhalten ändern." class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Ali Güngörmüs: Alis Küchenzuruf</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7523736/16x9-140-79/7f44122b46d922e25ab54ddb690c4dfc/gA/blog-stammtisch.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/gesundheit/" title="Gesundheit">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/ernaehrung/" title="Ernährung">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen.">Fragen. Verstehen.</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenversicherung-Vergleich: Krankenkassen vergleichen leicht gemacht!"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6611356/16x9-140-79/5c0308aac9d488c4d56da9565df271d/Al/krankenkassen.jpg" alt="Viele Krankenkassen erhöhen zum Jahreswechsel die Zusatzbeiträge" title="Krankenkassen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassen-Vergleich</div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb: Die Diäten-Lüge"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7026394/16x9-140-79/e482c216d888c14aa3db81eb09dde37b/zw/low-carb-teaser.jpg" alt="low carb" title="low carb diät" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/zaehne/therapie/wurzelbehandlung-wuehlen-im-knochenkanal-3224918.html" title="Wurzelbehandlung: Wühlen im Knochenkanal"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4734334/16x9-140-79/30035f477ff55302fb07f9827e8892f/di/wurzelbehandlung-jpg--abb55ddec1e53a59-.jpg" alt="Wurzelbehandlung" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Zähne</div>
        <div class="a-headline">
            Wurzelbehandlung: Wühlen im Knochenkanal</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html" title="Stiftung Warentest: Nur ein Mittel hilft gegen Haarausfall"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4469886/16x9-140-79/4ceeeb63615a045d7b75998857ce74b9/PD/hausausfall-maenner-jpg--3d5f7576a77850e4-.jpg" alt="Fallen die Haare in Büscheln aus, sollten Sie zum Hautarzt gehen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stiftung Warentest</div>
        <div class="a-headline">
            Mittel gegen Haarausfall</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html" title="Ischias: Pein im Bein"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/5218750/16x9-140-79/dad5e7ad844c0c90f13c783b849a33d9/cO/beine-jpg--993e13f65d10786d-.jpg" alt="Die Schmerzen können bei einer Ischialgie bis in die Füße ziehen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ischias</div>
        <div class="a-headline">
            Ischias: Pein im Bein</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster: Gürtelrose - gemein und gefährlich"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4934860/16x9-140-79/9018e9753ef7a032676f5d98b926ad14/lh/guertelrose-pa-jpg--48dc9aaf969542ff-.jpg" alt="Typische Symptome der Gürtelrose" title="Gürtelrose" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/herz/das-herz--alle-wichtigen-infos-zu-herzerkrankungen-7342504.html" title="Herzerkrankungen: Das Herz – Alles was Sie über unseren wichtigsten Muskel wissen müssen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/5148360/16x9-140-79/58dc2e52a8fa38025f96ed60093e0257/Tg/herzin-3-gif--e3b97bfda2ec3124-.jpg" alt="Das menschliche Herz: ein kleines Wunderwerk. Abbildung des menschlichen Herzens" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Herz</div>
        <div class="a-headline">
            Alle wichtigen Infos zu Herzerkrankungen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/gesundheit/extra-schmerz/" title="Extra Schmerz" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=311809584&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7455540/16x9-140-79/6146e9326397ccc60117c5f78a1f83a5/Bq/bild-teaser-flyout-ratiopharm.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ratgeber Schmerz</div>
        <div class="a-headline">
            Wie man Schmerzen bekämpft</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Ratiopharm</div>
              </div>
        </div>
</div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/reise/" title="Reise">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/europa/" title="Europa">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/fernreisen/" title="Fernreisen">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="http://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" rel="nofollow">Reisewelten</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="http://www.stern.de/reise/wenn-blogger-familienurlaub-machen/" title="Im Familienurlaub zuhause fühlen" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4361409771&iu=/6032/Clickcommand/clickcommand">Familienurlaub mal anders</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="http://www.stern.de/reise/" title="Reise" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4363657853&iu=/6032/Clickcommand/clickcommand">Chinas Juwel entdecken</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/follow-me/" title="Follow Me"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7070508/16x9-140-79/ae52f389b6af51e63b2d95e05e371dfe/Nm/followme-438.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/fernreisen/esta-formular-richtig-ausfuellen-3781184.html" title="Reisetipps USA, Teil 1: Kein Abflug bei falscher Nummer"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7066420/16x9-140-79/57f257943630ae88c7a30014ca3eac74/QU/skylinenyc.jpg" alt="ESTA - Skyline von Manhattan" title="Skyline von Manhattan" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            USA-Urlaub</div>
        <div class="a-headline">
            ESTA: Hilfe und Infos beim Ausfüllen des Antrags</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/europa/ratgeber-mallorca/mallorcas-schoenste-straende-3669272.html" title="Traumbuchten: Das sind Mallorcas schönste Strände"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6882242/16x9-140-79/7d1a8610d47d4c018fb673534f6624a3/yA/malle-strand.jpg" alt="Strand an der Platja de Muro im Norden der Mittelmeerinsel Mallorca" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Traumbuchten</div>
        <div class="a-headline">
            Das sind Mallorcas schönste Strände</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="http://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=image_text" target="_blank" rel="nofollow"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7325594/16x9-140-79/79983741effb52a7556cb86fadb65431/Pr/reisewelten-reise-1.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern Reisewelten</div>
        <div class="a-headline">
            Traumreisen jetzt buchen!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/auto/" title="Auto">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/news/" title="Autonews">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/fahrberichte/" title="Fahrberichte">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="KFZ-Versicherung vergleichen und weniger zahlen" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315200784&iu=/6032/Clickcommand/clickcommand">Autoversicherungs-Vergleich</a><div class="m-presenter m-presenter-singleline">
  <div class="a-text-block">

sponsored by:</div>
    <div class="a-text-block presenter-text1 " >TopTarif</div>
              </div>

</li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/auto/video/autotests/" title="Autotests"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6585734/16x9-140-79/d4a55ec4da2d90aaf6bee6fbcd5c7d95/DS/video-autotests.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/wirtschaft/geld/ratenkreditvergleich-7474184.html" title="Ratenkredit-Vergleich: Der schnelle Weg zum Geld" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315002904&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7478246/16x9-140-79/1c6c65e13f3b7ce8868d4666c962091f/FJ/bild-teaser-ratenkredit-index.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ratenkredit-Vergleich</div>
        <div class="a-headline">
            Der schnelle Weg zum Geld</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >TopTarif</div>
              </div>
        </div>
</div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        </ul>
<div class="navigation-btn navigation-btn-search js-click-flyout">
  <button class="a-btn-search--header">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="http://www.stern.de/action/3000116/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="text" name="query" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</div>

</div>
</header>
<ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="http://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                  <a href="http://www.stern.de/panorama/" title="Panorama">Panorama</a></li>
              <li class="navigation-link">
                    <a href="http://www.stern.de/panorama/stern-crime/" title="stern Crime">stern Crime</a></li>
                <li class="navigation-link">
        <h1>Hamburg: Polizei hat Hinweise auf Identität des Mordopfers vom Elbufer</h1>
      </li>
    </ul><main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
        </script>
      </div>
    </div>
  <!-- normal placement rendering -->
            <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
        <!-- normal placement rendering -->
              <meta itemprop="headline" content="Hamburg: Polizei hat Hinweise auf Identität des Mordopfers vom Elbufer"/>
<meta itemprop="alternativeHeadline" content="Leichenteile an der Elbe: Polizei hat Hinweis auf Identität des Opfers"/>
<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://image.stern.de/7566406/uncropped-0-0/9b9b2d9d15afaa9c9028d965bf8b3535/mJ/leichenteile-hamburg-elbufer.jpg"/>
    <meta itemprop="width" content="1494" />
    <meta itemprop="height" content="1014" />
  </div>
<meta itemprop="datePublished" content=" 2017-08-04T16:24:51MESZ"/>
<meta itemprop="dateModified" content=" 2017-08-04T16:24:51MESZ"/>
<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="height" content="169" />
      <meta itemprop="width" content="300" />
      <meta itemprop="url" content="https://image.stern.de/7526500/uncropped-0-0/313e766c9dc453d3d59ea5d78f72a155/rq/stern-logo-neu.jpg" />
    </div>
  </div>
<meta itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" />
<div class="o-article-header   ">

<time datetime="2017-08-04T16:24" class="a-datetime " itemprop="datePublished">
    <span class="date">04. August 2017</span>
<span>16:24 Uhr</span>
</time>
<h2 class="a-h1-title" >
  <div  class="a-byline">Hamburg</div>
  Leichenteile an der Elbe: Polizei hat Hinweis auf Identität des Opfers</h2>
<div  class="article-intro" itemprop="description"><div class="rtf-content-wrapper"><p>Die Polizei in Hamburg hat nach dem Fund von Leichenteilen am Elbufer eine Vermutung, wer das Mordopfer sein könnte. Eindeutig geklärt ist die Identität allerdings noch nicht.</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

<div class="o-single-image col-12of12"
       data-hires="https://image.stern.de/7566406/16x9-1494-840/27fc78c6a424f72d28e6c73f0f9584bb/VQ/leichenteile-hamburg-elbufer.jpg">
    <figure>
      <img  src="https://image.stern.de/7566406/16x9-940-529/27fc78c6a424f72d28e6c73f0f9584bb/sz/leichenteile-hamburg-elbufer.jpg"  alt="Polizisten und Feuerwehrleute bewachen einen blauen Sack, nachdem ein Angler Leichenteile am Elbufer gefunden hatte" title="Leiche Hamburg Elbe " class="a-image-block" width="940" height="529"/>

<div class="m-single-image-toolbar m-single-image-toolbar-teaser">
            <button class="a-btn-fullscreen js-open-fullscreen"><span class="hide-text">Fullscreen</span></button>
          </div>
      </figure>

    <div class="text-content">
          <div class="caption"><div class="rtf-content-wrapper"><p>Polizisten und Feuerwehrleute bewachen einen blauen Sack, nachdem ein Angler Leichenteile am Elbufer gefunden hatte</p></div></div>
        <div class="single-image-meta">
      <div class="single-image-origin">

        <div class="a-text-block-credit">
          </div>

          <div class="a-text-block-copyright">
            © TNN/DPA</div>
        </div>
    <div class="a-text-pager"></div>
    </div>
</div>
    </div>
</div>
<div class="article-content   ">
<div class="rtf-content-wrapper" itemprop="articleBody"><p>Nach dem Fund von Leichenteile am Elbufer in Hamburg sind die Ermittler bei der Klärung der Identität ein Stück weiter gekommen. Möglicherweise handele es sich um eine 48-jährige Frau afrikanischer Herkunft, die seit dem 1. August nicht mehr gesehen wurde, <a class="external-link" href="http://www.presseportal.de/blaulicht/pm/6337/3701403" target="_blank">teilte die Polizei in Hamburg</a> am Freitag mit. Die Identität der Frau müsse aber noch eindeutig geklärt werden.</p><div class="tanzspalte">
  <div  class="o-teaser o-teaser-article o-teaser-mini col-3of12  ">
  <a href="http://www.stern.de/panorama/stern-crime/hamburg--angler-findet-leichenteile---identitaet-der-toten-geklaert--7564922.html" title="Mordkommission ermittelt: Angler findet Leichenteile - erste Hinweise zur Identität der Toten"><div  class="teaser-image">
        <img  src="https://image.stern.de/7564816/16x9-220-124/4ff71839e042bb6c0c2cb45c279a270d/lE/nachrichten-deutschland-hamburg-leichenteile.jpg"  alt="nachrichten deutschland hamburg" title="nachrichten deutschland hamburg" class="a-image-fullwidth" width="220" height="124"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Mordkommission ermittelt</h3>
<h3 class="a-headline">
    Angler findet Leichenteile - erste Hinweise zur Identität der Toten</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div><p>Ein Spaziergänger war am Donnerstag am Elbstrand im Stadtteil Rissen unmittelbar an der Grenze zu Schleswig-Holstein auf ein Körperteil gestoßen. Polizisten fanden bei der anschließenden Untersuchung des Fundorts ein weiteres <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Leichenteil" /><a href="http://www.stern.de/panorama/stern-crime/themen/leichenteil-4160322.html" itemprop="url" title="Leichenteil" class="taxonomy-entity thing ">Leichenteil</a></span>. Weitere Körperteile wurden nach Angaben vom Freitag nicht gefunden.</p><div class="gujAd  inflow Ad-in-Flow-1" id="inflow_div">
    <script>
        GujAd.cmd.push(function(){GujAd.push("inflow_div");});
      </script>
    </div><p>Die Ermittler gehen von einem Tötungsdelikt aus. Die Ermittlungen der Mordkommission dauerten an. Die Ermittler suchten nun Zeugen, die in den vergangenen Tagen verdächtige Beobachtungen im Bereich des Elbufers gemacht haben.</p><p><br/></p></div><div class="m-source" >
    <div class="a-text-block">tkr/AFP</div>
  </div>
<div class="o-article-adtag">
      <div class="gujAd dmomainbottom" id="dmomainbottom_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmomainbottom_1");});
        </script>
      </div>
    </div>
  <div class="o-related-links">

    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="m-related-link-item">

  <a href="http://www.stern.de/panorama/weltgeschehen/nachrichten-aus-deutschland--bauarbeiter-wird-mit-teer-uebergossen-7559762.html" title="Nachrichten aus Deutschland: Bauarbeiter wird mit 180 Grad heißem Teer übergossen "><div class="a-label-subject">
      Nachrichten aus Deutschland</div>
  <div class="a-headline">
      Bauarbeiter wird mit 180 Grad heißem Teer übergossen </div>
  </a></li><li class="m-related-link-item">

  <a href="http://www.stern.de/panorama/stern-crime/hamburg--angler-findet-leichenteile---identitaet-der-toten-geklaert--7564922.html" title="Mordkommission ermittelt: Angler findet Leichenteile - erste Hinweise zur Identität der Toten"><div class="a-label-subject">
      Mordkommission ermittelt</div>
  <div class="a-headline">
      Angler findet Leichenteile - erste Hinweise zur Identität der Toten</div>
  </a></li><li class="m-related-link-item">

  <a href="http://www.stern.de/panorama/stern-crime/messerattacke-in-hamburg--offenbar-is-fahne-im-spind-des-taeters-gefunden-7562450.html" title="Doch terroristischer Hintergrund?: Offenbar IS-Fahne im Spind des Hamburger Messer-Angreifers gefunden"><div class="a-label-subject">
      Doch terroristischer Hintergrund?</div>
  <div class="a-headline">
      Offenbar IS-Fahne im Spind des Hamburger Messer-Angreifers gefunden</div>
  </a></li></ul>
  </div>
<div class="m-tags ">
    <div class="a-h3-headline">Weitere Themen</div>
    <ul class="tag-list">
      <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Hamburg" /><a href="http://www.stern.de/politik/deutschland/themen/hamburg-4155140.html" itemprop="url" title="Hamburg" class="taxonomy-entity place ">Hamburg</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Polizei" /><a href="http://www.stern.de/panorama/stern-crime/themen/polizei-4541324.html" itemprop="url" title="Polizei" class="taxonomy-entity organization ">Polizei</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Leichenteil" /><a href="http://www.stern.de/panorama/stern-crime/themen/leichenteil-4160322.html" itemprop="url" title="Leichenteil" class="taxonomy-entity thing ">Leichenteil</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Mordopfer" /><a href="http://www.stern.de/panorama/stern-crime/themen/mordopfer-4185990.html" itemprop="url" title="Mordopfer" class="taxonomy-entity thing ">Mordopfer</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Leichenteilen" /><a href="http://www.stern.de/panorama/stern-crime/themen/leichenteilen-4140144.html" itemprop="url" title="Leichenteilen" class="taxonomy-entity thing ">Leichenteilen</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Elbe" /><a href="http://www.stern.de/politik/deutschland/themen/elbe-4160974.html" itemprop="url" title="Elbe" class="taxonomy-entity place ">Elbe</a></span></li>
        </ul>
  </div>
</div>
<!-- normal placement rendering -->
              <div class="sidebar">
  <sbsticky/>
      <h3 class="a-h3-headline title-stickybox">Neu in Panorama</h3>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/panorama/stern-crime/suizid-aufforderung-per-sms--17-jaehrige-muss-in-haft-7565914.html" title="Urteil in den USA: 17-Jährige muss wegen Suizid-Aufforderung per SMS in Haft"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7565916/16x9-300-169/840d3724c8ce14f8dd44651adb962b0c/yw/04-haftstrafe-fuer-suizid-aufforderung-per-sms-5531846175001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Urteil in den USA</h3>
<h3 class="a-headline">
    17-Jährige muss wegen Suizid-Aufforderung per SMS in Haft</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="halfpagead_1">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("halfpagead_1");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/panorama/stern-crime/90-jaehriger-wegen-heruntergerutschter-badehose-vor-gericht-7564218.html" title="Missverständnis: 90-Jähriger wegen verrutschter Badehose vor Gericht "><div  class="teaser-image">
        <img  src="https://image.stern.de/7564286/16x9-300-169/1dc282a620fb2ba0033b115d2115b2c0/XI/90-jaehriger-rentner-wegen-heruntergerutschter-badehose-vor-gericht.jpg"  alt="Mehrere ältere Personen schwimmen in einem Hallenbad." class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Missverständnis</h3>
<h3 class="a-headline">
    90-Jähriger wegen verrutschter Badehose vor Gericht </h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="teaser_11">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("teaser_11");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/panorama/stern-crime/berlin--obdachlosen-verpruegelt---polizei-fahndet-nach-u-bahn-schlaegern-7565038.html" title="Attacke in Berlin: Obdachlosen verprügelt - Polizei fahndet nach diesen U-Bahn-Schlägern"><div  class="teaser-image">
        <img  src="https://image.stern.de/7565060/16x9-300-169/22fad501b5506786d6d9b7946157c2de/jU/u-bahn-schlaeger.jpg"  alt="Die Polizei Berlin schätzt die vier Angreifer auf 16 bis 20 Jahre" title="Die Polizei Berlin schätzt die vier Angreifer auf 16 bis 20 Jahre" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Attacke in Berlin</h3>
<h3 class="a-headline">
    Obdachlosen verprügelt - Polizei fahndet nach diesen U-Bahn-Schlägern</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>

<div class="sb-ad" id="rectangle_2">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_2");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/panorama/stern-crime/brandenburg--84-jaehrige-siecht-monatelang-dahin---tochter-und-neffe-verurteilt-7564606.html" title="Tochter und Neffe sehen zu: 84-Jährige kämpft monatelang auf der Couch mit dem Tod"><div  class="teaser-image">
        <img  src="https://image.stern.de/7564678/16x9-300-169/304c401b4b9e6138ac5468580b26d746/dy/brandenburg.jpg"  alt="Brandenburg: Fünf Monate lang musste eine 84-Jährige sich quälen (Symbolbild)" title="Brandenburg: Fünf Monate lang musste eine 84-Jährige sich quälen (Symbolbild)" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Tochter und Neffe sehen zu</h3>
<h3 class="a-headline">
    84-Jährige kämpft monatelang auf der Couch mit dem Tod</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_3">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_3");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/panorama/stern-crime/rapper-von-grandmaster-flash-soll-obdachlosen-ermordet-haben-7564264.html" title="Hip-Hop-Legende: Rapper von Grandmaster Flash soll Obdachlosen ermordet haben"><div  class="teaser-image">
        <img  src="https://image.stern.de/7564304/16x9-300-169/7fb4f1c3a78588e478055fe4ca7d4809/ml/grandmaster-flash-kidd-creole.jpg"  alt="Grandmaster Flash Kidd Creole" title="Grandmaster Flash Kidd Creole" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Hip-Hop-Legende</h3>
<h3 class="a-headline">
    Rapper von Grandmaster Flash soll Obdachlosen ermordet haben</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_4">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_4");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/panorama/stern-crime/mann-schiesst-auf-chinesisches-konsulat-in-los-angeles-7563264.html" title="Schockmoment: Mann schießt auf chinesisches Konsulat in Los Angeles"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7563266/16x9-300-169/68b0621caed8895ac78510ef4751f3e0/gb/02-mann-schiesst-auf-chinesisches-konsulat-in-los-angeles-5528890027001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Schockmoment</h3>
<h3 class="a-headline">
    Mann schießt auf chinesisches Konsulat in Los Angeles</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_5">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_5");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/panorama/stern-crime/messerattacke-in-hamburg--offenbar-is-fahne-im-spind-des-taeters-gefunden-7562450.html" title="Doch terroristischer Hintergrund?: Offenbar IS-Fahne im Spind des Hamburger Messer-Angreifers gefunden"><div  class="teaser-image">
        <img  src="https://image.stern.de/7557716/16x9-300-169/742abd63b16aedb132c4c8d2fefaca8b/Aw/hamburg-barmbek.jpg"  alt="Einsatzkräfte der Polizei sperren nach einer Messerattacke in einem Supermarkt in Hamburg den Tatort ab" title="Einsatzkräfte der Polizei sperren nach einer Messerattacke in einem Supermarkt in Hamburg den Tatort ab" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Doch terroristischer Hintergrund?</h3>
<h3 class="a-headline">
    Offenbar IS-Fahne im Spind des Hamburger Messer-Angreifers gefunden</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_6">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_6");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/panorama/stern-crime/der-damals-vierjaehrige-aref-ist-seit-16-monaten-vermisst-7561516.html" title="Vermisste Kinder: Seit 16 Monaten verschwunden: Wo ist der kleine Aref?"><div  class="teaser-image">
        <img  src="https://image.stern.de/7561634/16x9-300-169/17c881fb20330c90653d961ee061044f/VZ/aref-vermisst-kind-polizei-wanfried.jpg"  alt="Der Junge Aref aus Wanfried in Hessen wird seit April 2016 vermisst" title="Der Junge Aref aus Wanfried in Hessen wird seit April 2016 vermisst" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Vermisste Kinder</h3>
<h3 class="a-headline">
    Seit 16 Monaten verschwunden: Wo ist der kleine Aref?</h3>
<div class="badge">
    <div class="author-name">
    Von Daniel Wüstenberg</div>
</div>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_7">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_7");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/panorama/stern-crime/die-schlimmsten-deutschen-serienmoerder-6858272.html" title="Honka bis Haarmann: Vom Gefallen am Töten - die grausamsten deutschen Serienmörder"><div  class="teaser-image with-gallery">
        <img  src="https://image.stern.de/6858252/16x9-300-169/917baed8052398de57f472b85c6e381a/UV/peter-ku-rten-vampir-duesseldorf.jpg"  alt="Der Serienmörder Peter Kürten" title="Der Serienmörder Peter Kürten" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-gallery"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Honka bis Haarmann</h3>
<h3 class="a-headline">
    Vom Gefallen am Töten - die grausamsten deutschen Serienmörder</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_8">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_8");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/panorama/stern-crime/polizeihund-angegriffen--mann-beisst-ruede-theo-ins-ohr-7561216.html" title="Widerstand bei Festnahme: Mann beißt Polizeihund ins Ohr"><div  class="teaser-image">
        <img  src="https://image.stern.de/7561226/16x9-300-169/7a779ddc942abebd994ad80a4719fb59/Re/mann-beisst-hund-polizeihund-manchester.jpg"  alt="Das Video zeigten den Kampf zwischen dem Mann und Polizeihund Theo in Manchester" title="Das Video zeigten den Kampf zwischen dem Mann und Polizeihund Theo in Manchester" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Widerstand bei Festnahme</h3>
<h3 class="a-headline">
    Mann beißt Polizeihund ins Ohr</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_9">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_9");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/panorama/stern-crime/venus-williams-unschuldig--polizei-veroeffentlicht-video-nach-toedlichem-crash-7560578.html" title="Unfall mit Tennisstar: Polizei veröffentlicht Video nach tödlichem Crash - Venus Williams doch unschuldig?"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7560580/16x9-300-169/ba459ef3e926003f624f8574c258fd93/Ix/31-unfall-mit-tennisstar--video-nach-toedlichem-crash-5526690999001-1.jpg"  alt="Venus Williams unschuldig? Polizei veröffentlicht Video nach tödlichem Crash" title="Venus Williams Crash Unfall" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Unfall mit Tennisstar</h3>
<h3 class="a-headline">
    Polizei veröffentlicht Video nach tödlichem Crash - Venus Williams doch unschuldig?</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/panorama/stern-crime/konstanz--so-ein-helm-rettete-dem-polizisten-sein-leben-7560352.html" title="Im Video: Dieser Helm rettete einem Polizisten in Konstanz das Leben"><div  class="teaser-image">
        <img  src="https://image.stern.de/7560364/16x9-300-169/9deb3a54724be695a1cfb69d1363e726/eY/helm-konstanz-polizei.jpg"  alt="Der Helm, den der Polizist in Konstanz trug, fing den Treffer der Kugel ab, Das Einschussloch ist deutlich zu sehen." title="Der Helm, den der Polizist in Konstanz trug, fing den Treffer der Kugel ab. Das Einschussloch ist deutlich zu sehen." class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Im Video</h3>
<h3 class="a-headline">
    Dieser Helm rettete einem Polizisten in Konstanz das Leben</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/panorama/stern-crime/hamburg--ist-der-messerstecher-von-barmbek-auch-der--alster-moerder---7560472.html" title="Polizei ermittelt: Ist der Messerstecher von Hamburg auch der &quot;Alster-Mörder&quot;?"><div  class="teaser-image">
        <img  src="https://image.stern.de/7560546/16x9-300-169/1c5e10027303434383e440762b0e7316/Cq/hamburg-ganz.jpg"  alt="Nach dem Mord an dem 16-Jährigen im Oktober veröffentlichte die Polizei in Hamburg dieses Phantombild - zeigt es Ahmad A.?" title="Nach dem Mord an einem 16-Jährigen im Oktober veröffentlichte die Polizei in Hamburg dieses Phantombild - zeigt es Ahmad A.?" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Polizei ermittelt</h3>
<h3 class="a-headline">
    Ist der Messerstecher von Hamburg auch der &#034;Alster-Mörder&#034;?</h3>
<div class="badge">
    <div class="author-name">
    Von Daniel Wüstenberg</div>
</div>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/panorama/stern-crime/keddie-murders--der-mysterioese-mordfall-in-huette-28-7368026.html" title="Keddie Murders: Der mysteriöse Mordfall aus Hütte 28"><div  class="teaser-image">
        <img  src="https://image.stern.de/7368560/16x9-300-169/435cec69624293073425df7b3e9d8854/le/keddi-murders-usa.jpg"  alt="Die alte &#034;Cabin 28&#034; - vor Jahren wurde sie abgerissen." title="Die alte &#034;Cabin 28&#034; - vor Jahren wurde sie abgerissen. " class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Keddie Murders</h3>
<h3 class="a-headline">
    Der mysteriöse Mordfall aus Hütte 28</h3>
<div class="badge">
    <div class="author-name">
    Von Finn Rütten</div>
</div>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/panorama/stern-crime/konstanz--raetsel-um-die-kriegswaffe-des-disko-angreifers-7559642.html" title="Schießerei in Disko: Rätsel um die Kriegswaffe des Angreifers von Konstanz"><div  class="teaser-image">
        <img  src="https://image.stern.de/7559644/16x9-300-169/ae58c60c234e97184ce28d98af2fe01a/Ua/konstanz.jpg"  alt="Konstanz" title="Konstanz" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Schießerei in Disko</h3>
<h3 class="a-headline">
    Rätsel um die Kriegswaffe des Angreifers von Konstanz</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/panorama/stern-crime/konstanz--todesschuetze-hat-nach-streit-auf-tuersteher-geschossen-7559452.html" title="Konstanz: Tödliche Schüsse in Disko: Polizei schließt Terrorakt aus"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7559430/16x9-300-169/c4e6cd5ad89b660586a61a0309f95df7/ie/konstanz-toter-schuesse.jpg"  alt="Bestatter transportieren nach Schüssen in einer Konstanzer Diskothek das Todesopfer ab " title="Konstanz Diskothek Toter Schüsse" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Konstanz</h3>
<h3 class="a-headline">
    Tödliche Schüsse in Disko: Polizei schließt Terrorakt aus</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/panorama/stern-crime/konstanz--streit-fuehrte-zu-toedlichen-schuessen-in-diskothek-7559432.html" title="Konstanz: Todesschütze hatte Streit mit Disko-Personal und war polizeibekannt "><div  class="teaser-image">
        <img  src="https://image.stern.de/7559430/16x9-300-169/c4e6cd5ad89b660586a61a0309f95df7/ie/konstanz-toter-schuesse.jpg"  alt="Bestatter transportieren nach Schüssen in einer Konstanzer Diskothek das Todesopfer ab " title="Konstanz Diskothek Toter Schüsse" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Konstanz</h3>
<h3 class="a-headline">
    Todesschütze hatte Streit mit Disko-Personal und war polizeibekannt </h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/panorama/stern-crime/konstanz--mann-erschiesst-eine-person-und-verletzt-drei-menschen-7559234.html" title="Diskothek in Konstanz: Mann erschießt eine Person und verletzt drei Menschen"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7559236/16x9-300-169/b06bcb63c657b086fbecbfda6530aeca/PK/30-konstanz--schiesserei-in-disco-5525985706001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Diskothek in Konstanz</h3>
<h3 class="a-headline">
    Mann erschießt eine Person und verletzt drei Menschen</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/panorama/stern-crime/konstanz--34-jaehriger-schiesst-in-disko-mit-langwaffe-um-sich---zwei-tote--drei-schwerverletzte-7558914.html" title="Konstanz: 34-Jähriger schießt in Disko mit Langwaffe um sich - zwei Tote, drei Schwerverletzte"><div  class="teaser-image">
        <img  src="https://image.stern.de/7558916/16x9-300-169/76435a9cb882d87a780530641f4b1c09/xQ/konstanz-disko-schuesse.jpg"  alt="Polizisten und Zeugen stehen am vor dem Club in Konstanz, in dem die Schüsse gefallen sind" title="Polizisten und Zeugen stehen am vor dem Club in Konstanz, in dem die Schüsse gefallen sind" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Konstanz</h3>
<h3 class="a-headline">
    34-Jähriger schießt in Disko mit Langwaffe um sich - zwei Tote, drei Schwerverletzte</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/panorama/stern-crime/konstanz--34-jaehriger-schiesst-in-disko-mit-langwaffe-um-sich-7558966.html" title="Konstanz: 34-Jähriger schießt in Disko mit Langwaffe um sich"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7558916/16x9-300-169/76435a9cb882d87a780530641f4b1c09/xQ/konstanz-disko-schuesse.jpg"  alt="Polizisten und Zeugen stehen am vor dem Club in Konstanz, in dem die Schüsse gefallen sind" title="Polizisten und Zeugen stehen am vor dem Club in Konstanz, in dem die Schüsse gefallen sind" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Konstanz</h3>
<h3 class="a-headline">
    34-Jähriger schießt in Disko mit Langwaffe um sich</h3>
</div>
</a></div>
</div>

</div>
        </div>
      </div></article>
      <!-- normal placement rendering -->
            <div class="article__page-end">
    <div class="html-container" data-id="6348490">
  <div id="inflow_div"></div>
</div>
<div class="o-teaser-block-wrapper">
  <section  class="o-section-header trac-teaserblock   " data-id="6192230" data-name="Artikelende - Panorama Desktop" >
    <div class="above-the-line-wrapper">

      <h2 id="content6192230" class="m-section-title">
      <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/3000084/uncropped-30-40/d8ee8e2dbda0c692e69d1b31ac42fa98/PV/stern-logo.png" alt="Stern Logo" class="js-lazyloading-content a-image-inline" width="30" height="40"style="height: 40px;  background-color:  transparent;"/>

<span  class="a-text-inline">
        Das könnte Sie auch interessieren</span>
      </h2>
    </div>

    </section>
<section  class="clearfix section-teaser trac-teaserblock" data-id="6192230" data-name="Artikelende - Panorama Desktop">
    <div class="o-teaser-row">
      <div style="float:left; width:640px;">
          <div class="html-container" data-id="5915190">
  <style>
.veeseoRA2AW7 {
margin: 0 -10px;

width: 650px;
}


</style>
<div style="height: 1300px;" class="veeseoRA2AW7"></div>
<!-- damit es geht muss das RUN Widget ebenfalls auf der Seite sein! -->
</div>
</div>
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-facebook">

<a href="https://www.facebook.com/stern" target="_blank">
<div class="teaser-image">
<img src="https://static.stern.de/blob/6301610/f4ed4bc566c30478dee0c0c11792cc04/facebook-fan-werden-data.png" alt="" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Jetzt Fan werden</div>
<div class="a-headline">Folgen Sie dem <i>stern</i> auf Facebook</div>
<div style="text-align:center"><span style="display:inline-block" class="a-btn-link">Fan werden</span></div>
</div>
</a>

</div>



</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_1">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_1");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div>
<a href="http://www.stern.de/neon/unnuetzes-wissen---unnuetzes-quizzen-7196498.html#wissen">
<div class="teaser-image">
<img alt="NEON Unnützes Wissen" src="https://static.stern.de/blob/7250434/a959710e55e89ccce9505c028b743fbf/technischesbild-uw-data.jpg">
</div>
</a>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_2");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="http://bit.ly/SternExchange">
<div class="teaser-image">
<img src="https://static.stern.de/blob/6422074/35dbf0512604c2c352ed644c76823887/exchange-zugeschnitten-data.png" alt="Exchange" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Das 3-gewinnt Game</div>
<div class="a-headline">Exchange - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-3" id="teaser_3">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_3");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="http://bit.ly/SternPlayground">
<div class="teaser-image">
<img src="https://static.stern.de/blob/6422076/03f269d3defc77cd64498cdb5a199aeb/bubbles-zugeschnitten-data.png" alt="Bubbles" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Der Klassiker</div>
<div class="a-headline">Bubbles - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-4" id="teaser_4">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_4");});
      </script>
    </div>
</div></div>

    </section>
</div>
<div class="html-container" data-id="6185374">
  <style>
.veeseoRA2AW9_RUN {
margin: 0 -10px;

width: 650px;
}
</style>
<div class="veeseoRA2AW9_RUN"></div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_2");});
      </script>
    </div>
<section  class="o-section-header    " data-id="5907052" data-name="Wissenscommunity Default" >
    <div class="above-the-line-wrapper">

      <h2 id="content5907052" class="m-section-title">
      <span  class="a-text-inline">
        <a href="http://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/us-praesident-3000067756.html">
      <div class="a-label-subject">US Präsident</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wie findet ihr das Donald Trump Deutschen Autobauern mit Strafzöllen droht?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/falschfahrer-3000067133.html">
      <div class="a-label-subject">Falschfahrer</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wieso werden beim Auftreten eines Falschfahrers immer beide Fahrtrichtungen genannt?
Es muss doch möglich sein, präzise die Fahrtrichtung des Falschfahrers festzustellen. Im Falle des Falles sollen alle langsam und äußerst rechts fahren. Warum sollte ich das tun, wenn doch der Falschfahrer auf der anderen Seite unterwegs ist?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/sind-e-zigaretten-jetzt-schaedlich-oder-nicht-1000356882.html">
      <div class="a-label-subject">Sind E-Zigaretten jetzt schädlich oder nicht?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>E-Zigaretten seien keine unbedenkliche Alternative. Darauf weist Martina Pötschke-Langer vom Deutschen Krebsforschungszentrum (DKFZ)
http://www.stern.de/gesundheit/forscher-e-zigaretten-nicht-unbedenklich-1757322.html</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/ab-wann-gilt-ein-puls-denn-als-hoher-puls-und-wie-ungesund-ist-das-was-kann-man-tun-wenn-der-puls-zu-hoch-ist-1000161101.html">
      <div class="a-label-subject">Ab wann gilt ein Puls denn als hoher Puls? Und wie ungesund ist das? Was kann man tun, wenn der Puls zu hoch ist?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich messe öfter meinen Puls und finde, dass er recht hoch ist für mein Alter. Ich habe etwas Angst, dass das auf Dauer sehr ungesund für mein Herz sein könnte.
Gibt es Richtwerte für einen gesunden Puls?</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/ich-muss-schnell-ca-10-kg-ganz-kurzfristig-abnehmen-kennt-jemand-eine-effektive-methode-1000064721.html">
      <div class="a-label-subject">Ich muß schnell ca. 10 kg ganz kurzfristig abnehmen! Kennt jemand eine effektive Methode?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo, ich möchte möglichst schnell 10 kg Gewicht verlieren. Meine Problemzonen sind mein Bauch und die Oberschenkel.
Habt ihr Tipps für mich? Welche Ernährung ist am effektivsten und welcher Sport verbrennt am meisten Kalorien? </div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/gibt-es-in-deutschland-shops-von-victoria-s-secret-in-denen-ich-das-gleiche-sortiment-wie-in-den-usa-bekomme-1000696792.html">
      <div class="a-label-subject">Gibt es in Deutschland Shops von Victoria&#039;s Secret, in denen ich das gleiche Sortiment wie in den USA bekomme?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich möchte mir Unterwäsche von Victorias Secret kaufen. Ich habe zwar gehört, dass man in Deutschland Körpercreme, Duschgel und allgemein Körperpflege von Victorias Secret bekommt, habe aber bisher noch keine Unterwäsche bekommen. Kann mir jemand einen Tipp geben?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wieviele-klicks-muss-man-haben-um-mit-youtube-videos-geld-verdienen-zu-koennen-1000480081.html">
      <div class="a-label-subject">Wieviele Klicks muss man haben um mit Youtube Videos Geld verdienen zu können?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Mit Youtube-Videos Geld zu verdienen wäre ein Traum! Wieviele Klicks brauche ich im Schnitt auf meinen Videos um damit Geld verdienen zu können? Würde das gerne hauptberuflich machen</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/gebuerstetes-alu-3000062172.html">
      <div class="a-label-subject">gebürstetes Alu</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Da unsere Finger auf gebürstetem Alu nunmal &#034;Fettfinger&#034; hinterlassen, würd ich gerne wissen wie ich das am besten wieder entfernen kann.</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/windows-unterbricht-die-internetverbindung-3000062034.html">
      <div class="a-label-subject">Windows unterbricht die Internetverbindung?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Gestern Abend war Schicht mit Internet über den PC. Plötzlich. Zunächst hatte ich keine Ahnung, warum das so war. Ich vermutete schon einen Fehler im WLan-Empfänger des PC, da alle anderen Geräte funktionierten. Heute wieder dran, und das gemacht, was man immer macht, wenn ein unerklärbares Problem auftaucht: auf &#034;PC neu starten&#034; geklickt. Und siehe da, er fuhr nicht herunter, sondern installierte verschiedene Updates, und nach dem Wiederhochfahren funktionierte alles wieder.
Kann es sein, dass Windows die Nutzer durch Unterbrechen der I-Netverbindung zum Durchführen eines Updates zwingt? Und kann man das umgehen?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wie-testet-man-ob-rohe-eier-noch-gut-sind-1000284982.html">
      <div class="a-label-subject">Wie testet man, ob rohe Eier noch gut sind?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Gibt es einen einfachen Trick, mit dem ich testen kann, ob Eier noch gut sind oder schon verdorben?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wo-kann-ich-bei-gmx-de-spam-filter-deaktivieren-1000599921.html">
      <div class="a-label-subject">Wo kann ich bei gmx.de Spam Filter deaktivieren ?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich möchte gerne den Spamfilter bei GMX deaktivieren. Wichtige Mails werden nicht angezeigt. Wie mache ich das?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wie-kann-ich-aus-frischen-knollen-eigenen-ingwertee-herstellen-muss-ich-den-irgendwie-vorbehandeln-1000432731.html">
      <div class="a-label-subject">Wie kann ich aus frischen Knollen eigenen Ingwertee herstellen? Muss ich den irgendwie vorbehandeln?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Zur kalten Jahreszeit würde ich gerne Ingwertee trinken, wie kann ich den am besten frisch zubereiten?</div>
      </a>
  </div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
<section class="o-partnertools">
  <section  class="o-section-header    " data-id="6990956" data-name="Footerbox_Partnertools" >
    <div class="above-the-line-wrapper">

      <h2 id="content6990956" class="m-section-title">
      <span  class="a-text-inline">
        Partner-Tools</span>
      </h2>
    </div>

    </section>
<div class="partnertools-item">
      <div id="6539554">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('266035464');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="Autoversicherungsvergleich: KFZ-Versicherung vergleichen und weniger zahlen" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=266040864&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6539482/uncropped-140-140/828b7fe24b034a52ad2724cb0b0a2153/fM/pt-kfz.jpg" alt="" class="js-lazyloading-content" width="140" height="140"style="height: 140px;  background-color:  transparent;"/>

</a></div>
  <div class="partnertools-item">
      <div id="6539546">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('266035224');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/gas-vergleich/vergleich-gasanbieter-3534644.html" title="Gaspreisvergleich: Gasanbieter vergleichen und weniger zahlen" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=266041944&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6539464/uncropped-140-140/5cd69fe46c79284c101d1b9f2142a2be/VG/pt-gasrechner.jpg" alt="" class="js-lazyloading-content" width="140" height="140"style="height: 140px;  background-color:  transparent;"/>

</a></div>
  <div class="partnertools-item">
      <div id="6539564">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('266035344');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/strom-vergleichsrechner/strompreisvergleich-3534604.html" title="Strompreisvergleich: Stromanbieter vergleichen und weniger für Strom zahlen" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=266045064&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6539508/uncropped-140-140/887912e503e92cbd410bd947aec9198a/Hl/pt-stromrechner.jpg" alt="" class="js-lazyloading-content" width="140" height="140"style="height: 140px;  background-color:  transparent;"/>

</a></div>
  <div class="partnertools-item">
      <div id="7478262">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('315002424');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/geld/ratenkreditvergleich-7474184.html" title="Ratenkredit-Vergleich: Der schnelle Weg zum Geld" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315002304&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7478264/uncropped-140-140/5050efb59e0373680469646e2921a7fb/bX/bild-teaser-ratenkreditfooterbox-4.jpg" alt="" class="js-lazyloading-content" width="140" height="140"style="height: 140px;  background-color: #b7b7b7;"/>

</a></div>
  <div class="partnertools-item">
      <div id="7478056">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('315002064');});
    </script>
  </div>
<a href="http://www.stern.de/digital/smartphones/handyvertrag-tarif-vergleich-smartphone-telekom-vodafone-o2-7474876.html" title="Tipps und Stolperfallen: Handyvertrag: Darauf müssen Sie bei der Tarif-Suche achten" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315002184&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7478080/uncropped-140-140/c49b0f880b525f165a708d3789a89c82/ms/bild-handytarif-footerbox-5.jpg" alt="" class="js-lazyloading-content" width="140" height="140"style="height: 140px;  background-color: #b1afb2;"/>

</a></div>
  <div class="partnertools-item">
      <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenversicherung-Vergleich: Krankenkassen vergleichen leicht gemacht!" class="a-image-partner-tool"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6539494/uncropped-140-140/c8b8e44f0adc88c074c76d63e85e7dd7/at/pt-krankenkasse.jpg" alt="" class="js-lazyloading-content" width="140" height="140"style="height: 140px;  background-color:  transparent;"/>

</a></div>
  </section>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      Newsticker</h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/panorama/weltgeschehen/news--sachsen--polizei-nimmt-mutter-von-totem-saeugling-fest-7565302.html" title="News des Tages: Nach Fund von Säuglingsleiche: Polizei nimmt Mutter fest"><time datetime="2017-08-04 17:08">
                  17:08</time>
              </a><a href="http://www.stern.de/panorama/weltgeschehen/news--sachsen--polizei-nimmt-mutter-von-totem-saeugling-fest-7565302.html" title="News: Sachsen: Polizei nimmt Mutter von totem Säugling fest">News: Sachsen: Polizei nimmt Mutter von totem Säugling fest</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/panorama/riesige-freibadrutsche-bei-ebay-im-angebot---fuer-nur-200-euro-7566214.html" title="Skurriler Ebay-Verkauf: Wer hat Platz in seinem Garten? Diese echte Freibadrutsche soll nur 200 Euro kosten"><time datetime="2017-08-04 17:07">
                  17:07</time>
              </a><a href="http://www.stern.de/panorama/riesige-freibadrutsche-bei-ebay-im-angebot---fuer-nur-200-euro-7566214.html" title="Riesige Freibadrutsche bei Ebay im Angebot - für nur 200 Euro">Riesige Freibadrutsche bei Ebay im Angebot - für nur 200 Euro</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/panorama/weltgeschehen/nachrichten-aus-deutschland--bauarbeiter-wird-mit-teer-uebergossen-7559762.html" title="Nachrichten aus Deutschland: Bauarbeiter wird mit 180 Grad heißem Teer übergossen "><time datetime="2017-08-04 16:19">
                  16:19</time>
              </a><a href="http://www.stern.de/panorama/weltgeschehen/nachrichten-aus-deutschland--bauarbeiter-wird-mit-teer-uebergossen-7559762.html" title="Nachrichten aus Deutschland: Bauarbeiter wird mit Teer übergossen">Nachrichten aus Deutschland: Bauarbeiter wird mit Teer übergossen</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/panorama/fipronil-eier-in-fast-allen-bundeslaendern-7566466.html" title="Fipronil-Eier in fast allen Bundesländern"><time datetime="2017-08-04 15:58">
                  15:58</time>
              </a><a href="http://www.stern.de/panorama/fipronil-eier-in-fast-allen-bundeslaendern-7566466.html" title="Fipronil-Eier in fast allen Bundesländern">Fipronil-Eier in fast allen Bundesländern</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/panorama/weil-lehnt-ruecktritt-ab-und-will-rasche-landtags-aufloesung-7566462.html" title="Weil lehnt Rücktritt ab und will rasche Landtags-Auflösung"><time datetime="2017-08-04 15:57">
                  15:57</time>
              </a><a href="http://www.stern.de/panorama/weil-lehnt-ruecktritt-ab-und-will-rasche-landtags-aufloesung-7566462.html" title="Weil lehnt Rücktritt ab und will rasche Landtags-Auflösung">Weil lehnt Rücktritt ab und will rasche Landtags-Auflösung</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/panorama/weltgeschehen/rettung-aus-brennendem-auto--polizisten-behalten-kuehlen-kopf-7563546.html" title="Brennendes Auto: Polizisten behalten kühlen Kopf - und retten so Leben"><time datetime="2017-08-04 15:46">
                  15:46</time>
              </a><a href="http://www.stern.de/panorama/weltgeschehen/rettung-aus-brennendem-auto--polizisten-behalten-kuehlen-kopf-7563546.html" title="Rettung aus brennendem Auto: Polizisten behalten kühlen Kopf">Rettung aus brennendem Auto: Polizisten behalten kühlen Kopf</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/panorama/video/ins-netz-gegangen/tiergeschichten/betrunkener-russe-schlaegt-tv-moderator-vor-laufender-kamera-7566298.html" title="Schmerzhafter Zwischenfall: Betrunkener Russe schlägt TV-Moderator vor laufender Kamera"><time datetime="2017-08-04 15:43">
                  15:43</time>
              </a><a href="http://www.stern.de/panorama/video/ins-netz-gegangen/tiergeschichten/betrunkener-russe-schlaegt-tv-moderator-vor-laufender-kamera-7566298.html" title="Betrunkener Russe schlägt TV-Moderator vor laufender Kamera">Betrunkener Russe schlägt TV-Moderator vor laufender Kamera</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/panorama/jugend-rettet-will-weitermachen-7566290.html" title="Jugend Rettet will weitermachen"><time datetime="2017-08-04 15:22">
                  15:22</time>
              </a><a href="http://www.stern.de/panorama/jugend-rettet-will-weitermachen-7566290.html" title="Jugend Rettet will weitermachen">Jugend Rettet will weitermachen</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/panorama/grand-jury-in-russland-affaere-eingesetzt-7566260.html" title="Grand Jury in Russland-Affäre eingesetzt"><time datetime="2017-08-04 15:15">
                  15:15</time>
              </a><a href="http://www.stern.de/panorama/grand-jury-in-russland-affaere-eingesetzt-7566260.html" title="Grand Jury in Russland-Affäre eingesetzt">Grand Jury in Russland-Affäre eingesetzt</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/panorama/waldbraende-ausser-kontrolle-hitzewelle-plagt-suedeuropa-7566376.html" title="Waldbrände außer Kontrolle: Hitzewelle plagt Südeuropa"><time datetime="2017-08-04 15:12">
                  15:12</time>
              </a><a href="http://www.stern.de/panorama/waldbraende-ausser-kontrolle-hitzewelle-plagt-suedeuropa-7566376.html" title="Waldbrände außer Kontrolle: Hitzewelle plagt Südeuropa">Waldbrände außer Kontrolle: Hitzewelle plagt Südeuropa</a></li>
          </ul>

    <button class="a-toggle js-toggle is-collapsed"></button>
    </div>
</div>
<!-- Schnittmarke Ende -->
    </main>

    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://newsletter.stern.de/" target="_blank" rel="nofollow" title="Newsletter">Newsletter</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/news/" title="News">News</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/archiv/" title="Archiv">Archiv</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/themen/" title="Themenübersicht">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/" title="Nachrichten">Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="http://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="http://asset3.stern.de/digitaleprodukte/" target="_blank" rel="nofollow" title="stern Apps &amp; eMags">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="http://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten">stern Reisewelten</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien">Australien</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China">China</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe">Erbe</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete">Miete</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York">New York</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/tools/" title="Alle Tools im Überblick">Alle Tools im Überblick</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="Autoversicherung-Vergleich">Autoversicherung-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner">Gehaltsrechner</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/strom-vergleichsrechner/strompreisvergleich-3534604.html" title="Stromanbieter-Vergleich">Stromanbieter-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/digital/dsl-vergleich/vergleich-dsl-anbieter-3533718.html" title="DSL-Vergleich">DSL-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/gas-vergleich/vergleich-gasanbieter-3534644.html" title="Gasanbieter-Vergleich">Gasanbieter-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich">Krankenkassen-Vergleich</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Product"><meta itemprop="name" content="Costa Concordia" /><a href="http://www.stern.de/panorama/weltgeschehen/themen/costa-concordia-4541418.html" itemprop="url" title="Costa Concordia" class="taxonomy-entity product ">Costa Concordia</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Germanwings" /><a href="http://www.stern.de/panorama/themen/germanwings-4540572.html" itemprop="url" title="Germanwings" class="taxonomy-entity organization ">Germanwings</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Christiane F." /><a href="http://www.stern.de/panorama/gesellschaft/themen/christiane-f--4540114.html" itemprop="url" title="Christiane F." class="taxonomy-entity person ">Christiane F.</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Masernvirus" /><a href="http://www.stern.de/panorama/themen/masernvirus-6072072.html" itemprop="url" title="Masernvirus" class="taxonomy-entity thing ">Masernvirus</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Sommerwetter" /><a href="http://www.stern.de/panorama/themen/sommerwetter-4184906.html" itemprop="url" title="Sommerwetter" class="taxonomy-entity thing ">Sommerwetter</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Rotlichtmilieu" /><a href="http://www.stern.de/panorama/stern-crime/themen/rotlichtmilieu-4148054.html" itemprop="url" title="Rotlichtmilieu" class="taxonomy-entity thing ">Rotlichtmilieu</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Wolfgang Priklopil" /><a href="http://www.stern.de/panorama/stern-crime/themen/wolfgang-priklopil-4148236.html" itemprop="url" title="Wolfgang Priklopil" class="taxonomy-entity person ">Wolfgang Priklopil</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Debra Milke" /><a href="http://www.stern.de/panorama/themen/debra-milke-4112132.html" itemprop="url" title="Debra Milke" class="taxonomy-entity person ">Debra Milke</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Walter Mixa" /><a href="http://www.stern.de/panorama/gesellschaft/themen/walter-mixa-4160528.html" itemprop="url" title="Walter Mixa" class="taxonomy-entity person ">Walter Mixa</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Georg Gänswein" /><a href="http://www.stern.de/panorama/gesellschaft/themen/georg-gaenswein-4136682.html" itemprop="url" title="Georg Gänswein" class="taxonomy-entity person ">Georg Gänswein</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Margot Käßmann" /><a href="http://www.stern.de/panorama/gesellschaft/themen/margot-kaessmann-4540134.html" itemprop="url" title="Margot Käßmann" class="taxonomy-entity person ">Margot Käßmann</a></span></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="http://www.stern.de/sonst/impressum-www-stern-de-3347228.html" title="Impressum">Impressum</a><a href="http://www.stern.de/agb-4541846.html" title="Allgemeine Geschäftsbedingungen">Allgemeine Geschäftsbedingungen</a><a href="http://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutz">Datenschutz</a><a href="http://www.stern.de/sonst/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette">Netiquette</a><a href="http://ems.guj.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a><a href="http://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE">Werben auf STERN ONLINE</a><a href="http://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN">Werben im STERN</a><a href="https://secure.stern.de/sn/action/3000142/action/contact?next=http://www.stern.de/panorama/stern-crime/hamburg--polizei-hat-hinweise-auf-identitaet-des-mordopfers-vom-elbufer-7566388.html">Kontakt</a></div>
</footer>
  <footer class="o-footer">
      <div  class="footer-row last">
      Nachrichten vom 04.08.2017 | © stern.de GmbH | Leichenteile an der Elbe: Polizei hat Hinweis auf Identität des Opfers</div>
  </footer>
<div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/panorama/stern-crime/hamburg--polizei-hat-hinweise-auf-identitaet-des-mordopfers-vom-elbufer-7566388.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Die Polizei in Hamburg hat nach dem Fund von Leichenteilen am Elbufer eine Vermutung, ..."
         data-title="Leichenteile an der Elbe: Polizei hat Hinweis auf Identität des Opfers"
         data-target="contentbean:7566388"
         data-nav="contentbean:3015424">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/panorama/stern-crime/hamburg--polizei-hat-hinweise-auf-identitaet-des-mordopfers-vom-elbufer-7566388.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Leichenteile an der Elbe: Polizei hat Hinweis auf Identität des Opfers"
         data-via="sternde"
         data-target="contentbean:7566388"
         data-nav="contentbean:3015424">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/panorama/stern-crime/hamburg--polizei-hat-hinweise-auf-identitaet-des-mordopfers-vom-elbufer-7566388.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Die Polizei in Hamburg hat nach dem Fund von Leichenteilen am Elbufer eine Vermutung, ..."
         data-target="contentbean:7566388"
         data-nav="contentbean:3015424">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7566388"
         data-shareUtmCampaign="artikel-header"
         data-media="7566406"
         data-nav="contentbean:3015424"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-home"><span>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/panorama/stern-crime/hamburg--polizei-hat-hinweise-auf-identitaet-des-mordopfers-vom-elbufer-7566388.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Die Polizei in Hamburg hat nach dem Fund von Leichenteilen am Elbufer eine Vermutung, ..."
         data-title="Leichenteile an der Elbe: Polizei hat Hinweis auf Identität des Opfers"
         data-target="contentbean:7566388"
         data-nav="contentbean:3015424">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/panorama/stern-crime/hamburg--polizei-hat-hinweise-auf-identitaet-des-mordopfers-vom-elbufer-7566388.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Leichenteile an der Elbe: Polizei hat Hinweis auf Identität des Opfers"
         data-via="sternde"
         data-target="contentbean:7566388"
         data-nav="contentbean:3015424">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/panorama/stern-crime/hamburg--polizei-hat-hinweise-auf-identitaet-des-mordopfers-vom-elbufer-7566388.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Die Polizei in Hamburg hat nach dem Fund von Leichenteilen am Elbufer eine Vermutung, ..."
         data-target="contentbean:7566388"
         data-nav="contentbean:3015424">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7566388"
         data-shareUtmCampaign="artikel-sticky"
         data-media="7566406"
         data-nav="contentbean:3015424"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-left">
          <div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
            <a href="#" class="a-text-link-sharing"><span class="label">TEILEN</span></a>
            <div class="m-sharing-toolbar-in-module">
              <a class="a-btn a-btn-facebook prettysocial" href="#" data-type="facebook" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin Description" data-media="http://dan-price.co.uk/wp-content/uploads/2013/06/39116150.jpg" data-title="Ich bin Titel"><span class="hide-text">Facebook</span></a>
              <a class="a-btn a-btn-twitter prettysocial" href="#" data-type="twitter" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description" data-via="sternde"><span class="hide-text">Twitter</span></a>
              <a class="a-btn a-btn-gplus prettysocial" href="#" data-type="googleplus" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description"><span class="hide-text">Google+</span></a>
              <a class="a-btn a-btn-email-sharing" href="#"><span class="hide-text">E-Mail verschicken</span></a>
            </div>
          </div>
          <a class="a-btn a-btn-comments-with-count-light js-open-comments" href="#comments">23</a>
        </div>

        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<div class="m-modal-overlay m-inactivity-layer js-inactivity-layer is-hidden" data-idle-time="200000">
    <div class="modal-dialog">
      <button class="a-btn a-btn-close"></button>
      <div class="logo"></div>
      <div class="text">
        <div class="headline">Wir haben Neues für Sie!</div>
        <div class="copy">Möchten Sie die aktuelle Startseite aufrufen?</div>
      </div>
      <div class="button-container">
        <a class="a-btn a-btn-link-light btn-read-on" href="#" title="">Weiterlesen</a>
            <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-link btn-home">Zur Startseite</a></div>
    </div>
  </div>
<!-- Java Script-->
<script src="https://static.stern.de/resources/all/3000082/0/1/1412680831/stern-all.js"></script>
<script>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</script>
    <!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('http://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('http://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('http://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          commentsLink: decodeURI('http://www.stern.de/sn/elastic/social/comments'),
          complaintLink: decodeURI('http://www.stern.de/sn/elastic/social/complaint'),
          maxNumberOfCommentAttachments: 3,
          defaultNumberOfComments: 5,
          shareUrl: decodeURI('http://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('http://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('http://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('http://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('http://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '.stern.de',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('http://www.stern.de/sn/social/mcm/%7B0%7D'),
          facebookAppId: '163201030393605',
          googlePlusAppId: '176139542511-4digho4iqv8rpfec34boi3jtl3tf1v80.apps.googleusercontent.com',
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false,
          isCommentingEnabled: false
        },
        'labels': {
          //comments
          commentFormError: 'Ein Fehler ist aufgetreten',
          shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
          shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <link rel="stylesheet" type="text/css" media="screen" href="http://www.stern.de/gujadstatic/stern/gujAd.css"/>
  <script async src="http://www.stern.de/gujadstatic/stern/gujAd.js"></script>
</body>
</html>
