<!DOCTYPE html>
<html
        lang="de"  itemscope itemtype="http://schema.org/CreativeWork">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>Erdogan-Auftritt in Deutschland: Bundesregierung sagt Nein | STERN.de</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//static.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://static.stern.de/blob/7418958/ca20f70d5a612e84a16ba1f049aa374a/sternsoftpresspro-webfont-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.stern.de/blob/7418960/32579f9a3a335efc4071ea16578235b1/sternmetricweb-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.stern.de/blob/7418962/4c2bc17ec614b56d2a8d654cde4f82d7/sternmetricweb-medium-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.stern.de/blob/7418964/cd21d0bcb373390b13749f4088093727/sternmetricweb-semibold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.stern.de/blob/7418966/16edcf12c951d1c9bf10e60f1d8397b0/sternmetricweb-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<script>
      !function(){var e=-1!==navigator.userAgent.search(RegExp("iPad|Tablet|Kindle|MSIE .*Touch|Honeycomb|Android 3|Android.*[^e] Safari|GT-P1000|GT-P75[0-9][0-9]|HTC[ _]Flyer","i")),o=-1!==navigator.userAgent.search(RegExp("Android (2\\.1|1\\.)|MSIE [23456789]|IEMobile\\/([0-9]|10)\\.|Silk\\/(?!.*Mobile Safari)|NetFront|Opera Mini|Firefox","i"))||e,r=-1!==navigator.userAgent.search(RegExp("Android.*Mobile|Mobile Safari|BlackBerry.*Version\\/([6789]|1[0123456789])|BlackBerry[^/]*\\/([6789]|1[0123456789])|iPhone|iPod|webOS|MeeGo|Bada\\/[23456789]|IEMobile\\/(?!10\\.)[\\d]{2,}\\.","i"))&&!o,t="."+location.host.replace(/^(preview|www)\./,""),i="m"+t,a=document.referrer.search(RegExp("^https?:\\/\\/"+i))>-1,n=document.referrer.search(RegExp("^https?:\\/\\/"+location.host))>-1,s=!1;if(sessionStorage&&sessionStorage.setItem)try{a?sessionStorage.setItem("disableMobileRedirect","true"):n||sessionStorage.setItem("disableMobileRedirect","false"),s="true"===sessionStorage.getItem("disableMobileRedirect")}catch(c){}if(!s&&r){document.cookie="wt_ref="+document.referrer+";expires=;domain="+t+";path=/",document.cookie="redref="+document.referrer+";expires=;domain="+t+";path=/";var d=document.createElement("style");d.type="text/css",d.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(d),location.replace(location.protocol+"//"+i+location.pathname+location.search+(location.hash||""))}}();
</script>
  <link rel="stylesheet" type="text/css" href="https://static.stern.de/resources/all/3000082/0/0/-1748037759/stern-all.css" media="all" />
  <link rel="stylesheet" type="text/css" href="https://static.stern.de/resources/print/3000082/0/0/-1680172809/stern-print.css" media="print" />
  <link rel="shortcut icon" href="https://static.stern.de/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->
<script src="https://static.stern.de/resources/all/3000082/0/0/857185956/stern-all.js"></script>
<script src="//www.google-analytics.com/cx/api.js?experiment=Ep-uYP5TSmScGGf6sukUmg"></script>
  <script>
  
  GujTrackingApi.init({
    'properties': {
      'id': '7516470',
      'legacyId': '',
      'url': 'http://www.stern.de/politik/ausland/erdogan-auftritt-in-deutschland--bundesregierung-sagt-nein-7516470.html',
      'isRoot': false,
      'categories': ["Politik","Ausland"],
      'deliveryChannel': 'desktop',
      'contentType': 'Artikel',
      'numAuthors': 0,
      'sources': [["AGENTUREN","DPA"],["AGENTUREN","AFP"]],
      
      'adZone': 'politik',
      'ivwTopic': '801Nachrichten',
      'ivwForceApp': 'false',
      'isUserGenerated': false,
      'vgWortPublicKey': '802c838466e7456baa14945533830c40',
      'searchPhrase': '',
      'pageTitle': 'Bundesregierung verbietet Erdogan Auftritt in Deutschland',
      'creationDate': 1498732032000,
      'orderDate': 1498734660000,
      'totalPages': 1,
      'page': 1
    },
    'config': {
      'disabled': false,
      'debug': false,
      'debugger': {
        'disabled': true
      },
      'googleAnalytics': {
        'trackingId': 'UA-37906838-1',
        'anonymizeIp': true,
        'scriptUrl': '//www.google-analytics.com/analytics.js',
        'disabled': false
      },
      'heatIndex': {
        'url': '//www.stern.de/the-heat-is-on.gif',
        'disabled': false
      },
      'ivw': {
        'siteIdentifier': 'stern',
        'scriptUrl': '//script.ioam.de/iam.js',
        'devMode': false,
        'disabled': false
      },
      'oewa': {
        'scriptUrl': '//pix.news.at/guj/gujnewsat.js',
        disabled: false
      },
      'veeseo': {
        'url': '',
        'userName': '',
        'disabled': true
      },
      'veeseoFrontpage': {
        'url': '//frontpage.veeseo.com/fpage.js?page=',
        'disabled': true
      },
      'chartbeat': {
        'domain': 'www.stern.de',
        'scriptUrl': '',
        'uid': '30537',
        'useCanonical': true,
        'disabled': false
      },
      'vgWort': {
        'url': '//stern.met.vgwort.de/na/',
        'disabled': false
      },
      'webtrekk': {
        'scriptUrl': '',
        'trackDomain': 'grunerjahr01.wt-eu02.net',
        'idPrefix': 'str_',
        'trackId': '247668696918405',
        'domain': '.stern.de',
        'linkTrack': 'standard',
        'heatmap': '1',
        'pixelSampling': '',
        'disabled': false
      }
    }
  });
</script>
<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://static.stern.de/blob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<link rel="alternate" type="application/rss+xml" href="/feed/standard/politik/" title="stern.de RSS Feed - Politik" />


<link rel="apple-touch-icon" sizes="57x57" href="https://static.stern.de/blob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.stern.de/blob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.stern.de/blob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.stern.de/blob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.stern.de/blob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.stern.de/blob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.stern.de/blob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.stern.de/blob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.stern.de/blob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://static.stern.de/blob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>
<script src="//player.h-cdn.com/loader.js?customer=gundj" crossorigin="anonymous" async></script>



<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('politik');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_7516470','objecttype_Artikel','bundletype_none','home','stern','Recet Tayyip Erdogan','B\u00FChnenauftritt','Sigmar Gabriel']);
    });
  </script>
<!--[if lte IE 8]>
  <script src="https://static.stern.de/resources/6391516/15/html5shiv.js"></script>
  <![endif]-->
<meta property="og:image" content="https://image.stern.de/7516116/16x9-1200-675/5948adc86a8505afe6caacd89c26b0dd/qP/erdogan.jpg"/>
        <meta property="og:type" content="article"/>
<meta property="og:title" content="Bundesregierung verbietet Erdogan Auftritt in Deutschland"/>
  <meta name="description" content="Die Bundesregierung will den geplanten Auftritt des türkischen Präsidenten Recep Tayyip Erdogan in Deutschland am Rande des G20-Gipfels verbieten."/>
  <meta property="og:description" content="Die Bundesregierung will den geplanten Auftritt des türkischen Präsidenten Recep Tayyip Erdogan in Deutschland am Rande des G20-Gipfels verbieten."/>
  <meta name="robots" content="index,follow,noodp,noarchive,noydir"/>
<meta property="og:url" content="http://www.stern.de/7516470.html"/>
<meta name="news_keywords" content="Recet Tayyip Erdogan, Bühnenauftritt, Sigmar Gabriel"/>
<meta name="DC.date.issued" content="2017-06-29T13:11:00MESZ"/>
  <meta property="article:published_time"
        content="2017-06-29T13:11:00MESZ"/>
<link rel="canonical" href="http://www.stern.de/politik/ausland/erdogan-auftritt-in-deutschland--bundesregierung-sagt-nein-7516470.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.stern.de/politik/ausland/erdogan-auftritt-in-deutschland--bundesregierung-sagt-nein-7516470.html"/>
<link rel="amphtml" href="http://mobil.stern.de/amp/politik/ausland/erdogan-auftritt-in-deutschland--bundesregierung-sagt-nein-7516470.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/7516470"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/7516470"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/7516470"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/7516470"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/7516470"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="7516470"/>
<meta property="veeseo:headline" content="G20-Gipfel"/>
<meta property="veeseo:title" content="Bundesregierung verbietet Erdogan Auftritt in Deutschland"/>
<meta property="veeseo:description" content="Der türkische Präsident Erdogan darf am Rande des G20-Gipfels nicht in Deutschland zu seinen Anhängern sprechen. Die Bundesregierung will den Auftritt verbieten."/>
<meta property="veeseo:adZone" content="politik"/>
<meta property="veeseo:url" content="http://www.stern.de/politik/ausland/erdogan-auftritt-in-deutschland--bundesregierung-sagt-nein-7516470.html"/>
<meta property="veeseo:date" content="1498734660"/>

<meta property="veeseo:image" content="https://image.stern.de/7516116/16x9-300-169/5948adc86a8505afe6caacd89c26b0dd/ad/erdogan.jpg"/>
<meta property="veeseo:keywords" content="Recet Tayyip Erdogan, Bühnenauftritt, Sigmar Gabriel"/>
<meta property="veeseo:category" content="Ausland"/>
<script>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</script>
<script type="text/javascript">
    var WindowEvent,e;(function(n){n[n.Load="load"]="Load";n[n.BeforeUnload="beforeunload"]="BeforeUnload";n[n.Abort="abort"]="Abort";n[n.Error="error"]="Error"})(WindowEvent||(WindowEvent={}));var AjaxTiming=function(){function n(n,t,i,r){var u=this;this.getPerformanceTimings=function(n){u.connect=n.connectEnd-n.connectStart;u.dns=n.domainLookupEnd-n.domainLookupStart;u.duration=n.duration;u.load=n.responseEnd-n.requestStart;u.wait=n.startTime;u.redirect=n.redirectEnd-n.redirectStart;n.secureConnectionStart&&(u.ssl=n.connectEnd-n.secureConnectionStart)};this.url=n;this.method=t;this.isAsync=i;this.open=r}return n}(),ProfilerJsError=function(){function n(n,t,i){this.count=0;this.message=n;this.url=t;this.lineNumber=i}return n.createText=function(n,t,i){return[n,t,i].join(":")},n.prototype.getText=function(){return n.createText(this.message,this.url,this.lineNumber)},n}(),ProfilerEventManager=function(){function n(){this.events=[];this.hasAttachEvent=typeof attachEvent=="function"}return n.prototype.add=function(n,t,i){this.events.push({type:n,target:t,func:i});this.hasAttachEvent?t.attachEvent("on"+n,i):t.addEventListener(n,i,!1)},n.prototype.clear=function(){for(var n,t=0,i=this.events;t<i.length;t++)n=i[t],this.hasAttachEvent?n.target.detachEvent(n.type,n.func):n.target.removeEventListener(n.type,n.func,!1);this.events=[]},n}(),RProfiler=function(){function n(){var n=this,u,f,t,i,e;if(this.restUrl="g.3gl.net/jp/214/v3/M",this.startTime=(new Date).getTime(),this.info={},this.hasInsight=!1,this.data={start:this.startTime,jsCount:0,jsErrors:[],loadTime:-1,loadFired:!1,ajax:[]},this.eventManager=new ProfilerEventManager,this.startAjaxCapture=function(){var i=XMLHttpRequest.prototype,o=i.open,s=i.send,r=[],u={},e=n.data.ajax,h=25,f=typeof performance=="object"&&typeof window.performance.now=="function"&&typeof window.performance.getEntriesByType=="function",t;f&&window.performance.setResourceTimingBufferSize(300);t=function(){return f?window.performance.now():(new Date).getTime()};i.open=function(n,i,u,f,e){u===void 0&&(u=!0);this.rpIndex=r.length;r.push(new AjaxTiming(i,n,u,t()));o.call(this,n,i,u,f,e)};i.send=function(n){var i=this,c=this.onreadystatechange,o;(this.onreadystatechange=function(){var n=r[i.rpIndex],o;if(n){o=i.readyState;switch(o){case 1:n.connectionEstablished=t();break;case 2:n.requestReceived=t();break;case 3:n.processingTime=t();break;case 4:n.complete=t();n.responseSize=i.responseText.length,function(n){setTimeout(function(){var r,s,h,c,o;if(f){var i=n.url,t=[],l=performance.getEntriesByType("resource");for(r=0,s=l;r<s.length;r++)h=s[r],h.name==i&&t.push(h);if(e.push(n),t.length!=0){if(u[i]||(u[i]=[]),t.length==1){n.getPerformanceTimings(t[0]);u[i].push(0);return}c=u[i];for(o in t)if(c.indexOf(o)==-1){n.getPerformanceTimings(t[o]);c.push(o);return}n.getPerformanceTimings(t[0])}}},h)}(n,e)}typeof c=="function"&&c.call(i)}},o=r[this.rpIndex],o)&&(n&&!isNaN(n.length)&&(o.sendSize=n.length),o.send=t(),s.call(this,n))}},this.recordPageLoad=function(){n.data.loadTime=(new Date).getTime();n.data.loadFired=!0},this.addError=function(t,i,r){var s,f,u,e,o;for(n.data.jsCount++,s=ProfilerJsError.createText(t,i,r),f=n.data.jsErrors,u=0,e=f;u<e.length;u++)if(o=e[u],o.getText()==s){o.count++;return}f.push(new ProfilerJsError(t,i,r))},this.addInfo=function(t,i,r){if(!n.isNullOrEmpty(t)){if(n.isNullOrEmpty(r))n.info[t]=i;else{if(n.isNullOrEmpty(i))return;n.isNullOrEmpty(n.info[t])&&(n.info[t]={});n.info[t][i]=r}n.hasInsight=!0}},this.clearInfo=function(){n.info={};n.hasInsight=!1},this.getInfo=function(){return n.hasInsight?n.info:null},this.eventManager.add(WindowEvent.Load,window,this.recordPageLoad),u=this.addError,this.startAjaxCapture(),!window.opera)"onerror"in window&&(f=window.onerror,window.onerror=function(n,t,i){return(u(n,t,i),!!f)?f(n,t,i):!1});else{function s(n){var t=n.target||n.srcElement;return t.nodeType==3&&(t=t.parentNode),u("N/A",t.src||t.URL,-1),!1}this.eventManager.add(WindowEvent.Error,document,s)}!window.__cpCdnPath||(this.restUrl=window.__cpCdnPath.trim());t=document.createElement("iframe");i=t.style;i.position="absolute";i.top="-10000px";i.left="-1000px";e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e);var o=t.contentWindow.document.open("text/html","replace"),h=window.location.protocol+"//",r='<body onload="';r+="function s(u){var d=document,s=d.createElement('script');s.type='text/javascript';s.src=u;d.body.appendChild(s);}";r+="s('"+h+this.restUrl+"');";r+='"><\/body>';o.write(r);o.close()}return n.prototype.isNullOrEmpty=function(n){if(n===undefined||n===null)return!0;if(typeof n=="string"){var t=n;return t.trim().length==0}return!1},n}(),profiler=new RProfiler;window.RProfiler=profiler;window.WindowEvent=WindowEvent;e=new CustomEvent("GlimpseLoaded");window.dispatchEvent(e);
  </script>
</head>
<body class="body is-desktop " >
<!-- SZM VERSION="2.0" -->
  <script>
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'politik//f1DBR801Nachrichten',
        'sv': 'in'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  </script>
  <!--/SZM -->
<script>
  
      GujTrackingApi.trackPageView();
    </script>
<!--[if lte IE 8]>
<div class="box-oldie" id="box-oldie">
    <div class="box-header">
        <img class="icon-bmp-close js-close-oldie-box" alt="" src="https://image.stern.de/6391482/uncropped-16-16/9f4e43599783d15ec949aa186cec988e/Xb/x-neutralmedium-png.png" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))" />
    </div>
    <h1 class="box-title">Es gibt ein Problem mit Ihrem Browser</h1>
    <div class="box-content">
        <div class="rtf-content-wrapper">
            <p>Liebe stern-Nutzerin, lieber Stern-Nutzer,</p>
            <p>wir freuen uns über Ihr Interesse an stern.de. Leider ist Ihr Browser zu alt, um unseren Website darzustellen. Bitte benutzen Sie eine neuere Verion des Internet Explorers oder alternative Browser wie Firefox oder Chrome. Vielen Dank!</p>
        </div>
    </div>
    <div class="box-action">
        <button class="a-btn-primary js-close-oldie-box" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))">OK</button>
    </div>
    <div class="box-footer">
        <img src="https://image.stern.de/6391474/uncropped-139-53/bb55caac7edff7adfe0cbeb28697d30f/xN/logo-stern-schrift-png.png" alt="" class="a-image-block" />
    </div>
</div>
<![endif]--><div class="m-goto-home-toolbar">
    <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("oop_1");});
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
        </script>
      </div>
    </div>
  <header id="header" class="header">
  <div id="header-wrapper" class="header-wrapper">
    <a href="http://www.stern.de/" title="Home" class="a-logo-stern"></a><ul class="m-navigation-button navigation-btn-list">
  <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
          <span class="hide-text">Facebook</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
          <span class="hide-text">Twitter</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-gplus" onclick="window.open('https://plus.google.com/+sternde', '_blank');">
          <span class="hide-text">Google+</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-action js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://secure.stern.de/sn/action/3000076/action/userdetails" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="http://www.stern.de/sn/action/3000074/action/logout" title="Abmelden" class="a-text-block">Abmelden</a></li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://secure.stern.de/sn/login/3000072/login?next=http://www.stern.de/politik/ausland/erdogan-auftritt-in-deutschland--bundesregierung-sagt-nein-7516470.html" class="a-btn-link">Anmelden</a></li>

          <li class="flyout-content-item">
            <div class="a-text-block">Sie haben noch keinen Account?</div>
            <a href="https://secure.stern.de/sn/action/3000132/action/registration" title="Registrierung" class="a-text-block">Kostenlos neu registrieren</a></li>
        </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-action js-click-flyout">
  <button class="a-btn-search">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="http://www.stern.de/action/3000116/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="text" name="query" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</li>

</ul>

<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="http://spiele.stern.de/" target="_blank" title="Spiele">Spiele</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/news/" title="News">News</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/themen/" title="Themen">Themen</a></li><li  class="navigation-link">
  <a href="http://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo &amp; Shop">Abo &amp; Shop</a></li><li  class="navigation-link">
  <a href="http://asset3.stern.de/digitaleprodukte/" target="_blank" title="Apps &amp; Emags">Apps &amp; Emags</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/wirtschaft/tools/" title="Tools">Tools</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/fotografie/" title="Fotografie">Fotografie</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/neon/" title="Neon">Neon</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/tv/" title="sternTV">sternTV</a></li></ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/" title="Home">Home</a></li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/panorama/" title="Panorama">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/stern-crime/" title="stern Crime">stern Crime</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wissen/" title="Wissen">Wissen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/stiftung/" title="Stiftung Stern">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wetter/" title="Wetter">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/noch-fragen/" title="Noch Fragen? "><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6300626/16x9-125-70/9f63ebed75609b6dcda60b747d05442e/Wz/noch-fragen-desktop-label.jpg" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/sylvia-margret-steinitz/" title="S. M. Steinitz"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6901898/16x9-125-70/3eea8a15b7b280c6d19d0d2accf8783b/sf/teaser-steinitz.jpg" alt="Sylvia Margret Steinitz" title="Sylvia Margret Steinitz" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Sylvia Margret Steinitz: Emanzitiert</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/rainer-maria-kardinal-woelki/" title="R. M. Kardinal Woelki"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6937878/16x9-125-70/35e3c66f4cbd6d9907993e39bfae796a/pJ/teaser-woelki-neu-169.jpg" alt="Rainer Maria Kardinal Woelki" title="Rainer Maria Kardinal Woelki" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Kardinal Woelki: Caritas et furor</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/sommergewinnspiel-7472964.html"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7513466/16x9-125-70/851bfcc3785a5dccfe257e23e0f0cd1a/AM/sommerbild1.png" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Sommergewinnspiel</div>
        <div class="a-headline">
            Jetzt teilnehmen und Gewinnchance nutzen!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout is-selected ">
            <a href="http://www.stern.de/politik/" title="Politik">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/investigativ/" title="Stern Investigativ">Stern Investigativ</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/hans-ulrich-joerges/" title="H.-U. Jörges"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6525184/16x9-125-70/faf703e2dd47dc62995e3e3be2000577/tm/special-joerges-stimme.jpg" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Hans-Ulrich Jörges: Klartext</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/andreas-petzold/" title="A. Petzold"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6837972/16x9-125-70/f1ee6e3e36f75c04ab4b12019278fd0e/LF/andreas-petzold-2.jpg" alt="Andreas Petzold" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Andreas Petzold: #DasMemo</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6837854/16x9-125-70/d90d8ca960395a943b6ed2102832c899/Vr/tillack-8.jpg" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/michael-streck/" title="M. Streck"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6965214/16x9-125-70/b688959d664bc569d3b0644851c171a5/xc/teaser-streck.jpg" alt="Michael Streck" title="Michael Streck" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Michael Streck: Last Call</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/ausland/donald-trump--nachrichten--fakten-und-hintergruende-zum-us-praesidenten-7301592.html" title="James Comey: Ex-FBI-Direktor will laut Bericht gegen Trump aussagen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7305112/16x9-125-70/1c9b4823cdea81c28809b28b3229a39e/rx/donald-trump.jpg" alt="Donald Trump" title="Donald Trump" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            US-Präsident</div>
        <div class="a-headline">
            Donald Trump: Alle Nachrichten, Fakten und Hintergründe</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/kultur/" title="Kultur">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/film/" title="Film">Film</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/musik/" title="Musik">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/buecher/" title="Bücher">Bücher</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  </div>
<a href="http://www.stern.de/kultur/buecher/lesetipp-7207890.html" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=272562384&iu=/6032/Clickcommand/clickcommand">Lesetipp</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/tv/" title="TV">TV</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/kunst/" title="Kunst">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/humor/" title="Humor">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6945188/16x9-125-70/5e4e76f2c5536931f8ee94e1bac411d8/xU/teaser-beisenherz2.jpg" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/musik/musiktipps/" title="Musiktipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6585744/16x9-125-70/45c02c7e254e13a39621be1d1dcea805/gu/video-musiktipp.jpg" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Musiktipp</div>
        <div class="a-headline">
            Das sollten Sie sich anhören</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/tv/tatort/" title="Tatort"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4315374/16x9-125-70/3310a91dc391dc113812a8371abba627/gK/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg" alt="Tatort-Logo" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/humor/til-mette/" title="T. Mette"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7139256/16x9-125-70/e1ac7f391f2022e08e46b5458dce6b99/yS/til-mette-169-jpg.jpg" alt="Til Mette" title="Til Mette" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Til Mette: Unterm Strich</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/digital/" title="Digital">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/computer/" title="Computer">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/online/" title="Online">Online</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/smartphones/" title="Smartphones">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/games/" title="Games">Games</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/technik/" title="Technik">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/tests/" title="Tests">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/homeentertainment/" title="Home Entertainment">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/webvideo/" title="Webvideo">Webvideo</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  </div>
<a href="http://www.stern.de/digital/zukunft-energie/" title="Zukunft Energie" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=312990264&iu=/6032/Clickcommand/clickcommand">Zukunft Energie</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/digital/dsl-vergleich/vergleich-dsl-anbieter-3533718.html" title="DSL-Vergleich: Internetanbieter vergleichen und weniger zahlen" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315200664&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6271252/16x9-125-70/672ceed6f0f6ffd5a7cee84ceff37df4/bR/tools-header-dsl.png" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            DSL</div>
        <div class="a-headline">
            Jetzt günstigen DSL-Anbieter finden</div>
        </div>
    </a><div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >TopTarif</div>
              </div>
        </div>
</div>
</div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6648472/16x9-125-70/4e878100dec9f335740d91d262b14e14/oM/musik.jpg" alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/digital/smartphones/handyvertrag-tarif-vergleich-smartphone-telekom-vodafone-o2-7474876.html" title="Tipps und Stolperfallen: Handyvertrag: Darauf müssen Sie bei der Tarif-Suche achten" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315003024&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7477994/16x9-125-70/cec47a683d2d901aa28eae406d0f770b/nO/bild-handytarif-smartphone-index.jpg" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Handytarif-Vergleich</div>
        <div class="a-headline">
            So sparen Sie Geld beim Handyvertrag</div>
        </div>
    </a><div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >TopTarif</div>
              </div>
        </div>
</div>
</div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/wirtschaft/geld/ratenkreditvergleich-7474184.html" title="Ratenkredit-Vergleich: Der schnelle Weg zum Geld" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315002904&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7478246/16x9-125-70/3c528d0dcb84c96cd18c837387d950a6/Go/bild-teaser-ratenkredit-index.jpg" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ratenkredit-Vergleich</div>
        <div class="a-headline">
            Der schnelle Weg zum Geld</div>
        </div>
    </a><div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >TopTarif</div>
              </div>
        </div>
</div>
</div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/leute/" title="Leute">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/mode/" title="Mode">Mode</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/partnersuche-fuer-singles-7116638.html" title="Auf Partnersuche? Hier finden Sie Ihren Traumpartner" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=250143624&iu=/6032/Clickcommand/clickcommand">Partnersuche</a><div class="m-presenter m-presenter-singleline">
  <div class="a-text-block">

sponsored by:</div>
    <div class="a-text-block presenter-text1 " >Lovescout</div>
              </div>

</li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/fotografie/akt/" title="Aktfotografie">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/mode/marie-von-den-benken/" title="M. v. d. Benken"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6681032/16x9-125-70/cb7d4fcde152dedf381cbef55fefa837/MG/marie-von-den-benken.jpg" alt="Marie von den Benken" title="Marie von den Benken" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Marie von den Benken: Maries Modelcheck</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/leute/motsi-mabuse-feierte-hochzeit-auf-mallorca-3205306.html" title="Leute von heute: Hier kommt die Braut: Motsi Mabuse feierte Hochzeit auf Mallorca"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7145078/16x9-125-70/718a89c27477534d753fb82c8de0a31d/eP/special-leutevonheute-2.jpg" alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/lifestyle/partnersuche-fuer-singles-7116638.html" title="Partnerbörse für Singles: Auf Partnersuche? Hier finden Sie Ihren Traumpartner" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=244112424&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7127228/16x9-125-70/68780cfd085a468487d7618c0c9c1fc9/gI/teaserbild-lovescout.jpg" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Partnersuche</div>
        <div class="a-headline">
            Jetzt große Liebe finden!</div>
        </div>
    </a><div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Lovescout</div>
              </div>
        </div>
</div>
</div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/lifestyle/perfektes-styling-7512842.html" title="Gewinnspiel: Dank Braun mit neuem Look in den Sommer" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4351706769&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7513392/16x9-125-70/7fc92662a1bc10779cc306e4763936cb/cA/teaserbild-flyout-p-g-rasierer-freisteller.png" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gewinnspiel</div>
        <div class="a-headline">
            Gewinnen Sie das Multigrooming-Kit</div>
        </div>
    </a><div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Braun</div>
              </div>
        </div>
</div>
</div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/news/" title="News">News</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/geld/" title="Geld">Geld</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/versicherung/" title="Versicherung">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/immobilien/" title="Immobilien">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/job/" title="Job">Job</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen">Die Höhle der Löwen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  </div>
<a href="http://www.stern.de/wirtschaft/special/content-7206894.html" title="Überschrift" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=312446544&iu=/6032/Clickcommand/clickcommand">Alles zum Girokonto</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  </div>
<a href="http://www.stern.de/wirtschaft/special/content-7206894.html" title="Überschrift" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=308574384&iu=/6032/Clickcommand/clickcommand">Geld statt Zinsfalle</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Ratgeber Energiesparen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6295644/16x9-125-70/4cc7efd35623ac1a3caf0899c58c5f48/lu/ratgeber-energiesparen.png" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Energie sparen</div>
        <div class="a-headline">
            Energie und Geld sparen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/wirtschaft/strom-vergleichsrechner/strompreisvergleich-3534604.html" title="Strompreisvergleich: Stromanbieter vergleichen und weniger für Strom zahlen" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315200544&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6693972/16x9-125-70/5ac65a0a13037525f03c394c453d6a86/re/strom-bild-3.jpg" alt="Mit dem Stromvergleichsrechner kann man bares Geld sparen." class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stromanbietervergleich</div>
        <div class="a-headline">
            Jetzt günstigen Stromanbieter finden</div>
        </div>
    </a><div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >TopTarif</div>
              </div>
        </div>
</div>
</div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Ratgeber Geldanlage"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6295428/16x9-125-70/8e01b03a7ec18563762feb968dc81849/za/ratgeber-geldanlage.png" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Geldanlage</div>
        <div class="a-headline">
            Legen Sie Ihr Geld richtig an</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6684844/16x9-125-70/d0630282a0dd987e4772f85de5001dd3/Xq/horst-von-buttler.jpg" alt="Horst von Buttler, Chefredakteur des Magazins Capital" title="Horst von Buttler" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7042322/16x9-125-70/6f9e6da74c17c69b59f4a601ad287a87/Vv/frank-behrendt.jpg" alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-miete/download--mustermietvertrag-3426756.html" title="Download: Mustermietvertrag"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/5173198/16x9-125-70/84f9e8c761e2a925a8e8cef6fcc3d840/rh/wohnung-miete11-jpg--e5cfe9eda6921511-.jpg" alt="Der Mietvertrag des Deutschen Mieterbundes schützt Sie vor juristischen Fallstricken" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Download</div>
        <div class="a-headline">
            Mustermietvertrag</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2017-tipps-aenderungen-3567298.html" title="Steuererklärung 2017: Was Sie alles von der Steuer absetzen können"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7272258/16x9-125-70/205fc69af59d6eed3d437a64f2894056/nz/steuererklaerung-formular-symbolbild.jpg" alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann" title="Steuererklärung 2017 - das können sie absetzen" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung 2017</div>
        <div class="a-headline">
            Steuererklärung 2017: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/wirtschaft/gas-vergleich/vergleich-gasanbieter-3534644.html" title="Gaspreisvergleich: Gasanbieter vergleichen und weniger zahlen" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315200424&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/5082176/16x9-125-70/cc393ae515d375d6374342fa83b83e11/FR/heizung2-jpg--da62447f4ede87e0-.jpg" alt="Mit unserem Gasvergleich-Rechner finden Sie schnell den passenden Tarif für sich." class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gasanbietervergleich</div>
        <div class="a-headline">
            Jetzt günstigen Gasanbieter finden</div>
        </div>
    </a><div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >TopTarif</div>
              </div>
        </div>
</div>
</div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/job/laura-karasek/" title="L. Karasek"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7280586/16x9-125-70/919934ed7eae3ef1cc31a473f13e0af1/ys/laura-karasek.jpg" alt="Laura Karasek" title="Laura Karasek" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Laura Karasek: Tippt die noch ganz richtig?</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/sport/" title="Sport">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/fussball/" title="Fußball">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/formel1/" title="Formel 1">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/sportwelt/" title="Sportwelt">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/sport/fussball/philipp-koester/" title="P. Köster"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7277090/16x9-125-70/f2b6934bacbcb5107b2660d0d42b8bd/Yw/philipp-koester-hd.jpg" alt="Philipp Köster" title="Philipp Köster" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Philipp Köster: Kabinenpredigt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6585736/16x9-125-70/ffab27959b8a8eee9344bf1fed4f3fa2/sK/video-fitness.jpg" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/sport/liveticker/" title="Liveticker"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6295430/16x9-125-70/dcc7ad30e669f5fbda9783488698e945/pp/header-life-ticker.png" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/familie/" title="Familie">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/kinder/" title="Kinder">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/beziehung/" title="Beziehung">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/leben/" title="Leben">Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  </div>
<a href="http://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" rel="nofollow">Familienreisen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/henriette-hell/" title="H. Hell"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6945192/16x9-125-70/29c1ab3c347bef40aa2d000945f4f360/BB/teaser-hell2.jpg" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Henriette Hell: Was ich über Sex gelernt habe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6669560/16x9-125-70/56a6a8728751ce558a90726e74f11481/eh/julia-peirano-240.jpg" alt="Paartherapeutin Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/sommergewinnspiel-7472964.html"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7513466/16x9-125-70/851bfcc3785a5dccfe257e23e0f0cd1a/AM/sommerbild1.png" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Sommrgewinnspiel</div>
        <div class="a-headline">
            Jetzt teilnehmen und Gewinnchance nutzen</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/genuss/" title="Genuss">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/rezepte/" title="Rezepte">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/essen/" title="Essen">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/trinken/" title="Trinken">Trinken</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  </div>
<a href="http://reisewelten.stern.de/genuss-reisen" target="_blank" rel="nofollow">Genussreisen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  </div>
<a href="http://www.stern.de/genuss/special/content-7207978.html" title="Überschrift" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315509904&iu=/6032/Clickcommand/clickcommand">Fitfood und Bier</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/genuss/ali-guengoermues/" title="A. Güngörmüs"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6281666/16x9-125-70/c24f6853d32f8d39aae3eb8314f6f81c/af/ali-1260-jpg--c964cc84d8885af9-.jpg" alt="Nach dem Beitrag von &#034;Team Wallraff&#034; über die Zustände in Großküchen, hält Sternekoch Ali Güngörmüs es für überfällig, dass die Verbraucher endlich ihr Verhalten ändern." class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Ali Güngörmüs: Alis Küchenzuruf</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6297922/16x9-125-70/fcfa389b5f900926969287d1f77a6df6/gt/sonderteaser-biergewinnt-desktop-mit-label.jpg" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich und C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/gesundheit/" title="Gesundheit">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/ernaehrung/" title="Ernährung">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen.">Fragen. Verstehen.</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  </div>
<a href="http://www.stern.de/gesundheit/auszeit-von-der-allergie-7463924.html" title="Auszeit von der Allergie" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=301954944&iu=/6032/Clickcommand/clickcommand">Auszeit von der Allergie</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenversicherung-Vergleich: Krankenkassen vergleichen leicht gemacht!"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6611356/16x9-125-70/5c0308aac9d488c4d56da9565df271d/LT/krankenkassen.jpg" alt="Viele Krankenkassen erhöhen zum Jahreswechsel die Zusatzbeiträge" title="Krankenkassen" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassen-Vergleich</div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        </div>
    </a><div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb: Die Diäten-Lüge"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7026394/16x9-125-70/e482c216d888c14aa3db81eb09dde37b/sW/low-carb-teaser.jpg" alt="low carb" title="low carb diät" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/zaehne/therapie/wurzelbehandlung-wuehlen-im-knochenkanal-3224918.html" title="Wurzelbehandlung: Wühlen im Knochenkanal"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4734334/16x9-125-70/30035f477ff55302fb07f9827e8892f/sQ/wurzelbehandlung-jpg--abb55ddec1e53a59-.jpg" alt="Wurzelbehandlung" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Zähne</div>
        <div class="a-headline">
            Wurzelbehandlung: Wühlen im Knochenkanal</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html" title="Stiftung Warentest: Nur ein Mittel hilft gegen Haarausfall"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4469886/16x9-125-70/4ceeeb63615a045d7b75998857ce74b9/BF/hausausfall-maenner-jpg--3d5f7576a77850e4-.jpg" alt="Fallen die Haare in Büscheln aus, sollten Sie zum Hautarzt gehen" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stiftung Warentest</div>
        <div class="a-headline">
            Mittel gegen Haarausfall</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html" title="Ischias: Pein im Bein"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/5218750/16x9-125-70/dad5e7ad844c0c90f13c783b849a33d9/so/beine-jpg--993e13f65d10786d-.jpg" alt="Die Schmerzen können bei einer Ischialgie bis in die Füße ziehen" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ischias</div>
        <div class="a-headline">
            Ischias: Pein im Bein</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster: Gürtelrose - gemein und gefährlich"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4934860/16x9-125-70/9018e9753ef7a032676f5d98b926ad14/Nb/guertelrose-pa-jpg--48dc9aaf969542ff-.jpg" alt="Typische Symptome der Gürtelrose" title="Gürtelrose" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/herz/das-herz--alle-wichtigen-infos-zu-herzerkrankungen-7342504.html" title="Herzerkrankungen: Das Herz – Alles was Sie über unseren wichtigsten Muskel wissen müssen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/5148360/16x9-125-70/58dc2e52a8fa38025f96ed60093e0257/ly/herzin-3-gif--e3b97bfda2ec3124-.jpg" alt="Das menschliche Herz: ein kleines Wunderwerk. Abbildung des menschlichen Herzens" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Herz</div>
        <div class="a-headline">
            Alle wichtigen Infos zu Herzerkrankungen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/gesundheit/extra-schmerz/" title="Extra Schmerz" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=311809584&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7455540/16x9-125-70/6146e9326397ccc60117c5f78a1f83a5/Ao/bild-teaser-flyout-ratiopharm.jpg" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ratgeber Schmerz</div>
        <div class="a-headline">
            Wie man Schmerzen bekämpft</div>
        </div>
    </a><div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Ratiopharm</div>
              </div>
        </div>
</div>
</div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/reise/" title="Reise">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/europa/" title="Europa">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/fernreisen/" title="Fernreisen">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  </div>
<a href="http://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" rel="nofollow">Reisewelten</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/follow-me/" title="Follow Me"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7070508/16x9-125-70/ae52f389b6af51e63b2d95e05e371dfe/LY/followme-438.jpg" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/fernreisen/esta-formular-richtig-ausfuellen-3781184.html" title="Reisetipps USA, Teil 1: Kein Abflug bei falscher Nummer"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7066420/16x9-125-70/57f257943630ae88c7a30014ca3eac74/rC/skylinenyc.jpg" alt="ESTA - Skyline von Manhattan" title="Skyline von Manhattan" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            USA-Urlaub</div>
        <div class="a-headline">
            ESTA: Hilfe und Infos beim Ausfüllen des Antrags</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/europa/ratgeber-mallorca/mallorcas-schoenste-straende-3669272.html" title="Traumbuchten: Das sind Mallorcas schönste Strände"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6882242/16x9-125-70/7d1a8610d47d4c018fb673534f6624a3/AC/malle-strand.jpg" alt="Strand an der Platja de Muro im Norden der Mittelmeerinsel Mallorca" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Traumbuchten</div>
        <div class="a-headline">
            Das sind Mallorcas schönste Strände</div>
        </div>
    </a></div>
<div class="m-teaser-flyout  anzeige ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  </div>
<a href="http://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=image_text" target="_blank" rel="nofollow"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7325594/16x9-125-70/79983741effb52a7556cb86fadb65431/hN/reisewelten-reise-1.jpg" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern Reisewelten</div>
        <div class="a-headline">
            Traumreisen jetzt buchen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/reise/extra-asturien/" title="Extra Asturien" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=313810944&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7475830/16x9-125-70/2fc830f48006e1b0ddd46ed3332128b/fg/bild-playa-2.jpg" alt="Der Schönste Strand im Western - Playa del Silencio" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Reisetipp Asturien</div>
        <div class="a-headline">
            Entdecken Sie die Schönheit Nord-Spaniens</div>
        </div>
    </a><div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block   " ><a href="http://pubads.g.doubleclick.net/gampad/clk?id=313810104&iu=/6032/Clickcommand/clickcommand" target="_blank" rel="nofollow">Asturien Tourismus</a></div>
              </div>
        </div>
</div>
</div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/auto/" title="Auto">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/news/" title="Autonews">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/fahrberichte/" title="Fahrberichte">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="KFZ-Versicherung vergleichen und weniger zahlen" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315200784&iu=/6032/Clickcommand/clickcommand">Autoversicherungs-Vergleich</a><div class="m-presenter m-presenter-singleline">
  <div class="a-text-block">

sponsored by:</div>
    <div class="a-text-block presenter-text1 " >TopTarif</div>
              </div>

</li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/auto/video/autotests/" title="Autotests"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6585734/16x9-125-70/d4a55ec4da2d90aaf6bee6fbcd5c7d95/rs/video-autotests.jpg" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/wirtschaft/geld/ratenkreditvergleich-7474184.html" title="Ratenkredit-Vergleich: Der schnelle Weg zum Geld" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315002904&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7478246/16x9-125-70/3c528d0dcb84c96cd18c837387d950a6/Go/bild-teaser-ratenkredit-index.jpg" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ratenkredit-Vergleich</div>
        <div class="a-headline">
            Der schnelle Weg zum Geld</div>
        </div>
    </a><div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >TopTarif</div>
              </div>
        </div>
</div>
</div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/video/" title="Video">Video</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/video/" title="Panorama">Panorama</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/video/" title="Lifestyle">Lifestyle</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/video/" title="Genuss">Genuss</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/video/" title="Auto">Auto</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/video/" title="Sport">Sport</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/video/" title="Digital">Digital</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/video/" title="Gesundheit">Gesundheit</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/video/" title="Kultur">Kultur</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/video/" title="Reise">Reise</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/video/" title="Familie">Familie</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/video/" title="Politik">Politik</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/wissen/lifehacks/" title="Lifehacks"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6585742/16x9-125-70/ba1fc5a10669cf0ad9b4eb10bc70993e/Pa/video-lifehacks.jpg" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Lifehacks</div>
        <div class="a-headline">
            Geniale Tricks, die den Alltag erleichtern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/video/ins-netz-gegangen/" title="Ins Netz gegangen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6585738/16x9-125-70/a5022eb35a9f44f7ea793d6c5647d36d/nD/video-insnetzgegangen.jpg" alt="" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ins Netz gegangen</div>
        <div class="a-headline">
            Die besten Fundstücke aus dem Web</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen."><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6587154/16x9-125-70/aef481dbe0ff88b52c6b50672994eac0/cS/fragen-verstehen-liebeskummer-herzschmerz.jpg" alt="Wissenschaft schnell erklärt: Warum tut Liebeskummer so verdammt weh?" title="Fragen Verstehen Liebeskummer" class="js-lazyloading m-image" width="125" height="70"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Fragen. Verstehen.</div>
        <div class="a-headline">
            Wissenschaft - komplexe Themen, einfach erklärt</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        </ul>
</div>
</header>
<div class="o-breakingnews" id="breakingnews">
    <div class="m-content-breakingnews">
      <span class="a-text-inline">Eilmeldung:</span>
      Bundesregierung verbietet Auftritt von Erdogan in Deutschland</div>
  </div>
<div style="display:none;">
        <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="http://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                  <a href="http://www.stern.de/politik/" title="Politik">Politik</a></li>
              <li class="navigation-link">
                    <a href="http://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link">
        <h1>Erdogan-Auftritt in Deutschland: Bundesregierung sagt Nein</h1>
      </li>
    </ul></div>
  <main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
        </script>
      </div>
    </div>
  <!-- normal placement rendering -->
            <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
        <!-- normal placement rendering -->
              <meta itemprop="headline" content="Erdogan-Auftritt in Deutschland: Bundesregierung sagt Nein"/>
<meta itemprop="alternativeHeadline" content="Bundesregierung verbietet Erdogan Auftritt in Deutschland"/>
<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://image.stern.de/7516116/uncropped-0-0/8aa80a533a17788dc70f630fb6d7917c/RN/erdogan.jpg"/>
    <meta itemprop="width" content="2048" />
    <meta itemprop="height" content="1313" />
  </div>
<meta itemprop="datePublished" content=" 2017-06-29T13:11:00MESZ"/>
<meta itemprop="dateModified" content=" 2017-06-29T13:11:00MESZ"/>
<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
  </div>
<meta itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" />
<div class="o-article-header   ">

<time datetime="2017-06-29T13:11" class="a-datetime " itemprop="datePublished">
    <span class="date">29. Juni 2017</span>
<span>13:11 Uhr</span>
</time>
<h2 class="a-h1-title" >
  <div  class="a-byline">G20-Gipfel</div>
  Bundesregierung verbietet Erdogan Auftritt in Deutschland</h2>
<div  class="article-intro" itemprop="description"><div class="rtf-content-wrapper"><p>Der türkische Präsident Erdogan darf am Rande des G20-Gipfels nicht in Deutschland zu seinen Anhängern sprechen. Die Bundesregierung will den Auftritt verbieten.</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

<div class="o-single-image col-12of12"
       data-hires="https://image.stern.de/7516116/16x9-2048-1152/5948adc86a8505afe6caacd89c26b0dd/BF/erdogan.jpg">
    <figure>
      <img  src="https://image.stern.de/7516116/16x9-940-529/5948adc86a8505afe6caacd89c26b0dd/hr/erdogan.jpg"  alt="Recep Tayyip Erdogan" title="Recep Tayyip Erdogan" class="a-image-block" width="940" height="529"/>

<div class="m-single-image-toolbar m-single-image-toolbar-teaser">
            <button class="a-btn-fullscreen js-open-fullscreen"><span class="hide-text">Fullscreen</span></button>
          </div>
      </figure>

    <div class="text-content">
          <div class="caption"><div class="rtf-content-wrapper"><p>Recep Tayyip Erdogan will wieder in Deutschland sprechen</p></div></div>
        <div class="single-image-meta">
      <div class="single-image-origin">

        <div class="a-text-block-credit">
          </div>

          <div class="a-text-block-copyright">
            © Pool Presidential Press Service/AP</div>
        </div>
    <div class="a-text-pager"></div>
    </div>
</div>
    </div>
</div>
<div class="article-content   ">
<div class="rtf-content-wrapper" itemprop="articleBody"><p>Die Bundesregierung wird den geplanten Auftritt des türkischen Präsidenten Recep Tayyip Erdogan in Deutschland am Rande des G20-Gipfels verbieten. "Wir teilen der Türkei mit, dass wir der Überzeugung sind, dass ein solcher Auftritt in Deutschland nicht möglich ist. Da gibt es verfassungsrechtliche Rechtssprechung, dass wir das auch können", sagte Bundesaußenminister Sigmar Gabriel (SPD) am Donnerstag in Moskau.</p><p>Zuvor hatte Erdogan den Auftritt offiziell beantragt. "Wir haben seit gestern eine offizielle Anfrage der Türkei, die uns mitgeteilt hat, dass der türkische Staatspräsident Erdogan rund um den G20-Gipfel ... zu seinen Landsleuten sprechen möchte", hatte Gabriel gesagt. Der Außenminister hatte deutlich gemacht, dass er das für "keine gute Idee" halte. Es gebe "rund um den G20-Gipfel gar nicht die Polizeikräfte, um die Sicherheit herzustellen". Außerdem passe ein solcher Auftritt "nicht in die politische Landschaft". Diese Haltung sei mit Angela Merkel abgestimmt, sagte ein Regierungssprecher.</p><h2>Auch Türkische Gemeinde in Deutschland dagegen</h2><p>Nach den Plänen der Bundesregierung soll es drei Monate vor der Bundestagswahl keine Auftritte von Nicht-EU-Politikern in Deutschland geben. </p><p>Auch die Türkische Gemeinde in Deutschland (TGD) sprach sich gegen den geplanten Auftritt aus. "Ich wünsche mir eine klare Haltung, dass man eine solche Großveranstaltung hier in Deutschland nicht zulässt", sagte der TGD-Bundesvorsitzende Gökay Sofuoglu am Donnerstag der Deutschen Presse-Agentur. Schließlich habe Erdogan das Verhältnis zu Deutschland durch Nazi-Vergleiche und das Besuchsverbot für den Stützpunkt Incirlik massiv belastet. "Er muss auch spüren, dass er sich nicht alles erlauben kann", sagte der Vorsitzende des Dachverbandes.</p><div class="tanzspalte">
  <div  class="videoplayer col-8of12 bc-vjs5 vjs-logo-portrait">
        <script>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</script>

<video
  id="video_videoPlayer37770"
  poster="https://image.stern.de/7498344/16x9-940-529/f701d6c575f9924d5a9045c37e99a2e5/AB/erdogan-bodyguards-usa-washington.jpg"
  data-account="1203065853"
  data-player="S1aUlJS6e"
  data-embed="default"
  data-element-id="video_videoPlayer37770"
  
        data-video-id="ref:44a4d3d7-e693-4c7c-b9bc-e2e4655a021e"
      
  data-x-setup="{&#034;controls&#034;:true,&#034;currentArticle&#034;:[{&#034;id&#034;:7498190,&#034;url&#034;:&#034;http://www.stern.de/politik/ausland/washington-besuch--erdogan-will-us-haftbefehle-gegen-seine-bodyguards-anfechten-7498190.html&#034;,&#034;kicker&#034;:&#034;Gewalt bei Washington-Besuch&#034;,&#034;title&#034;:&#034;Erdogan will US-Haftbefehle gegen seine Bodyguards anfechten&#034;,&#034;teaserText&#034;:&#034;  Jagdszenen in Washington: Beim Besuch des türkischen Präsidenten waren vor einem Monat türkische Sicherheitskräfte auf Demonstranten losgegangen. Mehrere Menschen wurden verletzt.&#034;,&#034;imageUrl&#034;:&#034;https://image.stern.de/7498344/16x9-940-529/f701d6c575f9924d5a9045c37e99a2e5/AB/erdogan-bodyguards-usa-washington.jpg&#034;,&#034;videoUrl&#034;:&#034;ref:44a4d3d7-e693-4c7c-b9bc-e2e4655a021e&#034;,&#034;duration&#034;:112,&#034;sources&#034;:[[&#034;FEEDAGENTUREN&#034;,&#034;Reuters&#034;],[&#034;STERN&#034;,&#034;stern-online&#034;]]}],&#034;ima3&#034;:{&#034;debug&#034;:false,&#034;requestMode&#034;:&#034;onload&#034;,&#034;loadingSpinner&#034;:true,&#034;numRedirects&#034;:10,&#034;prerollTimeout&#034;:3000,&#034;postrollTimeout&#034;:1000,&#034;timeout&#034;:15000,&#034;hardTimeouts&#034;:false,&#034;loadEvent&#034;:&#034;loadedmetadata&#034;},&#034;embedLink&#034;:&#034;http://www.stern.de/action/7097106/videoembed?video\u003d7498190&#034;,&#034;preload&#034;:&#034;metadata&#034;,&#034;logoUrl&#034;:&#034;https://static.stern.de/blob/7231600/ca70b2f1ed53b999a1824c536aa08914/logo-stern-white-25x34-png-data.png&#034;,&#034;embedded&#034;:true,&#034;noads&#034;:false,&#034;autoplay&#034;:false}"
  class=" video-js vjs-aspectratio-16x9 embedded" controls preload="metadata">
</video>

</div>

    </div><p><br/></p></div><div class="m-source" >
    <div class="a-text-block">car/DPA/AFP</div>
  </div>
<div class="o-article-adtag">
      <div class="gujAd dmomainbottom" id="dmomainbottom_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmomainbottom_1");});
        </script>
      </div>
    </div>
  <div class="o-related-links">

    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="m-related-link-item">

  <a href="http://www.stern.de/politik/ausland/wladimir-putin-erdogan-entschuldigung-kampfjet-russland-6923898.html" title="Ende der Eiszeit: Warum Erdogan mit Putin plötzlich auf Kuschelkurs geht"><div class="a-label-subject">
      Ende der Eiszeit</div>
  <div class="a-headline">
      Warum Erdogan mit Putin plötzlich auf Kuschelkurs geht</div>
  </a></li><li class="m-related-link-item">

  <a href="http://www.stern.de/genuss/erdogan-burger--burger-laden-muss-nach-drohungen-schliessen-6843322.html" title="Drohungen auf Facebook: Burger-Laden muss schließen - wegen &quot;Erdogan-Burger&quot;"><div class="a-label-subject">
      Drohungen auf Facebook</div>
  <div class="a-headline">
      Burger-Laden muss schließen - wegen &#034;Erdogan-Burger&#034;</div>
  </a></li><li class="m-related-link-item">

  <a href="http://www.stern.de/kultur/tv/warum-jan-boehmermann-nicht-mal-die-klappe-halten-kann-6839490.html" title="Nach dem Erdoğan-Skandal: Warum Böhmermann nicht mal die Klappe halten kann"><div class="a-label-subject">
      Nach dem Erdoğan-Skandal</div>
  <div class="a-headline">
      Warum Böhmermann nicht mal die Klappe halten kann</div>
  </a></li></ul>
  </div>
<div class="m-tags ">
    <div class="a-h3-headline">Weitere Themen</div>
    <ul class="tag-list">
      <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Recet Tayyip Erdogan" /><a href="http://www.stern.de/panorama/weltgeschehen/themen/recet-tayyip-erdogan-6400112.html" itemprop="url" title="Recet Tayyip Erdogan" class="taxonomy-entity person ">Recet Tayyip Erdogan</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Bühnenauftritt" /><a href="http://www.stern.de/kultur/musik/themen/buehnenauftritt-4111608.html" itemprop="url" title="Bühnenauftritt" class="taxonomy-entity thing ">Bühnenauftritt</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Sigmar Gabriel" /><a href="http://www.stern.de/politik/deutschland/themen/sigmar-gabriel-4539734.html" itemprop="url" title="Sigmar Gabriel" class="taxonomy-entity person ">Sigmar Gabriel</a></span></li>
        </ul>
  </div>
</div>
<!-- normal placement rendering -->
              <div class="sidebar">
  <sbsticky/>
      <h3 class="a-h3-headline title-stickybox">Neu in Politik</h3>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/g20-gipfel-in-hamburg--polizei-beschlagnahmt-privaten-wasserwerfer-7406962.html" title="G20-Gipfel in Hamburg: Polizei kassiert Kult-Wasserwerfer der linken Szene ein"><div  class="teaser-image">
        <img  src="https://image.stern.de/7516088/16x9-300-169/e78dcb50c7de17ff45964610cf86a481/rI/g20-gipfel-hamburg-wasserwerfer.jpg"  alt="g20 hamburg wasserwerfer" title="g20 hamburg wasserwerfer" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    G20-Gipfel in Hamburg</h3>
<h3 class="a-headline">
    Polizei kassiert Kult-Wasserwerfer der linken Szene ein</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/deutschland/g20-gipfel-in-hamburg--polizei-beschlagnahmt-privaten-wasserwerfer-7406962.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Brasiliens Präsident Temer sagt Teilnahme ab +++ Polizei will mit ..."
         data-title="Polizei kassiert Kult-Wasserwerfer der linken Szene ein"
         data-target="contentbean:7406962"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/deutschland/g20-gipfel-in-hamburg--polizei-beschlagnahmt-privaten-wasserwerfer-7406962.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Polizei kassiert Kult-Wasserwerfer der linken Szene ein"
         data-via="sternde"
         data-target="contentbean:7406962"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/deutschland/g20-gipfel-in-hamburg--polizei-beschlagnahmt-privaten-wasserwerfer-7406962.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Brasiliens Präsident Temer sagt Teilnahme ab +++ Polizei will mit ..."
         data-target="contentbean:7406962"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
<div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

<div class="sb-ad" id="halfpagead_1">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("halfpagead_1");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/ausland/italien-droht-mit-hafenverbot-fuer-fluechtlingsschiffe---aus-verzweiflung-7516432.html" title="Flüchtlingskrise: Italiens verzweifelte Drohung an die EU - über ein Land, das dringend Hilfe braucht"><div  class="teaser-image">
        <img  src="https://image.stern.de/7516478/16x9-300-169/3ed3bdc612b15561d4eda852b9a88c41/fz/neuer-inhalt.jpg"  alt="Flüchtlinge an Deck des Rettungsschiffs &#034;Aquarius&#034;, das sie nach Italien bringt. Vor ihnen liegt eine ungewisse Zukunft" title="Flüchtlinge an Deck des Rettungsschiffs &#034;Aquarius&#034;, das sie nach Italien bringt. Vor ihnen liegt eine ungewisse Zukunft" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Flüchtlingskrise</h3>
<h3 class="a-headline">
    Italiens verzweifelte Drohung an die EU - über ein Land, das dringend Hilfe braucht</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/ausland/italien-droht-mit-hafenverbot-fuer-fluechtlingsschiffe---aus-verzweiflung-7516432.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Italien droht mit einem Hafen-Verbot für Flüchtlingsschiffe. Es ist eine Drohung aus ..."
         data-title="Italiens verzweifelte Drohung an die EU - über ein Land, das dringend Hilfe braucht"
         data-target="contentbean:7516432"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/ausland/italien-droht-mit-hafenverbot-fuer-fluechtlingsschiffe---aus-verzweiflung-7516432.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Italiens verzweifelte Drohung an die EU - über ein Land, das dringend Hilfe braucht"
         data-via="sternde"
         data-target="contentbean:7516432"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/ausland/italien-droht-mit-hafenverbot-fuer-fluechtlingsschiffe---aus-verzweiflung-7516432.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Italien droht mit einem Hafen-Verbot für Flüchtlingsschiffe. Es ist eine Drohung aus ..."
         data-target="contentbean:7516432"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="teaser_11">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("teaser_11");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/ehe-fuer-alle--angela-merkel-findet-streit--traurig--und--voellig-unnoetig--7516012.html" title="Krach in der großen Koalition: &quot;Ehe für alle&quot;: Merkel nennt Streit &quot;traurig&quot; und &quot;völlig unnötig&quot;"><div  class="teaser-image">
        <img  src="https://image.stern.de/7516030/16x9-300-169/5ddc882b3d978d9a15f386f72a976bb9/QC/angela-merkel-sigmar-gabriel.jpg"  alt="Ehekrach: Angela Merkel kritisiert den Koalitionspartner SPD - aber auch Teile ihrer Union" title="Ehekrach: Angela Merkel kritisiert den Koalitionspartner SPD - aber auch Teile ihrer Union" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Krach in der großen Koalition</h3>
<h3 class="a-headline">
    &#034;Ehe für alle&#034;: Merkel nennt Streit &#034;traurig&#034; und &#034;völlig unnötig&#034;</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/ehe-fuer-alle--angela-merkel-findet-streit--traurig--und--voellig-unnoetig--7516012.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Und plötzlich geht alles ganz schnell. Am Freitag stimmt der Bundestag über die &#034;Ehe ..."
         data-title="&#034;Ehe für alle&#034;: Merkel nennt Streit &#034;traurig&#034; und &#034;völlig unnötig&#034;"
         data-target="contentbean:7516012"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/ehe-fuer-alle--angela-merkel-findet-streit--traurig--und--voellig-unnoetig--7516012.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="&#034;Ehe für alle&#034;: Merkel nennt Streit &#034;traurig&#034; und &#034;völlig unnötig&#034;"
         data-via="sternde"
         data-target="contentbean:7516012"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/ehe-fuer-alle--angela-merkel-findet-streit--traurig--und--voellig-unnoetig--7516012.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Und plötzlich geht alles ganz schnell. Am Freitag stimmt der Bundestag über die &#034;Ehe ..."
         data-target="contentbean:7516012"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_2">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_2");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/ausland/donald-trump-bittet-reporterin-zu-sich---flirt-oder-plauderei--7419048.html" title="Oval Office: Donald Trump bittet Reporterin zu sich - Flirt oder Plauderei?"><div  class="teaser-image">
        <img  src="https://image.stern.de/7515524/16x9-300-169/9786dce58a1cdcf820efd6fd12eea3d/Ks/donald-trump-leo-varadkar.jpg"  alt="Donald Trump" title="Donald Trump" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <span class="a-label-marker">+++ Trump-Ticker +++</span>
<h3 class="a-label-subject">
    Oval Office</h3>
<h3 class="a-headline">
    Donald Trump bittet Reporterin zu sich - Flirt oder Plauderei?</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/ausland/donald-trump-bittet-reporterin-zu-sich---flirt-oder-plauderei--7419048.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Der US-Präsident ist in vieler Hinsicht unkonventionell: Bei einem Telefonat mit dem ..."
         data-title="Donald Trump bittet Reporterin zu sich - Flirt oder Plauderei?"
         data-target="contentbean:7419048"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/ausland/donald-trump-bittet-reporterin-zu-sich---flirt-oder-plauderei--7419048.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Donald Trump bittet Reporterin zu sich - Flirt oder Plauderei?"
         data-via="sternde"
         data-target="contentbean:7419048"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/ausland/donald-trump-bittet-reporterin-zu-sich---flirt-oder-plauderei--7419048.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Der US-Präsident ist in vieler Hinsicht unkonventionell: Bei einem Telefonat mit dem ..."
         data-target="contentbean:7419048"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_3">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_3");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/ausland/donald-trump-muss-bis-zum-herbst-auf-die-abschaffung-von--obamacare--warten-7515238.html" title="Umstrittene Gesundheitsreform: Donald Trump muss bis zum Herbst auf die Abschaffung von &quot;Obamacare&quot; warten"><div  class="teaser-image">
        <img  src="https://image.stern.de/7515414/16x9-300-169/b63d776857c5dbcede1dcb9b446f43fd/JM/donald-trump-gesundheitsreform.jpg"  alt="Donald Trump Gesundheitsreform" title="Donald Trump Gesundheitsreform" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Umstrittene Gesundheitsreform</h3>
<h3 class="a-headline">
    Donald Trump muss bis zum Herbst auf die Abschaffung von &#034;Obamacare&#034; warten</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/ausland/donald-trump-muss-bis-zum-herbst-auf-die-abschaffung-von--obamacare--warten-7515238.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Einer von Donald Trumps Hauptwahlversprechen war die Abschaffung der Gesundheitsreform ..."
         data-title="Donald Trump muss bis zum Herbst auf die Abschaffung von &#034;Obamacare&#034; warten"
         data-target="contentbean:7515238"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/ausland/donald-trump-muss-bis-zum-herbst-auf-die-abschaffung-von--obamacare--warten-7515238.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Donald Trump muss bis zum Herbst auf die Abschaffung von &#034;Obamacare&#034; warten"
         data-via="sternde"
         data-target="contentbean:7515238"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/ausland/donald-trump-muss-bis-zum-herbst-auf-die-abschaffung-von--obamacare--warten-7515238.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Einer von Donald Trumps Hauptwahlversprechen war die Abschaffung der Gesundheitsreform ..."
         data-target="contentbean:7515238"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_4">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_4");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/darum-will-sich-heiko-maas-nicht-facebook-beugen-7515290.html" title="Journalismus-Dialog: Darum will sich Heiko Maas nicht Facebook beugen"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7515444/16x9-300-169/6c796a7305be7190715f5f5c541370e8/cW/heiko-maas-christian-krug.jpg"  alt="Heiko Maas zum Facebook-Gesetz im Gespräch mit stern-Chefredakteur Christian Krug" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Journalismus-Dialog</h3>
<h3 class="a-headline">
    Darum will sich Heiko Maas nicht Facebook beugen</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/deutschland/darum-will-sich-heiko-maas-nicht-facebook-beugen-7515290.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Bundesjustizminister Heiko Maas will so schnell wie möglich das so genannte ..."
         data-title="Darum will sich Heiko Maas nicht Facebook beugen"
         data-target="contentbean:7515290"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/deutschland/darum-will-sich-heiko-maas-nicht-facebook-beugen-7515290.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Darum will sich Heiko Maas nicht Facebook beugen"
         data-via="sternde"
         data-target="contentbean:7515290"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/deutschland/darum-will-sich-heiko-maas-nicht-facebook-beugen-7515290.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Bundesjustizminister Heiko Maas will so schnell wie möglich das so genannte ..."
         data-target="contentbean:7515290"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_5">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_5");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/heiko-maas-gegen-facebook--das-duell-7515338.html" title="Gesetz gegen strafbare Hassrede: &quot;Ich überlasse es nicht Facebook, die Grenzen der Meinungsfreiheit zu diktieren&quot;"><div  class="teaser-image">
        <img  src="https://image.stern.de/7515398/16x9-300-169/89bae9c0bc9f0adbe829e460ac9d867/ly/justizminister-heiko-maas.jpg"  alt="Bundesjustizminister Heiko Maas" title="Bundesjustizminister Heiko Maas" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Gesetz gegen strafbare Hassrede</h3>
<h3 class="a-headline">
    &#034;Ich überlasse es nicht Facebook, die Grenzen der Meinungsfreiheit zu diktieren&#034;</h3>
<div class="badge">
    <div class="m-avatar">
    <img  src="https://image.stern.de/6246944/large1x1-45-45/9a56db7fc8da0115ee43b9e1912e144d/Ra/guessgen-florian-sw.jpg"  alt="Florian Güßgen" title="Florian Güßgen" class="a-image-round" width="45" height="45"/>

</div>
</div>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/deutschland/heiko-maas-gegen-facebook--das-duell-7515338.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Sein Gesetz gegen strafbare Hassrede im Netz ist hoch umstritten, der Bundestag wird ..."
         data-title="&#034;Ich überlasse es nicht Facebook, die Grenzen der Meinungsfreiheit zu diktieren&#034;"
         data-target="contentbean:7515338"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/deutschland/heiko-maas-gegen-facebook--das-duell-7515338.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="&#034;Ich überlasse es nicht Facebook, die Grenzen der Meinungsfreiheit zu diktieren&#034;"
         data-via="sternde"
         data-target="contentbean:7515338"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/deutschland/heiko-maas-gegen-facebook--das-duell-7515338.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Sein Gesetz gegen strafbare Hassrede im Netz ist hoch umstritten, der Bundestag wird ..."
         data-target="contentbean:7515338"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_6">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_6");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/playboy-kolumnist-attackiert-trump-sprecherin-wegen-fake-news-vorwurf-7515400.html" title="Fake-News-Vorwurf: &quot;Playboy&quot;-Kolumnist attackiert Trump-Sprecherin "><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7515466/16x9-300-169/63e30341d43cf8a0c84051d0c70435f3/Xa/trump-fake-news-playboy.jpg"  alt="Trump Fake News Playboy" title="Trump Fake News Playboy" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Fake-News-Vorwurf</h3>
<h3 class="a-headline">
    &#034;Playboy&#034;-Kolumnist attackiert Trump-Sprecherin </h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/playboy-kolumnist-attackiert-trump-sprecherin-wegen-fake-news-vorwurf-7515400.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Auch das Männermagazin &#034;Playboy&#034; hat einen Korrespondenten im Weißen Haus. Sein Name:"
         data-title="&#034;Playboy&#034;-Kolumnist attackiert Trump-Sprecherin "
         data-target="contentbean:7515400"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/playboy-kolumnist-attackiert-trump-sprecherin-wegen-fake-news-vorwurf-7515400.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="&#034;Playboy&#034;-Kolumnist attackiert Trump-Sprecherin "
         data-via="sternde"
         data-target="contentbean:7515400"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/playboy-kolumnist-attackiert-trump-sprecherin-wegen-fake-news-vorwurf-7515400.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Auch das Männermagazin &#034;Playboy&#034; hat einen Korrespondenten im Weißen Haus. Sein Name:"
         data-target="contentbean:7515400"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_7">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_7");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/aktivisten-stoppen-castor-schiff-auf-dem-neckar-7515138.html" title="Atommüll-Transport: Aktivisten stoppen Castor-Schiff auf dem Neckar"><div  class="teaser-image">
        <img  src="https://image.stern.de/7515154/16x9-300-169/13e692722de85ea163afb271039268ea/KT/castor.jpg"  alt="Atomkraftgegner seilen sich in Bad Wimpfen (Baden-Württemberg) von einer Brücke über dem Neckar ab und enthüllen ein Transparent" title="Castor-Transport Deutschland" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Atommüll-Transport</h3>
<h3 class="a-headline">
    Aktivisten stoppen Castor-Schiff auf dem Neckar</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/deutschland/aktivisten-stoppen-castor-schiff-auf-dem-neckar-7515138.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Es ist der erste Atommüll-Transport auf einem Fluss in Deutschland. Atomkraftgegner ..."
         data-title="Aktivisten stoppen Castor-Schiff auf dem Neckar"
         data-target="contentbean:7515138"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/deutschland/aktivisten-stoppen-castor-schiff-auf-dem-neckar-7515138.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Aktivisten stoppen Castor-Schiff auf dem Neckar"
         data-via="sternde"
         data-target="contentbean:7515138"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/deutschland/aktivisten-stoppen-castor-schiff-auf-dem-neckar-7515138.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Es ist der erste Atommüll-Transport auf einem Fluss in Deutschland. Atomkraftgegner ..."
         data-target="contentbean:7515138"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
<div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

<div class="sb-ad" id="rectangle_8">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_8");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/fluechtlingshilfe-aus-liebe--ex-front-national-aktivistin-huret-entgeht-haftstrafe-7514332.html" title="Frankreich: Flüchtlingshilfe aus Liebe: Ex-Front-National-Aktivistin entgeht Haftstrafe"><div  class="teaser-image">
        <img  src="https://image.stern.de/7512844/16x9-300-169/21a653fe5bb38153af31847ee4f8a823/mw/beatrice-huret.jpg"  alt="Béatrice Huret telefoniert bei der Ankunft am Gericht in Boulogne-sur-Mer mit Mokhtar" title="Béatrice Huret telefoniert bei der Ankunft am Gericht in Boulogne-sur-Mer mit Mokhtar" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Frankreich</h3>
<h3 class="a-headline">
    Flüchtlingshilfe aus Liebe: Ex-Front-National-Aktivistin entgeht Haftstrafe</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/fluechtlingshilfe-aus-liebe--ex-front-national-aktivistin-huret-entgeht-haftstrafe-7514332.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Jahrelang unterstützte Béatrice Huret den rechten Front National. Dann verliebte sich ..."
         data-title="Flüchtlingshilfe aus Liebe: Ex-Front-National-Aktivistin entgeht Haftstrafe"
         data-target="contentbean:7514332"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/fluechtlingshilfe-aus-liebe--ex-front-national-aktivistin-huret-entgeht-haftstrafe-7514332.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Flüchtlingshilfe aus Liebe: Ex-Front-National-Aktivistin entgeht Haftstrafe"
         data-via="sternde"
         data-target="contentbean:7514332"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/fluechtlingshilfe-aus-liebe--ex-front-national-aktivistin-huret-entgeht-haftstrafe-7514332.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Jahrelang unterstützte Béatrice Huret den rechten Front National. Dann verliebte sich ..."
         data-target="contentbean:7514332"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_9">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_9");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/ausland/venezuela--maduro-droht-nach-granatenangriff-mit-blutigem-kampf-7514346.html" title="Venezuela: Nach Granatenangriff: Maduro droht mit blutigem Kampf für den Sozialismus"><div  class="teaser-image">
        <img  src="https://image.stern.de/7514450/16x9-300-169/2bf0902a2b5ff7a617f2d5aef52aae9c/CA/venezuela-praesident-maduro-engagiert.jpg"  alt="Präsident Maduro engagiert: Er will den Sozialismus in Venezuela notfalls mit Gewalt verteidigen" title="Präsident Maduro will nach Granatenangriff den Sozialismus in Venezuela notfalls mit Gewalt verteidigen" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Venezuela</h3>
<h3 class="a-headline">
    Nach Granatenangriff: Maduro droht mit blutigem Kampf für den Sozialismus</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/ausland/venezuela--maduro-droht-nach-granatenangriff-mit-blutigem-kampf-7514346.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Die Lage in Venezuela eskaliert: Ein möglicher Granatenangriff in Caracas sorgt für ..."
         data-title="Nach Granatenangriff: Maduro droht mit blutigem Kampf für den Sozialismus"
         data-target="contentbean:7514346"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/ausland/venezuela--maduro-droht-nach-granatenangriff-mit-blutigem-kampf-7514346.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Nach Granatenangriff: Maduro droht mit blutigem Kampf für den Sozialismus"
         data-via="sternde"
         data-target="contentbean:7514346"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/ausland/venezuela--maduro-droht-nach-granatenangriff-mit-blutigem-kampf-7514346.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Die Lage in Venezuela eskaliert: Ein möglicher Granatenangriff in Caracas sorgt für ..."
         data-target="contentbean:7514346"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
<div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/g20-gipfel--hamburg-schickt-berliner-polizisten-nach-eklat-zurueck-7514276.html" title="Eklat vor G20-Gipfel: Hamburg schickt Berliner Polizisten zurück"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7514278/16x9-300-169/7fcd879791296411ab12a8d64dec56a4/BP/28-hamburg-schickt-berliner-polizisten-zurueck-5485492720001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Eklat vor G20-Gipfel</h3>
<h3 class="a-headline">
    Hamburg schickt Berliner Polizisten zurück</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/deutschland/g20-gipfel--hamburg-schickt-berliner-polizisten-nach-eklat-zurueck-7514276.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Mehrere zum G20-Gipfel kommandierte Polizei-Hundertschaften aus Berlin sollen die ..."
         data-title="Hamburg schickt Berliner Polizisten zurück"
         data-target="contentbean:7514276"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/deutschland/g20-gipfel--hamburg-schickt-berliner-polizisten-nach-eklat-zurueck-7514276.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Hamburg schickt Berliner Polizisten zurück"
         data-via="sternde"
         data-target="contentbean:7514276"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/deutschland/g20-gipfel--hamburg-schickt-berliner-polizisten-nach-eklat-zurueck-7514276.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Mehrere zum G20-Gipfel kommandierte Polizei-Hundertschaften aus Berlin sollen die ..."
         data-target="contentbean:7514276"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/ehe-fuer-alle-presseschau--merkels-machtkalkuel-geht-vor-7514204.html" title="Presseschau &quot;Ehe für alle&quot;: &quot;Merkel opfert wertkonservative Position dem Machtstreben&quot;"><div  class="teaser-image">
        <img  src="https://image.stern.de/7514230/16x9-300-169/cd06efe9582f69aa2d2561adc19340e6/Fn/angela-merkel-ehe-fuer-alle.jpg"  alt="Bundeskanzlerin Angela Merkel" title="Ist die Kehrtwende von Angela Merkel in der Diskussion um die Ehe für alle ihrem Machtkalkül geschuldet - Kommentatoren der Zeitungen legen das nahe" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <span class="a-label-marker">Pressetimmen</span>
<h3 class="a-label-subject">
    Presseschau &#034;Ehe für alle&#034;</h3>
<h3 class="a-headline">
    &#034;Merkel opfert wertkonservative Position dem Machtstreben&#034;</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/ehe-fuer-alle-presseschau--merkels-machtkalkuel-geht-vor-7514204.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Mit ihrer Kehrtwende zur &#034;Ehe für alle&#034; hat Bundeskanzlerin Angela Merkel nicht nur ..."
         data-title="&#034;Merkel opfert wertkonservative Position dem Machtstreben&#034;"
         data-target="contentbean:7514204"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/ehe-fuer-alle-presseschau--merkels-machtkalkuel-geht-vor-7514204.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="&#034;Merkel opfert wertkonservative Position dem Machtstreben&#034;"
         data-via="sternde"
         data-target="contentbean:7514204"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/ehe-fuer-alle-presseschau--merkels-machtkalkuel-geht-vor-7514204.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Mit ihrer Kehrtwende zur &#034;Ehe für alle&#034; hat Bundeskanzlerin Angela Merkel nicht nur ..."
         data-target="contentbean:7514204"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
<div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/helmut-kohl--laut-stern-umfrage-der-bedeutendste-kanzler-der-bundesrepublik-7513366.html" title="stern-Umfrage: Helmut Kohl bedeutendster Kanzler der Bundesrepublik"><div  class="teaser-image">
        <img  src="https://image.stern.de/7513218/16x9-300-169/21e74c5704ca455409b66a3f8f10df63/tT/helmut-kohl.jpg"  alt="Kerzen und Blumen stehen auf einem Bild des verstorbenen Helmut Kohl" title="Helmut Kohl" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    stern-Umfrage</h3>
<h3 class="a-headline">
    Helmut Kohl bedeutendster Kanzler der Bundesrepublik</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/deutschland/helmut-kohl--laut-stern-umfrage-der-bedeutendste-kanzler-der-bundesrepublik-7513366.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Weit vor Adenauer und Schmidt: Jeder vierte Deutsche hält Helmut Kohl für den ..."
         data-title="Helmut Kohl bedeutendster Kanzler der Bundesrepublik"
         data-target="contentbean:7513366"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/deutschland/helmut-kohl--laut-stern-umfrage-der-bedeutendste-kanzler-der-bundesrepublik-7513366.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Helmut Kohl bedeutendster Kanzler der Bundesrepublik"
         data-via="sternde"
         data-target="contentbean:7513366"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/deutschland/helmut-kohl--laut-stern-umfrage-der-bedeutendste-kanzler-der-bundesrepublik-7513366.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Weit vor Adenauer und Schmidt: Jeder vierte Deutsche hält Helmut Kohl für den ..."
         data-target="contentbean:7513366"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/stern-rtl-wahltrend-union-erreicht-wieder-40-prozent-marke-7512750.html" title="stern-RTL-Wahltrend: Union erreicht wieder 40-Prozent-Marke"><div  class="teaser-image">
        <img  src="https://image.stern.de/7513200/16x9-300-169/3648f7b95678495fe2aac15521db8eda/PY/angela-merkel-lacht.jpg"  alt="Angela Merkel gut gelaunt" title="Angela Merkel gut gelaunt" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    stern-RTL-Wahltrend</h3>
<h3 class="a-headline">
    Union erreicht wieder 40-Prozent-Marke</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/deutschland/stern-rtl-wahltrend-union-erreicht-wieder-40-prozent-marke-7512750.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Der Abstand in Umfragen immer größer: Während die SPD im stern-RTL-Wahltrend bei 23 ..."
         data-title="Union erreicht wieder 40-Prozent-Marke"
         data-target="contentbean:7512750"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/deutschland/stern-rtl-wahltrend-union-erreicht-wieder-40-prozent-marke-7512750.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Union erreicht wieder 40-Prozent-Marke"
         data-via="sternde"
         data-target="contentbean:7512750"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/deutschland/stern-rtl-wahltrend-union-erreicht-wieder-40-prozent-marke-7512750.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Der Abstand in Umfragen immer größer: Während die SPD im stern-RTL-Wahltrend bei 23 ..."
         data-target="contentbean:7512750"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/ehe-fuer-alle--angela-merkel-erntet-cdu-zorn---wir-haben-die-nase-voll--7514126.html" title="Nach &quot;Brigitte Live&quot;-Talk: CDU-Rüge für Kanzlerin wegen &quot;Ehe für alle&quot;: &quot;Wir haben die Nase voll&quot;"><div  class="teaser-image">
        <img  src="https://image.stern.de/7514130/16x9-300-169/785f0dc5055f64ba10fb95b68e912bb9/pz/angela-merkel-ehe-fuer-alle-cdu.jpg"  alt="Angela Merkel musste sich in der CDU-Fraktion wegen der Ehe für alle einiges anhören" title="Angela Merkel musste sich in der CDU-Fraktion wegen der Ehe für alle einiges anhören" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Nach &#034;Brigitte Live&#034;-Talk</h3>
<h3 class="a-headline">
    CDU-Rüge für Kanzlerin wegen &#034;Ehe für alle&#034;: &#034;Wir haben die Nase voll&#034;</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/deutschland/ehe-fuer-alle--angela-merkel-erntet-cdu-zorn---wir-haben-die-nase-voll--7514126.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Durch ihr Abrücken vom kategorischen Nein gegen die &#034;Ehe für alle&#034; hat die Kanzlerin ..."
         data-title="CDU-Rüge für Kanzlerin wegen &#034;Ehe für alle&#034;: &#034;Wir haben die Nase voll&#034;"
         data-target="contentbean:7514126"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/deutschland/ehe-fuer-alle--angela-merkel-erntet-cdu-zorn---wir-haben-die-nase-voll--7514126.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="CDU-Rüge für Kanzlerin wegen &#034;Ehe für alle&#034;: &#034;Wir haben die Nase voll&#034;"
         data-via="sternde"
         data-target="contentbean:7514126"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/deutschland/ehe-fuer-alle--angela-merkel-erntet-cdu-zorn---wir-haben-die-nase-voll--7514126.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Durch ihr Abrücken vom kategorischen Nein gegen die &#034;Ehe für alle&#034; hat die Kanzlerin ..."
         data-target="contentbean:7514126"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
<div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/ausland/botschaft-in-berlin--der-wichtigste-us-diplomat-ist-ein--hausmeister--7513180.html" title="Botschafter gesucht: Der wichtigste US-Diplomat in Deutschland ist ein &quot;Hausmeister&quot;"><div  class="teaser-image">
        <img  src="https://image.stern.de/7513374/16x9-300-169/5190209ea5ab95b5ae0ddfa010fe4ed4/Nx/kent-logsdon.jpg"  alt="Torte zur Feier des Tages: Der 4. Juli wird in Berlin schon Ende Juni gefeiert, Kent Logsdon schneidet den Kuchen an" title="Torte zur Feier des Tages: Der 4. Juli wird in Berlin schon Ende Juni gefeiert, Kent Logsdon schneidet den Kuchen an" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Botschafter gesucht</h3>
<h3 class="a-headline">
    Der wichtigste US-Diplomat in Deutschland ist ein &#034;Hausmeister&#034;</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/ausland/botschaft-in-berlin--der-wichtigste-us-diplomat-ist-ein--hausmeister--7513180.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Der US-Botschafterposten in Berlin ist seit Monaten unbesetzt. Ranghöchster Diplomat ..."
         data-title="Der wichtigste US-Diplomat in Deutschland ist ein &#034;Hausmeister&#034;"
         data-target="contentbean:7513180"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/ausland/botschaft-in-berlin--der-wichtigste-us-diplomat-ist-ein--hausmeister--7513180.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Der wichtigste US-Diplomat in Deutschland ist ein &#034;Hausmeister&#034;"
         data-via="sternde"
         data-target="contentbean:7513180"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/ausland/botschaft-in-berlin--der-wichtigste-us-diplomat-ist-ein--hausmeister--7513180.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Der US-Botschafterposten in Berlin ist seit Monaten unbesetzt. Ranghöchster Diplomat ..."
         data-target="contentbean:7513180"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/angela-merkel-zur--ehe-fuer-alle---dieser-mann-stellte-die-entscheidende-frage-7513790.html" title="&quot;Brigitte Live&quot;-Talk: Dieser Mann provozierte Merkels &quot;Ehe für alle&quot;-Aussage"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7513860/16x9-300-169/b660e50e3d0dcb130f26688af8425010/ro/teaser-2.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Brigitte Live&#034;-Talk</h3>
<h3 class="a-headline">
    Dieser Mann provozierte Merkels &#034;Ehe für alle&#034;-Aussage</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/angela-merkel-zur--ehe-fuer-alle---dieser-mann-stellte-die-entscheidende-frage-7513790.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Er ist selbst betroffen - und fragt einfach mal nach: Ein Zuschauer von &#034;Brigitte ..."
         data-title="Dieser Mann provozierte Merkels &#034;Ehe für alle&#034;-Aussage"
         data-target="contentbean:7513790"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/angela-merkel-zur--ehe-fuer-alle---dieser-mann-stellte-die-entscheidende-frage-7513790.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Dieser Mann provozierte Merkels &#034;Ehe für alle&#034;-Aussage"
         data-via="sternde"
         data-target="contentbean:7513790"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/angela-merkel-zur--ehe-fuer-alle---dieser-mann-stellte-die-entscheidende-frage-7513790.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Er ist selbst betroffen - und fragt einfach mal nach: Ein Zuschauer von &#034;Brigitte ..."
         data-target="contentbean:7513790"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/abstimmung-zur-homo-ehe--spd-und-gruene-setzen-merkel-in-zugzwang-7513820.html" title="Abstimmung zur Homo-Ehe: SPD und Grüne setzen Merkel in Zugzwang"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7513822/16x9-300-169/1fb6359a300d4fb2279d64cd0c39301f/tp/27-ehe-fuer-alle--spd-nimmt-merkel-beim-wort-5484723510001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Abstimmung zur Homo-Ehe</h3>
<h3 class="a-headline">
    SPD und Grüne setzen Merkel in Zugzwang</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/deutschland/abstimmung-zur-homo-ehe--spd-und-gruene-setzen-merkel-in-zugzwang-7513820.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Nach der Lüftung des Fraktionszwangs fordert der Koalitionspartner eine rasche ..."
         data-title="SPD und Grüne setzen Merkel in Zugzwang"
         data-target="contentbean:7513820"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/deutschland/abstimmung-zur-homo-ehe--spd-und-gruene-setzen-merkel-in-zugzwang-7513820.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="SPD und Grüne setzen Merkel in Zugzwang"
         data-via="sternde"
         data-target="contentbean:7513820"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/deutschland/abstimmung-zur-homo-ehe--spd-und-gruene-setzen-merkel-in-zugzwang-7513820.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Nach der Lüftung des Fraktionszwangs fordert der Koalitionspartner eine rasche ..."
         data-target="contentbean:7513820"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/ausland/donald-trump--cnn-zieht-story-zurueck--us-praesident-beschimpft-us-medien-7513706.html" title="Russland-Verbindungen: CNN zieht Story zurück - und Trump beschimpft alle klassischen US-Medien"><div  class="teaser-image">
        <img  src="https://image.stern.de/7513178/16x9-300-169/da72537e5d462f1db2c2e028034249d6/Oc/donald-trump.jpg"  alt="US-Präsident Donald Trump" title="US-Präsident Donald Trump" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Russland-Verbindungen</h3>
<h3 class="a-headline">
    CNN zieht Story zurück - und Trump beschimpft alle klassischen US-Medien</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/ausland/donald-trump--cnn-zieht-story-zurueck--us-praesident-beschimpft-us-medien-7513706.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Seit seinem Amtsantritt versucht Donald Trump, die klassischen US-Medien zu ..."
         data-title="CNN zieht Story zurück - und Trump beschimpft alle klassischen US-Medien"
         data-target="contentbean:7513706"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/ausland/donald-trump--cnn-zieht-story-zurueck--us-praesident-beschimpft-us-medien-7513706.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="CNN zieht Story zurück - und Trump beschimpft alle klassischen US-Medien"
         data-via="sternde"
         data-target="contentbean:7513706"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/ausland/donald-trump--cnn-zieht-story-zurueck--us-praesident-beschimpft-us-medien-7513706.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Seit seinem Amtsantritt versucht Donald Trump, die klassischen US-Medien zu ..."
         data-target="contentbean:7513706"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
<div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

</div>
        </div>
      </div></article>
      <!-- normal placement rendering -->
            <div class="article__page-end">
    <div class="o-teaser-block-wrapper">
  <section  class="o-section-header trac-teaserblock   " data-id="6185376" data-name="Artikelende - Politik" >
    <div class="above-the-line-wrapper">

      <h2 id="content6185376" class="m-section-title">
      <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/3000084/uncropped-30-40/d8ee8e2dbda0c692e69d1b31ac42fa98/PV/stern-logo.png" alt="Stern Logo" class="js-lazyloading-content a-image-inline" width="30" height="40"style="height: 40px;  background-color:  transparent;"/>

<span  class="a-text-inline">
        Das könnte Sie auch interessieren</span>
      </h2>
    </div>

    </section>
<section  class="clearfix section-teaser trac-teaserblock" data-id="6185376" data-name="Artikelende - Politik">
    <div class="o-teaser-row">
      <div style="float:left; width:640px;">
          <div class="html-container" data-id="5915190">
  <style>
.veeseoRA2AW7 {
margin: 0 -10px;

width: 650px;
}
.veeseoRA2AW7 .teaser-image  {
position: relative;
}
</style>
<div style="height: 1300px;" class="veeseoRA2AW7"></div>
<!-- damit es geht muss das RUN Widget ebenfalls auf der Seite sein! -->
</div>
</div>
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="http://pubads.g.doubleclick.net/gampad/clk?id=250142064&iu=/6032/Clickcommand/clickcommand">
<div class="teaser-image">
<img src="https://static.stern.de/blob/7127326/c29622cd8bd9f860c7a733a55ac45022/toolseite-teaserbild-lovescout-data.jpg" alt="Partnersuche" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Partnersuche</div>
<div class="a-headline">Finden Sie Ihre<br>große Liebe</div>

<button class="a-btn-link h-tools-btn">Jetzt losflirten</button>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_1">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_1");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div>
<a href="http://www.stern.de/neon/unnuetzes-wissen---unnuetzes-quizzen-7196498.html#wissen">
<div class="teaser-image">
<img alt="NEON Unnützes Wissen" src="https://static.stern.de/blob/7250434/a959710e55e89ccce9505c028b743fbf/technischesbild-uw-data.jpg">
</div>
</a>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_2");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="http://bit.ly/SternExchange">
<div class="teaser-image">
<img src="https://static.stern.de/blob/6422074/35dbf0512604c2c352ed644c76823887/exchange-zugeschnitten-data.png" alt="Exchange" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Das 3-gewinnt Game</div>
<div class="a-headline">Exchange - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-3" id="teaser_3">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_3");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="http://bit.ly/SternPlayground">
<div class="teaser-image">
<img src="https://static.stern.de/blob/6422076/03f269d3defc77cd64498cdb5a199aeb/bubbles-zugeschnitten-data.png" alt="Bubbles" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Der Klassiker</div>
<div class="a-headline">Bubbles - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-4" id="teaser_4">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_4");});
      </script>
    </div>
</div></div>

    </section>
</div>
<div class="html-container" data-id="6185374">
  <style>
.veeseoRA2AW9_RUN {
margin: 0 -10px;

width: 650px;
}
</style>
<div class="veeseoRA2AW9_RUN"></div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_2");});
      </script>
    </div>
<section  class="o-section-header    " data-id="7458928" data-name="Wissenscommunity Politik" >
    <div class="above-the-line-wrapper">

      <h2 id="content7458928" class="m-section-title">
      <span  class="a-text-inline">
        <a href="http://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/us-praesident-3000067756.html">
      <div class="a-label-subject">US Präsident</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wie findet ihr das Donald Trump Deutschen Autobauern mit Strafzöllen droht?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/auf-wasserstrassen-durch-deutschland-3000034462.html">
      <div class="a-label-subject">Auf Wasserstraßen durch Deutschland.</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wir haben uns gestern die Frage gestellt, ob es möglich ist Deutschland von Nord nach Süd oder umgekehrt ;) zu durchqueren ohne theoretisch über Land zu gehen. Theoretisch gedacht im Kanu. Danke, wenns jemand weiß.</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wo-ist-es-an-der-mosel-am-schoensten-3000029283.html">
      <div class="a-label-subject">Wo ist es an der Mosel am schönsten?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo liebe Community,

wir überlegen gerade wo die Reise nächsten Sommer hingehen soll.
Da wir zu zweit mit Hund sind und gerne Wandern geht unsere Tendenz an die Mosel.
Was könntet ihr uns alternativ empfehlen? Bayern? Bitte keine Stadt ..

Welchen Ort könnt ihr mir an der Mosel empfehlen? Muss es direkt die Tourismus Hochburgen Bernkastel oder Trier sein, oder erreicht man alles schnell mit dem Auto.

Vielen Dank schonmal :)</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/kabel-deutschland-vodafone-3000024340.html">
      <div class="a-label-subject">Kabel Deutschland Vodafone Neuer Vertrag ohne Zustimmung</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wieder etwas neues:-(
Ich habe letzte Woche mit der Hotline vom technischen Kundenservice Kabel Deutschland Vodafone gesprochen, da meine Homebox fehlerhaft ist.

Die Mitarbeiterin nahm meine Anliegen auf und versprach mir ein Neugerät zu versenden. Ich fragte eingehend die Mitarbeiterin welche Kosten auf mich zukommen würden. Als Antwort erhielt ich:&#034; Sie sind bei uns Vertragskunde, der Austausch ist kostenlos. Sie müssen nur beachten, die alte Box an uns zurück zusenden.&#034;

Heute bekam ich die Box, jedoch mit einem Neuvertrag von 2 Jahren?????

Ich rief erneut die Kundenhotline an, wo mir mitgeteilt wurde dass ich einen Neuvertrag zu günstigeren Konditionen abgeschlossen hätte.

Ich antwortete der Mitarbeiterin, dass ich nicht davon informiert wurde.

Darauf die Mitarbeiterin: &#034; Das hat bestimmt meine Kollegin für Sie übernommen, weil es doch günstiger ist.&#034;

Ich will keine Neuverträge und davon war nie die Rede!

Darf Kabel alles über den Kopf der Kunden entscheiden??

Was ist das für ein Verein?</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/urlaub-in-deutschland-aber-wo-3000022175.html">
      <div class="a-label-subject">Urlaub in Deutschland. Aber wo?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo liebe Community,

wir überlegen gerade wo die Reise nächsten Sommer hingehen soll.
Da wir zu zweit mit Hund sind und gerne wandern, geht unsere Tendenz an die Mosel.
Was könntet ihr uns alternativ empfehlen? Bayern? Bitte keine Stadt ..

Welchen Ort könnt ihr mir an der Mosel empfehlen? Muss es direkt die Tourismus Hochburgen Bernkastel oder Trier sein, oder erreicht man alles schnell mit dem Auto.

Vielen Dank schonmal :)</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/welches-ist-der-wichtigste-ueberregionale-politiker-in-der-schweiz-und-warum-3000016889.html">
      <div class="a-label-subject">Welches ist der wichtigste überregionale Politiker in der Schweiz? Und warum?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Bundeskanzler, Nationalratspräsident, Bundespräsident - wer macht was?

Wer kann mir das einfach erklären? Bitte keine Hinweise auf Wikipedia, da bin ich nicht schlau draus geworden.</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/rotlicht-ueberfahren-in-de-als-schweizer-1000654592.html">
      <div class="a-label-subject">Rotlicht überfahren in DE als Schweizer</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Guten Tag, 
Leider haben wir in Deutschland ein Rotlicht überfahren. (ich weiss nicht wie lange es bereits Rot gewesen ist) Nun Frage ich mich, ob jemand bereits diese Erfahrung gemacht hat und was die Folgen sein können?
Gibt dies nur eine Geldbusse, kann einem der Führerausweis entzogen werden etc. 
Bin um jede Antwort Dankbar</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/laeuft-die-einbuergerung-in-deutschland-eigentlich-immer-gleich-ab-egal-woher-man-kommt-1000377542.html">
      <div class="a-label-subject">Läuft die Einbürgerung in Deutschland eigentlich immer gleich ab, egal woher man kommt?</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wie-ist-die-medizinische-versorgung-in-deutschland-geregelt-falls-man-keine-krankenversicherung-hat-1000330502.html">
      <div class="a-label-subject">Wie ist die medizinische Versorgung in Deutschland geregelt falls man keine Krankenversicherung hat?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/was-genau-steht-eigentlich-alles-in-einem-polizeilichen-fuehrungszeugnis-1000309872.html">
      <div class="a-label-subject">Was genau steht eigentlich alles in einem polizeilichen Führungszeugnis?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wieso-ist-schulpolitik-in-deutschland-sache-der-bundeslaender-1000286252.html">
      <div class="a-label-subject">Wieso ist Schulpolitik in Deutschland Sache der Bundesländer?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Mir fallen nur Gründe dagegen ein, z.B. Möglichkeit zum berufsbedingten Wohnortwechsel mit Schulkindern zwischen zwei Bundesländern, deutschlandweite Zulassung zu Hochschulen unabhängig vom Abitur-Bundesland, europaweite Harmonisierung der Schule (PISA) und Weiterbildung (Bologna), Effizienzsteigerung in der Verwaltung, Vermeidung unterschiedlicher Schulbucheditionen, etc. Kann es sein, dass ein solcher Grundsatz ohne relevante Gründe festgelegt wurde. Welche Gründe sprechen denn wohl dafür?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/kennt-ihr-deutsche-saenger-die-auch-ausserhalb-deutschlands-erfolg-hatten-warum-ist-das-so-selten-1000254791.html">
      <div class="a-label-subject">Kennt Ihr deutsche Sänger die auch außerhalb Deutschlands Erfolg hatten? Warum ist das so selten?</div>
      </a>
  </div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
<section class="o-partnertools">
  <section  class="o-section-header    " data-id="6990956" data-name="Footerbox_Partnertools" >
    <div class="above-the-line-wrapper">

      <h2 id="content6990956" class="m-section-title">
      <span  class="a-text-inline">
        Partner-Tools</span>
      </h2>
    </div>

    </section>
<div class="partnertools-item">
      <div id="6539554">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('266035464');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="Autoversicherungsvergleich: KFZ-Versicherung vergleichen und weniger zahlen" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=266040864&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6539482/uncropped-140-140/828b7fe24b034a52ad2724cb0b0a2153/fM/pt-kfz.jpg" alt="" class="js-lazyloading-content" width="140" height="140"style="height: 140px;  background-color:  transparent;"/>

</a></div>
  <div class="partnertools-item">
      <div id="6539546">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('266035224');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/gas-vergleich/vergleich-gasanbieter-3534644.html" title="Gaspreisvergleich: Gasanbieter vergleichen und weniger zahlen" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=266041944&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6539464/uncropped-140-140/5cd69fe46c79284c101d1b9f2142a2be/VG/pt-gasrechner.jpg" alt="" class="js-lazyloading-content" width="140" height="140"style="height: 140px;  background-color:  transparent;"/>

</a></div>
  <div class="partnertools-item">
      <div id="6539564">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('266035344');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/strom-vergleichsrechner/strompreisvergleich-3534604.html" title="Strompreisvergleich: Stromanbieter vergleichen und weniger für Strom zahlen" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=266045064&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6539508/uncropped-140-140/887912e503e92cbd410bd947aec9198a/Hl/pt-stromrechner.jpg" alt="" class="js-lazyloading-content" width="140" height="140"style="height: 140px;  background-color:  transparent;"/>

</a></div>
  <div class="partnertools-item">
      <div id="7478262">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('315002424');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/geld/ratenkreditvergleich-7474184.html" title="Ratenkredit-Vergleich: Der schnelle Weg zum Geld" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315002304&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7478264/uncropped-140-140/5050efb59e0373680469646e2921a7fb/bX/bild-teaser-ratenkreditfooterbox-4.jpg" alt="" class="js-lazyloading-content" width="140" height="140"style="height: 140px;  background-color: #b7b7b7;"/>

</a></div>
  <div class="partnertools-item">
      <div id="7478056">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('315002064');});
    </script>
  </div>
<a href="http://www.stern.de/digital/smartphones/handyvertrag-tarif-vergleich-smartphone-telekom-vodafone-o2-7474876.html" title="Tipps und Stolperfallen: Handyvertrag: Darauf müssen Sie bei der Tarif-Suche achten" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315002184&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7478080/uncropped-140-140/c49b0f880b525f165a708d3789a89c82/ms/bild-handytarif-footerbox-5.jpg" alt="" class="js-lazyloading-content" width="140" height="140"style="height: 140px;  background-color: #b1afb2;"/>

</a></div>
  <div class="partnertools-item">
      <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenversicherung-Vergleich: Krankenkassen vergleichen leicht gemacht!" class="a-image-partner-tool"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6539494/uncropped-140-140/c8b8e44f0adc88c074c76d63e85e7dd7/at/pt-krankenkasse.jpg" alt="" class="js-lazyloading-content" width="140" height="140"style="height: 140px;  background-color:  transparent;"/>

</a></div>
  </section>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      <a href="http://www.stern.de/news/" title="News">Newsticker</a></h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/politik/deutschland/g20-gipfel-in-hamburg--polizei-beschlagnahmt-privaten-wasserwerfer-7406962.html" title="G20-Gipfel in Hamburg: Polizei kassiert Kult-Wasserwerfer der linken Szene ein"><time datetime="2017-06-29 13:13">
                  13:13</time>
              </a><a href="http://www.stern.de/politik/deutschland/g20-gipfel-in-hamburg--polizei-beschlagnahmt-privaten-wasserwerfer-7406962.html" title="G20-Gipfel in Hamburg: Polizei beschlagnahmt privaten Wasserwerfer">G20-Gipfel in Hamburg: Polizei beschlagnahmt privaten Wasserwerfer</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/politik/deutschland/bundessozialgericht-elterngeld-steigt-nicht-durch-urlaubs--und-weihnachtsgeld-7516400.html" title="Bundessozialgericht: Elterngeld steigt nicht durch Urlaubs- und Weihnachtsgeld"><time datetime="2017-06-29 13:01">
                  13:01</time>
              </a><a href="http://www.stern.de/politik/deutschland/bundessozialgericht-elterngeld-steigt-nicht-durch-urlaubs--und-weihnachtsgeld-7516400.html" title="Bundessozialgericht: Elterngeld steigt nicht durch Urlaubs- und Weihnachtsgeld">Bundessozialgericht: Elterngeld steigt nicht durch Urlaubs- und Weihnachtsgeld</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/politik/ausland/italien-droht-mit-hafenverbot-fuer-fluechtlingsschiffe---aus-verzweiflung-7516432.html" title="Flüchtlingskrise: Italiens verzweifelte Drohung an die EU - über ein Land, das dringend Hilfe braucht"><time datetime="2017-06-29 12:47">
                  12:47</time>
              </a><a href="http://www.stern.de/politik/ausland/italien-droht-mit-hafenverbot-fuer-fluechtlingsschiffe---aus-verzweiflung-7516432.html" title="Italien droht mit Hafenverbot für Flüchtlingsschiffe - aus Verzweiflung">Italien droht mit Hafenverbot für Flüchtlingsschiffe - aus Verzweiflung</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/politik/deutschland/regierungserklaerung-merkel-prangert-trump-an---dissens-ist-offenkundig--7516148.html" title="Regierungserklärung: Merkel prangert Trump an: «Dissens ist offenkundig»"><time datetime="2017-06-29 12:20">
                  12:20</time>
              </a><a href="http://www.stern.de/politik/deutschland/regierungserklaerung-merkel-prangert-trump-an---dissens-ist-offenkundig--7516148.html" title="Regierungserklärung: Merkel prangert Trump an: «Dissens ist offenkundig»">Regierungserklärung: Merkel prangert Trump an: «Dissens ist offenkundig»</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/politik/deutschland/martin-schulz---ehe-fuer-alle-ist-ueberfaellig--7516070.html" title="SPD-Kanzlerkandidat: Martin Schulz: &quot;Ehe für alle ist überfällig&quot;"><time datetime="2017-06-29 11:52">
                  11:52</time>
              </a><a href="http://www.stern.de/politik/deutschland/martin-schulz---ehe-fuer-alle-ist-ueberfaellig--7516070.html" title="Martin Schulz: &quot;Ehe für alle ist überfällig&quot;">Martin Schulz: &#034;Ehe für alle ist überfällig&#034;</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/politik/deutschland/erdogan-will-offiziell-in-deutschland-auftreten-7516132.html" title="Beim G20-Gipfel: Erdogan will offiziell in Deutschland auftreten"><time datetime="2017-06-29 11:49">
                  11:49</time>
              </a><a href="http://www.stern.de/politik/deutschland/erdogan-will-offiziell-in-deutschland-auftreten-7516132.html" title="Erdogan will offiziell in Deutschland auftreten">Erdogan will offiziell in Deutschland auftreten</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/politik/ausland/korruptionsaffaere-brasiliens-staatschef-temer-sagt-g20-gipfel-ab-7516022.html" title="Korruptionsaffäre: Brasiliens Staatschef Temer sagt G20-Gipfel ab"><time datetime="2017-06-29 11:30">
                  11:30</time>
              </a><a href="http://www.stern.de/politik/ausland/korruptionsaffaere-brasiliens-staatschef-temer-sagt-g20-gipfel-ab-7516022.html" title="Korruptionsaffäre: Brasiliens Staatschef Temer sagt G20-Gipfel ab">Korruptionsaffäre: Brasiliens Staatschef Temer sagt G20-Gipfel ab</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/politik/ausland/nummer-drei-der-hierarchie-missbrauchsvorwuerfe--papst-vertrauter-pell-beurlaubt-7515990.html" title="Nummer drei der Hierarchie: Missbrauchsvorwürfe: Papst-Vertrauter Pell beurlaubt"><time datetime="2017-06-29 11:15">
                  11:15</time>
              </a><a href="http://www.stern.de/politik/ausland/nummer-drei-der-hierarchie-missbrauchsvorwuerfe--papst-vertrauter-pell-beurlaubt-7515990.html" title="Nummer drei der Hierarchie: Missbrauchsvorwürfe: Papst-Vertrauter Pell beurlaubt">Nummer drei der Hierarchie: Missbrauchsvorwürfe: Papst-Vertrauter Pell beurlaubt</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/politik/ehe-fuer-alle--angela-merkel-findet-streit--traurig--und--voellig-unnoetig--7516012.html" title="Krach in der großen Koalition: &quot;Ehe für alle&quot;: Merkel nennt Streit &quot;traurig&quot; und &quot;völlig unnötig&quot;"><time datetime="2017-06-29 10:03">
                  10:03</time>
              </a><a href="http://www.stern.de/politik/ehe-fuer-alle--angela-merkel-findet-streit--traurig--und--voellig-unnoetig--7516012.html" title="Ehe für alle: Angela Merkel findet Streit &quot;traurig&quot; und &quot;völlig unnötig&quot;">Ehe für alle: Angela Merkel findet Streit &#034;traurig&#034; und &#034;völlig unnötig&#034;</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/politik/ausland/doch-kein-verbot-laptops-duerfen-auf-usa-fluegen-weiterhin-ins-handgepaeck-7516008.html" title="Doch kein Verbot: Laptops dürfen auf USA-Flügen weiterhin ins Handgepäck"><time datetime="2017-06-29 09:52">
                  09:52</time>
              </a><a href="http://www.stern.de/politik/ausland/doch-kein-verbot-laptops-duerfen-auf-usa-fluegen-weiterhin-ins-handgepaeck-7516008.html" title="Doch kein Verbot: Laptops dürfen auf USA-Flügen weiterhin ins Handgepäck">Doch kein Verbot: Laptops dürfen auf USA-Flügen weiterhin ins Handgepäck</a></li>
          </ul>

    <a href="http://www.stern.de/news/" title="News" class="a-btn-link-light">Alle Nachrichten</a><button class="a-toggle js-toggle is-collapsed"></button>
    </div>
<div class="html-container" data-id="7491254">
  <script>

$( document ).ready(function() {

   var siteType = $('meta[property="veeseo:type"]').attr('content');

   if(siteType && siteType != 'gallery' && siteType != 'video' ) {

      $.getScript( "https://widgets.opinary.com/a/stern.js" );

      //document.write('<script type="text/javascript" src="https://widgets.opinary.com/a/stern.js" async="async"><\/script>');

   }

});

</script>
</div>
</div>
<!-- Schnittmarke Ende -->
    </main>

    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://newsletter.stern.de/" target="_blank" rel="nofollow" title="Newsletter">Newsletter</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/neon/" title="Neon">Neon</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/nido/" title="Nido">Nido</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/archiv/" title="Archiv">Archiv</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/themen/" title="Themenübersicht">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/" title="Nachrichten">Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="http://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="http://asset3.stern.de/digitaleprodukte/" target="_blank" rel="nofollow" title="stern Apps &amp; eMags">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="http://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten">stern Reisewelten</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien">Australien</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China">China</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe">Erbe</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete">Miete</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York">New York</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/tools/" title="Alle Tools im Überblick">Alle Tools im Überblick</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/lifestyle/partnersuche-fuer-singles-7116638.html" title="Partnersuche">Partnersuche</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="Autoversicherung-Vergleich">Autoversicherung-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner">Gehaltsrechner</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/strom-vergleichsrechner/strompreisvergleich-3534604.html" title="Stromanbieter-Vergleich">Stromanbieter-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/digital/dsl-vergleich/vergleich-dsl-anbieter-3533718.html" title="DSL-Vergleich">DSL-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/gas-vergleich/vergleich-gasanbieter-3534644.html" title="Gasanbieter-Vergleich">Gasanbieter-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich">Krankenkassen-Vergleich</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Christian Wulff" /><a href="http://www.stern.de/politik/deutschland/themen/christian-wulff-4540272.html" itemprop="url" title="Christian Wulff" class="taxonomy-entity person ">Christian Wulff</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Ausländerfeindlichkeit" /><a href="http://www.stern.de/politik/deutschland/themen/auslaenderfeindlichkeit-4150926.html" itemprop="url" title="Ausländerfeindlichkeit" class="taxonomy-entity thing ">Ausländerfeindlichkeit</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Nicolas Sarkozy" /><a href="http://www.stern.de/politik/ausland/themen/nicolas-sarkozy-4540954.html" itemprop="url" title="Nicolas Sarkozy" class="taxonomy-entity person ">Nicolas Sarkozy</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Guido Westerwelle" /><a href="http://www.stern.de/politik/deutschland/themen/guido-westerwelle-4540436.html" itemprop="url" title="Guido Westerwelle" class="taxonomy-entity person ">Guido Westerwelle</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Helmut Kohl" /><a href="http://www.stern.de/politik/deutschland/themen/helmut-kohl-4540534.html" itemprop="url" title="Helmut Kohl" class="taxonomy-entity person ">Helmut Kohl</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Afghanistan" /><a href="http://www.stern.de/politik/ausland/themen/afghanistan-4155260.html" itemprop="url" title="Afghanistan" class="taxonomy-entity place ">Afghanistan</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Lampedusa" /><a href="http://www.stern.de/politik/ausland/themen/lampedusa-4154588.html" itemprop="url" title="Lampedusa" class="taxonomy-entity place ">Lampedusa</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Angela Merkel" /><a href="http://www.stern.de/politik/deutschland/themen/angela-merkel-4540550.html" itemprop="url" title="Angela Merkel" class="taxonomy-entity person ">Angela Merkel</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="USA" /><a href="http://www.stern.de/politik/ausland/themen/usa-4540794.html" itemprop="url" title="USA" class="taxonomy-entity place ">USA</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Damaskus" /><a href="http://www.stern.de/politik/ausland/themen/damaskus-4145690.html" itemprop="url" title="Damaskus" class="taxonomy-entity place ">Damaskus</a></span></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="http://www.stern.de/sonst/impressum-www-stern-de-3347228.html" title="Impressum">Impressum</a><a href="http://www.stern.de/agb-4541846.html" title="Allgemeine Geschäftsbedingungen">Allgemeine Geschäftsbedingungen</a><a href="http://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutz">Datenschutz</a><a href="http://www.stern.de/sonst/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette">Netiquette</a><a href="http://ems.guj.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a><a href="http://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE">Werben auf STERN ONLINE</a><a href="http://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN">Werben im STERN</a><a href="https://secure.stern.de/sn/action/3000142/action/contact?next=http://www.stern.de/politik/ausland/erdogan-auftritt-in-deutschland--bundesregierung-sagt-nein-7516470.html">Kontakt</a></div>
</footer>
  <footer class="o-footer">
      <div  class="footer-row last">
      Nachrichten vom 29.06.2017 | © stern.de GmbH | Bundesregierung verbietet Erdogan Auftritt in Deutschland</div>
  </footer>
<div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/ausland/erdogan-auftritt-in-deutschland--bundesregierung-sagt-nein-7516470.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Der türkische Präsident Erdogan darf am Rande des G20-Gipfels nicht in Deutschland zu ..."
         data-title="Bundesregierung verbietet Erdogan Auftritt in Deutschland"
         data-target="contentbean:7516470"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/ausland/erdogan-auftritt-in-deutschland--bundesregierung-sagt-nein-7516470.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Bundesregierung verbietet Erdogan Auftritt in Deutschland"
         data-via="sternde"
         data-target="contentbean:7516470"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/ausland/erdogan-auftritt-in-deutschland--bundesregierung-sagt-nein-7516470.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Der türkische Präsident Erdogan darf am Rande des G20-Gipfels nicht in Deutschland zu ..."
         data-target="contentbean:7516470"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7516470"
         data-shareUtmCampaign="artikel-header"
         data-media="7516116"
         data-nav="contentbean:3015690"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-home"><span>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/ausland/erdogan-auftritt-in-deutschland--bundesregierung-sagt-nein-7516470.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Der türkische Präsident Erdogan darf am Rande des G20-Gipfels nicht in Deutschland zu ..."
         data-title="Bundesregierung verbietet Erdogan Auftritt in Deutschland"
         data-target="contentbean:7516470"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/ausland/erdogan-auftritt-in-deutschland--bundesregierung-sagt-nein-7516470.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Bundesregierung verbietet Erdogan Auftritt in Deutschland"
         data-via="sternde"
         data-target="contentbean:7516470"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/ausland/erdogan-auftritt-in-deutschland--bundesregierung-sagt-nein-7516470.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Der türkische Präsident Erdogan darf am Rande des G20-Gipfels nicht in Deutschland zu ..."
         data-target="contentbean:7516470"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7516470"
         data-shareUtmCampaign="artikel-sticky"
         data-media="7516116"
         data-nav="contentbean:3015690"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-left">
          <div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
            <a href="#" class="a-text-link-sharing"><span class="label">TEILEN</span></a>
            <div class="m-sharing-toolbar-in-module">
              <a class="a-btn a-btn-facebook prettysocial" href="#" data-type="facebook" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin Description" data-media="http://dan-price.co.uk/wp-content/uploads/2013/06/39116150.jpg" data-title="Ich bin Titel"><span class="hide-text">Facebook</span></a>
              <a class="a-btn a-btn-twitter prettysocial" href="#" data-type="twitter" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description" data-via="sternde"><span class="hide-text">Twitter</span></a>
              <a class="a-btn a-btn-gplus prettysocial" href="#" data-type="googleplus" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description"><span class="hide-text">Google+</span></a>
              <a class="a-btn a-btn-email-sharing" href="#"><span class="hide-text">E-Mail verschicken</span></a>
            </div>
          </div>
          <a class="a-btn a-btn-comments-with-count-light js-open-comments" href="#comments">23</a>
        </div>

        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<div class="m-modal-overlay m-inactivity-layer js-inactivity-layer is-hidden" data-idle-time="200000">
    <div class="modal-dialog">
      <button class="a-btn a-btn-close"></button>
      <div class="logo"></div>
      <div class="text">
        <div class="headline">Wir haben Neues für Sie!</div>
        <div class="copy">Möchten Sie die aktuelle Startseite aufrufen?</div>
      </div>
      <div class="button-container">
        <a class="a-btn a-btn-link-light btn-read-on" href="#" title="">Weiterlesen</a>
            <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-link btn-home">Zur Startseite</a></div>
    </div>
  </div>
<!-- Java Script-->
<script src="https://static.stern.de/resources/all/3000082/0/1/-1303732685/stern-all.js"></script>
<script>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</script>
    <script src="//players.brightcove.net/1203065853/S1aUlJS6e_default/index.min.js"></script>

<script src="https://static.stern.de/resources/6637466/58/video.js"></script>
      <script src="//player.h-cdn.com/loader.js?customer=gundj" crossorigin="anonymous" async></script>
  <script id="hola_videojs_hls_provider" src="//hap.h-cdn.com/hola_videojs_hls.min.js?customer=gundj"></script>
<!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('http://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('http://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('http://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          commentsLink: decodeURI('http://www.stern.de/sn/elastic/social/comments'),
          complaintLink: decodeURI('http://www.stern.de/sn/elastic/social/complaint'),
          maxNumberOfCommentAttachments: 3,
          defaultNumberOfComments: 5,
          shareUrl: decodeURI('http://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('http://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('http://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('http://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('http://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '.stern.de',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('http://www.stern.de/sn/social/mcm/%7B0%7D'),
          facebookAppId: '163201030393605',
          googlePlusAppId: '176139542511-4digho4iqv8rpfec34boi3jtl3tf1v80.apps.googleusercontent.com',
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false,
          isCommentingEnabled: false
        },
        'labels': {
          //comments
          commentFormError: 'Ein Fehler ist aufgetreten',
          shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
          shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <link rel="stylesheet" type="text/css" media="screen" href="http://www.stern.de/gujadstatic/stern/gujAd.css"/>
  <script async src="http://www.stern.de/gujadstatic/stern/gujAd.js"></script>
</body>
</html>
