<!DOCTYPE html>
<html lang="de" >
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>Krieg in Syrien: Regierungsanhänger feiern Sieg in Aleppo | STERN.de</title>
<link rel="stylesheet" type="text/css" href="http://static.stern.de/resources/all/3000082/0/0/-764711807/stern-all.css" media="all" />
  <link rel="stylesheet" type="text/css" href="http://static.stern.de/resources/print/3000082/0/0/-279697506/stern-print.css" media="print" />
  <link rel="shortcut icon" href="http://www.stern.de/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->
<script src="http://static.stern.de/resources/all/3000082/0/0/1279663372/stern-all.js"></script>
<script>
  
  GujTrackingApi.init({
    'properties': {
      'id': '7253322',
      'legacyId': '',
      'url': 'http://www.stern.de/politik/ausland/krieg-in-syrien--regierungsanhaenger-feiern-sieg-in-aleppo-7253322.html',
      'isRoot': false,
      'categories': ["Politik","Ausland"],
      'deliveryChannel': 'desktop',
      'contentType': 'Video',
      'numAuthors': 0,
      'sources': [],
      
      'adZone': 'politik',
      'ivwTopic': '801Nachrichten',
      'ivwForceApp': 'false',
      'isUserGenerated': false,
      'vgWortPublicKey': '25287962f927488191bd323baa25c9ba',
      'searchPhrase': '',
      'pageTitle': 'Regierungsanhänger feiern ihren Sieg in Aleppo',
      'creationDate': 1482479072000,
      'orderDate': 1482489180000,
      'totalPages' : 1,
      'page' : 1
    },
    'config': {
      'disabled': false,
      'debug': false,
      'debugger': {
        'disabled': true
      },
      'googleAnalytics': {
        'trackingId': 'UA-37906838-1',
        'anonymizeIp': true,
        'scriptUrl': '//www.google-analytics.com/analytics.js',
        'disabled': false
      },
      'heatIndex': {
        'url': '//www.stern.de/the-heat-is-on.gif',
        'disabled': false
      },
      'ivw': {
        'siteIdentifier': 'stern',
        'scriptUrl': '//script.ioam.de/iam.js',
        'devMode': false,
        'disabled': false
      },
      'oewa': {
        'scriptUrl': '//pix.news.at/guj/gujnewsat.js',
        disabled: false
      },
      'veeseo': {
        'url': '',
        'userName': '',
        'disabled': true
      },
      'veeseoFrontpage': {
        'url': '//frontpage.veeseo.com/fpage.js?page=',
        'disabled': true
      },
      'chartbeat': {
        'domain': 'www.stern.de',
        'scriptUrl': '',
        'uid': '30537',
        'useCanonical': true,
        'disabled': false
      },
      'vgWort': {
        'url': '//stern.met.vgwort.de/na/',
        'disabled': false
      },
      'webtrekk': {
        'scriptUrl': '',
        'trackDomain': 'track.wt-eu02.net',
        'idPrefix': 'str_',
        'trackId': '247668696918405',
        'domain': '',
        'linkTrack': 'standard',
        'heatmap': '1',
        'pixelSampling': '',
        'disabled': false
      }
    }
  });
</script>
<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="http://www.stern.de/blob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<link rel="alternate" type="application/rss+xml" href="/feed/standard/politik/" title="stern.de RSS Feed - Politik" />


<link rel="apple-touch-icon" sizes="57x57" href="http://www.stern.de/blob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.stern.de/blob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.stern.de/blob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.stern.de/blob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.stern.de/blob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.stern.de/blob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.stern.de/blob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.stern.de/blob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.stern.de/blob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="http://www.stern.de/blob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>



<script>
    (function(document) {
      if (document.cookie && document.cookie.indexOf('go_mobile') != -1) {
        if (document.referrer) {
          document.cookie = "wt_ref=" + encodeURIComponent(document.referrer) +"; domain=.stern.de; path=/;"
        }
        document.location.href = "http://mobil.stern.de/politik/ausland/krieg-in-syrien--regierungsanhaenger-feiern-sieg-in-aleppo-7253322.html";
      }
    })(document);
  </script>
<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('politik');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_7253322','objecttype_Video','bundletype_none','home','stern','Aleppo','Syrien','Evakuierung','Krieg','Armeesprecher']);
    });
  </script>
<!--[if lte IE 8]>
  <script src="http://static.stern.de/resources/6391516/15/html5shiv.js"></script>
  <![endif]-->
<meta property="og:image" content="http://image.stern.de/7253324/16x9-960-540/f10388f6a6bd056d7d0b7e1341719f54/OS/23-regierungsanhaenger-feiern-sieg-in-aleppo-5259233251001-1.jpg"/>
        <meta property="og:type" content="video"/>
<meta property="og:title" content="Krieg in Syrien: Regierungsanhänger feiern Sieg in Aleppo | STERN.de"/>
  <meta name="description" content="Die syrische Armee hat Aleppo nach eigenen Angaben vollständig unter ihrer Kontrolle. Wenige Minuten nach Abschluss der Evakuierung und der Verkündung ..."/>
  <meta property="og:description" content="Die syrische Armee hat Aleppo nach eigenen Angaben vollständig unter ihrer Kontrolle. Wenige Minuten nach Abschluss der Evakuierung und der Verkündung ..."/>
  <meta name="robots" content="index,follow,noodp,noarchive,noydir"/>
<meta property="og:url" content="http://www.stern.de/7253322.html"/>
<meta name="news_keywords" content="Aleppo, Syrien, Evakuierung, Krieg, Armeesprecher"/>
<meta name="DC.date.issued" content="2016-12-23T11:33:00MEZ"/>
  <meta property="article:published_time"
        content="2016-12-23T11:33:00MEZ"/>
<meta property="article:expiration_time"
        content="2017-02-23T07:23:23MEZ"/>
<link rel="canonical" href="http://www.stern.de/politik/ausland/krieg-in-syrien--regierungsanhaenger-feiern-sieg-in-aleppo-7253322.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.stern.de/politik/ausland/krieg-in-syrien--regierungsanhaenger-feiern-sieg-in-aleppo-7253322.html"/>
<link rel="alternate" href="android-app://de.cellular.stern/sternnews/video/7253322"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://video/7253322"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://video/7253322"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://video/7253322"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://video/7253322"/>
  <meta property="veeseo:type" content="video"/>
<meta property="veeseo:id" content="7253322"/>
<meta property="veeseo:headline" content="Krieg in Syrien"/>
<meta property="veeseo:title" content="Regierungsanhänger feiern ihren Sieg in Aleppo"/>
<meta property="veeseo:description" content="Die syrische Armee hat Aleppo nach eigenen Angaben vollständig unter ihrer Kontrolle. Wenige Minuten nach Abschluss der Evakuierung und der Verkündung eines Armeesprechers gingen viele Menschen in der Metropole auf die Straße, um zu feiern."/>
<meta property="veeseo:adZone" content="politik"/>
<meta property="veeseo:url" content="http://www.stern.de/politik/ausland/krieg-in-syrien--regierungsanhaenger-feiern-sieg-in-aleppo-7253322.html"/>
<meta property="veeseo:date" content="1482489180"/>

<meta property="veeseo:image" content="http://image.stern.de/7253324/16x9-300-169/f10388f6a6bd056d7d0b7e1341719f54/sV/23-regierungsanhaenger-feiern-sieg-in-aleppo-5259233251001-1.jpg"/>
<meta property="veeseo:keywords" content="Aleppo, Syrien, Evakuierung, Krieg, Armeesprecher"/>
<meta property="veeseo:category" content="Ausland"/>
<meta property="veeseo:videoContent" content="ref:5d370052-38b5-4eb8-b21a-815b6d9b3873"/>
  <script type="text/javascript">
    var WindowEvent,e;(function(n){n[n.Load="load"]="Load";n[n.BeforeUnload="beforeunload"]="BeforeUnload";n[n.Abort="abort"]="Abort";n[n.Error="error"]="Error"})(WindowEvent||(WindowEvent={}));var AjaxTiming=function(){function n(n,t,i,r){var u=this;this.getPerformanceTimings=function(n){u.connect=n.connectEnd-n.connectStart;u.dns=n.domainLookupEnd-n.domainLookupStart;u.duration=n.duration;u.load=n.responseEnd-n.requestStart;u.wait=n.startTime;u.redirect=n.redirectEnd-n.redirectStart;n.secureConnectionStart&&(u.ssl=n.connectEnd-n.secureConnectionStart)};this.url=n;this.method=t;this.isAsync=i;this.open=r}return n}(),ProfilerJsError=function(){function n(n,t,i){this.count=0;this.message=n;this.url=t;this.lineNumber=i}return n.createText=function(n,t,i){return[n,t,i].join(":")},n.prototype.getText=function(){return n.createText(this.message,this.url,this.lineNumber)},n}(),ProfilerEventManager=function(){function n(){this.events=[];this.hasAttachEvent=typeof attachEvent=="function"}return n.prototype.add=function(n,t,i){this.events.push({type:n,target:t,func:i});this.hasAttachEvent?t.attachEvent("on"+n,i):t.addEventListener(n,i,!1)},n.prototype.clear=function(){for(var n,t=0,i=this.events;t<i.length;t++)n=i[t],this.hasAttachEvent?n.target.detachEvent(n.type,n.func):n.target.removeEventListener(n.type,n.func,!1);this.events=[]},n}(),RProfiler=function(){function n(){var n=this,u,f,t,i,e;if(this.restUrl="g.3gl.net/jp/214/v3/M",this.startTime=(new Date).getTime(),this.info={},this.hasInsight=!1,this.data={start:this.startTime,jsCount:0,jsErrors:[],loadTime:-1,loadFired:!1,ajax:[]},this.eventManager=new ProfilerEventManager,this.startAjaxCapture=function(){var i=XMLHttpRequest.prototype,o=i.open,s=i.send,r=[],u={},e=n.data.ajax,h=25,f=typeof performance=="object"&&typeof window.performance.now=="function"&&typeof window.performance.getEntriesByType=="function",t;f&&window.performance.setResourceTimingBufferSize(300);t=function(){return f?window.performance.now():(new Date).getTime()};i.open=function(n,i,u,f,e){u===void 0&&(u=!0);this.rpIndex=r.length;r.push(new AjaxTiming(i,n,u,t()));o.call(this,n,i,u,f,e)};i.send=function(n){var i=this,c=this.onreadystatechange,o;(this.onreadystatechange=function(){var n=r[i.rpIndex],o;if(n){o=i.readyState;switch(o){case 1:n.connectionEstablished=t();break;case 2:n.requestReceived=t();break;case 3:n.processingTime=t();break;case 4:n.complete=t();n.responseSize=i.responseText.length,function(n){setTimeout(function(){var r,s,h,c,o;if(f){var i=n.url,t=[],l=performance.getEntriesByType("resource");for(r=0,s=l;r<s.length;r++)h=s[r],h.name==i&&t.push(h);if(e.push(n),t.length!=0){if(u[i]||(u[i]=[]),t.length==1){n.getPerformanceTimings(t[0]);u[i].push(0);return}c=u[i];for(o in t)if(c.indexOf(o)==-1){n.getPerformanceTimings(t[o]);c.push(o);return}n.getPerformanceTimings(t[0])}}},h)}(n,e)}typeof c=="function"&&c.call(i)}},o=r[this.rpIndex],o)&&(n&&!isNaN(n.length)&&(o.sendSize=n.length),o.send=t(),s.call(this,n))}},this.recordPageLoad=function(){n.data.loadTime=(new Date).getTime();n.data.loadFired=!0},this.addError=function(t,i,r){var s,f,u,e,o;for(n.data.jsCount++,s=ProfilerJsError.createText(t,i,r),f=n.data.jsErrors,u=0,e=f;u<e.length;u++)if(o=e[u],o.getText()==s){o.count++;return}f.push(new ProfilerJsError(t,i,r))},this.addInfo=function(t,i,r){if(!n.isNullOrEmpty(t)){if(n.isNullOrEmpty(r))n.info[t]=i;else{if(n.isNullOrEmpty(i))return;n.isNullOrEmpty(n.info[t])&&(n.info[t]={});n.info[t][i]=r}n.hasInsight=!0}},this.clearInfo=function(){n.info={};n.hasInsight=!1},this.getInfo=function(){return n.hasInsight?n.info:null},this.eventManager.add(WindowEvent.Load,window,this.recordPageLoad),u=this.addError,this.startAjaxCapture(),!window.opera)"onerror"in window&&(f=window.onerror,window.onerror=function(n,t,i){return(u(n,t,i),!!f)?f(n,t,i):!1});else{function s(n){var t=n.target||n.srcElement;return t.nodeType==3&&(t=t.parentNode),u("N/A",t.src||t.URL,-1),!1}this.eventManager.add(WindowEvent.Error,document,s)}!window.__cpCdnPath||(this.restUrl=window.__cpCdnPath.trim());t=document.createElement("iframe");i=t.style;i.position="absolute";i.top="-10000px";i.left="-1000px";e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e);var o=t.contentWindow.document.open("text/html","replace"),h=window.location.protocol+"//",r='<body onload="';r+="function s(u){var d=document,s=d.createElement('script');s.type='text/javascript';s.src=u;d.body.appendChild(s);}";r+="s('"+h+this.restUrl+"');";r+='"><\/body>';o.write(r);o.close()}return n.prototype.isNullOrEmpty=function(n){if(n===undefined||n===null)return!0;if(typeof n=="string"){var t=n;return t.trim().length==0}return!1},n}(),profiler=new RProfiler;window.RProfiler=profiler;window.WindowEvent=WindowEvent;e=new CustomEvent("GlimpseLoaded");window.dispatchEvent(e);
  </script>
<style id='chartbeat-flicker-control-style' type='text/css'>
  body {
    visibility: hidden !important;
  }
</style>
<script>
  var _sf_async_config = _sf_async_config || {};

  if (typeof _sf_async_config.uid == 'undefined') {
    _sf_async_config.uid = '30537';
  }
  if (typeof _sf_async_config.domain == 'undefined') {
    _sf_async_config.domain = 'www.stern.de';
  }
  if (typeof _sf_async_config.useCanonical == 'undefined') {
    _sf_async_config.useCanonical = true;
  }

  var _sf_startpt = (new Date()).getTime();

  window.setTimeout(function () {
    var hider = document.getElementById('chartbeat-flicker-control-style');
    if (hider) {
      hider.parentNode.removeChild(hider);
    }
  }, 1000);
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body class="body is-desktop ">
<script>
  
      if (typeof GujTrackingApi.ready === 'function') {
        GujTrackingApi.ready();
      }
      else {
        GujTrackingApi.trackPageView();
      }
    </script>
<div id="mobile-banner-placeholder"></div>
  <div id="mobile-banner" data-no-mobile-cookie-ttl="1"
       data-go-mobile-cookie-ttl="1" data-cookie-domain=".stern.de"
       data-fb-referrer-only="false" data-fan-referrer-only="false">
    <div class="mobile-banner-body">
      <a class="mobile-banner-btn-close" href="#" data-event-label="Desktop-schliessen"></a>
      <div class="mobile-banner-headline">Mobile Ansicht</div>
      <div class="mobile-banner-message">Wechseln Sie für eine bessere<br>Darstellung auf die mobile Ansicht</div>
      <a class="mobile-banner-btn-stay-desktop" href="#" data-event-label="Desktop-weiterlesen">Weiterlesen</a>
      <a class="mobile-banner-btn-go-mobile" href="http://mobil.stern.de/politik/ausland/krieg-in-syrien--regierungsanhaenger-feiern-sieg-in-aleppo-7253322.html" data-event-label="MEW">Mobile Ansicht</a>
    </div>
  </div>
  <script>
    if (typeof window.GUJMobileBanner !== 'undefined') {
      window.GUJMobileBanner.init({
        
      });
    }
  </script>
<!--[if lte IE 8]>
<div class="box-oldie" id="box-oldie">
    <div class="box-header">
        <img class="icon-bmp-close js-close-oldie-box" alt="" src="http://image.stern.de/6391482/uncropped-16-16/9f4e43599783d15ec949aa186cec988e/Xb/x-neutralmedium-png.png" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))" />
    </div>
    <h1 class="box-title">Es gibt ein Problem mit Ihrem Browser</h1>
    <div class="box-content">
        <div class="rtf-content-wrapper">
            <p>Liebe stern-Nutzerin, lieber Stern-Nutzer,</p>
            <p>wir freuen uns über Ihr Interesse an stern.de. Leider ist Ihr Browser zu alt, um unseren Website darzustellen. Bitte benutzen Sie eine neuere Verion des Internet Explorers oder alternative Browser wie Firefox oder Chrome. Vielen Dank!</p>
        </div>
    </div>
    <div class="box-action">
        <button class="a-btn-primary js-close-oldie-box" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))">OK</button>
    </div>
    <div class="box-footer">
        <img src="http://image.stern.de/6391474/uncropped-139-53/bb55caac7edff7adfe0cbeb28697d30f/xN/logo-stern-schrift-png.png" alt="" class="a-image-block" />
    </div>
</div>
<![endif]--><div class="m-goto-home-toolbar">
    <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("oop_1");});
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
        </script>
      </div>
    </div>
  <header id="header" class="header">
  <div id="header-wrapper" class="header-wrapper">
    <a href="http://www.stern.de/" title="Home" class="a-logo-stern"></a><ul class="m-navigation-button navigation-btn-list">
  <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
          <span class="hide-text">Facebook</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
          <span class="hide-text">Twitter</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-gplus" onclick="window.open('https://plus.google.com/+sternde', '_blank');">
          <span class="hide-text">Google+</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-action js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://secure.stern.de/sn/action/3000076/action/userdetails" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="http://www.stern.de/sn/action/3000074/action/logout" title="Abmelden" class="a-text-block">Abmelden</a></li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://secure.stern.de/sn/login/3000072/login?next=http://www.stern.de/politik/ausland/krieg-in-syrien--regierungsanhaenger-feiern-sieg-in-aleppo-7253322.html" class="a-btn-link">Anmelden</a></li>

          <li class="flyout-content-item">
            <div class="a-text-block">Sie haben noch keinen Account?</div>
            <a href="https://secure.stern.de/sn/action/3000132/action/registration" title="Registrierung" class="a-text-block">Kostenlos neu registrieren</a></li>
        </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-action js-click-flyout">
  <button class="a-btn-search">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="http://www.stern.de/action/3000116/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="text" name="query" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</li>

</ul>

<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="http://spiele.stern.de/" target="_blank" title="Spiele">Spiele</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/news/" title="News">News</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/themen/" title="Themen">Themen</a></li><li  class="navigation-link">
  <a href="http://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo &amp; Shop">Abo &amp; Shop</a></li><li  class="navigation-link">
  <a href="http://asset3.stern.de/digitaleprodukte/" target="_blank" title="Apps &amp; Emags">Apps &amp; Emags</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/wirtschaft/tools/" title="Tools">Tools</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/fotografie/" title="Fotografie">Fotografie</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/tv/" title="sternTV">sternTV</a></li></ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/" title="Home">Home</a></li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/panorama/" title="Panorama">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  <div class="a-text-block kuco-text2 kuco  anzeige-inner">
      


</div>
  </div>
<a href="http://www.stern.de/panorama/gesund-einkaufen-7120166.html" title="Einkaufen wie in der Zukunft" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=245933304&iu=/6032/Clickcommand/clickcommand">Gesund einkaufen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/stern-crime/" title="stern Crime">stern Crime</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wissen/" title="Wissen">Wissen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/stiftung/" title="Stiftung Stern">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wetter/" title="Wetter">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/noch-fragen/" title="Noch Fragen? "><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6300626/16x9-125-70/9f63ebed75609b6dcda60b747d05442e/Wz/noch-fragen-desktop-label.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/sylvia-margret-steinitz/" title="S. M. Steinitz"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6901898/16x9-125-70/3eea8a15b7b280c6d19d0d2accf8783b/sf/teaser-steinitz.jpg"  alt="Sylvia Margret Steinitz" title="Sylvia Margret Steinitz" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Sylvial Margret Steinitz: Emanzitiert</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/rainer-maria-kardinal-woelki/" title="R. M. Kardinal Woelki"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6937878/16x9-125-70/35e3c66f4cbd6d9907993e39bfae796a/pJ/teaser-woelki-neu-169.jpg"  alt="Rainer Maria Kardinal Woelki" title="Rainer Maria Kardinal Woelki" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Kardinal Woelki: Caritas et furor</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout is-selected ">
            <a href="http://www.stern.de/politik/" title="Politik">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/investigativ/" title="Stern Investigativ">Stern Investigativ</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/hans-ulrich-joerges/" title="H.-U. Jörges"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6525184/16x9-125-70/faf703e2dd47dc62995e3e3be2000577/tm/special-joerges-stimme.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Hans-Ulrich Jörges: Klartext</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/andreas-petzold/" title="A. Petzold"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6837972/16x9-125-70/f1ee6e3e36f75c04ab4b12019278fd0e/LF/andreas-petzold-2.jpg"  alt="  Andreas Petzold" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Andreas Petzold: #DasMemo</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6837854/16x9-125-70/d90d8ca960395a943b6ed2102832c899/Vr/tillack-8.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/michael-streck/" title="M. Streck"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6965214/16x9-125-70/b688959d664bc569d3b0644851c171a5/xc/teaser-streck.jpg"  alt="Michael Streck" title="Michael Streck" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Michael Streck: Last Call</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/kultur/" title="Kultur">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/film/" title="Film">Film</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/musik/" title="Musik">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/buecher/" title="Bücher">Bücher</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  <div class="a-text-block kuco-text2 kuco  anzeige-inner">
      


</div>
  </div>
<a href="http://www.stern.de/kultur/buecher/lesetipp-3906470.html" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=185134224&iu=/6032/Clickcommand/clickcommand">Lesetipp</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/tv/" title="TV">TV</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/kunst/" title="Kunst">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/humor/" title="Humor">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6945188/16x9-125-70/5e4e76f2c5536931f8ee94e1bac411d8/xU/teaser-beisenherz2.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/musik/musiktipps/" title="Musiktipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585744/16x9-125-70/45c02c7e254e13a39621be1d1dcea805/gu/video-musiktipp.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Musiktipp</div>
        <div class="a-headline">
            Das sollten Sie sich anhören</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/tv/dschungelcamp/dschungelcamp-2017--teilnehmer--sendetermine---alle-informationen-7227970.html" title="&quot;Ich bin ein Star&quot; : RTL zeigt ersten Trailer fürs Dschungelcamp 2017"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7227998/16x9-125-70/3d4741b688e46a77c04f083fcb5f08e6/RK/dschungelcamp-2017.jpg"  alt="Dschungelcamp 2017" title="Dschungelcamp 2017" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Dschungelcamp 2017</div>
        <div class="a-headline">
            Termine, Teilnehmer, Prüfungen - das ist neu im Dschungelcamp</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/humor/herr-braun/" title="Herr Braun"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6581494/16x9-125-70/d3952c3e93a64e1fc283845d56cb3c84/Bf/braun-jaeger.jpg"  alt="  Herr Braun erzählt einen Witz." class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Humor-Videos</div>
        <div class="a-headline">
            Herr Braun erzählt einen Witz</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/tv/tatort/" title="Tatort"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/4315374/16x9-125-70/3310a91dc391dc113812a8371abba627/gK/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg"  alt="Tatort-Logo" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/digital/" title="Digital">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/computer/" title="Computer">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/online/" title="Online">Online</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/smartphones/" title="Smartphones">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/games/" title="Games">Games</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/technik/" title="Technik">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/tests/" title="Tests">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/homeentertainment/" title="Home Entertainment">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/webvideo/" title="Webvideo">Webvideo</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://spiele.stern.de" target="_blank"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6295440/16x9-125-70/d7334d300434dd8f791fc7d377ece874/Ku/spiele.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            40 neue Level</div>
        <div class="a-headline">
            Mahjong - jetzt kostenlos spielen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/dsl-vergleich/vergleich-dsl-anbieter-3533718.html" title="DSL-Vergleich : Internetanbieter vergleichen und weniger zahlen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6271252/16x9-125-70/672ceed6f0f6ffd5a7cee84ceff37df4/bR/tools-header-dsl.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            DSL-Vergleich</div>
        <div class="a-headline">
            Finden Sie den günstigsten Tarif</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/games/pokemon-go-tipps-tricks--6950724.html" title="Schneller leveln, mehr Monster : Die 13 besten Tipps für Pokémon Go "><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6950734/16x9-125-70/ba87b14c4d931433b026f6a44d5fbf01/sy/pokemongo.jpg"  alt="Wir geben Tipps und Tricks für Pokémon Go " title="Wir geben Tipps und Tricks für Pokémon Go " class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Zehn Tipps für Gamer</div>
        <div class="a-headline">
            Pokémon Go Tipps</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/tests/iphone-7-test-apple-preis-kamera-farben-7057794.html" title="Neues Apple-Smartphone : iPhone 7 im Test: Lohnt sich das kleine Schwarze?"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7057896/16x9-125-70/91f0ca9b96039a541b31d4d9dcd1bac3/Yq/iphone7-wasser.jpg"  alt="iPhone 7 wasserdicht" title="iPhone 7 wasserdicht" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Neues Apple-Smartphone</div>
        <div class="a-headline">
            iPhone 7 im Test: Lohnt sich das kleine Schwarze?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download : Musik - sicher, legal und kostenlos"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6648472/16x9-125-70/4e878100dec9f335740d91d262b14e14/oM/musik.jpg"  alt="  Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/leute/" title="Leute">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/mode/" title="Mode">Mode</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/lifestyle/partnersuche-fuer-singles-7116638.html" title="Auf Partnersuche? Hier finden Sie Ihren Traumpartner" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=250143624&iu=/6032/Clickcommand/clickcommand">Partnersuche</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/fotografie/akt/" title="Aktfotografie">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/mode/marie-von-den-benken/" title="M. v. d. Benken"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6681032/16x9-125-70/cb7d4fcde152dedf381cbef55fefa837/MG/marie-von-den-benken.jpg"  alt="Marie von den Benken" title="Marie von den Benken" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Marie von den Benken: Maries Modelcheck</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/leute/martin-freeman-und-amanda-abbington--sherlock-stars-haben-sich-getrennt-3205306.html" title="Leute von heute : &quot;Sherlock&quot;-Stars Martin Freeman und Amanda Abbington sind kein Paar mehr"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7145078/16x9-125-70/718a89c27477534d753fb82c8de0a31d/eP/special-leutevonheute-2.jpg"  alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/partnersuche-fuer-singles-7116638.html" title="Partnerbörse für Singles : Auf Partnersuche? Hier finden Sie Ihren Traumpartner" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=244112424&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7127228/16x9-125-70/68780cfd085a468487d7618c0c9c1fc9/gI/teaserbild-lovescout.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Partnersuche</div>
        <div class="a-headline">
            Jetzt große Liebe finden!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/lifestyle/weihnachtsgeschenke/" title="Weihnachtsgeschenke" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=255581904&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7222500/16x9-125-70/7eac40f2687f5fc71b5ac185a26f50be/ky/teaser-bild-heineken.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Geschenkefinder und Gewinnspiel </div>
        <div class="a-headline">
            Tipps für Mama, Papa, Kind und beste Kumpel</div>
        </div>
    </a><div class="m-presenter">
  <div class="a-text-block">

präsentiert von:</div>
    <div class="presenter-wrapper">
        <a href="http://pubads.g.doubleclick.net/gampad/clk?id=255465624&iu=/6032/Clickcommand/clickcommand" target="_blank" rel="nofollow"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7220604/uncropped-0-0/495c704aa2f462927b9e192ce83ebb71/Ho/logo-heineken.png"  alt="" class="js-lazyloading a-image-block presenter-logo1" width="0" height="0"/>
  </a></div>
        </div></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/adventskalender-7123092.html"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7219792/16x9-125-70/72a1d50e9b85912c957709ea4f90a100/Pk/bild1.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Adventskalender</div>
        <div class="a-headline">
            Hier Türchen öffnen</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/news/" title="News">News</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  <div class="a-text-block kuco-text2 kuco  anzeige-inner">
      


</div>
  </div>
<a href="http://www.stern.de/wirtschaft/dsgv/" title="DSGV" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=241801344&iu=/6032/Clickcommand/clickcommand">Geldanlage </a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/geld/" title="Geld">Geld</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Sponsored Post</div>
  </div>
<a href="http://www.stern.de/wirtschaft/bmw/" title="BMW" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=201636984&iu=/6032/Clickcommand/clickcommand">Mobilität der Zukunft</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/versicherung/" title="Versicherung">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/immobilien/" title="Immobilien">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/job/" title="Job">Job</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/wirtschaft/job/traumjob-finden-7217078.html" title="Mit dieser Job-Suchmaschine finden Sie Ihren Traumjob" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=252638304&iu=/6032/Clickcommand/clickcommand">Jobsuche</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen">Die Höhle der Löwen</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Ratgeber Energiesparen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6295644/16x9-125-70/4cc7efd35623ac1a3caf0899c58c5f48/lu/ratgeber-energiesparen.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Energie sparen</div>
        <div class="a-headline">
            Energie und Geld sparen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/strom-vergleichsrechner/strompreisvergleich-3534604.html" title="Strompreisvergleich : Stromanbieter vergleichen und weniger für Strom zahlen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6271100/16x9-125-70/3390a653088d0deb88883a7e72d0ced2/SN/tools-header-strom.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Stromanbieter-Vergleich</div>
        <div class="a-headline">
            Finden Sie den besten Anbieter aus Ihrer Region</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Ratgeber Geldanlage"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6295428/16x9-125-70/8e01b03a7ec18563762feb968dc81849/za/ratgeber-geldanlage.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Geldanlage</div>
        <div class="a-headline">
            Legen Sie Ihr Geld richtig an</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6684844/16x9-125-70/d0630282a0dd987e4772f85de5001dd3/Xq/horst-von-buttler.jpg"  alt="Horst von Buttler" title="Horst von Buttler" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7042322/16x9-125-70/6f9e6da74c17c69b59f4a601ad287a87/Vv/frank-behrendt.jpg"  alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-miete/download--mustermietvertrag-3426756.html" title="Download : Mustermietvertrag"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/5173198/16x9-125-70/84f9e8c761e2a925a8e8cef6fcc3d840/rh/wohnung-miete11-jpg--e5cfe9eda6921511-.jpg"  alt="  Der Mietvertrag des Deutschen Mieterbundes schützt Sie vor juristischen Fallstricken" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Download</div>
        <div class="a-headline">
            Mustermietvertrag</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung--das-koennen-sie-absetzen-3567298.html" title="Steuererklärung 2016 : Was Sie alles von der Steuer absetzen können"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/4211364/16x9-125-70/ce0010a5231563b971246c05b5e584e0/Uq/handwerker-jpg--a265294515024e70-.jpg"  alt="Steuererklärung 2016: Sie können sich etliche Ausgaben vom Finanzamt zurückholen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung 2016</div>
        <div class="a-headline">
            Steuererklärung 2016: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="Autoversicherungsvergleich : KFZ-Versicherung vergleichen und weniger zahlen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6693838/16x9-125-70/c81934de069754ce8415b24742ab91c2/nl/kfz-bild-2.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Autoversicherung</div>
        <div class="a-headline">
            Jetzt KFZ-Versicherung sonderkündigen</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/sport/" title="Sport">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/fussball/" title="Fußball">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/formel1/" title="Formel 1">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/sportwelt/" title="Sportwelt">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585736/16x9-125-70/ffab27959b8a8eee9344bf1fed4f3fa2/sK/video-fitness.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/sport/liveticker/" title="Liveticker"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6295430/16x9-125-70/dcc7ad30e669f5fbda9783488698e945/pp/header-life-ticker.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/sport/fussball/quiz-playstation-7217060.html" title="Champions-League-Quiz : Spielen Sie in der Königsklasse des Wissens?" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=250099464&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7220000/16x9-125-70/7bee03c7a4dc6c5b8f2ca7aac8015656/Qi/teaserbild-pepsi.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Champions-League-Quiz</div>
        <div class="a-headline">
            Jetzt mitmachen und eine Playstation 4 + VR gewinnen!  </div>
        </div>
    </a><div class="m-presenter">
  <div class="a-text-block">

präsentiert von:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block   " ><a href="http://pubads.g.doubleclick.net/gampad/clk?id=255493104&iu=/6032/Clickcommand/clickcommand" target="_blank" rel="nofollow">Pepsi MAX</a></div>
              </div>
        </div></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/familie/" title="Familie">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/kinder/" title="Kinder">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/beziehung/" title="Beziehung">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/leben/" title="Leben">Leben</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/henriette-hell/" title="H. Hell"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6945192/16x9-125-70/29c1ab3c347bef40aa2d000945f4f360/BB/teaser-hell2.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Henriette Hell: Was ich über Sex gelernt habe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6669560/16x9-125-70/56a6a8728751ce558a90726e74f11481/eh/julia-peirano-240.jpg"  alt="Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/kinder/daddylicious/" title="Daddylicious"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6262370/16x9-125-70/ad8c05486de61e3c48bf89e61647d5a5/YK/http-blogs-stern-de-daddylicious.jpg"  alt="http://blogs.stern.de/daddylicious" title="http://blogs.stern.de/daddylicious" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Kai Bösel, Mark Bourichter</div>
        <div class="a-headline">
            Daddylicious</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/beziehung/weiblich-ledig-na-und/" title="Weiblich, ledig, na und"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6263472/16x9-125-70/d471472a93e151d25df9f466fc2d259a/Ip/http-blogs-stern-de-weiblichledignaund.jpg"  alt="http://blogs.stern.de/weiblichledignaund" title="http://blogs.stern.de/weiblichledignaund" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Die Singlefrau</div>
        <div class="a-headline">
            Weiblich! Ledig! Na und?</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/genuss/" title="Genuss">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/rezepte/" title="Rezepte">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/essen/" title="Essen">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/trinken/" title="Trinken">Trinken</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/genuss/ali-guengoermues/" title="A. Güngörmüs"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6281666/16x9-125-70/c24f6853d32f8d39aae3eb8314f6f81c/af/ali-1260-jpg--c964cc84d8885af9-.jpg"  alt="  Nach dem Beitrag von &#034;Team Wallraff&#034; über die Zustände in Großküchen, hält Sternekoch Ali Güngörmüs es für überfällig, dass die Verbraucher endlich ihr Verhalten ändern." class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Ali Güngörmüs: Alis Küchenzuruf</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6297922/16x9-125-70/fcfa389b5f900926969287d1f77a6df6/gt/sonderteaser-biergewinnt-desktop-mit-label.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich und C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/gesundheit/" title="Gesundheit">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/ernaehrung/" title="Ernährung">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen.">Fragen. Verstehen.</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585736/16x9-125-70/ffab27959b8a8eee9344bf1fed4f3fa2/sK/video-fitness.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenversicherung-Vergleich : Krankenkassen vergleichen leicht gemacht!"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6611356/16x9-125-70/5c0308aac9d488c4d56da9565df271d/LT/krankenkassen.jpg"  alt="Krankenkassen" title="Krankenkassen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassen-Vergleich</div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/das-glueck-ist-ein-turnschuh/" title="Das Glück ist ein Turnschuh"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6837814/16x9-125-70/1aeeb0513cd16b581d53b4340a6a8bdd/Nq/blog-turnschuh-kopf.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Alexandra Kraft</div>
        <div class="a-headline">
            Das Glück ist ein Turnschuh</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb : Die Diäten-Lüge"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7026394/16x9-125-70/e482c216d888c14aa3db81eb09dde37b/sW/low-carb-teaser.jpg"  alt="low carb diät" title="low carb diät" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/zaehne/therapie/wurzelbehandlung-wuehlen-im-knochenkanal-3224918.html" title="Wurzelbehandlung : Wühlen im Knochenkanal"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/4734334/16x9-125-70/30035f477ff55302fb07f9827e8892f/sQ/wurzelbehandlung-jpg--abb55ddec1e53a59-.jpg"  alt="Wurzelbehandlung" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Zähne</div>
        <div class="a-headline">
            Wurzelbehandlung: Wühlen im Knochenkanal</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html" title="Stiftung Warentest : Nur ein Mittel hilft gegen Haarausfall"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/4469886/16x9-125-70/4ceeeb63615a045d7b75998857ce74b9/BF/hausausfall-maenner-jpg--3d5f7576a77850e4-.jpg"  alt="  Fallen die Haare in Büscheln aus, sollten Sie zum Hautarzt gehen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Stiftung Warentest</div>
        <div class="a-headline">
            Mittel gegen Haarausfall</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html" title="Ischias : Pein im Bein"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/5218750/16x9-125-70/dad5e7ad844c0c90f13c783b849a33d9/so/beine-jpg--993e13f65d10786d-.jpg"  alt="  Die Schmerzen können bei einer Ischialgie bis in die Füße ziehen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Ischias</div>
        <div class="a-headline">
            Ischias: Pein im Bein</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster : Gürtelrose - gemein und gefährlich"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/4934860/16x9-125-70/9018e9753ef7a032676f5d98b926ad14/Nb/guertelrose-pa-jpg--48dc9aaf969542ff-.jpg"  alt="Gürtelrose" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/reise/" title="Reise">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/europa/" title="Europa">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/fernreisen/" title="Fernreisen">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  <div class="a-text-block kuco-text2 kuco  anzeige-inner">
      


</div>
  </div>
<a href="http://www.stern.de/reise/special/" title="Test AN" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=255672384&iu=/6032/Clickcommand/clickcommand">Perfekte Hotels</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/follow-me/" title="Follow Me"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7070508/16x9-125-70/ae52f389b6af51e63b2d95e05e371dfe/LY/followme-438.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/reise/extra-singapur/" title="Singapur" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=255703344&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7226006/16x9-125-70/bfff6c36f5d9fd5b9a7ffff99404037e/nI/bild-navi-flyout-teaser-singapur.jpg"  alt="   " class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Unentdecktes Singapur</div>
        <div class="a-headline">
            Diese Highlights der Löwenstadt werden Sie begeistern</div>
        </div>
    </a><div class="m-presenter">
  <div class="a-text-block">

präsentiert von:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Singapore Tourism Board</div>
              </div>
        </div></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/fernreisen/esta-formular-richtig-ausfuellen-3781184.html" title="Reisetipps USA, Teil 1 : Kein Abflug bei falscher Nummer"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7066420/16x9-125-70/57f257943630ae88c7a30014ca3eac74/rC/skylinenyc.jpg"  alt="Skyline von Manhattan" title="Skyline von Manhattan" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            USA-Urlaub</div>
        <div class="a-headline">
            ESTA: Hilfe und Infos beim Ausfüllen des Antrags</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/europa/ratgeber-mallorca/mallorcas-schoenste-straende-3669272.html" title="Traumbuchten : Das sind Mallorcas schönste Strände"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6882242/16x9-125-70/7d1a8610d47d4c018fb673534f6624a3/AC/malle-strand.jpg"  alt="  Strand an der Platja de Muro im Norden der Mittelmeerinsel Mallorca" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Traumbuchten</div>
        <div class="a-headline">
            Das sind Mallorcas schönste Strände</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/auto/" title="Auto">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/news/" title="Autonews">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/fahrberichte/" title="Fahrberichte">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="KFZ-Versicherung vergleichen und weniger zahlen">Autoversicherungs-Vergleich</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/auto/video/autotests/" title="Autotests"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585734/16x9-125-70/d4a55ec4da2d90aaf6bee6fbcd5c7d95/rs/video-autotests.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="Autoversicherungsvergleich : KFZ-Versicherung vergleichen und weniger zahlen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6693838/16x9-125-70/c81934de069754ce8415b24742ab91c2/nl/kfz-bild-2.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Autoversicherung</div>
        <div class="a-headline">
            Jetzt KFZ-Versicherung sonderkündigen</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/video/" title="Video">Video</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/video/" title="Panorama">Panorama</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/video/" title="Lifestyle">Lifestyle</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/video/" title="Genuss">Genuss</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/video/" title="Auto">Auto</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/video/" title="Sport">Sport</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/video/" title="Digital">Digital</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/video/" title="Gesundheit">Gesundheit</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/video/" title="Kultur">Kultur</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/video/" title="Reise">Reise</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/video/" title="Familie">Familie</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/video/" title="Politik">Politik</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/wissen/lifehacks/" title="Lifehacks"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585742/16x9-125-70/ba1fc5a10669cf0ad9b4eb10bc70993e/Pa/video-lifehacks.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Lifehacks</div>
        <div class="a-headline">
            Geniale Tricks, die den Alltag erleichtern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/video/ins-netz-gegangen/" title="Ins Netz gegangen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585738/16x9-125-70/a5022eb35a9f44f7ea793d6c5647d36d/nD/video-insnetzgegangen.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Ins Netz gegangen</div>
        <div class="a-headline">
            Die besten Fundstücke aus dem Web</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/sternreporter/" title="#sternreporter"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585732/16x9-125-70/e2ba892eeae2947610267db5ce074728/rj/reporter-teaser.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            #sternreporter</div>
        <div class="a-headline">
            Mit uns vor Ort - hinter den Kulissen des Journalisten-Alltags</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/humor/herr-braun/" title="Herr Braun"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6581494/16x9-125-70/d3952c3e93a64e1fc283845d56cb3c84/Bf/braun-jaeger.jpg"  alt="  Herr Braun erzählt einen Witz." class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Humor-Videos</div>
        <div class="a-headline">
            Herr Braun erzählt einen Witz</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen."><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6587154/16x9-125-70/aef481dbe0ff88b52c6b50672994eac0/cS/fragen-verstehen-liebeskummer-herzschmerz.jpg"  alt="Fragen Verstehen Liebeskummer" title="Fragen Verstehen Liebeskummer" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Fragen. Verstehen.</div>
        <div class="a-headline">
            Wissenschaft - komplexe Themen, einfach erklärt</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            </li>
        </ul>
</div>

  <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="http://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                  <a href="http://www.stern.de/politik/" title="Politik">Politik</a></li>
              <li class="navigation-link">
                    <a href="http://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link">
        <h1>Krieg in Syrien: Regierungsanhänger feiern Sieg in Aleppo</h1>
      </li>
    </ul></header>
<main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
        </script>
      </div>
    </div>
  <article class="article">
        <div  class="o-article-header   ">

  <time datetime="2016-12-23" class="a-datetime ">
    <span class="date">23. Dezember 2016</span>
<span>11:33 Uhr</span>
</time>
<div  class="a-byline">Krieg in Syrien</div>
  <h2  class="a-h1-title">Regierungsanhänger feiern ihren Sieg in Aleppo</h2>

  <div  class="article-intro" itemprop="description"><div class="rtf-content-wrapper"><p>Die syrische Armee hat Aleppo nach eigenen Angaben vollständig unter ihrer Kontrolle. Wenige Minuten nach Abschluss der Evakuierung und der Verkündung eines Armeesprechers gingen viele Menschen in der Metropole auf die Straße, um zu feiern.</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

<div  class="videoplayer col-12of12 bc-vjs5 vjs-logo-portrait">
        <script>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</script>

<video
  id="video_videoPlayer53594"
  poster="http://image.stern.de/7253324/16x9-940-529/f10388f6a6bd056d7d0b7e1341719f54/TD/23-regierungsanhaenger-feiern-sieg-in-aleppo-5259233251001-1.jpg"
  data-account="1203065853"
  data-player="S1GgtYnbg"
  data-embed="default"
  data-element-id="video_videoPlayer53594"
  
        data-video-id="ref:5d370052-38b5-4eb8-b21a-815b6d9b3873"
      
  data-x-setup='{ "embedLink": "http://www.stern.de/action/7097106/videoembed?video=7253322", "controls": "true", "preload": "metadata", "noads": false, "autoplay": true,  "currentArticle": [{"id":7253322,"url":"http://www.stern.de/politik/ausland/krieg-in-syrien--regierungsanhaenger-feiern-sieg-in-aleppo-7253322.html","kicker":"Krieg in Syrien","title":"Regierungsanhänger feiern ihren Sieg in Aleppo","teaserText":"  Die syrische Armee hat Aleppo nach eigenen Angaben vollständig unter ihrer Kontrolle. Wenige Minuten nach Abschluss der Evakuierung und der Verkündung eines Armeesprechers gingen viele Menschen in der Metropole auf die Straße, um zu feiern.","imageUrl":"http://image.stern.de/7253324/16x9-940-529/f10388f6a6bd056d7d0b7e1341719f54/TD/23-regierungsanhaenger-feiern-sieg-in-aleppo-5259233251001-1.jpg","videoUrl":"ref:5d370052-38b5-4eb8-b21a-815b6d9b3873","duration":64,"sources":[["FEEDAGENTUREN","Reuters"],["STERN","stern-online"]]}], "embedded": false, "logoUrl": "http://www.stern.de/blob/7231600/ca70b2f1ed53b999a1824c536aa08914/logo-stern-white-25x34-png-data.png", "continuationUrl": "http://www.stern.de/politik/ausland/tom-arnold--es-gibt-ein-neues-skandal-video-von-trump-7252468.html", "continuationCountdown": 5, "ima3": {"debug":false,"requestMode":"onload","loadingSpinner":true,"numRedirects":10,"prerollTimeout":3000,"postrollTimeout":1000,"timeout":15000,"hardTimeouts":false,"loadEvent":"loadedmetadata"}}'
  class="video-js" controls preload="metadata">
</video>

<div class="vjs-continuation-container continuation">
  <div class="vjs-continuation-container-headline replay">Video erneut abspielen</div>
  <div class="vjs-continuation-container-separator"></div>
  <div class="vjs-continuation-container-text countdown">Nächstes Video in <span>5</span> Sekunden:</div>
  <a class="vjs-continuation-container-thumbnail-link" href="http://www.stern.de/politik/ausland/tom-arnold--es-gibt-ein-neues-skandal-video-von-trump-7252468.html">
    <div class="vjs-big-play-button"></div>
    <img  src="http://image.stern.de/7252866/16x9-940-529/3b59cc59701b9c6371b83dfbb9bbf1b2/AH/arnold-trump.jpg"  alt="" class="vjs-continuation-container-thumbnail" width="940" height="529">
  <div class="vjs-continuation-container-kicker">Während Reality-TV-Show</div>
    <div class="vjs-continuation-container-title">Gibt es ein neues Skandal-Video von Trump?</div>
    </a>
</div>
</div>

    <div class="videoplayer">
        <div class="text-content">
    <div class="caption hide-more js-hide-more is-collapsed" data-more-label="mehr..."
         data-more-visiblelines="2" data-max-visiblelines="4">
      <div class="rtf-content-wrapper"><p>Nach jahrelangen Kämpfen um die Metropole Aleppo hat die syrische Armee die Stadt nach eigenen Angaben wieder vollständig unter ihrer Kontrolle. Das Militär erklärte am Donnerstag, die letzte Gruppe von Rebellen habe Aleppo verlassen. Minuten nach der Verkündung strömten viele Menschen auf die Straße und feierten. O-TON SYRISCHER MANN: "Wir widmen diesen Sieg dem Doktor, dem hochverehrten Präsidenten Baschar al-Assad. Wir widmen diesen Sieg der syrischen Armee. Gott, Syrien und Baschar." In den vergangenen Wochen waren bei Schnee und Kälte mehr als 30.000 Menschen aus der Stadt in die von Rebellen gehaltene Region Idlib gebracht worden. Im Gegenzug wurden Regierungsanhänger aus von Rebellen belagerten Ortschaften nach Aleppo gebracht. Syriens Präsident Baschar al-Assad bezeichnete die Einnahme der Metropole als Sieg, den sich Syrien mit seinen Verbündeten Russland und Iran teile. Der Osten der Stadt war jahrelang in der Hand der Rebellen und heftig umkämpft gewesen. Die Vereinten Nationen forderten, dass eine weitere Schlacht solchen Ausmaßes unbedingt verhindert werden müsse.</p></div></div>
</div>
</div>
    <div class="o-more-on-this">
  <h3 class="a-h3-headline">Weitere Videos aus dem Ressort</h3>

  <div class="teaser-wrapper clearfix">
    <div class="o-teaser o-teaser-article o-teaser-mini ">
  <a href="http://www.stern.de/politik/ausland/tom-arnold--es-gibt-ein-neues-skandal-video-von-trump-7252468.html" title="Während Reality-TV-Show : Gibt es ein neues Skandal-Video von Trump?"><div  class="teaser-image with-play">
        <img  src="http://image.stern.de/7252866/16x9-220-124/3b59cc59701b9c6371b83dfbb9bbf1b2/fp/arnold-trump.jpg"  alt="" class="a-image-block" width="220" height="124">
  <div class="a-icon-play"></div></div>
    <div class="inner-wrapper">
      <div class="teaser-content">
    <h3 class="a-label-subject">
    Während Reality-TV-Show</h3>
<h3 class="a-headline">
    Gibt es ein neues Skandal-Video von Trump?</h3>
</div>
</div>
  </a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/ausland/tom-arnold--es-gibt-ein-neues-skandal-video-von-trump-7252468.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Der amerikanische Komiker Tom Arnold behauptete in einer Radio-Show, es würde ein ..."
         data-title="Gibt es ein neues Skandal-Video von Trump?"
         data-target="contentbean:7252468"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/ausland/tom-arnold--es-gibt-ein-neues-skandal-video-von-trump-7252468.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Gibt es ein neues Skandal-Video von Trump?"
         data-via="sternde"
         data-target="contentbean:7252468"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/ausland/tom-arnold--es-gibt-ein-neues-skandal-video-von-trump-7252468.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Der amerikanische Komiker Tom Arnold behauptete in einer Radio-Show, es würde ein ..."
         data-target="contentbean:7252468"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-mini ">
  <a href="http://www.stern.de/politik/ausland/moskau--funkstille-zwischen-russland-und-den-usa-7252432.html" title="Unterschiedliche Positionen : Kreml-Sprecher: Es herrscht Funkstille zwischen Russland und den USA"><div  class="teaser-image with-play">
        <img  src="http://image.stern.de/7252434/16x9-220-124/29028966efb549b3d6d095bfd9d8f0fe/BA/22-moskau--funkstille-zwischen-russland-und-den-usa-5258104864001-1.jpg"  alt="" class="a-image-block" width="220" height="124">
  <div class="a-icon-play"></div></div>
    <div class="inner-wrapper">
      <div class="teaser-content">
    <h3 class="a-label-subject">
    Unterschiedliche Positionen</h3>
<h3 class="a-headline">
    Kreml-Sprecher: Es herrscht Funkstille zwischen Russland und den USA</h3>
</div>
</div>
  </a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/ausland/moskau--funkstille-zwischen-russland-und-den-usa-7252432.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Wegen grundsätzlich unterschiedlicher Positionen läge die Kommunikation zwischen den ..."
         data-title="Kreml-Sprecher: Es herrscht Funkstille zwischen Russland und den USA"
         data-target="contentbean:7252432"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/ausland/moskau--funkstille-zwischen-russland-und-den-usa-7252432.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Kreml-Sprecher: Es herrscht Funkstille zwischen Russland und den USA"
         data-via="sternde"
         data-target="contentbean:7252432"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/ausland/moskau--funkstille-zwischen-russland-und-den-usa-7252432.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Wegen grundsätzlich unterschiedlicher Positionen läge die Kommunikation zwischen den ..."
         data-target="contentbean:7252432"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-mini ">
  <a href="http://www.stern.de/politik/ausland/donald-trump-bekraeftigt-geplanten-einreisestopp-fuer-muslime-7251816.html" title="Nach Anschlag auf Weihnachtsmarkt : Trump bekräftigt geplanten Einreisestopp für Muslime"><div  class="teaser-image with-play">
        <img  src="http://image.stern.de/7251818/16x9-220-124/a1288f973c353957aa1fa638e185b5d1/BM/22-trump-bekraeftigt-nach-anschlaegen-geplanten-einreisestopp-fuer-muslime-5257888609001-1.jpg"  alt="" class="a-image-block" width="220" height="124">
  <div class="a-icon-play"></div></div>
    <div class="inner-wrapper">
      <div class="teaser-content">
    <h3 class="a-label-subject">
    Nach Anschlag auf Weihnachtsmarkt</h3>
<h3 class="a-headline">
    Trump bekräftigt geplanten Einreisestopp für Muslime</h3>
</div>
</div>
  </a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/ausland/donald-trump-bekraeftigt-geplanten-einreisestopp-fuer-muslime-7251816.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Der designierte US-Präsident sagte angesichts der Angriffe in Berlin und Ankara, er ..."
         data-title="Trump bekräftigt geplanten Einreisestopp für Muslime"
         data-target="contentbean:7251816"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/ausland/donald-trump-bekraeftigt-geplanten-einreisestopp-fuer-muslime-7251816.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Trump bekräftigt geplanten Einreisestopp für Muslime"
         data-via="sternde"
         data-target="contentbean:7251816"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/ausland/donald-trump-bekraeftigt-geplanten-einreisestopp-fuer-muslime-7251816.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Der designierte US-Präsident sagte angesichts der Angriffe in Berlin und Ankara, er ..."
         data-target="contentbean:7251816"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-mini ">
  <a href="http://www.stern.de/politik/ausland/polizist-erschiesst-russischen-botschafter-in-ankara-7248498.html" title="Attentat in Ankara : Schüsse auf russischen Botschafter - Täter rief &quot;Vergesst nicht Aleppo&quot;"><div  class="teaser-image with-play">
        <img  src="http://image.stern.de/7248822/16x9-220-124/f95140005448a323c5e822da0035d20/xL/ankara-attentat.jpg"  alt="Nach dem Attentat auf den russischen Botschafter in Ankara werden die Hintermänner gesucht" title="Nach dem Attentat auf den russischen Botschafter in Ankara werden die Hintermänner gesucht" class="a-image-block" width="220" height="124">
  <div class="a-icon-play"></div></div>
    <div class="inner-wrapper">
      <div class="teaser-content">
    <h3 class="a-label-subject">
    Attentat in Ankara</h3>
<h3 class="a-headline">
    Schüsse auf russischen Botschafter - Täter rief &#034;Vergesst nicht Aleppo&#034;</h3>
</div>
</div>
  </a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/ausland/polizist-erschiesst-russischen-botschafter-in-ankara-7248498.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Der russische Botschafter in der Türkei ist am Montag bei einem Attentat getötet worden."
         data-title="Schüsse auf russischen Botschafter - Täter rief &#034;Vergesst nicht Aleppo&#034;"
         data-target="contentbean:7248498"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/ausland/polizist-erschiesst-russischen-botschafter-in-ankara-7248498.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Schüsse auf russischen Botschafter - Täter rief &#034;Vergesst nicht Aleppo&#034;"
         data-via="sternde"
         data-target="contentbean:7248498"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/ausland/polizist-erschiesst-russischen-botschafter-in-ankara-7248498.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Der russische Botschafter in der Türkei ist am Montag bei einem Attentat getötet worden."
         data-target="contentbean:7248498"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>
</div>

</div>
<div  class="article-content">
  <div class="m-button-back-to-home">
    <a href="http://www.stern.de/" title="Zurück zur Startseite" class="a-btn-back-to-home">Zurück zur Startseite</a></div>
<div class="o-article-adtag">
      <div class="gujAd performance" id="performance_6">
        <script>
          GujAd.cmd.push(function(){GujAd.push("performance_6");});
        </script>
      </div>
    </div>
  <div class="o-related-links">

    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="m-related-link-item">

  <a href="http://www.stern.de/panorama/weltgeschehen/news--dynamo-dresden-profi-bei-ueberfall-angeschossen---kioskbesitzerin-tot-7248516.html" title="News des Tages : Dresdner Fußballprofi bei Überfall angeschossen - Kioskbesitzerin getötet"><div class="a-label-subject">
      News des Tages</div>
  <div class="a-headline">
      Dresdner Fußballprofi bei Überfall angeschossen - Kioskbesitzerin getötet</div>
  </a></li><li class="m-related-link-item">

  <a href="http://www.stern.de/politik/ausland/anschlag-in-berlin--is-magazin-rumiyah-gab-anleitung-fuer-lkw-todesfahrten-7248972.html" title="Terroranschlag in Berlin : IS veröffentlichte Anleitung für Todesfahrt"><div class="a-label-subject">
      Terroranschlag in Berlin</div>
  <div class="a-headline">
      IS veröffentlichte Anleitung für Todesfahrt</div>
  </a></li><li class="m-related-link-item">

  <a href="http://www.stern.de/politik/ausland/aleppo--25-000-menschen-aus-rebellengebieten-evakuiert-7246618.html" title="Winterkälte als Gefahr : Tausende Zivilisten aus Ost-Aleppo evakuiert"><div class="a-label-subject">
      Winterkälte als Gefahr</div>
  <div class="a-headline">
      Tausende Zivilisten aus Ost-Aleppo evakuiert</div>
  </a></li></ul>
  </div>
<div class="m-tags">
  <h3 class="a-h3-headline">Weitere Themen</h3>
  <ul class="tag-list">
  <li class="tag-item">
      <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Aleppo" /><a href="http://www.stern.de/politik/ausland/themen/aleppo-4127848.html" title="Aleppo" class="taxonomy-entity place ">Aleppo</a></span></li>
    <li class="tag-item">
      <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Syrien" /><a href="http://www.stern.de/politik/ausland/themen/syrien-4540306.html" title="Syrien" class="taxonomy-entity place ">Syrien</a></span></li>
    <li class="tag-item">
      <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Evakuierung" /><a href="http://www.stern.de/panorama/weltgeschehen/themen/evakuierung-4115548.html" title="Evakuierung" class="taxonomy-entity thing ">Evakuierung</a></span></li>
    <li class="tag-item">
      <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Krieg" /><a href="http://www.stern.de/politik/ausland/themen/krieg-4132706.html" title="Krieg" class="taxonomy-entity thing ">Krieg</a></span></li>
    <li class="tag-item">
      <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Armeesprecher" /><a href="http://www.stern.de/politik/ausland/themen/armeesprecher-4113160.html" title="Armeesprecher" class="taxonomy-entity thing ">Armeesprecher</a></span></li>
    </ul>
</div>
</div>
<div class="sidebar">
  <sbsticky/>
      <h3 class="a-h3-headline title-stickybox">Neu in Politik</h3>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/berlin--anis-amri-bei-polizeikontrolle-in-mailand-erschossen--7253628.html" title="Anis Amri : Mutmaßlicher Berliner Attentäter in Mailand erschossen"><div  class="teaser-image with-play">
        <img  src="http://image.stern.de/7253638/16x9-300-169/c5887da1b3e7a8240d5138f79de75fee/rs/anis-amri-ueberwachung.jpg"  alt="Anis Amri Moschee Berlin" title="Anis Amri Moschee Berlin" class="a-image-fullwidth" width="300" height="169">
  <div class="a-icon-play"></div></div>
    <div class="inner-wrapper">
      <div class="teaser-content">
    <h3 class="a-label-subject">
    Anis Amri</h3>
<h3 class="a-headline">
    Mutmaßlicher Berliner Attentäter in Mailand erschossen</h3>
</div>
</div>
  </a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/deutschland/berlin--anis-amri-bei-polizeikontrolle-in-mailand-erschossen--7253628.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Der mutmaßliche Attentäter von Berlin, Anis Amri, ist tot. Er hat in Mailand bei einer ..."
         data-title="Mutmaßlicher Berliner Attentäter in Mailand erschossen"
         data-target="contentbean:7253628"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/deutschland/berlin--anis-amri-bei-polizeikontrolle-in-mailand-erschossen--7253628.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Mutmaßlicher Berliner Attentäter in Mailand erschossen"
         data-via="sternde"
         data-target="contentbean:7253628"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/deutschland/berlin--anis-amri-bei-polizeikontrolle-in-mailand-erschossen--7253628.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Der mutmaßliche Attentäter von Berlin, Anis Amri, ist tot. Er hat in Mailand bei einer ..."
         data-target="contentbean:7253628"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="halfpagead_1">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("halfpagead_1");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/sigmar-gabriel-wegen-diabetes-am-magen-operiert-7253520.html" title="SPD-Chef im Krankenhaus : Sigmar Gabriel wegen Diabetes am Magen operiert"><div  class="teaser-image">
        <img  src="http://image.stern.de/7253226/16x9-300-169/1b62589f6aa6050d5840d9f88d37a11c/Aq/sigmar-gabriel.jpg"  alt="Sigmar Gabriel" title="Sigmar Gabriel" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="inner-wrapper">
      <div class="teaser-content">
    <h3 class="a-label-subject">
    SPD-Chef im Krankenhaus</h3>
<h3 class="a-headline">
    Sigmar Gabriel wegen Diabetes am Magen operiert</h3>
</div>
</div>
  </a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/deutschland/sigmar-gabriel-wegen-diabetes-am-magen-operiert-7253520.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Um Sigmar Gabriels Gesundheitszustand gab es zuletzt Spekulationen, weil er nach dem ..."
         data-title="Sigmar Gabriel wegen Diabetes am Magen operiert"
         data-target="contentbean:7253520"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/deutschland/sigmar-gabriel-wegen-diabetes-am-magen-operiert-7253520.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Sigmar Gabriel wegen Diabetes am Magen operiert"
         data-via="sternde"
         data-target="contentbean:7253520"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/deutschland/sigmar-gabriel-wegen-diabetes-am-magen-operiert-7253520.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Um Sigmar Gabriels Gesundheitszustand gab es zuletzt Spekulationen, weil er nach dem ..."
         data-target="contentbean:7253520"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
<div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>

<div class="sb-ad" id="teaser_11">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("teaser_11");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/ausland/donald-trump-und-wladimir-putin-wollen-ihre-atomwaffen--staerken--7253320.html" title="Verschärfte Rhetorik : Trump und Putin wollen ihre Atomwaffen &quot;stärken&quot;"><div  class="teaser-image">
        <img  src="http://image.stern.de/7253344/16x9-300-169/2b31a7055b3e77ea2b8450cd4aac934c/Xi/donald-trump-wladimir-putin-atomwaffen.jpg"  alt="Der designierte US-Präsident Donald Trump und der russische Präsident Wladimir Putin" title="Der designierte US-Präsident Donald Trump und der russische Präsident Wladimir Putin" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="inner-wrapper">
      <div class="teaser-content">
    <h3 class="a-label-subject">
    Verschärfte Rhetorik</h3>
<h3 class="a-headline">
    Trump und Putin wollen ihre Atomwaffen &#034;stärken&#034;</h3>
</div>
</div>
  </a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/ausland/donald-trump-und-wladimir-putin-wollen-ihre-atomwaffen--staerken--7253320.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Als Unterzeichnerstaaten des Atomwaffensperrvertrages sind sie eigentlich zur ..."
         data-title="Trump und Putin wollen ihre Atomwaffen &#034;stärken&#034;"
         data-target="contentbean:7253320"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/ausland/donald-trump-und-wladimir-putin-wollen-ihre-atomwaffen--staerken--7253320.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Trump und Putin wollen ihre Atomwaffen &#034;stärken&#034;"
         data-via="sternde"
         data-target="contentbean:7253320"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/ausland/donald-trump-und-wladimir-putin-wollen-ihre-atomwaffen--staerken--7253320.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Als Unterzeichnerstaaten des Atomwaffensperrvertrages sind sie eigentlich zur ..."
         data-target="contentbean:7253320"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
<div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

<div class="sb-ad" id="rectangle_2">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_2");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/innenministerium-will-abwehrzentrum-gegen-fake-news-schaffen-7253242.html" title="Vor Bundestagswahl 2017 : Innenministerium will Abwehrzentrum gegen Fake News schaffen"><div  class="teaser-image">
        <img  src="http://image.stern.de/7253256/16x9-300-169/b943d5833b612bdd530ecf5e20e0b1cd/Mm/ministerium.jpg"  alt=" Bundesministerium des Innern" title=" Bundesministerium des Innern" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="inner-wrapper">
      <div class="teaser-content">
    <h3 class="a-label-subject">
    Vor Bundestagswahl 2017</h3>
<h3 class="a-headline">
    Innenministerium will Abwehrzentrum gegen Fake News schaffen</h3>
</div>
</div>
  </a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/deutschland/innenministerium-will-abwehrzentrum-gegen-fake-news-schaffen-7253242.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Um der Desinformation im Netz Herr zu werden, will das Innenministerium laut einem ..."
         data-title="Innenministerium will Abwehrzentrum gegen Fake News schaffen"
         data-target="contentbean:7253242"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/deutschland/innenministerium-will-abwehrzentrum-gegen-fake-news-schaffen-7253242.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Innenministerium will Abwehrzentrum gegen Fake News schaffen"
         data-via="sternde"
         data-target="contentbean:7253242"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/deutschland/innenministerium-will-abwehrzentrum-gegen-fake-news-schaffen-7253242.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Um der Desinformation im Netz Herr zu werden, will das Innenministerium laut einem ..."
         data-target="contentbean:7253242"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
<div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>

<div class="sb-ad" id="rectangle_3">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_3");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/ausland/donald-trump---wenn-ihm-etwas-passiert--dann-passiert-ihm-eben-etwas--7252522.html" title="Leibarzt Harold Bornstein : Wenn Donald Trump stirbt, dann stirbt er halt"><div  class="teaser-image">
        <img  src="http://image.stern.de/7252550/16x9-300-169/231b1712e74165f0f24e246302a1d59e/Qk/donald-trump.jpg"  alt="Donald Trump" title="Donald Trump" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="inner-wrapper">
      <div class="teaser-content">
    <h3 class="a-label-subject">
    Leibarzt Harold Bornstein</h3>
<h3 class="a-headline">
    Wenn Donald Trump stirbt, dann stirbt er halt</h3>
</div>
</div>
  </a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/ausland/donald-trump---wenn-ihm-etwas-passiert--dann-passiert-ihm-eben-etwas--7252522.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Der Leibarzt von Donald Trump hat sich mit einer äußerst bizarren Äußerung zu Wort ..."
         data-title="Wenn Donald Trump stirbt, dann stirbt er halt"
         data-target="contentbean:7252522"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/ausland/donald-trump---wenn-ihm-etwas-passiert--dann-passiert-ihm-eben-etwas--7252522.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Wenn Donald Trump stirbt, dann stirbt er halt"
         data-via="sternde"
         data-target="contentbean:7252522"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/ausland/donald-trump---wenn-ihm-etwas-passiert--dann-passiert-ihm-eben-etwas--7252522.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Der Leibarzt von Donald Trump hat sich mit einer äußerst bizarren Äußerung zu Wort ..."
         data-target="contentbean:7252522"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_4">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_4");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/raylk-anders-botschaft-an-attentaeter--du-hast-dir-die-falsche-stadt-ausgesucht--bruder--7252948.html" title="Rayk Anders Botschaft an den Attentäter : &quot;Du hast dir die falsche Stadt ausgesucht, Bruder&quot;"><div  class="teaser-image with-play">
        <img  src="http://image.stern.de/7252950/16x9-300-169/7ca4f8dba39e709c4815802d195f66dc/mX/bildschirmfoto-2016-12-22-um-18-16-53.jpg"  alt="" class="a-image-fullwidth" width="300" height="169">
  <div class="a-icon-play"></div></div>
    <div class="inner-wrapper">
      <div class="teaser-content">
    <h3 class="a-label-subject">
    Rayk Anders Botschaft an den Attentäter</h3>
<h3 class="a-headline">
    &#034;Du hast dir die falsche Stadt ausgesucht, Bruder&#034;</h3>
</div>
</div>
  </a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/deutschland/raylk-anders-botschaft-an-attentaeter--du-hast-dir-die-falsche-stadt-ausgesucht--bruder--7252948.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Rayk Anders kommentiert das politische Geschehen auf seinem Youtubekanal. Nach dem ..."
         data-title="&#034;Du hast dir die falsche Stadt ausgesucht, Bruder&#034;"
         data-target="contentbean:7252948"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/deutschland/raylk-anders-botschaft-an-attentaeter--du-hast-dir-die-falsche-stadt-ausgesucht--bruder--7252948.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="&#034;Du hast dir die falsche Stadt ausgesucht, Bruder&#034;"
         data-via="sternde"
         data-target="contentbean:7252948"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/deutschland/raylk-anders-botschaft-an-attentaeter--du-hast-dir-die-falsche-stadt-ausgesucht--bruder--7252948.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Rayk Anders kommentiert das politische Geschehen auf seinem Youtubekanal. Nach dem ..."
         data-target="contentbean:7252948"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_5">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_5");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div class="sb-ad" id="rectangle_6">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_6");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div class="sb-ad" id="rectangle_7">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_7");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div class="sb-ad" id="rectangle_8">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_8");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div class="sb-ad" id="rectangle_9">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_9");});
      </script>
    </div>
</div>
        </div>
      </div></article>
      <div class="article__page-end">
    <div class="html-container" data-id="6550924">
  <div class="html-teaser h-teaser-newsletter b940">
<img src="http://www.stern.de/blob/6551140/c0eb4d7668722a2c4f92e6fec6696e1c/mail-mittext-svg-data.svg" class="b940-img" alt="täglich & kostenlos">
<div class="b940-vertline"></div>
<div class="b940-slogan">Täglich & kostenlos</div>
<div class="teaser-content">
<form name="specificForms" action="https://newsletter.stern.de/public/remotebox_welcome.jsp" method="post">

<input type="hidden" name="errorPage" value="/public/remotebox_error.jsp" />
<input type="hidden" name="action" value="register" />
<input value="http://www.stern.de/newsletter-anmeldung-doi" name="redirect_ok_any" type="hidden">
<input value="http://www.stern.de/6122374.html" name="redirect_err" type="hidden">
<input type="hidden" name="invite_user" value="true" />
<input type="hidden" name="action_type" value="subscribe"/>

<input type="hidden" name="gid" value="2100066615" />

<input class="a-input b940" type="email" name="uemail" placeholder="E-Mail Adresse eingeben" required="required">
<button type="submit" class="a-btn-link h-tools-btn b940 trac-onclick" data-track-event-category="Teaser" data-track-event-action="Newsletter" data-track-event-label="Täglich">Jetzt abonnieren</button>
</form>
</div>
</div>

</div>
<div class="html-container" data-id="6348490">
  <div id="inflow_div"></div>
</div>
<section  class="o-section-header trac-teaserblock   " data-id="6185376" data-name="Artikelende - Politik" >
    <div class="above-the-line-wrapper">

      <h2 id="content6185376" class="m-section-title">
      <img  src="http://image.stern.de/3000084/uncropped-30-40/d8ee8e2dbda0c692e69d1b31ac42fa98/PV/stern-logo.png"  alt="Stern Logo" class="a-image-inline" width="30" height="40">
  <span  class="a-text-inline">
        Das könnte Sie auch interessieren</span>
      </h2>
    </div>

    </section>
<section  class="clearfix section-teaser trac-teaserblock" data-id="6185376" data-name="Artikelende - Politik">
    <div class="o-teaser-row">
      <div style="float:left; width:640px;">
          <div class="html-container" data-id="5915190">
  <style>
.veeseoRA2AW7 {
margin: 0 -10px;

width: 650px;
}
</style>
<div style="height: 1300px;" class="veeseoRA2AW7"></div>
<!-- damit es geht muss das RUN Widget ebenfalls auf der Seite sein! -->
</div>
</div>
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="http://pubads.g.doubleclick.net/gampad/clk?id=250142064&iu=/6032/Clickcommand/clickcommand">
<div class="teaser-image">
<img src="http://www.stern.de/blob/7127326/c29622cd8bd9f860c7a733a55ac45022/toolseite-teaserbild-lovescout-data.jpg" alt="Partnersuche" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Partnersuche</div>
<div class="a-headline">Finden Sie Ihre<br>große Liebe</div>

<button class="a-btn-link h-tools-btn">Jetzt losflirten</button>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_1">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_1");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div>
<a href="http://www.stern.de/neon/unnuetzes-wissen---unnuetzes-quizzen-7196498.html#wissen">
<div class="teaser-image">
<img alt="NEON Unnützes Wissen" src="http://www.stern.de/blob/7250434/a959710e55e89ccce9505c028b743fbf/technischesbild-uw-data.jpg">
</div>
</a>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_2");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="http://bit.ly/SternExchange">
<div class="teaser-image">
<img src="http://www.stern.de/blob/6422074/35dbf0512604c2c352ed644c76823887/exchange-zugeschnitten-data.png" alt="Exchange" class="a-image-fullwidth" width="300">
</div>

<div class="a-label-subject h-tools-label-kasten" style="background-color:white;color:black;">Spiele</div>
<div class="teaser-content">
<div class="a-label-subject">Das 3-gewinnt Game</div>
<div class="a-headline">Exchange - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-3" id="teaser_3">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_3");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-facebook">

<a href="https://www.facebook.com/stern" target="_blank">
<div class="teaser-image">
<img src="http://www.stern.de/blob/6301610/f4ed4bc566c30478dee0c0c11792cc04/facebook-fan-werden-data.png" alt="" class="a-image-fullwidth" width="300">
</div>

<div class="a-label-subject h-tools-label-kasten h-facebook-label-kasten">Stern auf Facebook</div>
<div class="teaser-content">
<div class="a-label-subject">Jetzt Fan werden</div>
<div class="a-headline">Folgen Sie dem <i>stern</i> auf Facebook</div>
<div style="text-align:center"><span style="display:inline-block" class="a-btn-link">Fan werden</span></div>
</div>
</a>

</div>



</div>

</div>
  <div class="gujAd o-teaser-article rectext ad-rectext-1" id="rectext_1">
    <script>
        GujAd.cmd.push(function(){GujAd.push("rectext_1");});
      </script>
    </div>
</div></div>

    </section>
<div class="html-container" data-id="6185374">
  <style>
.veeseoRA2AW9_RUN {
margin: 0 -10px;

width: 650px;
}
</style>
<div class="veeseoRA2AW9_RUN"></div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_2");});
      </script>
    </div>
<section  class="o-section-header    " data-id="5907052" data-name="Wissenscommunity Default" >
    <div class="above-the-line-wrapper">

      <h2 id="content5907052" class="m-section-title">
      <span  class="a-text-inline">
        <a href="http://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="m-tabs">
        <ul class="tab-list">
          <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Neueste</a>
              </li>
            <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Meist beantwortete</a>
              </li>
            </ul>
      </div>
    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wann-soll-man-keine-muscheln-essen-3000065315.html">
      <div class="a-label-subject">Wann soll man keine Muscheln essen</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Es gibt doch so eine Regel, dass man während bestimmter Monate keine Muscheln essen soll. Weiß jemand, welche Monate das sind und ob diese Regel überhaupt stimmt?

Vielen Dank</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/beste-laptop-marken-3000064402.html">
      <div class="a-label-subject">Beste Laptopmarken</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich möchte mir einen neuen Laptop kaufen. Meine Anforderung sind nicht besonders, ich brauche ihn für ein bisschen Office, Internet, Netflix - Hausgebrauch sozusagen.
Leider habe ich so gar keine Idee, welche Marken gut und zuverlässig sind, daher:

Was empfehlt ihr für Marken bei Laptops? Was sind eure Favoriten und welche Marken gehen gar nicht?

Vielen Dank
</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/gebuerstetes-alu-3000062172.html">
      <div class="a-label-subject">gebürstetes Alu</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Da unsere Finger auf gebürstetem Alu nunmal &#034;Fettfinger&#034; hinterlassen, würd ich gerne wissen wie ich das am besten wieder entfernen kann.</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/windows-unterbricht-die-internetverbindung-3000062034.html">
      <div class="a-label-subject">Windows unterbricht die Internetverbindung?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Gestern Abend war Schicht mit Internet über den PC. Plötzlich. Zunächst hatte ich keine Ahnung, warum das so war. Ich vermutete schon einen Fehler im WLan-Empfänger des PC, da alle anderen Geräte funktionierten. Heute wieder dran, und das gemacht, was man immer macht, wenn ein unerklärbares Problem auftaucht: auf &#034;PC neu starten&#034; geklickt. Und siehe da, er fuhr nicht herunter, sondern installierte verschiedene Updates, und nach dem Wiederhochfahren funktionierte alles wieder.
Kann es sein, dass Windows die Nutzer durch Unterbrechen der I-Netverbindung zum Durchführen eines Updates zwingt? Und kann man das umgehen?</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wie-testet-man-ob-rohe-eier-noch-gut-sind-1000284982.html">
      <div class="a-label-subject">Wie testet man, ob rohe Eier noch gut sind?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Gibt es einen einfachen Trick, mit dem ich testen kann, ob Eier noch gut sind oder schon verdorben?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wo-kann-ich-bei-gmx-de-spam-filter-deaktivieren-1000599921.html">
      <div class="a-label-subject">Wo kann ich bei gmx.de Spam Filter deaktivieren ?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich möchte gerne den Spamfilter bei GMX deaktivieren. Wichtige Mails werden nicht angezeigt. Wie mache ich das?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/ich-muss-schnell-ca-10-kg-ganz-kurzfristig-abnehmen-kennt-jemand-eine-effektive-methode-1000064721.html">
      <div class="a-label-subject">Ich muß schnell ca. 10 kg ganz kurzfristig abnehmen! Kennt jemand eine effektive Methode?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo, ich möchte möglichst schnell 10 kg Gewicht verlieren. Meine Problemzonen sind mein Bauch und die Oberschenkel.
Habt ihr Tipps für mich? Welche Ernährung ist am effektivsten und welcher Sport verbrennt am meisten Kalorien? </div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wie-kann-ich-aus-frischen-knollen-eigenen-ingwertee-herstellen-muss-ich-den-irgendwie-vorbehandeln-1000432731.html">
      <div class="a-label-subject">Wie kann ich aus frischen Knollen eigenen Ingwertee herstellen? Muss ich den irgendwie vorbehandeln?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Zur kalten Jahreszeit würde ich gerne Ingwertee trinken, wie kann ich den am besten frisch zubereiten?</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/rosen-falsch-geschnitten-im-herbst-3000013374.html">
      <div class="a-label-subject">Rosen falsch geschnitten ( im Herbst)</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich habe unsere Rosen im Garten jetzt im Herbst zurück geschnitten und mich erst danach informiert und gelesen dass man das eigentlich erst im Frühjahr macht :( was kann ich nun tun damit die Rosen nicht kaputt gehen? Oder brauch ich mir darüber keine Sorgen machen?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/sonderfall-erde-3000011914.html">
      <div class="a-label-subject">Sonderfall Erde</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich muss für eine Schulaufgabe erklären, warum die Erde ein Sonderfall unter den Planeten ist.
Kann mir jemand helfen?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/mime-type-3000059810.html">
      <div class="a-label-subject">MIME.-Type</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>bekomme oft auf eingebette Videos in Webseiten das der angeforderte MIME Video Type nicht unterstützt wird. Wasn da der Fehler da das ja augenscheinlich nicht über Java.Sricpt funzt.</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/leistungen-aus-der-pfleeversicerung-3000057309.html">
      <div class="a-label-subject">Leistungen aus der Pfleeversicerung</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Mein Schwager lebt seit 60 Jahren in Griechenland. Bis 2002 war er auch in Deutschland krankenversichert. Seitdem zahlt er eine Anwartschaft. Er ist an Alzheimer erkrant und seine Frau benötigt dringend Hilfe. 9 Monate hat lang hat die Krankenkasse gezahlt, nachdem er eine Pflegestufe erhielt, doch dann hat die Kasse die Zahlungen eingestellt und fordert das gezahlte Geld zurück. Begründung: weil er nicht vollversichert sei, habe er keine Ansprüche. Stimmt das?</div>
      </a>
  </div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
<div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/beste-laptop-marken-3000064402.html">
      <div class="a-label-subject">Beste Laptopmarken</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich möchte mir einen neuen Laptop kaufen. Meine Anforderung sind nicht besonders, ich brauche ihn für ein bisschen Office, Internet, Netflix - Hausgebrauch sozusagen.
Leider habe ich so gar keine Idee, welche Marken gut und zuverlässig sind, daher:

Was empfehlt ihr für Marken bei Laptops? Was sind eure Favoriten und welche Marken gehen gar nicht?

Vielen Dank
</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wann-soll-man-keine-muscheln-essen-3000065315.html">
      <div class="a-label-subject">Wann soll man keine Muscheln essen</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Es gibt doch so eine Regel, dass man während bestimmter Monate keine Muscheln essen soll. Weiß jemand, welche Monate das sind und ob diese Regel überhaupt stimmt?

Vielen Dank</div>
      </a>
  </div>
</div>
          </div>
      </div>

    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
<section class="o-partnertools">
  <section  class="o-section-header    " data-id="6990956" data-name="Footerbox_Partnertools" >
    <div class="above-the-line-wrapper">

      <h2 id="content6990956" class="m-section-title">
      <span  class="a-text-inline">
        Partner-Tools</span>
      </h2>
    </div>

    </section>
<div class="partnertools-item">
      <div id="6539554">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('224659824');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="Autoversicherungsvergleich : KFZ-Versicherung vergleichen und weniger zahlen" class="a-image-partner-tool"><img  src="http://image.stern.de/6539482/uncropped-140-140/828b7fe24b034a52ad2724cb0b0a2153/fM/pt-kfz.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <div id="6539546">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('224659944');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/gas-vergleich/vergleich-gasanbieter-3534644.html" title="Gaspreisvergleich : Gasanbieter vergleichen und weniger zahlen" class="a-image-partner-tool"><img  src="http://image.stern.de/6539464/uncropped-140-140/5cd69fe46c79284c101d1b9f2142a2be/VG/pt-gasrechner.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <div id="6539540">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('224660064');});
    </script>
  </div>
<a href="http://www.stern.de/digital/dsl-vergleich/vergleich-dsl-anbieter-3533718.html" title="DSL-Vergleich : Internetanbieter vergleichen und weniger zahlen" class="a-image-partner-tool"><img  src="http://image.stern.de/6539456/uncropped-140-140/843deca99c20633da31d2f40ee7977e3/tB/pt-dsl.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <div id="7127218">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('244108824');});
    </script>
  </div>
<a href="http://www.stern.de/lifestyle/partnersuche-fuer-singles-7116638.html" title="Partnerbörse für Singles : Auf Partnersuche? Hier finden Sie Ihren Traumpartner" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=244112304&iu=/6032/Clickcommand/clickcommand"><img  src="http://image.stern.de/7127206/uncropped-140-140/ed229f51e3f576579ef71eeec42611df/Ul/pt-lovescout.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <div id="7219734">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('252636024');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/job/stellenmarkt-durchsuchen-7217114.html" title="Jobsuche : Mit dieser Job-Suchmaschine finden Sie Ihren Traumjob" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=252634824&iu=/6032/Clickcommand/clickcommand"><img  src="http://image.stern.de/7219742/uncropped-140-140/3b221a81bbda752dfdea5e53dff72e3a/mY/footerbild-jobsuche.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenversicherung-Vergleich : Krankenkassen vergleichen leicht gemacht!" class="a-image-partner-tool"><img  src="http://image.stern.de/6539494/uncropped-140-140/c8b8e44f0adc88c074c76d63e85e7dd7/at/pt-krankenkasse.jpg"  alt="" width="140" height="140">
  </a></div>
  </section>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      <a href="http://www.stern.de/news/" title="News">Newsticker</a></h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/politik/deutschland/berlin--anis-amri-bei-polizeikontrolle-in-mailand-erschossen--7253628.html" title="Anis Amri : Mutmaßlicher Berliner Attentäter in Mailand erschossen"><time datetime="2016-12-23 11:26">
                  11:26</time>
              </a><a href="http://www.stern.de/politik/deutschland/berlin--anis-amri-bei-polizeikontrolle-in-mailand-erschossen--7253628.html" title="Berlin: Anis Amri bei Polizeikontrolle in Mailand erschossen ">Berlin: Anis Amri bei Polizeikontrolle in Mailand erschossen </a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/politik/deutschland/nach-europaweiter-suche-medien--mutmasslicher-berliner-attentaeter-in-mailand-getoetet-7250150.html" title="Nach europaweiter Suche : Medien: Mutmaßlicher Berliner Attentäter in Mailand getötet"><time datetime="2016-12-23 11:09">
                  11:09</time>
              </a><a href="http://www.stern.de/politik/deutschland/nach-europaweiter-suche-medien--mutmasslicher-berliner-attentaeter-in-mailand-getoetet-7250150.html" title="Nach europaweiter Suche: Medien: Mutmaßlicher Berliner Attentäter in Mailand getötet">Nach europaweiter Suche: Medien: Mutmaßlicher Berliner Attentäter in Mailand getötet</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/politik/ausland/drei-maenner-angeklagt-terroranschlag-in-melbourne-vereitelt-7253278.html" title="Drei Männer angeklagt : Terroranschlag in Melbourne vereitelt"><time datetime="2016-12-23 11:09">
                  11:09</time>
              </a><a href="http://www.stern.de/politik/ausland/drei-maenner-angeklagt-terroranschlag-in-melbourne-vereitelt-7253278.html" title="Drei Männer angeklagt: Terroranschlag in Melbourne vereitelt">Drei Männer angeklagt: Terroranschlag in Melbourne vereitelt</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/politik/deutschland/sigmar-gabriel-wegen-diabetes-am-magen-operiert-7253520.html" title="SPD-Chef im Krankenhaus : Sigmar Gabriel wegen Diabetes am Magen operiert"><time datetime="2016-12-23 10:37">
                  10:37</time>
              </a><a href="http://www.stern.de/politik/deutschland/sigmar-gabriel-wegen-diabetes-am-magen-operiert-7253520.html" title="Sigmar Gabriel wegen Diabetes am Magen operiert">Sigmar Gabriel wegen Diabetes am Magen operiert</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/politik/ausland/syrien-und-us-politik-putin-zieht-vor-presse-jahresbilanz-7253188.html" title="Syrien und US-Politik : Putin zieht vor Presse Jahresbilanz"><time datetime="2016-12-23 10:07">
                  10:07</time>
              </a><a href="http://www.stern.de/politik/ausland/syrien-und-us-politik-putin-zieht-vor-presse-jahresbilanz-7253188.html" title="Syrien und US-Politik: Putin zieht vor Presse Jahresbilanz">Syrien und US-Politik: Putin zieht vor Presse Jahresbilanz</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/politik/ausland/donald-trump-und-wladimir-putin-wollen-ihre-atomwaffen--staerken--7253320.html" title="Verschärfte Rhetorik : Trump und Putin wollen ihre Atomwaffen &quot;stärken&quot;"><time datetime="2016-12-23 09:01">
                  09:01</time>
              </a><a href="http://www.stern.de/politik/ausland/donald-trump-und-wladimir-putin-wollen-ihre-atomwaffen--staerken--7253320.html" title="Donald Trump und Wladimir Putin wollen ihre Atomwaffen &quot;stärken&quot;">Donald Trump und Wladimir Putin wollen ihre Atomwaffen &#034;stärken&#034;</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/politik/ausland/wendepunkt-im-syrienkrieg-armee-kontrolliert-wieder-ganz-aleppo-7251780.html" title="Wendepunkt im Syrienkrieg : Armee kontrolliert wieder ganz Aleppo"><time datetime="2016-12-23 08:46">
                  08:46</time>
              </a><a href="http://www.stern.de/politik/ausland/wendepunkt-im-syrienkrieg-armee-kontrolliert-wieder-ganz-aleppo-7251780.html" title="Wendepunkt im Syrienkrieg: Armee kontrolliert wieder ganz Aleppo">Wendepunkt im Syrienkrieg: Armee kontrolliert wieder ganz Aleppo</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/politik/deutschland/bundespolizei-verstaerkt-druck-erhoehte-kontrolle-an-flughaefen--bahnhoefen-und-grenzgebiet-7253304.html" title="Bundespolizei verstärkt Druck : Erhöhte Kontrolle an Flughäfen, Bahnhöfen und Grenzgebiet"><time datetime="2016-12-23 08:26">
                  08:26</time>
              </a><a href="http://www.stern.de/politik/deutschland/bundespolizei-verstaerkt-druck-erhoehte-kontrolle-an-flughaefen--bahnhoefen-und-grenzgebiet-7253304.html" title="Bundespolizei verstärkt Druck: Erhöhte Kontrolle an Flughäfen, Bahnhöfen und Grenzgebiet">Bundespolizei verstärkt Druck: Erhöhte Kontrolle an Flughäfen, Bahnhöfen und Grenzgebiet</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/politik/deutschland/innenministerium-will-abwehrzentrum-gegen-fake-news-schaffen-7253242.html" title="Vor Bundestagswahl 2017 : Innenministerium will Abwehrzentrum gegen Fake News schaffen"><time datetime="2016-12-23 08:08">
                  08:08</time>
              </a><a href="http://www.stern.de/politik/deutschland/innenministerium-will-abwehrzentrum-gegen-fake-news-schaffen-7253242.html" title="Innenministerium will Abwehrzentrum gegen Fake News schaffen">Innenministerium will Abwehrzentrum gegen Fake News schaffen</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/politik/ausland/neue-toene-usa-und-russland-verschaerfen-rhetorik-zu-atomwaffen-7253084.html" title="Neue Töne : USA und Russland verschärfen Rhetorik zu Atomwaffen"><time datetime="2016-12-23 07:24">
                  07:24</time>
              </a><a href="http://www.stern.de/politik/ausland/neue-toene-usa-und-russland-verschaerfen-rhetorik-zu-atomwaffen-7253084.html" title="Neue Töne: USA und Russland verschärfen Rhetorik zu Atomwaffen">Neue Töne: USA und Russland verschärfen Rhetorik zu Atomwaffen</a></li>
          </ul>

    <a href="http://www.stern.de/news/" title="News" class="a-btn-link-light">Alle Nachrichten</a><button class="a-toggle js-toggle is-collapsed"></button>
    </div>
</div>
<!-- Schnittmarke Ende -->
    </main>

    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://newsletter.stern.de/" target="_blank" rel="nofollow" title="Newsletter">Newsletter</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/archiv/" title="Archiv">Archiv</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/themen/" title="Themenübersicht">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="http://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="http://asset3.stern.de/digitaleprodukte/" target="_blank" rel="nofollow" title="stern Apps &amp; eMags">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/lesereisen?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-lesereisen" target="_blank" title="stern Lesereisen">stern Lesereisen</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien">Australien</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China">China</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe">Erbe</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete">Miete</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York">New York</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/tools/" title="Alle Tools im Überblick">Alle Tools im Überblick</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/job/traumjob-finden-7217078.html" title="Jobsuche">Jobsuche</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/lifestyle/partnersuche-fuer-singles-7116638.html" title="Partnersuche">Partnersuche</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="Autoversicherung-Vergleich">Autoversicherung-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner">Gehaltsrechner</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/strom-vergleichsrechner/strompreisvergleich-3534604.html" title="Stromanbieter-Vergleich">Stromanbieter-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/digital/dsl-vergleich/vergleich-dsl-anbieter-3533718.html" title="DSL-Vergleich">DSL-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/gas-vergleich/vergleich-gasanbieter-3534644.html" title="Gasanbieter-Vergleich">Gasanbieter-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich">Krankenkassen-Vergleich</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Christian Wulff" /><a href="http://www.stern.de/politik/deutschland/themen/christian-wulff-4540272.html" title="Christian Wulff" class="taxonomy-entity person ">Christian Wulff</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Ausländerfeindlichkeit" /><a href="http://www.stern.de/politik/deutschland/themen/auslaenderfeindlichkeit-4150926.html" title="Ausländerfeindlichkeit" class="taxonomy-entity thing ">Ausländerfeindlichkeit</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Nicolas Sarkozy" /><a href="http://www.stern.de/politik/ausland/themen/nicolas-sarkozy-4540954.html" title="Nicolas Sarkozy" class="taxonomy-entity person ">Nicolas Sarkozy</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Guido Westerwelle" /><a href="http://www.stern.de/politik/deutschland/themen/guido-westerwelle-4540436.html" title="Guido Westerwelle" class="taxonomy-entity person ">Guido Westerwelle</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Helmut Kohl" /><a href="http://www.stern.de/politik/deutschland/themen/helmut-kohl-4540534.html" title="Helmut Kohl" class="taxonomy-entity person ">Helmut Kohl</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Afghanistan" /><a href="http://www.stern.de/politik/ausland/themen/afghanistan-4155260.html" title="Afghanistan" class="taxonomy-entity place ">Afghanistan</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Lampedusa" /><a href="http://www.stern.de/politik/ausland/themen/lampedusa-4154588.html" title="Lampedusa" class="taxonomy-entity place ">Lampedusa</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Angela Merkel" /><a href="http://www.stern.de/politik/deutschland/themen/angela-merkel-4540550.html" title="Angela Merkel" class="taxonomy-entity person ">Angela Merkel</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="USA" /><a href="http://www.stern.de/politik/ausland/themen/usa-4540794.html" title="USA" class="taxonomy-entity place ">USA</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Damaskus" /><a href="http://www.stern.de/politik/ausland/themen/damaskus-4145690.html" title="Damaskus" class="taxonomy-entity place ">Damaskus</a></span></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="http://www.stern.de/sonst/impressum-www-stern-de-3347228.html" title="Impressum">Impressum</a><a href="http://www.stern.de/agb-allgemeine-geschaeftsbedingungen-4541846.html" title="Allgemeine Geschäftsbedingungen">Allgemeine Geschäftsbedingungen</a><a href="http://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutz">Datenschutz</a><a href="http://www.stern.de/sonst/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette">Netiquette</a><a href="http://ems.guj.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a><a href="http://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE">Werben auf STERN ONLINE</a><a href="http://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN">Werben im STERN</a><a href="https://secure.stern.de/sn/action/3000142/action/contact?next=http://www.stern.de/politik/ausland/krieg-in-syrien--regierungsanhaenger-feiern-sieg-in-aleppo-7253322.html">Kontakt</a></div>
<div  class="footer-row last">
        Nachrichten vom 23.12.2016 | © stern.de GmbH | Regierungsanhänger feiern ihren Sieg in Aleppo</div>
    </footer>
  <div class="performance">
      <div class="gujAd performance" id="performance_5">
        <script>
          GujAd.cmd.push(function(){GujAd.push("performance_5");});
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/ausland/krieg-in-syrien--regierungsanhaenger-feiern-sieg-in-aleppo-7253322.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Die syrische Armee hat Aleppo nach eigenen Angaben vollständig unter ihrer Kontrolle."
         data-title="Regierungsanhänger feiern ihren Sieg in Aleppo"
         data-target="contentbean:7253322"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/ausland/krieg-in-syrien--regierungsanhaenger-feiern-sieg-in-aleppo-7253322.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Regierungsanhänger feiern ihren Sieg in Aleppo"
         data-via="sternde"
         data-target="contentbean:7253322"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/ausland/krieg-in-syrien--regierungsanhaenger-feiern-sieg-in-aleppo-7253322.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Die syrische Armee hat Aleppo nach eigenen Angaben vollständig unter ihrer Kontrolle."
         data-target="contentbean:7253322"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7253322"
         data-shareUtmCampaign="artikel-header"
         data-media="7253324"
         data-nav="contentbean:3015690"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-home"><span>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/ausland/krieg-in-syrien--regierungsanhaenger-feiern-sieg-in-aleppo-7253322.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Die syrische Armee hat Aleppo nach eigenen Angaben vollständig unter ihrer Kontrolle."
         data-title="Regierungsanhänger feiern ihren Sieg in Aleppo"
         data-target="contentbean:7253322"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/ausland/krieg-in-syrien--regierungsanhaenger-feiern-sieg-in-aleppo-7253322.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Regierungsanhänger feiern ihren Sieg in Aleppo"
         data-via="sternde"
         data-target="contentbean:7253322"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/ausland/krieg-in-syrien--regierungsanhaenger-feiern-sieg-in-aleppo-7253322.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Die syrische Armee hat Aleppo nach eigenen Angaben vollständig unter ihrer Kontrolle."
         data-target="contentbean:7253322"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7253322"
         data-shareUtmCampaign="artikel-sticky"
         data-media="7253324"
         data-nav="contentbean:3015690"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-left">
          <div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
            <a href="#" class="a-text-link-sharing"><span class="label">TEILEN</span></a>
            <div class="m-sharing-toolbar-in-module">
              <a class="a-btn a-btn-facebook prettysocial" href="#" data-type="facebook" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin Description" data-media="http://dan-price.co.uk/wp-content/uploads/2013/06/39116150.jpg" data-title="Ich bin Titel"><span class="hide-text">Facebook</span></a>
              <a class="a-btn a-btn-twitter prettysocial" href="#" data-type="twitter" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description" data-via="sternde"><span class="hide-text">Twitter</span></a>
              <a class="a-btn a-btn-gplus prettysocial" href="#" data-type="googleplus" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description"><span class="hide-text">Google+</span></a>
              <a class="a-btn a-btn-email-sharing" href="#"><span class="hide-text">E-Mail verschicken</span></a>
            </div>
          </div>
          <a class="a-btn a-btn-comments-with-count-light js-open-comments" href="#comments">23</a>
        </div>

        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<!-- Java Script-->
<script src="http://static.stern.de/resources/all/3000082/0/1/-587975878/stern-all.js"></script>
<script>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</script>
    <script src="//players.brightcove.net/1203065853/S1GgtYnbg_default/index.min.js"></script>

<script src="http://static.stern.de/resources/6637466/26/video.js"></script>
      <!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
  var socialConfig = {
    'conf': {
      isPreview : false,
      elasticBaseUrl: decodeURI('http://www.stern.de/elastic/%7B0%7D'),
      userProfileImageBaseUrl: decodeURI('http://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
      userInfoUrl: decodeURI('http://www.stern.de/sn/social/user/info'),
      socialTrackingEnabled: true,
      commentsLink: decodeURI('http://www.stern.de/sn/elastic/social/comments'),
      complaintLink: decodeURI('http://www.stern.de/sn/elastic/social/complaint'),
      maxNumberOfCommentAttachments: 3,
      defaultNumberOfComments: 5,
      shareUrl: decodeURI('http://www.stern.de/sn/elastic/social/share'),
      mailShareLink: decodeURI('http://www.stern.de/sn/elastic/social/share/mail'),
      voteUrl: decodeURI('http://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
      contributionsLink: decodeURI('http://www.stern.de/sn/elastic/social/contributions'),
      liveBlogInfoLink: decodeURI('http://www.stern.de/sn/social/live/%7B0%7D/updates'),
      cookieDomain: '.stern.de',
      captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
      bloggingUpdateInterval: '60000',
      mcmBaseUrl: decodeURI('http://www.stern.de/sn/social/mcm' + '/'),
      facebookAppId: '163201030393605',
      googlePlusAppId: '176139542511-4digho4iqv8rpfec34boi3jtl3tf1v80.apps.googleusercontent.com',
      deliveryChannel: 'DESKTOP',
      userImageThumbnailWidth: '50',
      userImageThumbnailHeight: '50',
      isMobile: false,
      isCommentingEnabled: false
    },
    'labels': {
      //comments
      commentFormError: 'Ein Fehler ist aufgetreten',
      shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
      shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
      // live-blog
      liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
      liveblogRefreshBtnMultiple: '{0} neue Beiträge',
      //multiple-choice
      mcParticipantCountMultiple: '{0} User haben teilgenommen.',
      mcParticipantCountOne: 'Ein User hat teilgenommen.',
      mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
    }
  };
  </script>
<script>
    
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('oop_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('superbanner_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('halfpagead_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('skyscraper_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('skyscraper_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_3'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_4'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_5'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_6'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_7'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_8'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_9'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('maxiad_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectext_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectext_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_3'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_4'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_5'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_6'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_7'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_10'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_11'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('performance_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('performance_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('performance_3'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('performance_4'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('performance_5'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('performance_6'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('footerbox_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('footerbox_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('footerbox_3'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('footerbox_4'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('footerbox_5'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('footerbox_6'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('cover_ad_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('cover_ad_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('cover_ad_3'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('naviad_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('naviad_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('naviad_3'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('naviad_4'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('wallpaper_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('supremead_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('superbanner_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('superbanner_3'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('superbanner_4'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('superbanner_5'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('spteaser_1'); });
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <link rel="stylesheet" type="text/css" media="screen" href="http://www.stern.de/gujadstatic/stern/gujAd.css"/>
  <script async src="http://www.stern.de/gujadstatic/stern/gujAd.js"></script>
</body>
</html>
