<!DOCTYPE html>
<html
        lang="de"  itemscope itemtype="http://schema.org/CreativeWork">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>AfD-Politiker wegen Beihilfe zu Hooligan-Hinterhalt verurteilt | STERN.de</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//static.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://static.stern.de/blob/7418958/ca20f70d5a612e84a16ba1f049aa374a/sternsoftpresspro-webfont-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.stern.de/blob/7418960/32579f9a3a335efc4071ea16578235b1/sternmetricweb-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.stern.de/blob/7418962/4c2bc17ec614b56d2a8d654cde4f82d7/sternmetricweb-medium-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.stern.de/blob/7418964/cd21d0bcb373390b13749f4088093727/sternmetricweb-semibold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.stern.de/blob/7418966/16edcf12c951d1c9bf10e60f1d8397b0/sternmetricweb-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<script>
      !function(){var e=-1!==navigator.userAgent.search(new RegExp(["iPad","Tablet","Kindle","MSIE .*Touch","Honeycomb","Android 3","Android.*[^e] Safari","GT-P1000","GT-P75[0-9][0-9]","HTC[ _]Flyer"].join("|"),"i")),o=-1!==navigator.userAgent.search(new RegExp(["Android (2\\.1|1\\.)","MSIE [23456789]","IEMobile\\/([0-9]|10)\\.","Silk\\/(?!.*Mobile Safari)","NetFront","Opera Mini","Firefox"].join("|"),"i"))||e,r=-1!==navigator.userAgent.search(new RegExp(["Android.*Mobile","Mobile Safari","BlackBerry.*Version\\/([6789]|1[0123456789])","BlackBerry[^/]*\\/([6789]|1[0123456789])","iPhone","iPod","webOS","MeeGo","Bada\\/[23456789]","IEMobile\\/(?!10\\.)[\\d]{2,}\\."].join("|"),"i"))&&!o,t="."+location.host.replace(/^(preview|www)\./,""),i=(".stern.de"===t?"mobil":"m")+t,a=document.referrer.search(new RegExp("^https?:\\/\\/"+i))>-1,n=document.referrer.search(new RegExp("^https?:\\/\\/"+location.host))>-1,s=!1;if(sessionStorage&&sessionStorage.setItem)try{a?sessionStorage.setItem("disableMobileRedirect","true"):n||sessionStorage.setItem("disableMobileRedirect","false"),s="true"===sessionStorage.getItem("disableMobileRedirect")}catch(e){}if(!s&&r){document.cookie="wt_ref="+document.referrer+";expires=;domain="+t+";path=/",document.cookie="redref="+document.referrer+";expires=;domain="+t+";path=/";var c=document.createElement("style");c.type="text/css",c.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(c),location.replace(location.protocol+"//"+i+location.pathname+location.search+(location.hash||""))}}();
</script>
  <link rel="stylesheet" type="text/css" href="https://static.stern.de/resources/all/3000082/0/0/-1273479892/stern-all.css" media="all" />
  <link rel="stylesheet" type="text/css" href="https://static.stern.de/resources/print/3000082/0/0/45344210/stern-print.css" media="print" />
  <link rel="shortcut icon" href="https://static.stern.de/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->
<script src="https://static.stern.de/resources/all/3000082/0/0/-803026546/stern-all.js"></script>
<script>
  
  GujTrackingApi.init({
    properties: {
      id: '7666518',
      legacyId: '',
      url: 'http://www.stern.de/politik/deutschland/afd-politiker-wegen-beihilfe-zu-hooligan-hinterhalt-verurteilt-7666518.html',
      isRoot: false,
      categories: ["Politik","Deutschland"],
      deliveryChannel: 'desktop',
      contentType: 'Artikel',
      numAuthors: 0,
      sources: [["AGENTUREN","DPA"]],
      
      adZone: 'politik',
      ivwTopic: '801Nachrichten',
      ivwForceApp: 'false',
      isUserGenerated: false,
      vgWortPublicKey: '9796c0296af748eea61246ba419a1e0c',
      searchPhrase: '',
      pageTitle: 'AfD-Politiker wegen Beihilfe zu Hooligan-Hinterhalt verurteilt',
      creationDate: 1508395455000,
      orderDate: 1508395440000,
      totalPages: 1,
      page: 1
    },
    config: {
      disabled: false,
      debug: false,
      debugger: {
        disabled: true
      },
      googleAnalytics: {
        trackingId: 'UA-37906838-1',
        anonymizeIp: true,
        scriptUrl: '//www.google-analytics.com/analytics.js',
        disabled: false
      },
      heatIndex: {
        url: '//www.stern.de/the-heat-is-on.gif',
        disabled: false
      },
      ivw: {
        siteIdentifier: 'stern',
        scriptUrl: '//script.ioam.de/iam.js',
        devMode: false,
        disabled: false
      },
      oewa: {
        scriptUrl: '//pix.news.at/guj/gujnewsat.js',
        disabled: false
      },
      veeseo: {
        url: '',
        userName: '',
        disabled: true
      },
      veeseoFrontpage: {
        url: '//frontpage.veeseo.com/fpage.js?page=',
        disabled: true
      },
      chartbeat: {
        domain: 'www.stern.de',
        scriptUrl: '',
        uid: '30537',
        useCanonical: true,
        disabled: false
      },
      vgWort: {
        url: 'https://ssl-stern.met.vgwort.de/na/',
        disabled: false
      },
      webtrekk: {
        scriptUrl: '',
        trackDomain: 'grunerjahr01.wt-eu02.net',
        idPrefix: 'str_',
        trackId: '247668696918405',
        domain: '.stern.de',
        linkTrack: 'standard',
        heatmap: '1',
        pixelSampling: '',
        disabled: false
      },
      facebook: {
        contentSection: 'Politik',
        
        trackingId: '1774640699532975',
        disabled: false
      }
    }
  });
</script>
<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://static.stern.de/blob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<link rel="alternate" type="application/rss+xml" href="/feed/standard/politik/" title="stern.de RSS Feed - Politik" />


<link rel="apple-touch-icon" sizes="57x57" href="https://static.stern.de/blob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.stern.de/blob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.stern.de/blob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.stern.de/blob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.stern.de/blob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.stern.de/blob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.stern.de/blob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.stern.de/blob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.stern.de/blob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://static.stern.de/blob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>





<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('politik');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_7666518','objecttype_Artikel','bundletype_none','home','stern','AfD','Bew\u00E4hrungsstrafe','\u00DCberfall','Unversch\u00E4mtheit','Mainz','K\u00F6rperverletzung','Bundestag','Fu\u00DFballfans','Beihilfe','Amtsgericht','1. FSV Mainz 05','Tankstelle','1. FC Kaiserslautern']);
    });
  </script>
<!--[if lte IE 8]>
  <script src="https://static.stern.de/resources/6391516/15/html5shiv.js"></script>
  <![endif]-->
<meta property="og:image" content="https://image.stern.de/7666532/16x9-1200-675/2ac87f5bf24c6fde789c2acc8df3f554/pm/afd-sebastian-muenzenmaier.jpg"/>
        <meta property="og:type" content="article"/>
<meta property="og:title" content="AfD-Politiker wegen Beihilfe zu Hooligan-Hinterhalt verurteilt"/>
  <meta name="description" content="Wegen der Beihilfe zu einem Angriff auf Fußballfans ist der künftige AfD-Bundestagsabgeordnete Münzenmaier verurteilt worden. Er hält die Entscheidung ..."/>
  <meta property="og:description" content="Wegen der Beihilfe zu einem Angriff auf Fußballfans ist der künftige AfD-Bundestagsabgeordnete Münzenmaier verurteilt worden. Er hält die Entscheidung ..."/>
  <meta name="robots" content="index,follow,noodp,noarchive,noydir"/>
<meta property="og:url" content="http://www.stern.de/politik/deutschland/afd-politiker-wegen-beihilfe-zu-hooligan-hinterhalt-verurteilt-7666518.html"/>
<meta name="news_keywords" content="AfD, Bewährungsstrafe, Überfall, Unverschämtheit, Mainz, Körperverletzung, Bundestag, Fußballfans, Beihilfe, Amtsgericht, 1. FSV Mainz 05, Tankstelle, 1. FC Kaiserslautern"/>
<meta name="DC.date.issued" content="2017-10-19T06:44:00Z"/>
  <meta property="article:published_time"
        content="2017-10-19T06:44:00Z"/>
  <meta name="last-modified" content="2017-10-19T06:44:15Z"/>
  <link rel="canonical" href="http://www.stern.de/politik/deutschland/afd-politiker-wegen-beihilfe-zu-hooligan-hinterhalt-verurteilt-7666518.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.stern.de/politik/deutschland/afd-politiker-wegen-beihilfe-zu-hooligan-hinterhalt-verurteilt-7666518.html"/>
<link rel="amphtml" href="http://mobil.stern.de/amp/politik/deutschland/afd-politiker-wegen-beihilfe-zu-hooligan-hinterhalt-verurteilt-7666518.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/7666518"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/7666518"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/7666518"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/7666518"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/7666518"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="7666518"/>
<meta property="veeseo:headline" content="Sebastian Münzenmaier"/>
<meta property="veeseo:title" content="AfD-Politiker wegen Beihilfe zu Hooligan-Hinterhalt verurteilt"/>
<meta property="veeseo:description" content="Wegen der Beihilfe zu einem Angriff auf Fußballfans ist der künftige AfD-Bundestagsabgeordnete Münzenmaier verurteilt worden. Er hält die Entscheidung für eine &#034;Unverschämtheit&#034; und &#034;reine Spekulation&#034;."/>
<meta property="veeseo:adZone" content="politik"/>
<meta property="veeseo:url" content="http://www.stern.de/politik/deutschland/afd-politiker-wegen-beihilfe-zu-hooligan-hinterhalt-verurteilt-7666518.html"/>
<meta property="veeseo:date" content="1508395440"/>

<meta property="veeseo:image" content="https://image.stern.de/7666532/16x9-300-169/2ac87f5bf24c6fde789c2acc8df3f554/ZU/afd-sebastian-muenzenmaier.jpg"/>
<meta property="veeseo:keywords" content="AfD, Bewährungsstrafe, Überfall, Unverschämtheit, Mainz, Körperverletzung, Bundestag, Fußballfans, Beihilfe, Amtsgericht, 1. FSV Mainz 05, Tankstelle, 1. FC Kaiserslautern"/>
<meta property="veeseo:category" content="Deutschland"/>
<script>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</script>
<script type="text/javascript">
    var WindowEvent,e;(function(n){n[n.Load="load"]="Load";n[n.BeforeUnload="beforeunload"]="BeforeUnload";n[n.Abort="abort"]="Abort";n[n.Error="error"]="Error"})(WindowEvent||(WindowEvent={}));var AjaxTiming=function(){function n(n,t,i,r){var u=this;this.getPerformanceTimings=function(n){u.connect=n.connectEnd-n.connectStart;u.dns=n.domainLookupEnd-n.domainLookupStart;u.duration=n.duration;u.load=n.responseEnd-n.requestStart;u.wait=n.startTime;u.redirect=n.redirectEnd-n.redirectStart;n.secureConnectionStart&&(u.ssl=n.connectEnd-n.secureConnectionStart)};this.url=n;this.method=t;this.isAsync=i;this.open=r}return n}(),ProfilerJsError=function(){function n(n,t,i){this.count=0;this.message=n;this.url=t;this.lineNumber=i}return n.createText=function(n,t,i){return[n,t,i].join(":")},n.prototype.getText=function(){return n.createText(this.message,this.url,this.lineNumber)},n}(),ProfilerEventManager=function(){function n(){this.events=[];this.hasAttachEvent=typeof attachEvent=="function"}return n.prototype.add=function(n,t,i){this.events.push({type:n,target:t,func:i});this.hasAttachEvent?t.attachEvent("on"+n,i):t.addEventListener(n,i,!1)},n.prototype.clear=function(){for(var n,t=0,i=this.events;t<i.length;t++)n=i[t],this.hasAttachEvent?n.target.detachEvent(n.type,n.func):n.target.removeEventListener(n.type,n.func,!1);this.events=[]},n}(),RProfiler=function(){function n(){var n=this,u,f,t,i,e;if(this.restUrl="g.3gl.net/jp/214/v3/M",this.startTime=(new Date).getTime(),this.info={},this.hasInsight=!1,this.data={start:this.startTime,jsCount:0,jsErrors:[],loadTime:-1,loadFired:!1,ajax:[]},this.eventManager=new ProfilerEventManager,this.startAjaxCapture=function(){var i=XMLHttpRequest.prototype,o=i.open,s=i.send,r=[],u={},e=n.data.ajax,h=25,f=typeof performance=="object"&&typeof window.performance.now=="function"&&typeof window.performance.getEntriesByType=="function",t;f&&window.performance.setResourceTimingBufferSize(300);t=function(){return f?window.performance.now():(new Date).getTime()};i.open=function(n,i,u,f,e){u===void 0&&(u=!0);this.rpIndex=r.length;r.push(new AjaxTiming(i,n,u,t()));o.call(this,n,i,u,f,e)};i.send=function(n){var i=this,c=this.onreadystatechange,o;(this.onreadystatechange=function(){var n=r[i.rpIndex],o;if(n){o=i.readyState;switch(o){case 1:n.connectionEstablished=t();break;case 2:n.requestReceived=t();break;case 3:n.processingTime=t();break;case 4:n.complete=t();n.responseSize=i.responseText.length,function(n){setTimeout(function(){var r,s,h,c,o;if(f){var i=n.url,t=[],l=performance.getEntriesByType("resource");for(r=0,s=l;r<s.length;r++)h=s[r],h.name==i&&t.push(h);if(e.push(n),t.length!=0){if(u[i]||(u[i]=[]),t.length==1){n.getPerformanceTimings(t[0]);u[i].push(0);return}c=u[i];for(o in t)if(c.indexOf(o)==-1){n.getPerformanceTimings(t[o]);c.push(o);return}n.getPerformanceTimings(t[0])}}},h)}(n,e)}typeof c=="function"&&c.call(i)}},o=r[this.rpIndex],o)&&(n&&!isNaN(n.length)&&(o.sendSize=n.length),o.send=t(),s.call(this,n))}},this.recordPageLoad=function(){n.data.loadTime=(new Date).getTime();n.data.loadFired=!0},this.addError=function(t,i,r){var s,f,u,e,o;for(n.data.jsCount++,s=ProfilerJsError.createText(t,i,r),f=n.data.jsErrors,u=0,e=f;u<e.length;u++)if(o=e[u],o.getText()==s){o.count++;return}f.push(new ProfilerJsError(t,i,r))},this.addInfo=function(t,i,r){if(!n.isNullOrEmpty(t)){if(n.isNullOrEmpty(r))n.info[t]=i;else{if(n.isNullOrEmpty(i))return;n.isNullOrEmpty(n.info[t])&&(n.info[t]={});n.info[t][i]=r}n.hasInsight=!0}},this.clearInfo=function(){n.info={};n.hasInsight=!1},this.getInfo=function(){return n.hasInsight?n.info:null},this.eventManager.add(WindowEvent.Load,window,this.recordPageLoad),u=this.addError,this.startAjaxCapture(),!window.opera)"onerror"in window&&(f=window.onerror,window.onerror=function(n,t,i){return(u(n,t,i),!!f)?f(n,t,i):!1});else{function s(n){var t=n.target||n.srcElement;return t.nodeType==3&&(t=t.parentNode),u("N/A",t.src||t.URL,-1),!1}this.eventManager.add(WindowEvent.Error,document,s)}!window.__cpCdnPath||(this.restUrl=window.__cpCdnPath.trim());t=document.createElement("iframe");i=t.style;i.position="absolute";i.top="-10000px";i.left="-1000px";e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e);var o=t.contentWindow.document.open("text/html","replace"),h=window.location.protocol+"//",r='<body onload="';r+="function s(u){var d=document,s=d.createElement('script');s.type='text/javascript';s.src=u;d.body.appendChild(s);}";r+="s('"+h+this.restUrl+"');";r+='"><\/body>';o.write(r);o.close()}return n.prototype.isNullOrEmpty=function(n){if(n===undefined||n===null)return!0;if(typeof n=="string"){var t=n;return t.trim().length==0}return!1},n}(),profiler=new RProfiler;window.RProfiler=profiler;window.WindowEvent=WindowEvent;e=new CustomEvent("GlimpseLoaded");window.dispatchEvent(e);
  </script>
</head>
<body class="body is-desktop " data-ab-testing-experiment-id="NzztXAkTQFKLEds3igTzrA">
<!-- SZM VERSION="2.0" -->
<script>
  var skipIvwPI = false;
  try {
    var videoEndlessplayRedirectUrl = window.sessionStorage.getItem('video.endlessplay.redirect');
    if (videoEndlessplayRedirectUrl !== null) {
      skipIvwPI = document.referrer === videoEndlessplayRedirectUrl;
      window.sessionStorage.removeItem('video.endlessplay.redirect');
    }
    
  }
  catch(e) { }

  if (!skipIvwPI) {
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'politik//f1DBR801Nachrichten',
        'sv': 'in'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  }
</script>
<!--/SZM -->

<script src="//www.google-analytics.com/cx/api.js?experiment=NzztXAkTQFKLEds3igTzrA"></script>
  <script>
    var abTestingChosenVariation = typeof cxApi === 'object' ? cxApi.chooseVariation() : 0;
  </script>
<script>
  if (typeof skipIvwPI === 'undefined' || !skipIvwPI) {
    GujTrackingApi.trackPageView();
  }
  else {
    GujTrackingApi.ready();
  }
</script>

<!--[if lte IE 8]>
<div class="box-oldie" id="box-oldie">
    <div class="box-header">
        <img class="icon-bmp-close js-close-oldie-box" alt="" src="https://image.stern.de/6391482/uncropped-16-16/9f4e43599783d15ec949aa186cec988e/Xb/x-neutralmedium-png.png" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))" />
    </div>
    <h1 class="box-title">Es gibt ein Problem mit Ihrem Browser</h1>
    <div class="box-content">
        <div class="rtf-content-wrapper">
            <p>Liebe stern-Nutzerin, lieber Stern-Nutzer,</p>
            <p>wir freuen uns über Ihr Interesse an stern.de. Leider ist Ihr Browser zu alt, um unseren Website darzustellen. Bitte benutzen Sie eine neuere Verion des Internet Explorers oder alternative Browser wie Firefox oder Chrome. Vielen Dank!</p>
        </div>
    </div>
    <div class="box-action">
        <button class="a-btn-primary js-close-oldie-box" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))">OK</button>
    </div>
    <div class="box-footer">
        <img src="https://image.stern.de/6391474/uncropped-139-53/bb55caac7edff7adfe0cbeb28697d30f/xN/logo-stern-schrift-png.png" alt="" class="a-image-block" />
    </div>
</div>
<![endif]--><div class="m-goto-home-toolbar">
    <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("oop_1");});
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
        </script>
      </div>
    </div>
  <header id="header" class="header">
  <ul class="navigation-link-list m-navigation-top">
      <li class="top-navigation-link">
          <a href="http://www.stern.de/neon/" itemprop="name" title="Neon">Neon</a></li>
      <li class="top-navigation-link">
          <a href="http://www.stern.de/nido/" itemprop="name" title="Nido">Nido</a></li>
      <li class="top-navigation-link">
          <a href="http://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="top-navigation-link">
          <a href="http://www.stern.de/tv/" itemprop="name" title="stern TV">stern TV</a></li>
      </ul>
  <div id="header-wrapper" class="header-wrapper">
    <a href="http://www.stern.de/" title="Home" class="a-logo-stern"></a><ul class="m-navigation-button navigation-btn-list">

  <li class="navigation-btn navigation-btn-login js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://www.stern.de/sn/action/3000076/action/userdetails" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="http://www.stern.de/sn/action/3000074/action/logout" title="Abmelden" class="a-text-block">Abmelden</a></li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://www.stern.de/sn/login/3000072/login?next=http://www.stern.de/politik/deutschland/afd-politiker-wegen-beihilfe-zu-hooligan-hinterhalt-verurteilt-7666518.html" class="a-btn-link">Anmelden</a></li>

          <li class="flyout-content-item">
            <div class="a-text-block">Sie haben noch keinen Account?</div>
            <a href="https://www.stern.de/sn/action/3000132/action/registration" title="Registrierung" class="a-text-block">Kostenlos neu registrieren</a></li>
        </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-social">
        <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
          <span class="hide-text">Facebook</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
          <span class="hide-text">Twitter</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-instagram" onclick="window.open('https://www.instagram.com/stern/', '_blank');">
          <span class="hide-text">Instagram</span>
        </button>
      </li>
    </ul>

<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="http://www.stern.de/video/" title="Video" class="video">Video</a></li>
<li  class="navigation-link">
  <a href="https://spiele.stern.de/" target="_blank" title="Spiele">Spiele</a></li>
<li  class="navigation-link">
  <a href="http://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo">Abo</a></li>
<li  class="navigation-link">
  <a href="http://www.stern.de/fotografie/" title="Fotografie">Fotografie</a></li>
</ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/panorama/" title="Panorama">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/stern-crime/" title="stern Crime">stern Crime</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wissen/" title="Wissen">Wissen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/stiftung/" title="Stiftung Stern">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wetter/" title="Wetter">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/noch-fragen/" title="Noch Fragen? "><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6300624/16x9-140-79/b83a2031a22e6befa60b77ecc15a41cb/ql/noch-fragen-desktop.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/sylvia-margret-steinitz/" title="S. M. Steinitz"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6901898/16x9-140-79/3eea8a15b7b280c6d19d0d2accf8783b/ol/teaser-steinitz.jpg" alt="Sylvia Margret Steinitz" title="Sylvia Margret Steinitz" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Sylvia Margret Steinitz: Emanzitiert</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/rainer-maria-kardinal-woelki/" title="R. M. Kardinal Woelki"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6937878/16x9-140-79/35e3c66f4cbd6d9907993e39bfae796a/MT/teaser-woelki-neu-169.jpg" alt="Rainer Maria Kardinal Woelki" title="Rainer Maria Kardinal Woelki" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Kardinal Woelki: Caritas et furor</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout is-selected ">
            <a href="http://www.stern.de/politik/" title="Politik">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/investigativ/" title="Stern Investigativ">Stern Investigativ</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/hans-ulrich-joerges/" title="H.-U. Jörges"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6525184/16x9-140-79/faf703e2dd47dc62995e3e3be2000577/CI/special-joerges-stimme.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Hans-Ulrich Jörges: Klartext</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/andreas-petzold/" title="A. Petzold"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6837972/16x9-140-79/f1ee6e3e36f75c04ab4b12019278fd0e/OP/andreas-petzold-2.jpg" alt="Andreas Petzold" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Andreas Petzold: #DasMemo</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6837854/16x9-140-79/d90d8ca960395a943b6ed2102832c899/GN/tillack-8.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/michael-streck/" title="M. Streck"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6965214/16x9-140-79/b688959d664bc569d3b0644851c171a5/RS/teaser-streck.jpg" alt="Michael Streck" title="Michael Streck" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Michael Streck: Last Call</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/ausland/donald-trump--nachrichten--fakten-und-hintergruende-zum-us-praesidenten-7301592.html" title="James Comey: Ex-FBI-Direktor will laut Bericht gegen Trump aussagen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7305112/16x9-140-79/1c9b4823cdea81c28809b28b3229a39e/vX/donald-trump.jpg" alt="Donald Trump" title="Donald Trump" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            US-Präsident</div>
        <div class="a-headline">
            Donald Trump: Alle Nachrichten, Fakten und Hintergründe</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/kultur/" title="Kultur">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/film/" title="Film">Film</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/musik/" title="Musik">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/buecher/" title="Bücher">Bücher</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="http://www.stern.de/kultur/buecher/lesetipp-7207890.html" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=272562384&iu=/6032/Clickcommand/clickcommand">Lesetipp</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/tv/" title="TV">TV</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/kunst/" title="Kunst">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/humor/" title="Humor">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6945188/16x9-140-79/5e4e76f2c5536931f8ee94e1bac411d8/HC/teaser-beisenherz2.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/musik/musiktipps/" title="Musiktipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6585744/16x9-140-79/45c02c7e254e13a39621be1d1dcea805/dA/video-musiktipp.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Musiktipp</div>
        <div class="a-headline">
            Das sollten Sie sich anhören</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/tv/tatort/" title="Tatort"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4315374/16x9-140-79/3310a91dc391dc113812a8371abba627/xM/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg" alt="Tatort-Logo" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/humor/til-mette/" title="T. Mette"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7139256/16x9-140-79/e1ac7f391f2022e08e46b5458dce6b99/TU/til-mette-169-jpg.jpg" alt="Til Mette" title="Til Mette" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Til Mette: Unterm Strich</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/digital/" title="Digital">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/computer/" title="Computer">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/online/" title="Online">Online</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/smartphones/" title="Smartphones">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/games/" title="Games">Games</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/technik/" title="Technik">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/tests/" title="Tests">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/homeentertainment/" title="Home Entertainment">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/webvideo/" title="Webvideo">Webvideo</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/digital/smarter-life/" title="Smarter Life" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4411123845&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7602460/16x9-140-79/9455799d7dccd17f64685d8282129a18/sM/bild-flyout-teaser.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Aktion Smarter Life</div>
        <div class="a-headline">
            So wird Ihr Haus zum Smart Home</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >innogy</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/digital/digital-services/" title="Digitale Services, die unser Leben erleichtern" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4458222696&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7644572/16x9-140-79/a98a1c073e9f5af9a568519f46c2250c/YN/apps-fuer-den-alltag.jpg" alt="Eine Smartphone App liefert nützliche Informationen rund um das Kochen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Organisation ist alles</div>
        <div class="a-headline">
            Praktische Apps und Digitaler Service für jede Lebenslage</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Sparkasse</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6648472/16x9-140-79/4e878100dec9f335740d91d262b14e14/Zu/musik.jpg" alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/leute/" title="Leute">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/mode/" title="Mode">Mode</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/fotografie/akt/" title="Aktfotografie">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/mode/marie-von-den-benken/" title="M. v. d. Benken"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6681032/16x9-140-79/cb7d4fcde152dedf381cbef55fefa837/cs/marie-von-den-benken.jpg" alt="Marie von den Benken" title="Marie von den Benken" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Marie von den Benken: Maries Modelcheck</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/leute/haetten-sie-sie-erkannt--das-ist-tina-turner--3205306.html" title="Leute von heute: Hätten Sie sie erkannt? Das ist Tina Turner!"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7145078/16x9-140-79/718a89c27477534d753fb82c8de0a31d/Yt/special-leutevonheute-2.jpg" alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/news/" title="News">News</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/geld/" title="Geld">Geld</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/versicherung/" title="Versicherung">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/immobilien/" title="Immobilien">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/job/" title="Job">Job</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen">Die Höhle der Löwen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/zukunft-in-100-sekunden/" title="Die Zukunft in 100 Sekunden">Die Zukunft in 100 Sekunden</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/wirtschaft/neue-energie-braucht-das-land/" title="Neue Energie braucht das Land" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4422024163&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7629788/16x9-140-79/68992136f3b92dde2d0532895c4a6f85/Qn/haus-enegrie.jpg" alt="Energiewende fürs Eigenheim" title="Energiewende fürs Eigenheim" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Energiewende</div>
        <div class="a-headline">
            Neue Energie braucht das Land</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >EnBW</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Ratgeber Energiesparen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6295644/16x9-140-79/4cc7efd35623ac1a3caf0899c58c5f48/ew/ratgeber-energiesparen.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Energie sparen</div>
        <div class="a-headline">
            Energie und Geld sparen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Ratgeber Geldanlage" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4446222959&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7662678/16x9-140-79/a7e2d16db59542f7ebb841c09061e013/Uy/bild-flyout-union-investment.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ratgeber Geldanlage</div>
        <div class="a-headline">
            Schluss mit der Sparstrumpf-Taktik!</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Union Investment</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6684844/16x9-140-79/d0630282a0dd987e4772f85de5001dd3/bA/horst-von-buttler.jpg" alt="Horst von Buttler, Chefredakteur des Magazins Capital" title="Horst von Buttler" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7042322/16x9-140-79/6f9e6da74c17c69b59f4a601ad287a87/CB/frank-behrendt.jpg" alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-miete/download--mustermietvertrag-3426756.html" title="Download: Mustermietvertrag"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/5173198/16x9-140-79/84f9e8c761e2a925a8e8cef6fcc3d840/lf/wohnung-miete11-jpg--e5cfe9eda6921511-.jpg" alt="Der Mietvertrag des Deutschen Mieterbundes schützt Sie vor juristischen Fallstricken" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Download</div>
        <div class="a-headline">
            Mustermietvertrag</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2017-tipps-aenderungen-3567298.html" title="Steuererklärung 2017: Was Sie alles von der Steuer absetzen können"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7272258/16x9-140-79/205fc69af59d6eed3d437a64f2894056/sl/steuererklaerung-formular-symbolbild.jpg" alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann" title="Steuererklärung 2017 - das können sie absetzen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung 2017</div>
        <div class="a-headline">
            Steuererklärung 2017: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/job/laura-karasek/" title="L. Karasek"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7280586/16x9-140-79/919934ed7eae3ef1cc31a473f13e0af1/rO/laura-karasek.jpg" alt="Laura Karasek" title="Laura Karasek" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Laura Karasek: Tippt die noch ganz richtig?</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/sport/" title="Sport">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/fussball/" title="Fußball">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/formel1/" title="Formel 1">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/sportwelt/" title="Sportwelt">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/sport/fussball/philipp-koester/" title="P. Köster"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7277090/16x9-140-79/f2b6934bacbcb5107b2660d0d42b8bd/JC/philipp-koester-hd.jpg" alt="Philipp Köster" title="Philipp Köster" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Philipp Köster: Kabinenpredigt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6585736/16x9-140-79/ffab27959b8a8eee9344bf1fed4f3fa2/MA/video-fitness.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/sport/liveticker/" title="Liveticker"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6295430/16x9-140-79/dcc7ad30e669f5fbda9783488698e945/Or/header-life-ticker.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/familie/" title="Familie">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/kinder/" title="Kinder">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/beziehung/" title="Beziehung">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/leben/" title="Leben">Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" rel="nofollow">Familienreisen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/henriette-hell/" title="H. Hell"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6945192/16x9-140-79/29c1ab3c347bef40aa2d000945f4f360/jf/teaser-hell2.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Henriette Hell: Was ich über Sex gelernt habe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6669560/16x9-140-79/56a6a8728751ce558a90726e74f11481/SX/julia-peirano-240.jpg" alt="Paartherapeutin Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/genuss/" title="Genuss">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/rezepte/" title="Rezepte">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/essen/" title="Essen">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/trinken/" title="Trinken">Trinken</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen" target="_blank" rel="nofollow">Genussreisen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/genuss/ali-guengoermues/" title="A. Güngörmüs"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6281666/16x9-140-79/c24f6853d32f8d39aae3eb8314f6f81c/Xh/ali-1260-jpg--c964cc84d8885af9-.jpg" alt="Nach dem Beitrag von &#034;Team Wallraff&#034; über die Zustände in Großküchen, hält Sternekoch Ali Güngörmüs es für überfällig, dass die Verbraucher endlich ihr Verhalten ändern." class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Ali Güngörmüs: Alis Küchenzuruf</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7523736/16x9-140-79/7f44122b46d922e25ab54ddb690c4dfc/gA/blog-stammtisch.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/gesundheit/" title="Gesundheit">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/ernaehrung/" title="Ernährung">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen.">Fragen. Verstehen.</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="http://www.stern.de/gesundheit/der-weg-zum-wohlfuehlgewicht-7463924.html" title="Der Weg zum Wohlfühlgewicht" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=301955184&iu=/6032/Clickcommand/clickcommand">Der Weg zum Wohlfühlgewicht</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenversicherung-Vergleich: Krankenkassen vergleichen leicht gemacht!"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6611356/16x9-140-79/5c0308aac9d488c4d56da9565df271d/Al/krankenkassen.jpg" alt="Viele Krankenkassen erhöhen zum Jahreswechsel die Zusatzbeiträge" title="Krankenkassen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassen-Vergleich</div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb: Die Diäten-Lüge"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7026394/16x9-140-79/e482c216d888c14aa3db81eb09dde37b/zw/low-carb-teaser.jpg" alt="low carb" title="low carb diät" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/zaehne/therapie/wurzelbehandlung-wuehlen-im-knochenkanal-3224918.html" title="Wurzelbehandlung: Wühlen im Knochenkanal"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4734334/16x9-140-79/30035f477ff55302fb07f9827e8892f/di/wurzelbehandlung-jpg--abb55ddec1e53a59-.jpg" alt="Wurzelbehandlung" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Zähne</div>
        <div class="a-headline">
            Wurzelbehandlung: Wühlen im Knochenkanal</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html" title="Stiftung Warentest: Nur ein Mittel hilft gegen Haarausfall"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4469886/16x9-140-79/4ceeeb63615a045d7b75998857ce74b9/PD/hausausfall-maenner-jpg--3d5f7576a77850e4-.jpg" alt="Fallen die Haare in Büscheln aus, sollten Sie zum Hautarzt gehen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stiftung Warentest</div>
        <div class="a-headline">
            Mittel gegen Haarausfall</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html" title="Ischias: Pein im Bein"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/5218750/16x9-140-79/dad5e7ad844c0c90f13c783b849a33d9/cO/beine-jpg--993e13f65d10786d-.jpg" alt="Die Schmerzen können bei einer Ischialgie bis in die Füße ziehen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ischias</div>
        <div class="a-headline">
            Ischias: Pein im Bein</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster: Gürtelrose - gemein und gefährlich"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4934860/16x9-140-79/9018e9753ef7a032676f5d98b926ad14/lh/guertelrose-pa-jpg--48dc9aaf969542ff-.jpg" alt="Typische Symptome der Gürtelrose" title="Gürtelrose" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/herz/das-herz--alle-wichtigen-infos-zu-herzerkrankungen-7342504.html" title="Herzerkrankungen: Das Herz – Alles was Sie über unseren wichtigsten Muskel wissen müssen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/5148360/16x9-140-79/58dc2e52a8fa38025f96ed60093e0257/Tg/herzin-3-gif--e3b97bfda2ec3124-.jpg" alt="Das menschliche Herz: ein kleines Wunderwerk. Abbildung des menschlichen Herzens" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Herz</div>
        <div class="a-headline">
            Alle wichtigen Infos zu Herzerkrankungen</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/reise/" title="Reise">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/europa/" title="Europa">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/fernreisen/" title="Fernreisen">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" rel="nofollow">Reisewelten</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/reise/die-welt-der-gipfelstuermer/" title="Die Welt der Gipfelstürmer" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4426502820&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7620680/16x9-140-79/82b5133d6b2a69d2e22dcdb431e403fc/wo/bild-ka4-2.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Bergsteigen</div>
        <div class="a-headline">
            Die Welt der Gipfelstürmer</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Mammut</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/follow-me/" title="Follow Me"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7070508/16x9-140-79/ae52f389b6af51e63b2d95e05e371dfe/Nm/followme-438.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/fernreisen/esta-formular-richtig-ausfuellen-3781184.html" title="Reisetipps USA, Teil 1: Kein Abflug bei falscher Nummer"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7066420/16x9-140-79/57f257943630ae88c7a30014ca3eac74/QU/skylinenyc.jpg" alt="ESTA - Skyline von Manhattan" title="Skyline von Manhattan" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            USA-Urlaub</div>
        <div class="a-headline">
            ESTA: Hilfe und Infos beim Ausfüllen des Antrags</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/europa/ratgeber-mallorca/mallorcas-schoenste-straende-3669272.html" title="Traumbuchten: Das sind Mallorcas schönste Strände"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6882242/16x9-140-79/7d1a8610d47d4c018fb673534f6624a3/yA/malle-strand.jpg" alt="Strand an der Platja de Muro im Norden der Mittelmeerinsel Mallorca" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Traumbuchten</div>
        <div class="a-headline">
            Das sind Mallorcas schönste Strände</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=image_text" target="_blank" rel="nofollow"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7325594/16x9-140-79/79983741effb52a7556cb86fadb65431/Pr/reisewelten-reise-1.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern Reisewelten</div>
        <div class="a-headline">
            Traumreisen jetzt buchen!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/auto/" title="Auto">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/news/" title="Autonews">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/fahrberichte/" title="Fahrberichte">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/video/autotests/" title="Autotests"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6585734/16x9-140-79/d4a55ec4da2d90aaf6bee6fbcd5c7d95/DS/video-autotests.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        </ul>
<div class="navigation-btn navigation-btn-search js-click-flyout">
  <button class="a-btn-search--header">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="http://www.stern.de/action/3000116/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="text" name="query" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</div>

</div>
</header>
<ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="http://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                  <a href="http://www.stern.de/politik/" title="Politik">Politik</a></li>
              <li class="navigation-link">
                    <a href="http://www.stern.de/politik/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link">
        <h1>AfD-Politiker wegen Beihilfe zu Hooligan-Hinterhalt verurteilt</h1>
      </li>
    </ul><main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
        </script>
      </div>
    </div>
  <!-- normal placement rendering -->
            <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
        <!-- normal placement rendering -->
              <meta itemprop="headline" content="AfD-Politiker wegen Beihilfe zu Hooligan-Hinterhalt verurteilt"/>
<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://image.stern.de/7666532/uncropped-0-0/5a02587ac80088ad12423fffee86ed2a/HT/afd-sebastian-muenzenmaier.jpg"/>
    <meta itemprop="width" content="2048" />
    <meta itemprop="height" content="1369" />
  </div>
<meta itemprop="datePublished" content="2017-10-19T06:44:00Z"/>
<meta itemprop="dateModified" content="2017-10-19T06:44:15Z"/>
<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="height" content="169" />
      <meta itemprop="width" content="300" />
      <meta itemprop="url" content="https://image.stern.de/7526500/uncropped-0-0/313e766c9dc453d3d59ea5d78f72a155/rq/stern-logo-neu.jpg" />
    </div>
  </div>
<meta itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" itemid="http://www.stern.de/politik/deutschland/afd-politiker-wegen-beihilfe-zu-hooligan-hinterhalt-verurteilt-7666518.html"/>
<div class="o-article-header   ">

<time datetime="2017-10-19T06:44:00Z" class="a-datetime " itemprop="datePublished">
    <span class="date">19. Oktober 2017</span>
<span>08:44 Uhr</span>
</time>
<h2 class="a-h1-title" >
  <div  class="a-byline">Sebastian Münzenmaier</div>
  AfD-Politiker wegen Beihilfe zu Hooligan-Hinterhalt verurteilt</h2>
<div  class="article-intro" itemprop="description"><div class="rtf-content-wrapper"><p>Wegen der Beihilfe zu einem Angriff auf Fußballfans ist der künftige AfD-Bundestagsabgeordnete Münzenmaier verurteilt worden. Er hält die Entscheidung für eine "Unverschämtheit" und "reine Spekulation".</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

<div class="o-single-image col-12of12"
       data-hires="https://image.stern.de/7666532/16x9-2048-1152/2ac87f5bf24c6fde789c2acc8df3f554/aE/afd-sebastian-muenzenmaier.jpg">
    <figure>
      <img  src="https://image.stern.de/7666532/16x9-940-529/2ac87f5bf24c6fde789c2acc8df3f554/zm/afd-sebastian-muenzenmaier.jpg"  alt="AfD-Politiker Sebastian Münzenmaier zu Bewährungsstrafe verurteilt" title="AfD-Politiker Sebastian Münzenmaier zu Bewährungsstrafe verurteilt" class="a-image-block" width="940" height="529"/>

<div class="m-single-image-toolbar m-single-image-toolbar-teaser">
            <button class="a-btn-fullscreen js-open-fullscreen"><span class="hide-text">Fullscreen</span></button>
          </div>
      </figure>

    <div class="text-content">
          <div class="caption"><div class="rtf-content-wrapper"><p>AfD-Politiker Sebastian Münzenmaier soll anderen geholfen haben, Fans des Fußballvereins Mainz 05 aufzulauern und sie zu verprügeln</p></div></div>
        <div class="single-image-meta">
      <div class="single-image-origin">

        <div class="a-text-block-credit">
          </div>

          <div class="a-text-block-copyright">
            © Boris Roessler/dpa</div>
        </div>
    <div class="a-text-pager"></div>
    </div>
</div>
    </div>
</div>
<div class="article-content   ">
<div class="rtf-content-wrapper" itemprop="articleBody"><p>Für seine Beteiligung an einem Überfall auf Fußball-Fans ist der neu in Bundestag gewählte rheinland-pfälzische AfD-Politiker Sebastian Münzenmaier zu einer Haftstrafe von sechs Monaten auf Bewährung verurteilt worden. Die Bewährungszeit setzte das Amtsgericht Mainz am Mittwoch auf drei Jahre an. Die Richterin sah es als erwiesen an, dass Münzenmaier sich der Beihilfe zur gefährlichen Körperverletzung schuldig gemacht hat. Der 28-Jährige erklärte, das Urteil sei eine "Unverschämtheit", "reine Spekulation" und "ein Witz".</p><p>Münzenmaier hat nach Ansicht des Gerichts anderen Mitgliedern der Ultra- und Hooliganszene des 1. FC Kaiserslautern geholfen, vor fünf Jahren Fans des Fußballvereins Mainz 05 aufzulauern und sie zu verprügeln. Dabei soll er die Ortsunkundigen an einer Tankstelle abgeholt und zum Stadion gebracht haben. Dort sei die Attacke "mit Wissen und Wollen" von Münzenmaier geschehen, sagte Richterin Anne Werner. Münzenmaier muss auch 10.000 Euro Strafe zahlen.</p><h2>Keine Auswirkungen auf Mandat des AfD-Politikers</h2><div class="tanzspalte">
  <div  class="o-teaser o-teaser-article o-teaser-mini col-3of12  ">
  <a href="http://www.stern.de/politik/deutschland/stanislaw-tillich-tritt-nach-wahlschlappe-zurueck-7665810.html" title="Sachsen: Ministerpräsident Stanislaw Tillich tritt überraschend zurück"><div  class="teaser-image">
        <img  src="https://image.stern.de/7665794/16x9-220-124/911c032c555daaca70d72c9ce3c1534a/uD/tillich.jpg"  alt="Der sächsische Ministerpräsident Stanislaw Tillich tritt zurück" title="Der sächsische Ministerpräsident Stanislaw Tillich tritt zurück" class="a-image-fullwidth" width="220" height="124"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Sachsen</h3>
<h3 class="a-headline">
    Ministerpräsident Stanislaw Tillich tritt überraschend zurück</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div><div class="gujAd  inflow Ad-in-Flow-1" id="inflow_div">
    <script>
        GujAd.cmd.push(function(){GujAd.push("inflow_div");});
      </script>
    </div><p>Die Staatsanwaltschaft <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Mainz" /><a href="http://www.stern.de/sport/fussball/themen/mainz-4155440.html" itemprop="url" title="Mainz" class="js-article-topic-teaser taxonomy-entity place ">Mainz</a></span> hatte sich für acht Monate Haft auf Bewährung ausgesprochen. Der Verteidiger forderte einen Freispruch. Münzenmaier schwieg vor Gericht. Bei Wahlkampfveranstaltungen sagte der 28-Jährige mehrfach, er sei "ein friedlicher Fußballfan" und habe sich "nie an irgendwelchen gewalttätigen Auseinandersetzungen beteiligt".</p><p>Das Urteil ist noch nicht rechtskräftig. Wird es das, hat es keine unmittelbaren Auswirkungen auf das Mandat des <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="AfD" /><a href="http://www.stern.de/politik/deutschland/themen/afd-4541396.html" itemprop="url" title="AfD" class="js-article-topic-teaser taxonomy-entity organization ">AfD</a></span>-Politikers. Nur wer wegen eines Verbrechens verurteilt wird, verliert für fünf Jahre die Fähigkeit, öffentliche Ämter zu bekleiden. Beihilfe zur gefährlichen Körperverletzung hingegen ist ein Vergehen.<br/></p><h2>Zahlreiche Zeugen belasteten Münzenmaier</h2><p>Der Überfall auf die Mainzer Fans in der Nacht zum 18. März 2012 war von langer Hand geplant, wie zahlreiche Zeugen vor Gericht erklärten. Münzenmaier ist bislang nicht vorbestraft. Auch seit dem Überfall seien keine Vorfälle mehr bekannt geworden, sagte Richterin Werner. Das Urteil wäre ihrer Aussage nach milder ausgefallen, wenn Münzenmaier vor Gericht ausgesagt hätte.</p><p>Dem Gericht lagen aber Protokolle aus Whatsapp-Chats, SMS, E-Mails, Funkzellendaten und Fotos vor, die sowohl bei Münzenmaier als auch den Zeugen gefunden wurden. So telefonierte Münzenmaier am Tattag etwa mehrfach mit denjenigen der Gruppe, die den Mainzer Fans auflauerten. Diese Telefonate hatten sicherlich Bezug zu dem Geschehen, meinte Richterin Werner. Münzenmaier habe aber nicht nachgewiesen werden können, dass er an der Schlägerei beteiligt war.</p><div class="tanzspalte">
  <div  class="videoplayer col-8of12 bc-vjs5 vjs-logo-portrait">
        <script>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</script>

<video
  id="video_videoPlayer11463"
  poster="https://image.stern.de/7659652/16x9-940-529/bf2be91203145b316d356651430ca486/eI/13-fdp-sitzt-im-bundestag-kuenftig-neben-der-afd-5609121857001-1.jpg"
  data-account="1203065853"
  
      data-player="S1aUlJS6e"
    
  data-embed="default"
  data-element-id="video_videoPlayer11463"
  
        data-video-id="ref:63141454-5cd6-488b-b653-b61dfac0ea7e"
      
  data-x-setup="{&#034;controls&#034;:true,&#034;currentArticle&#034;:[{&#034;id&#034;:7659650,&#034;url&#034;:&#034;http://www.stern.de/politik/deutschland/sitzordnung-im-bundestag--fdp-muss-neben-afd-sitzen-7659650.html&#034;,&#034;kicker&#034;:&#034;Sitzordnung im Bundestag&#034;,&#034;title&#034;:&#034;Jetzt steht fest, wer neben der AfD sitzen muss&#034;,&#034;teaserText&#034;:&#034;  Bei der Bundestagswahl ist die rechtspopulistische AfD mit 12,6 Prozent der Stimmen in den Deutschen Bundestag eingezogen. Über die Frage, welche Fraktion neben deren Abgeordneten Platz nehmen soll, wurde seit Wochen gestritten. Nun gibt es eine vorläufige Lösung. &#034;,&#034;imageUrl&#034;:&#034;https://image.stern.de/7659652/16x9-940-529/bf2be91203145b316d356651430ca486/eI/13-fdp-sitzt-im-bundestag-kuenftig-neben-der-afd-5609121857001-1.jpg&#034;,&#034;videoUrl&#034;:&#034;ref:63141454-5cd6-488b-b653-b61dfac0ea7e&#034;,&#034;duration&#034;:94,&#034;sources&#034;:[[&#034;FEEDAGENTUREN&#034;,&#034;Reuters&#034;],[&#034;STERN&#034;,&#034;stern-online&#034;]]}],&#034;ima3&#034;:{&#034;debug&#034;:false,&#034;requestMode&#034;:&#034;onload&#034;,&#034;loadingSpinner&#034;:true,&#034;numRedirects&#034;:10,&#034;prerollTimeout&#034;:3000,&#034;postrollTimeout&#034;:1000,&#034;timeout&#034;:15000,&#034;hardTimeouts&#034;:false,&#034;loadEvent&#034;:&#034;loadedmetadata&#034;},&#034;embedLink&#034;:&#034;http://www.stern.de/action/7097106/videoembed?video\u003d7659650&#034;,&#034;preload&#034;:&#034;metadata&#034;,&#034;logoUrl&#034;:&#034;https://static.stern.de/blob/7231600/ca70b2f1ed53b999a1824c536aa08914/logo-stern-white-25x34-png-data.png&#034;,&#034;embedded&#034;:true,&#034;noads&#034;:false,&#034;autoplay&#034;:false}"
  class=" video-js vjs-aspectratio-16x9 embedded" controls preload="metadata">
</video>

</div>

    </div></div><div class="m-source" >
    <div class="a-text-block">fs/DPA</div>
  </div>
<div class="m-button-back-to-home">
    <a href="http://www.stern.de/" title="Zurück zur Startseite" class="a-btn-back-to-home">Zurück zur Startseite</a></div>
<div class="o-article-adtag">
      <div class="gujAd dmomainbottom" id="dmomainbottom_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmomainbottom_1");});
        </script>
      </div>
    </div>
  <div class="o-related-links">

    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="m-related-link-item">

  <a href="http://www.stern.de/politik/deutschland/stern-politiker-ranking--seehofer-stuerzt-ab---merkel-nur-knapp-vorn-7663994.html" title="stern-Politiker-Ranking: Seehofer stürzt ab - Merkel nur noch knapp vorn"><div class="a-label-subject">
      stern-Politiker-Ranking</div>
  <div class="a-headline">
      Seehofer stürzt ab - Merkel nur noch knapp vorn</div>
  </a></li><li class="m-related-link-item">

  <a href="http://www.stern.de/neon/magazin/politik/jamaika-koalition-stellt-chance-fuer-junge-themen-dar-7665224.html" title="Mehr als Digitalisierung: Genießbar auch für Unter-30-Jährige: Das sind die jungen Themen einer Jamaika-Koalition"><div class="a-label-subject">
      Mehr als Digitalisierung</div>
  <div class="a-headline">
      Genießbar auch für Unter-30-Jährige: Das sind die jungen Themen einer Jamaika-Koalition</div>
  </a></li><li class="m-related-link-item">

  <a href="http://www.stern.de/politik/deutschland/stern-rtl-wahltrend--zutrauen-zur-spd-auf-tiefpunkt-7664120.html" title="stern-RTL-Wahltrend: Kaum jemand vertraut noch der SPD"><div class="a-label-subject">
      stern-RTL-Wahltrend</div>
  <div class="a-headline">
      Kaum jemand vertraut noch der SPD</div>
  </a></li></ul>
  </div>
<div class="m-tags ">
    <div class="a-h3-headline">Weitere Themen</div>
    <ul class="tag-list">
      <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="AfD" /><a href="http://www.stern.de/politik/deutschland/themen/afd-4541396.html" itemprop="url" title="AfD" class="js-article-topic-teaser taxonomy-entity organization ">AfD</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Bewährungsstrafe" /><a href="http://www.stern.de/panorama/stern-crime/themen/bewaehrungsstrafe-4111722.html" itemprop="url" title="Bewährungsstrafe" class="js-article-topic-teaser taxonomy-entity thing ">Bewährungsstrafe</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Überfall" /><a href="http://www.stern.de/panorama/stern-crime/themen/ueberfall-4109098.html" itemprop="url" title="Überfall" class="js-article-topic-teaser taxonomy-entity thing ">Überfall</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Unverschämtheit" /><a href="http://www.stern.de/politik/deutschland/themen/unverschaemtheit-4192696.html" itemprop="url" title="Unverschämtheit" class="js-article-topic-teaser taxonomy-entity thing ">Unverschämtheit</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Mainz" /><a href="http://www.stern.de/sport/fussball/themen/mainz-4155440.html" itemprop="url" title="Mainz" class="js-article-topic-teaser taxonomy-entity place ">Mainz</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Körperverletzung" /><a href="http://www.stern.de/panorama/stern-crime/themen/koerperverletzung-4122812.html" itemprop="url" title="Körperverletzung" class="js-article-topic-teaser taxonomy-entity thing ">Körperverletzung</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Bundestag" /><a href="http://www.stern.de/politik/deutschland/themen/bundestag-4540780.html" itemprop="url" title="Bundestag" class="js-article-topic-teaser taxonomy-entity organization ">Bundestag</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Fußballfans" /><a href="http://www.stern.de/sport/fussball/themen/fussballfans-6269538.html" itemprop="url" title="Fußballfans" class="js-article-topic-teaser taxonomy-entity thing ">Fußballfans</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Beihilfe" /><a href="http://www.stern.de/wirtschaft/news/themen/beihilfe-4123288.html" itemprop="url" title="Beihilfe" class="js-article-topic-teaser taxonomy-entity thing ">Beihilfe</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Amtsgericht" /><a href="http://www.stern.de/panorama/stern-crime/themen/amtsgericht-4164570.html" itemprop="url" title="Amtsgericht" class="js-article-topic-teaser taxonomy-entity organization ">Amtsgericht</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="1. FSV Mainz 05" /><a href="http://www.stern.de/sport/fussball/themen/1--fsv-mainz-05-4144640.html" itemprop="url" title="1. FSV Mainz 05" class="js-article-topic-teaser taxonomy-entity organization ">1. FSV Mainz 05</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Tankstelle" /><a href="http://www.stern.de/wirtschaft/news/themen/tankstelle-4134026.html" itemprop="url" title="Tankstelle" class="js-article-topic-teaser taxonomy-entity thing ">Tankstelle</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="1. FC Kaiserslautern" /><a href="http://www.stern.de/sport/fussball/themen/1--fc-kaiserslautern-4152542.html" itemprop="url" title="1. FC Kaiserslautern" class="js-article-topic-teaser taxonomy-entity organization ">1. FC Kaiserslautern</a></span></li>
        </ul>
  </div>
</div>
<!-- normal placement rendering -->
              <div class="sidebar">
  <sbsticky/>
      <h3 class="a-h3-headline title-stickybox">Neu in Politik</h3>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/schwarz-gelb-gruene-koalition--fuer-jamaika-wird-das-geld-knapp-7666482.html" title="Teure Wahl-Versprechen: Für Jamaika wird das Geld knapp"><div  class="teaser-image">
        <img  src="https://image.stern.de/7666546/16x9-300-169/28cce0f7f38a1d3d5a56e181699e309c/ix/jamaika-balkon.jpg"  alt="Angela Merkel mit Teilnehmern der Sondierungsgespräche auf dem Balkon der Parlamentarischen Gesellschaft in Berlin" title="Bundeskanzlerin Angela Merkel mit Teilnehmern der Sondierungsgespräche auf dem Balkon der Parlamentarischen Gesellschaft in Berlin" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Teure Wahl-Versprechen</h3>
<h3 class="a-headline">
    Für Jamaika wird das Geld knapp</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="halfpagead_1">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("halfpagead_1");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/ausland/donald-trump-verspricht-vater-eines-getoeteten-soldaten-25-000-dollar---und-zahlt-nicht-7419048.html" title="Medienbericht: Trump versprach trauerndem Vater 25.000 Dollar - und zahlte nicht"><div  class="teaser-image">
        <img  src="https://image.stern.de/7666200/16x9-300-169/535a42815ffc18059d0a97ec00b3c5f/GJ/donald-trump-offensives-gesicht-bricht-versprechen.jpg"  alt="Donald Trump bricht Versprechen, dass er einem trauernden Vater gemacht hat" title="Donald Trump bricht Versprechen, dass er einem trauernden Vater gemacht hat" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <span class="a-label-marker">+++ Trump-Ticker +++</span>
<h3 class="a-label-subject">
    Medienbericht</h3>
<h3 class="a-headline">
    Trump versprach trauerndem Vater 25.000 Dollar - und zahlte nicht</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>

<div class="sb-ad" id="teaser_11">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("teaser_11");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/jamaika-koalition--der-wille-ist-da---erste-sondierungen-positiv-7666140.html" title="Koalitions-Sondierung: Warmlaufen für Jamaika: Der Wille ist da"><div  class="teaser-image">
        <img  src="https://image.stern.de/7666158/16x9-300-169/f0da262f70e4c3ed5573d7fb791b6429/ok/jamaika-sondierung-merkel-altmaier-goering-eckardt-oezdemir.jpg"  alt="Merkel, Altmaier, Göring-Eckardt und Özdemir auf Balkon - sieht schon etwas nach Jamaika aus" title="Erste Sondierungsgespräche für eine Jamaika-Koalition auf Bundesebene" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Koalitions-Sondierung</h3>
<h3 class="a-headline">
    Warmlaufen für Jamaika: Der Wille ist da</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

<div class="sb-ad" id="rectangle_2">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_2");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/sondierungsgespraeche--union-und-gruene-beraten-ueber-jamaika-koalition-7666036.html" title="Sondierungsgespräche: Union und Grüne beraten über Jamaika-Bündnis"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7666038/16x9-300-169/c7345a76e515f2857ba1f51bc5d6dd5c/QE/18-union-und-gruene-beginnen-sondierungen-fuer-jamaika-buendnis-5616160329001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Sondierungsgespräche</h3>
<h3 class="a-headline">
    Union und Grüne beraten über Jamaika-Bündnis</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_3">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_3");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/stern-politiker-ranking--seehofer-stuerzt-ab---merkel-nur-knapp-vorn-7663994.html" title="stern-Politiker-Ranking: Seehofer stürzt ab - Merkel nur noch knapp vorn"><div  class="teaser-image">
        <img  src="https://image.stern.de/7663990/16x9-300-169/3924e417c26643f0c26cbeaf17a34513/SX/horst-seehofer.jpg"  alt="Horst Seehofer" title="Horst Seehofer" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    stern-Politiker-Ranking</h3>
<h3 class="a-headline">
    Seehofer stürzt ab - Merkel nur noch knapp vorn</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_4">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_4");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/ausland/donald-trump-soll-ruede-mit-soldaten-witwe-umgesprungen-sein-7665822.html" title="Missglückte Beileidsbekundung: Trump zu Soldaten-Witwe: &quot;Er hat gewusst, worauf er sich einließ, als er sich verpflichtete&quot;"><div  class="teaser-image">
        <img  src="https://image.stern.de/7665854/16x9-300-169/4b18b1c4a4d9aeaf561da97dd0d7d3fc/WX/donald-trump.jpg"  alt="Donald Trump soll rüde mit Soldaten-Witwe umgesprungen sein" title="Donald Trump soll rüde mit Soldaten-Witwe umgesprungen sein" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Missglückte Beileidsbekundung</h3>
<h3 class="a-headline">
    Trump zu Soldaten-Witwe: &#034;Er hat gewusst, worauf er sich einließ, als er sich verpflichtete&#034;</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>

<div class="sb-ad" id="rectangle_5">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_5");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/sondierungsgespraeche--union-und-fdp-nach-ersten-gespraechen-optimistisch-7665876.html" title="Sondierungsgespräche: &quot;Es wird ein langer Weg nach Jamaika&quot; - Union und FDP trotzdem zuversichtlich"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7665878/16x9-300-169/6a470abf8e035091f99a839f2e018aaf/Mm/18-union-und-fdp-zuversichtlich-nach-erster-jamaika-sondierungsrunde-5616052732001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Sondierungsgespräche</h3>
<h3 class="a-headline">
    &#034;Es wird ein langer Weg nach Jamaika&#034; - Union und FDP trotzdem zuversichtlich</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_6">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_6");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/ausland/bangladesch--drohnen-video-zeigt-dramatische-lage-der-rohingya-7665288.html" title="Rohingya auf der Flucht: So sieht es aus, wenn 15.000 Flüchtlinge an einer Grenze ankommen"><div  class="teaser-image">
        <img  src="https://image.stern.de/7665526/16x9-300-169/e553f8a6d6b9a27ed96820c3bb0afe67/xt/rohingya-unhcr.jpg"  alt="Tausende Rohingya auf der Flucht aus Myanmar: Die Luftaufnahme entstand nahe der Grenzstation Anjuman Para in Bangladesch" title="Tausende Rohingya auf der Flucht aus Myanmar: Die Luftaufnahme entstand nahe der Grenzstation Anjuman Para in Bangladesch" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Rohingya auf der Flucht</h3>
<h3 class="a-headline">
    So sieht es aus, wenn 15.000 Flüchtlinge an einer Grenze ankommen</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_7">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_7");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/christian-lindner-im-stern---ein-einwanderungsgesetz-ist-fuer-uns-eine-koalitionsbedingung--7664254.html" title="FDP-Chef im stern: Christian Lindner: &quot;Ein Einwanderungsgesetz ist für uns eine Koalitionsbedingung&quot;"><div  class="teaser-image">
        <img  src="https://image.stern.de/7664208/16x9-300-169/83e7084ae7866c16e02d2fadec5afc9b/bu/christian-lindner.jpg"  alt="FDP-Chef Christian Lindner" title="FDP-Chef Christian Lindner" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    FDP-Chef im stern</h3>
<h3 class="a-headline">
    Christian Lindner: &#034;Ein Einwanderungsgesetz ist für uns eine Koalitionsbedingung&#034;</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_8">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_8");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/ausland/gericht-blockiert-trumps-einreiseverbot-erneut-7665202.html" title="Neue Version: Gericht blockiert Trumps Einreiseverbot erneut"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7665204/16x9-300-169/246aead26dc20586b9c63679b7e87e2b/Vq/18-auch-trumps-neues-einreiseverbot-von-gericht-blockiert-5615801029001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Neue Version</h3>
<h3 class="a-headline">
    Gericht blockiert Trumps Einreiseverbot erneut</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_9">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_9");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/ausland/obamacare--us-senatoren-erzielen-zwischenloesung-fuer-die-kommenden-zwei-jahre-7665100.html" title="Stabilisierung des Gesundheitssystems: US-Senatoren erzielen Zwischenlösung für Obamacare"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7665102/16x9-300-169/f53d7718e191656af0beb3320efcdb72/aQ/18-us-senatoren-erzielen-zwischenloesung-fuer-obamacare-5615717851001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Stabilisierung des Gesundheitssystems</h3>
<h3 class="a-headline">
    US-Senatoren erzielen Zwischenlösung für Obamacare</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/ausland/streit-um-obamacare--us-senatoren-einigen-sich-auf-zwischenloesung-7665092.html" title="US-Gesundheitssystem: Senatoren einigen sich bei &quot;Obamacare&quot; auf Zwischenlösung"><div  class="teaser-image">
        <img  src="https://image.stern.de/7665172/16x9-300-169/de5bdcb91e4290287cc60459dfa36dfd/hu/obamacare-zwischenloesung-trump.jpg"  alt="&#034;Obamacare&#034;: US-Senatoren einigen sich auf Zwischenlösung - und Trump zieht mit" title="&#034;Obamacare&#034;: US-Senatoren einigen sich auf Zwischenlösung - und Trump zieht mit" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    US-Gesundheitssystem</h3>
<h3 class="a-headline">
    Senatoren einigen sich bei &#034;Obamacare&#034; auf Zwischenlösung</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/stern-rtl-wahltrend--zutrauen-zur-spd-auf-tiefpunkt-7664120.html" title="stern-RTL-Wahltrend: Kaum jemand vertraut noch der SPD"><div  class="teaser-image">
        <img  src="https://image.stern.de/7664122/16x9-300-169/6e1eebeda2904b78509bede577cb92de/so/schulz-spd.jpg"  alt="SPD-Chef Martin Schulz" title="SPD-Chef Martin Schulz" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    stern-RTL-Wahltrend</h3>
<h3 class="a-headline">
    Kaum jemand vertraut noch der SPD</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/sahra-wagenknecht-und-dietmar-bartsch-als-linken-fraktionsvorsitzende-bestaetigt-7665044.html" title="Machtkampf bei den Linken: Wagenknecht und Bartsch als Linken-Fraktionsvorsitzende bestätigt"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7665046/16x9-300-169/ae4491c21ab563ae6b1879fb63a9ed27/yD/18-wagenknecht-und-bartsch-als-linken-fraktionsvorsitzende-bestaetigt-5615643661001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Machtkampf bei den Linken</h3>
<h3 class="a-headline">
    Wagenknecht und Bartsch als Linken-Fraktionsvorsitzende bestätigt</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/jamaika--koalition-der-angeschlagenen---warum-die-reise-holprig-wird-7664094.html" title="Sondierungsgespräche: Die Koalition der Angeschlagenen - oder warum die Reise nach Jamaika holprig wird"><div  class="teaser-image">
        <img  src="https://image.stern.de/7664512/16x9-300-169/6778222b5d9c3707cf96ebe73f865737/zl/jamaika-koalition-der-angeschlagenen.jpg"  alt="Die Koalition der Angeschlagenen - oder warum die Reise nach Jamaika holprig wird" title="Die Koalition der Angeschlagenen - oder warum die Reise nach Jamaika holprig wird" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Sondierungsgespräche</h3>
<h3 class="a-headline">
    Die Koalition der Angeschlagenen - oder warum die Reise nach Jamaika holprig wird</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/niedersachsen--fdp-chef-lindner-fuer-jamaika-buendnis-7664088.html" title="Ampel-Koalition ausgeschlossen: Lindner wünscht sich Jamaika-Bündnis in Niedersachsen"><div  class="teaser-image">
        <img  src="https://image.stern.de/7664382/16x9-300-169/20d1455f050e7b3a91f67695b4108d03/np/niedersachsen-lindner.jpg"  alt="Christian Lindner (r.) feiert am Montag mit Stefan Birkner, Spitzenkandidat der FDP in Niedersachsen, das Wahlergebnis" title="Stefan Birkner, Spitzenkandidat der FDP in Niedersachsen (l.), und Christian Lindner" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Ampel-Koalition ausgeschlossen</h3>
<h3 class="a-headline">
    Lindner wünscht sich Jamaika-Bündnis in Niedersachsen</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/ausland/nordkorea---atomkrieg-koennte-jeden-moment-ausbrechen--7664510.html" title="Nordkoreas UN-Botschafter: &quot;Ein Atomkrieg könnte jeden Moment ausbrechen&quot;"><div  class="teaser-image">
        <img  src="https://image.stern.de/7664514/16x9-300-169/feddeff98df01e5cefcd1eef436ec210/kR/nordkorea.jpg"  alt="Nordkoreas stellvertretender UN-Botschafter Kim In Ryong sprach vor den Vereinten Nationen" title="Nordkoreas stellvertretender UN-Botschafter Kim In Ryong" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Nordkoreas UN-Botschafter</h3>
<h3 class="a-headline">
    &#034;Ein Atomkrieg könnte jeden Moment ausbrechen&#034;</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/ausland/rakka--die-hochburg-des-islamischen-staates-ist-gefallen-7664494.html" title="&quot;Kalifat&quot; vor dem Zerfall?: IS verliert Rakka - Tausende starben in der Terroristen-Hochburg"><div  class="teaser-image">
        <img  src="https://image.stern.de/7664522/16x9-300-169/12766e94b3c7d2b17fc69fa4db8e4461/Ef/rakka-befreit--1-.jpg"  alt="Kämpfer der Befreiungsarmee kurz vor der Rückeroberung der Stadt Rakka im Norden Syriens" title="Kämpfer der Befreiungsarmee kurz vor der Rückeroberung der Stadt Rakka im Norden Syriens" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Kalifat&#034; vor dem Zerfall?</h3>
<h3 class="a-headline">
    IS verliert Rakka - Tausende starben in der Terroristen-Hochburg</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/ausland/anti-is-buendnis-erobert-dschihadisten-hochburg-al-rakka-7664078.html" title="Dschihadisten-Hochburg: Kurdisches Bündnis befreit Al-Rakka vom Islamischen Staat"><div  class="teaser-image">
        <img  src="https://image.stern.de/7664190/16x9-300-169/cbaf07f11042c5494837ad765f23d0f6/Pz/is-al-rakka.jpg"  alt="Der seit Juni währende Kampf zwischen dem IS und der SDF hat Al-Rakka größtenteils zerstört" title="Der seit Juni währende Kampf zwischen dem IS und der SDF hat Al-Rakka größtenteils zerstört " class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Dschihadisten-Hochburg</h3>
<h3 class="a-headline">
    Kurdisches Bündnis befreit Al-Rakka vom Islamischen Staat</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/ausland/donald-trump-attackiert-barack-obama-mit-falschen-vorwuerfen-7664040.html" title="&quot;Selten Anrufe&quot;: Trump attackiert Obama mit falschen Vorwürfen"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7663542/16x9-300-169/123f61b2106defa18f9101cb43a941e0/fM/trump-obama-soldaten.jpg"  alt="Donald Trump attackiert Obama mit falschen Vorwürfen" title="Donald Trump attackiert Obama mit falschen Vorwürfen" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Selten Anrufe&#034;</h3>
<h3 class="a-headline">
    Trump attackiert Obama mit falschen Vorwürfen</h3>
</div>
</a></div>
</div>

</div>
        </div>
      </div></article>
      <!-- normal placement rendering -->
            <div class="article__page-end">
    <div class="o-teaser-block-wrapper">
  <section  class="o-section-header trac-teaserblock   " data-id="6185376" data-name="Artikelende - Politik" >
    <div class="above-the-line-wrapper">

      <h2 id="content6185376" class="m-section-title">
      <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/3000084/uncropped-30-40/d8ee8e2dbda0c692e69d1b31ac42fa98/PV/stern-logo.png" alt="Stern Logo" class="js-lazyloading-content a-image-inline" width="30" height="40"style="height: 40px;  background-color:  transparent;"/>

<span  class="a-text-inline">
        Das könnte Sie auch interessieren</span>
      </h2>
    </div>

    </section>
<section  class="clearfix section-teaser trac-teaserblock" data-id="6185376" data-name="Artikelende - Politik">
    <div class="o-teaser-row">
      <div style="float:left; width:640px;">
          <div class="html-container" data-id="5915190">
  <style>
.veeseoRA2AW7 {
margin: 0 -10px;

width: 650px;
}


</style>
<div style="height: 1300px;" class="veeseoRA2AW7"></div>
<!-- damit es geht muss das RUN Widget ebenfalls auf der Seite sein! -->
</div>
</div>
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div>
<a href="https://aktion.guj-direct.de/emailing-2?onwewe=0262&utm_campaign=201709_2&utm_term=stern" target="_blank">
<div class="teaser-image">
<img alt="stern-DIGITAL unverbindlich testen" src="https://static.stern.de/blob/7624838/74a81633046ddaa3339a4630e3eed21a/kw-38-2017-abo-teaser--1--data.gif">
</div>
</a>
</div>


</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_1">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_1");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div>
<a href="http://www.stern.de/neon/unnuetzes-wissen---unnuetzes-quizzen-7196498.html#wissen">
<div class="teaser-image">
<img alt="NEON Unnützes Wissen" src="https://static.stern.de/blob/7250434/a959710e55e89ccce9505c028b743fbf/technischesbild-uw-data.jpg">
</div>
</a>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_2");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="http://bit.ly/SternExchange">
<div class="teaser-image">
<img src="https://static.stern.de/blob/6422074/35dbf0512604c2c352ed644c76823887/exchange-zugeschnitten-data.png" alt="Exchange" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Das 3-gewinnt Game</div>
<div class="a-headline">Exchange - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-3" id="teaser_3">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_3");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="http://bit.ly/SternPlayground">
<div class="teaser-image">
<img src="https://static.stern.de/blob/6422076/03f269d3defc77cd64498cdb5a199aeb/bubbles-zugeschnitten-data.png" alt="Bubbles" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Der Klassiker</div>
<div class="a-headline">Bubbles - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-4" id="teaser_4">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_4");});
      </script>
    </div>
</div></div>

    </section>
</div>
<div class="html-container" data-id="6185374">
  <style>
.veeseoRA2AW9_RUN {
margin: 0 -10px;

width: 650px;
}
</style>
<div class="veeseoRA2AW9_RUN"></div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_2");});
      </script>
    </div>
<section  class="o-section-header    " data-id="7458928" data-name="Wissenscommunity Politik" >
    <div class="above-the-line-wrapper">

      <h2 id="content7458928" class="m-section-title">
      <span  class="a-text-inline">
        <a href="http://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/us-praesident-3000067756.html">
      <div class="a-label-subject">US Präsident</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wie findet ihr das Donald Trump Deutschen Autobauern mit Strafzöllen droht?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/auf-wasserstrassen-durch-deutschland-3000034462.html">
      <div class="a-label-subject">Auf Wasserstraßen durch Deutschland.</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wir haben uns gestern die Frage gestellt, ob es möglich ist Deutschland von Nord nach Süd oder umgekehrt ;) zu durchqueren ohne theoretisch über Land zu gehen. Theoretisch gedacht im Kanu. Danke, wenns jemand weiß.</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wo-ist-es-an-der-mosel-am-schoensten-3000029283.html">
      <div class="a-label-subject">Wo ist es an der Mosel am schönsten?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo liebe Community,

wir überlegen gerade wo die Reise nächsten Sommer hingehen soll.
Da wir zu zweit mit Hund sind und gerne Wandern geht unsere Tendenz an die Mosel.
Was könntet ihr uns alternativ empfehlen? Bayern? Bitte keine Stadt ..

Welchen Ort könnt ihr mir an der Mosel empfehlen? Muss es direkt die Tourismus Hochburgen Bernkastel oder Trier sein, oder erreicht man alles schnell mit dem Auto.

Vielen Dank schonmal :)</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/kabel-deutschland-vodafone-3000024340.html">
      <div class="a-label-subject">Kabel Deutschland Vodafone Neuer Vertrag ohne Zustimmung</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wieder etwas neues:-(
Ich habe letzte Woche mit der Hotline vom technischen Kundenservice Kabel Deutschland Vodafone gesprochen, da meine Homebox fehlerhaft ist.

Die Mitarbeiterin nahm meine Anliegen auf und versprach mir ein Neugerät zu versenden. Ich fragte eingehend die Mitarbeiterin welche Kosten auf mich zukommen würden. Als Antwort erhielt ich:&#034; Sie sind bei uns Vertragskunde, der Austausch ist kostenlos. Sie müssen nur beachten, die alte Box an uns zurück zusenden.&#034;

Heute bekam ich die Box, jedoch mit einem Neuvertrag von 2 Jahren?????

Ich rief erneut die Kundenhotline an, wo mir mitgeteilt wurde dass ich einen Neuvertrag zu günstigeren Konditionen abgeschlossen hätte.

Ich antwortete der Mitarbeiterin, dass ich nicht davon informiert wurde.

Darauf die Mitarbeiterin: &#034; Das hat bestimmt meine Kollegin für Sie übernommen, weil es doch günstiger ist.&#034;

Ich will keine Neuverträge und davon war nie die Rede!

Darf Kabel alles über den Kopf der Kunden entscheiden??

Was ist das für ein Verein?</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/urlaub-in-deutschland-aber-wo-3000022175.html">
      <div class="a-label-subject">Urlaub in Deutschland. Aber wo?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo liebe Community,

wir überlegen gerade wo die Reise nächsten Sommer hingehen soll.
Da wir zu zweit mit Hund sind und gerne wandern, geht unsere Tendenz an die Mosel.
Was könntet ihr uns alternativ empfehlen? Bayern? Bitte keine Stadt ..

Welchen Ort könnt ihr mir an der Mosel empfehlen? Muss es direkt die Tourismus Hochburgen Bernkastel oder Trier sein, oder erreicht man alles schnell mit dem Auto.

Vielen Dank schonmal :)</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/welches-ist-der-wichtigste-ueberregionale-politiker-in-der-schweiz-und-warum-3000016889.html">
      <div class="a-label-subject">Welches ist der wichtigste überregionale Politiker in der Schweiz? Und warum?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Bundeskanzler, Nationalratspräsident, Bundespräsident - wer macht was?

Wer kann mir das einfach erklären? Bitte keine Hinweise auf Wikipedia, da bin ich nicht schlau draus geworden.</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/rotlicht-ueberfahren-in-de-als-schweizer-1000654592.html">
      <div class="a-label-subject">Rotlicht überfahren in DE als Schweizer</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Guten Tag, 
Leider haben wir in Deutschland ein Rotlicht überfahren. (ich weiss nicht wie lange es bereits Rot gewesen ist) Nun Frage ich mich, ob jemand bereits diese Erfahrung gemacht hat und was die Folgen sein können?
Gibt dies nur eine Geldbusse, kann einem der Führerausweis entzogen werden etc. 
Bin um jede Antwort Dankbar</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/laeuft-die-einbuergerung-in-deutschland-eigentlich-immer-gleich-ab-egal-woher-man-kommt-1000377542.html">
      <div class="a-label-subject">Läuft die Einbürgerung in Deutschland eigentlich immer gleich ab, egal woher man kommt?</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wie-ist-die-medizinische-versorgung-in-deutschland-geregelt-falls-man-keine-krankenversicherung-hat-1000330502.html">
      <div class="a-label-subject">Wie ist die medizinische Versorgung in Deutschland geregelt falls man keine Krankenversicherung hat?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/was-genau-steht-eigentlich-alles-in-einem-polizeilichen-fuehrungszeugnis-1000309872.html">
      <div class="a-label-subject">Was genau steht eigentlich alles in einem polizeilichen Führungszeugnis?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wieso-ist-schulpolitik-in-deutschland-sache-der-bundeslaender-1000286252.html">
      <div class="a-label-subject">Wieso ist Schulpolitik in Deutschland Sache der Bundesländer?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Mir fallen nur Gründe dagegen ein, z.B. Möglichkeit zum berufsbedingten Wohnortwechsel mit Schulkindern zwischen zwei Bundesländern, deutschlandweite Zulassung zu Hochschulen unabhängig vom Abitur-Bundesland, europaweite Harmonisierung der Schule (PISA) und Weiterbildung (Bologna), Effizienzsteigerung in der Verwaltung, Vermeidung unterschiedlicher Schulbucheditionen, etc. Kann es sein, dass ein solcher Grundsatz ohne relevante Gründe festgelegt wurde. Welche Gründe sprechen denn wohl dafür?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/kennt-ihr-deutsche-saenger-die-auch-ausserhalb-deutschlands-erfolg-hatten-warum-ist-das-so-selten-1000254791.html">
      <div class="a-label-subject">Kennt Ihr deutsche Sänger die auch außerhalb Deutschlands Erfolg hatten? Warum ist das so selten?</div>
      </a>
  </div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      <a href="http://www.stern.de/news/" title="Newsticker">Newsticker</a></h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/politik/ausland/us-praesident-in-der-kritik-trump-soll-vater-von-totem-soldaten-geld-versprochen-haben-7666584.html" title="US-Präsident in der Kritik: Trump soll Vater von totem Soldaten Geld versprochen haben"><time datetime="2017-10-19 08:43">
                  08:43</time>
              </a><a href="http://www.stern.de/politik/ausland/us-praesident-in-der-kritik-trump-soll-vater-von-totem-soldaten-geld-versprochen-haben-7666584.html" title="US-Präsident in der Kritik: Trump soll Vater von totem Soldaten Geld versprochen haben">US-Präsident in der Kritik: Trump soll Vater von totem Soldaten Geld versprochen haben</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/politik/deutschland/schwarz-gelb-gruene-koalition--fuer-jamaika-wird-das-geld-knapp-7666482.html" title="Teure Wahl-Versprechen: Für Jamaika wird das Geld knapp"><time datetime="2017-10-19 08:39">
                  08:39</time>
              </a><a href="http://www.stern.de/politik/deutschland/schwarz-gelb-gruene-koalition--fuer-jamaika-wird-das-geld-knapp-7666482.html" title="Schwarz-gelb-grüne Koalition: Für Jamaika wird das Geld knapp">Schwarz-gelb-grüne Koalition: Für Jamaika wird das Geld knapp</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/politik/deutschland/kleine-parteien-fdp-und-gruene-sondieren-fuer-jamaika-7666542.html" title="Kleine Parteien: FDP und Grüne sondieren für Jamaika"><time datetime="2017-10-19 06:45">
                  06:45</time>
              </a><a href="http://www.stern.de/politik/deutschland/kleine-parteien-fdp-und-gruene-sondieren-fuer-jamaika-7666542.html" title="Kleine Parteien: FDP und Grüne sondieren für Jamaika">Kleine Parteien: FDP und Grüne sondieren für Jamaika</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/politik/ausland/donald-trump-verspricht-vater-eines-getoeteten-soldaten-25-000-dollar---und-zahlt-nicht-7419048.html" title="Medienbericht: Trump versprach trauerndem Vater 25.000 Dollar - und zahlte nicht"><time datetime="2017-10-18 23:29">
                  23:29</time>
              </a><a href="http://www.stern.de/politik/ausland/donald-trump-verspricht-vater-eines-getoeteten-soldaten-25-000-dollar---und-zahlt-nicht-7419048.html" title="Donald Trump verspricht Vater eines getöteten Soldaten 25.000 Dollar - und zahlt nicht">Donald Trump verspricht Vater eines getöteten Soldaten 25.000 Dollar - und zahlt nicht</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/politik/deutschland/jamaika-koalition--der-wille-ist-da---erste-sondierungen-positiv-7666140.html" title="Koalitions-Sondierung: Warmlaufen für Jamaika: Der Wille ist da"><time datetime="2017-10-18 22:06">
                  22:06</time>
              </a><a href="http://www.stern.de/politik/deutschland/jamaika-koalition--der-wille-ist-da---erste-sondierungen-positiv-7666140.html" title="Jamaika-Koalition: Der Wille ist da - Erste Sondierungen positiv">Jamaika-Koalition: Der Wille ist da - Erste Sondierungen positiv</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/politik/deutschland/nachfolger-schon-bestimmt-sachsens-regierungschef-tillich-wirft-nach-wahlschlappe-hin-7666286.html" title="Nachfolger schon bestimmt: Sachsens Regierungschef Tillich wirft nach Wahlschlappe hin"><time datetime="2017-10-18 21:44">
                  21:44</time>
              </a><a href="http://www.stern.de/politik/deutschland/nachfolger-schon-bestimmt-sachsens-regierungschef-tillich-wirft-nach-wahlschlappe-hin-7666286.html" title="Nachfolger schon bestimmt: Sachsens Regierungschef Tillich wirft nach Wahlschlappe hin">Nachfolger schon bestimmt: Sachsens Regierungschef Tillich wirft nach Wahlschlappe hin</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/politik/deutschland/sondierung-in-berlin-erste-jamaika-gespraeche---gutes-gefuehl---aber-steiniger-weg-7665012.html" title="Sondierung in Berlin: Erste Jamaika-Gespräche: «Gutes Gefühl», aber steiniger Weg"><time datetime="2017-10-18 21:09">
                  21:09</time>
              </a><a href="http://www.stern.de/politik/deutschland/sondierung-in-berlin-erste-jamaika-gespraeche---gutes-gefuehl---aber-steiniger-weg-7665012.html" title="Sondierung in Berlin: Erste Jamaika-Gespräche: «Gutes Gefühl», aber steiniger Weg">Sondierung in Berlin: Erste Jamaika-Gespräche: «Gutes Gefühl», aber steiniger Weg</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/politik/ausland/bewegung-bei--obamacare--trumps-einreisestopp-wieder-blockiert-7665080.html" title="Bewegung bei «Obamacare»: Trumps Einreisestopp wieder blockiert"><time datetime="2017-10-18 20:13">
                  20:13</time>
              </a><a href="http://www.stern.de/politik/ausland/bewegung-bei--obamacare--trumps-einreisestopp-wieder-blockiert-7665080.html" title="Bewegung bei «Obamacare»: Trumps Einreisestopp wieder blockiert">Bewegung bei «Obamacare»: Trumps Einreisestopp wieder blockiert</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/politik/ausland/berichte-von-menschenrechtlern-is-kaempfer-aus-al-rakka-in-haenden-von-geheimdiensten--7666362.html" title="Berichte von Menschenrechtlern: IS-Kämpfer aus Al-Rakka in Händen von Geheimdiensten?"><time datetime="2017-10-18 20:04">
                  20:04</time>
              </a><a href="http://www.stern.de/politik/ausland/berichte-von-menschenrechtlern-is-kaempfer-aus-al-rakka-in-haenden-von-geheimdiensten--7666362.html" title="Berichte von Menschenrechtlern: IS-Kämpfer aus Al-Rakka in Händen von Geheimdiensten?">Berichte von Menschenrechtlern: IS-Kämpfer aus Al-Rakka in Händen von Geheimdiensten?</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/politik/ausland/zum-ende-des-ausnahmezustands-anti-terror-kampf--frankreich-verschaerft-sicherheitsgesetze-7666340.html" title="Zum Ende des Ausnahmezustands: Anti-Terror-Kampf: Frankreich verschärft Sicherheitsgesetze"><time datetime="2017-10-18 18:55">
                  18:55</time>
              </a><a href="http://www.stern.de/politik/ausland/zum-ende-des-ausnahmezustands-anti-terror-kampf--frankreich-verschaerft-sicherheitsgesetze-7666340.html" title="Zum Ende des Ausnahmezustands: Anti-Terror-Kampf: Frankreich verschärft Sicherheitsgesetze">Zum Ende des Ausnahmezustands: Anti-Terror-Kampf: Frankreich verschärft Sicherheitsgesetze</a></li>
          </ul>

    <a href="http://www.stern.de/news/" title="Newsticker" class="a-btn-link-light">Alle Nachrichten</a><button class="a-toggle js-toggle is-collapsed"></button>
    </div>
<div class="html-container" data-id="7491254">
  <script>

$( document ).ready(function() {

   var siteType = $('meta[property="veeseo:type"]').attr('content');

   if(siteType && siteType != 'gallery' && siteType != 'video' ) {

      $.getScript( "https://widgets.opinary.com/a/stern.js" );

      //document.write('<script type="text/javascript" src="https://widgets.opinary.com/a/stern.js" async="async"><\/script>');

   }

});

</script>
</div>
</div>
<!-- Schnittmarke Ende -->
    </main>

    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://newsletter.stern.de/" target="_blank" rel="nofollow" title="Newsletter">Newsletter</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/news/" title="News">News</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/archiv/" title="Archiv">Archiv</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/themen/" title="Themenübersicht">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/" title="Nachrichten">Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="http://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="http://asset3.stern.de/digitaleprodukte/" target="_blank" rel="nofollow" title="stern Apps &amp; eMags">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten">stern Reisewelten</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien">Australien</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China">China</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe">Erbe</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete">Miete</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York">New York</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            </li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner">Gehaltsrechner</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich">Krankenkassen-Vergleich</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Christian Wulff" /><a href="http://www.stern.de/politik/deutschland/themen/christian-wulff-4540272.html" itemprop="url" title="Christian Wulff" class="js-article-topic-teaser taxonomy-entity person ">Christian Wulff</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Ausländerfeindlichkeit" /><a href="http://www.stern.de/politik/deutschland/themen/auslaenderfeindlichkeit-4150926.html" itemprop="url" title="Ausländerfeindlichkeit" class="js-article-topic-teaser taxonomy-entity thing ">Ausländerfeindlichkeit</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Nicolas Sarkozy" /><a href="http://www.stern.de/politik/ausland/themen/nicolas-sarkozy-4540954.html" itemprop="url" title="Nicolas Sarkozy" class="js-article-topic-teaser taxonomy-entity person ">Nicolas Sarkozy</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Guido Westerwelle" /><a href="http://www.stern.de/politik/deutschland/themen/guido-westerwelle-4540436.html" itemprop="url" title="Guido Westerwelle" class="js-article-topic-teaser taxonomy-entity person ">Guido Westerwelle</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Helmut Kohl" /><a href="http://www.stern.de/politik/deutschland/themen/helmut-kohl-4540534.html" itemprop="url" title="Helmut Kohl" class="js-article-topic-teaser taxonomy-entity person ">Helmut Kohl</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Afghanistan" /><a href="http://www.stern.de/politik/ausland/themen/afghanistan-4155260.html" itemprop="url" title="Afghanistan" class="js-article-topic-teaser taxonomy-entity place ">Afghanistan</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Lampedusa" /><a href="http://www.stern.de/politik/ausland/themen/lampedusa-4154588.html" itemprop="url" title="Lampedusa" class="js-article-topic-teaser taxonomy-entity place ">Lampedusa</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Angela Merkel" /><a href="http://www.stern.de/politik/deutschland/themen/angela-merkel-4540550.html" itemprop="url" title="Angela Merkel" class="js-article-topic-teaser taxonomy-entity person ">Angela Merkel</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="USA" /><a href="http://www.stern.de/politik/ausland/themen/usa-4540794.html" itemprop="url" title="USA" class="js-article-topic-teaser taxonomy-entity place ">USA</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Damaskus" /><a href="http://www.stern.de/politik/ausland/themen/damaskus-4145690.html" itemprop="url" title="Damaskus" class="js-article-topic-teaser taxonomy-entity place ">Damaskus</a></span></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="http://www.stern.de/impressum-www-stern-de-3347228.html" title="Impressum">Impressum</a><a href="http://www.stern.de/agb-4541846.html" title="Allgemeine Geschäftsbedingungen">Allgemeine Geschäftsbedingungen</a><a href="http://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutz">Datenschutz</a><a href="http://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette">Netiquette</a><a href="http://www.gujmedia.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a><a href="http://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE">Werben auf STERN ONLINE</a><a href="http://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN">Werben im STERN</a><a href="https://www.stern.de/sn/action/3000142/action/contact?next=http://www.stern.de/politik/deutschland/afd-politiker-wegen-beihilfe-zu-hooligan-hinterhalt-verurteilt-7666518.html">Kontakt</a></div>
</footer>
  <footer class="o-footer">
      <div  class="footer-row last">
      Nachrichten vom 19.10.2017 | © stern.de GmbH | AfD-Politiker wegen Beihilfe zu Hooligan-Hinterhalt verurteilt</div>
  </footer>
<div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/deutschland/afd-politiker-wegen-beihilfe-zu-hooligan-hinterhalt-verurteilt-7666518.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Wegen der Beihilfe zu einem Angriff auf Fußballfans ist der künftige ..."
         data-title="AfD-Politiker wegen Beihilfe zu Hooligan-Hinterhalt verurteilt"
         data-target="contentbean:7666518"
         data-nav="contentbean:3015678">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/deutschland/afd-politiker-wegen-beihilfe-zu-hooligan-hinterhalt-verurteilt-7666518.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="AfD-Politiker wegen Beihilfe zu Hooligan-Hinterhalt verurteilt"
         data-via="sternde"
         data-target="contentbean:7666518"
         data-nav="contentbean:3015678">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/deutschland/afd-politiker-wegen-beihilfe-zu-hooligan-hinterhalt-verurteilt-7666518.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Wegen der Beihilfe zu einem Angriff auf Fußballfans ist der künftige ..."
         data-target="contentbean:7666518"
         data-nav="contentbean:3015678">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7666518"
         data-shareUtmCampaign="artikel-header"
         data-media="7666532"
         data-nav="contentbean:3015678"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-home"><span>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/deutschland/afd-politiker-wegen-beihilfe-zu-hooligan-hinterhalt-verurteilt-7666518.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Wegen der Beihilfe zu einem Angriff auf Fußballfans ist der künftige ..."
         data-title="AfD-Politiker wegen Beihilfe zu Hooligan-Hinterhalt verurteilt"
         data-target="contentbean:7666518"
         data-nav="contentbean:3015678">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/deutschland/afd-politiker-wegen-beihilfe-zu-hooligan-hinterhalt-verurteilt-7666518.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="AfD-Politiker wegen Beihilfe zu Hooligan-Hinterhalt verurteilt"
         data-via="sternde"
         data-target="contentbean:7666518"
         data-nav="contentbean:3015678">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/deutschland/afd-politiker-wegen-beihilfe-zu-hooligan-hinterhalt-verurteilt-7666518.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Wegen der Beihilfe zu einem Angriff auf Fußballfans ist der künftige ..."
         data-target="contentbean:7666518"
         data-nav="contentbean:3015678">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7666518"
         data-shareUtmCampaign="artikel-sticky"
         data-media="7666532"
         data-nav="contentbean:3015678"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-left">
          <div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
            <a href="#" class="a-text-link-sharing"><span class="label">TEILEN</span></a>
            <div class="m-sharing-toolbar-in-module">
              <a class="a-btn a-btn-facebook prettysocial" href="#" data-type="facebook" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin Description" data-media="http://dan-price.co.uk/wp-content/uploads/2013/06/39116150.jpg" data-title="Ich bin Titel"><span class="hide-text">Facebook</span></a>
              <a class="a-btn a-btn-twitter prettysocial" href="#" data-type="twitter" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description" data-via="sternde"><span class="hide-text">Twitter</span></a>
              <a class="a-btn a-btn-gplus prettysocial" href="#" data-type="googleplus" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description"><span class="hide-text">Google+</span></a>
              <a class="a-btn a-btn-email-sharing" href="#"><span class="hide-text">E-Mail verschicken</span></a>
            </div>
          </div>
          <a class="a-btn a-btn-comments-with-count-light js-open-comments" href="#comments">23</a>
        </div>

        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<div class="m-modal-overlay m-inactivity-layer js-inactivity-layer is-hidden" data-idle-time="200000">
    <div class="modal-dialog">
      <button class="a-btn a-btn-close"></button>
      <div class="logo"></div>
      <div class="text">
        <div class="headline">Wir haben Neues für Sie!</div>
        <div class="copy">Möchten Sie die aktuelle Startseite aufrufen?</div>
      </div>
      <div class="button-container">
        <a class="a-btn a-btn-link-light btn-read-on" href="#" title="">Weiterlesen</a>
            <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-link btn-home">Zur Startseite</a></div>
    </div>
  </div>
<!-- Java Script-->
<script src="https://static.stern.de/resources/all/3000082/0/1/-1249104462/stern-all.js"></script>
<script src="//players.brightcove.net/1203065853/S1aUlJS6e_default/index.min.js"></script>

<script src="https://static.stern.de/resources/6637466/78/video.js"></script>
      <!-- Common remarketing tag must be included first to not inherit google_conversion_label variable from this script -->
  <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965841495;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965841495/?guid=ON&amp;script=0" />
    </div>
  </noscript>
<!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('http://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('http://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('http://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          commentsLink: decodeURI('http://www.stern.de/sn/elastic/social/comments'),
          complaintLink: decodeURI('http://www.stern.de/sn/elastic/social/complaint'),
          maxNumberOfCommentAttachments: 3,
          defaultNumberOfComments: 5,
          shareUrl: decodeURI('http://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('http://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('http://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('http://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('http://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '.stern.de',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('http://www.stern.de/sn/social/mcm/%7B0%7D'),
          facebookAppId: '163201030393605',
          googlePlusAppId: '176139542511-4digho4iqv8rpfec34boi3jtl3tf1v80.apps.googleusercontent.com',
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false,
          isCommentingEnabled: false
        },
        'labels': {
          //comments
          commentFormError: 'Ein Fehler ist aufgetreten',
          shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
          shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <link rel="stylesheet" type="text/css" media="screen" href="https://www.stern.de/gujadstatic/stern/gujAd.css"/>
  <script async src="https://www.stern.de/gujadstatic/stern/gujAd.js"></script>
</body>
</html>
