<!DOCTYPE html>
<html lang="de"  itemscope itemtype="http://schema.org/CreativeWork">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>Anti-AfD-Spot: So machen Joko, Klaas und Kalkofe Wahlkampf gegen die Rechtspopulisten | STERN.de</title>
<link rel="stylesheet" type="text/css" href="http://static.stern.de/resources/all/3000082/0/0/-1599961220/stern-all.css" media="all" />
  <link rel="stylesheet" type="text/css" href="http://static.stern.de/resources/print/3000082/0/0/-279697506/stern-print.css" media="print" />
  <link rel="shortcut icon" href="http://www.stern.de/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="http://www.stern.de/blob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<link rel="alternate" type="application/rss+xml" href="/feed/standard/politik/" title="stern.de RSS Feed - Politik" />


<link rel="apple-touch-icon" sizes="57x57" href="http://www.stern.de/blob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.stern.de/blob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.stern.de/blob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.stern.de/blob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.stern.de/blob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.stern.de/blob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.stern.de/blob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.stern.de/blob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.stern.de/blob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="http://www.stern.de/blob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>



<!-- Java Script-->
<script type="text/javascript" src="http://static.stern.de/resources/all/3000082/0/0/-1583466002/stern-all.js"></script><script type="text/javascript">
    (function(document) {
      if (document.cookie && document.cookie.indexOf('go_mobile') != -1) {
        if (document.referrer) {
          document.cookie = "wt_ref=" + encodeURIComponent(document.referrer) +"; domain=.stern.de; path=/;"
        }
        document.location.href = "http://mobil.stern.de/politik/deutschland/anti-afd-spot--so-machen-joko--klaas-und-kalkofe-wahlkampf-gegen-die-rechtspopulisten-7055296.html";
      }
    })(document);
  </script>
<link rel="stylesheet" type="text/css" media="screen" href="http://www.stern.de/gujadstatic/stern/gujAd.css"/>
  <script type="text/javascript">
    document.write('<scr' + 'ipt type="text/javascript" src="http://www.stern.de/gujadstatic/stern/gujAd.js"></scr' + 'ipt>');
  </script>
  <script type="text/javascript">
    
    if (typeof GujAd === 'object' && typeof GujAd.getClient() === 'object') {
      GujAd.getClient().setZone('politik');
      GujAd.getClient().setIsIndexPage(false);
    }

    if (typeof GujAd === 'object' && typeof GujAd.getClient() === 'object') {
      GujAd.getClient().addKeywords(['objectid_7055296','objecttype_Artikel','bundletype_none','home','stern','AfD',' Wahlkampfspot',' SPD',' Klaas Heufer-Umlauf',' Joko Winterscheidt',' Wahlkampf',' Joko',' AfD',' SPD',' Joko Winterscheid',' Klaas Heufer-Umlauf',' Oliver Kalkofe',' Wahlkampf',' Berlin']);
    }
  </script>
<script>
  

  GujTrackingApi.init({
    'properties': {
      'id': '7055296',
      'legacyId': '',
      'url': 'http://www.stern.de/politik/deutschland/anti-afd-spot--so-machen-joko--klaas-und-kalkofe-wahlkampf-gegen-die-rechtspopulisten-7055296.html',
      'isRoot': false,
      'categories': ["Politik","Deutschland"],
      'deliveryChannel': 'desktop',
      'contentType': 'Artikel',
      'numAuthors': 0,
      'sources': [],
      'adZone': 'politik',
      'ivwTopic': '801Nachrichten',
      'ivwForceApp': 'false',
      'isUserGenerated': false,
      'vgWortPublicKey': '72d38aae85c74ccc8bed1e38c6a3e102',
      'searchPhrase': '',
      'pageTitle': 'So machen Joko, Klaas und Kalkofe Wahlkampf gegen die AfD',
      'creationDate': 1473766854000,
      'orderDate': 1473776100000,
      'totalPages' : 1,
      'page' : 1
    },
    'config': {
      'disabled': false,
      'debug': false,
      'debugger': {
        'disabled': true
      },
      'googleAnalytics': {
        'trackingId': 'UA-37906838-1',
        'anonymizeIp': true,
        'scriptUrl': '//www.google-analytics.com/analytics.js',
        'disabled': false
      },
      'heatIndex': {
        'url': '//www.stern.de/the-heat-is-on.gif',
        'disabled': false
      },
      'ivw': {
        'siteIdentifier': 'stern',
        'scriptUrl': '//script.ioam.de/iam.js',
        'devMode': false,
        'disabled': false
      },
      'oewa': {
        'scriptUrl': '//pix.news.at/guj/gujnewsat.js',
        disabled: false
      },
      'veeseo': {
        'url': '',
        'userName': '',
        'disabled': true
      },
      'veeseoFrontpage': {
        'url': '//frontpage.veeseo.com/fpage.js?page=',
        'disabled': true
      },
      'chartbeat': {
        'domain': 'www.stern.de',
        'scriptUrl': '',
        'uid': '30537',
        'useCanonical': true,
        'disabled': false
      },
      'vgWort': {
        'url': '//stern.met.vgwort.de/na/',
        'disabled': false
      },
      'webtrekk': {
        'scriptUrl': '',
        'trackDomain': 'track.wt-eu02.net',
        'idPrefix': 'str_',
        'trackId': '247668696918405',
        'domain': '',
        'linkTrack': 'standard',
        'heatmap': '1',
        'pixelSampling': '',
        'disabled': false
      }
    }
  });
</script>
<!--[if lte IE 8]>
  <script src="http://static.stern.de/resources/6391516/15/html5shiv.js"></script>
  <![endif]-->
<meta property="og:image" content="http://image.stern.de/7055364/16x9-1200-675/3c2389c8ea1784f90ec634e2e93a4aeb/nX/spd-spot-afd-shot-artikel.jpg"/>
        <meta property="og:image" content="http://image.stern.de/7055366/16x9-1200-675/d1338856c5b04353382f2adcaa88d332/XZ/spd-spot-shot-teaser.jpg"/>
        <meta property="og:type" content="article"/>
<meta property="og:title" content="Anti-AfD-Spot: So machen Joko, Klaas und Kalkofe Wahlkampf gegen die Rechtspopulisten - Deutschland | STERN.de"/>
  <meta name="description" content="Am besten entlarvt man die AfD inhaltlich - genau das machen Klaas Heufer-Umlauf, Joko Winterscheidt und andere Prominente in einem Wahlkampfspot für die ..."/>
  <meta property="og:description" content="Am besten entlarvt man die AfD inhaltlich - genau das machen Klaas Heufer-Umlauf, Joko Winterscheidt und andere Prominente in einem Wahlkampfspot für die ..."/>
  <meta name="robots" content="index,follow,noodp,noarchive,noydir"/>
<meta property="og:url" content="http://www.stern.de/7055296.html"/>
<meta name="news_keywords" content="AfD, Wahlkampfspot, SPD, Klaas Heufer-Umlauf, Joko Winterscheidt, Wahlkampf, Joko, AfD, SPD, Joko Winterscheid, Klaas Heufer-Umlauf, Oliver Kalkofe, Wahlkampf, Berlin"/>
<meta name="DC.date.issued" content="2016-09-13T16:15:00MESZ"/>
  <meta property="article:published_time" content="2016-09-13T16:15:00MESZ"/>
<link rel="canonical" href="http://www.stern.de/politik/deutschland/anti-afd-spot--so-machen-joko--klaas-und-kalkofe-wahlkampf-gegen-die-rechtspopulisten-7055296.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.stern.de/politik/deutschland/anti-afd-spot--so-machen-joko--klaas-und-kalkofe-wahlkampf-gegen-die-rechtspopulisten-7055296.html"/>
<link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/7055296"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/7055296"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/7055296"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/7055296"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/7055296"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="7055296"/>
<meta property="veeseo:headline" content="Berliner SPD"/>
<meta property="veeseo:title" content="So machen Joko, Klaas und Kalkofe Wahlkampf gegen die AfD"/>
<meta property="veeseo:description" content="Im Endspurt des Berliner Wahlkampfs geht die SPD gegen die AfD in die Offensive. In einem Wahlspot mit prominenter Unterstützung greift sie die Rechtspopulisten direkt an - indem sie deren Aussagen als schlechte Witze erzählen lässt."/>
<meta property="veeseo:url" content="http://www.stern.de/politik/deutschland/anti-afd-spot--so-machen-joko--klaas-und-kalkofe-wahlkampf-gegen-die-rechtspopulisten-7055296.html"/>
<meta property="veeseo:date" content="1473776100"/>

<meta property="veeseo:image" content="http://image.stern.de/7055366/16x9-300-169/d1338856c5b04353382f2adcaa88d332/zH/spd-spot-shot-teaser.jpg"/>
<meta property="veeseo:keywords" content="AfD, Wahlkampfspot, SPD, Klaas Heufer-Umlauf, Joko Winterscheidt, Wahlkampf, Joko, AfD, SPD, Joko Winterscheid, Klaas Heufer-Umlauf, Oliver Kalkofe, Wahlkampf, Berlin"/>
<meta property="veeseo:category" content="Deutschland"/>
</head>
<body class="body is-desktop">

<!-- SZM VERSION="2.0" -->
  <script type="text/javascript">
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'politik//f1DBR801Nachrichten',
        'sv': 'in'
      };
      iom.c(iam_data);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  </script>
  <!--/SZM -->
<script>
  
      GujTrackingApi.trackPageView();
    </script>
<div id="mobile-banner-placeholder"></div>
  <div id="mobile-banner" data-no-mobile-cookie-ttl="1"
       data-go-mobile-cookie-ttl="1" data-cookie-domain=".stern.de"
       data-fb-referrer-only="false" data-fan-referrer-only="false">
    <div class="mobile-banner-body">
      <a class="mobile-banner-btn-close" href="#" data-event-label="Desktop-schliessen"></a>
      <div class="mobile-banner-headline">Mobile Ansicht</div>
      <div class="mobile-banner-message">Wechseln Sie für eine bessere<br>Darstellung auf die mobile Ansicht</div>
      <a class="mobile-banner-btn-stay-desktop" href="#" data-event-label="Desktop-weiterlesen">Weiterlesen</a>
      <a class="mobile-banner-btn-go-mobile" href="http://mobil.stern.de/politik/deutschland/anti-afd-spot--so-machen-joko--klaas-und-kalkofe-wahlkampf-gegen-die-rechtspopulisten-7055296.html" data-event-label="MEW">Mobile Ansicht</a>
    </div>
  </div>
  <script type="text/javascript">
    if (typeof window.GUJMobileBanner !== 'undefined') {
      window.GUJMobileBanner.init();
    }
  </script>
<!--[if lte IE 8]>
<div class="box-oldie" id="box-oldie">
    <div class="box-header">
        <img class="icon-bmp-close js-close-oldie-box" alt="" src="http://image.stern.de/6391482/uncropped-16-16/9f4e43599783d15ec949aa186cec988e/Xb/x-neutralmedium-png.png" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))" />
    </div>
    <h1 class="box-title">Es gibt ein Problem mit Ihrem Browser</h1>
    <div class="box-content">
        <div class="rtf-content-wrapper">
            <p>Liebe stern-Nutzerin, lieber Stern-Nutzer,</p>
            <p>wir freuen uns über Ihr Interesse an stern.de. Leider ist Ihr Browser zu alt, um unseren Website darzustellen. Bitte benutzen Sie eine neuere Verion des Internet Explorers oder alternative Browser wie Firefox oder Chrome. Vielen Dank!</p>
        </div>
    </div>
    <div class="box-action">
        <button class="a-btn-primary js-close-oldie-box" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))">OK</button>
    </div>
    <div class="box-footer">
        <img src="http://image.stern.de/6391474/uncropped-139-53/bb55caac7edff7adfe0cbeb28697d30f/xN/logo-stern-schrift-png.png" alt="" class="a-image-block" />
    </div>
</div>
<![endif]--><div class="m-goto-home-toolbar">
    <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script type="text/javascript">
          if (typeof GujAd === 'object') {
            GujAd.push("oop_1");
          }
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script type="text/javascript">
          if (typeof GujAd === 'object') {
            GujAd.push("wallpaper_1");
          }
        </script>
      </div>
    </div>
  <header id="header" class="header">
  <div id="header-wrapper" class="header-wrapper">
    <a href="http://www.stern.de/" title="Home" class="a-logo-stern"></a><ul class="m-navigation-button navigation-btn-list">
  <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
          <span class="hide-text">Facebook</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
          <span class="hide-text">Twitter</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-gplus" onclick="window.open('https://plus.google.com/+sternde', '_blank');">
          <span class="hide-text">Google+</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-action js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://secure.stern.de/sn/action/3000076/action/userdetails" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="http://www.stern.de/sn/action/3000074/action/logout" title="Abmelden" class="a-text-block">Abmelden</a></li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://secure.stern.de/sn/login/3000072/login?next=http://www.stern.de/politik/deutschland/anti-afd-spot--so-machen-joko--klaas-und-kalkofe-wahlkampf-gegen-die-rechtspopulisten-7055296.html" class="a-btn-link">Anmelden</a></li>

          <li class="flyout-content-item">
            <div class="a-text-block">Sie haben noch keinen Account?</div>
            <a href="https://secure.stern.de/sn/action/3000132/action/registration" title="Registrierung" class="a-text-block">Kostenlos neu registrieren</a></li>
        </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-action js-click-flyout">
  <button class="a-btn-search">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="http://www.stern.de/action/3000116/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="text" name="query" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</li>

</ul>

<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="http://spiele.stern.de/" target="_blank" title="Spiele">Spiele</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/news/" title="News">News</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/themen/" title="Themen">Themen</a></li><li  class="navigation-link">
  <a href="http://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo &amp; Shop">Abo &amp; Shop</a></li><li  class="navigation-link">
  <a href="http://asset3.stern.de/digitaleprodukte/" target="_blank" title="Apps &amp; Emags">Apps &amp; Emags</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/wirtschaft/tools/" title="Tools">Tools</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/fotografie/" title="Fotografie">Fotografie</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/tv/" title="sternTV">sternTV</a></li></ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/" title="Home">Home</a></li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/panorama/" title="Panorama">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/stern-crime/" title="stern Crime">stern Crime</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wissen/" title="Wissen">Wissen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/stiftung/" title="Stiftung Stern">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wetter/" title="Wetter">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/noch-fragen/" title="Noch Fragen? "><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6300626/16x9-125-70/9f63ebed75609b6dcda60b747d05442e/Wz/noch-fragen-desktop-label.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/sylvia-margret-steinitz/" title="S. M. Steinitz"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6901898/16x9-125-70/3eea8a15b7b280c6d19d0d2accf8783b/sf/teaser-steinitz.jpg"  alt="Sylvia Margret Steinitz" title="Sylvia Margret Steinitz" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Sylvial Margret Steinitz: Emanzitiert</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/rainer-maria-kardinal-woelki/" title="R. M. Kardinal Woelki"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6937878/16x9-125-70/35e3c66f4cbd6d9907993e39bfae796a/pJ/teaser-woelki-neu-169.jpg"  alt="Rainer Maria Kardinal Woelki" title="Rainer Maria Kardinal Woelki" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Kardinal Woelki: Caritas et furor</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/panorama/wenn-die-menschlichkeit-gewinnt/" title="Wenn die Menschlichkeit gewinnt"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7031934/16x9-125-70/83eec2d387bd78db06e59e325752d415/nU/teaserbild-menschlichkeit.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Umfrage</div>
        <div class="a-headline">
            Was würden Sie tun, wenn Sie ausgesorgt hätten?</div>
        </div>
    </a><div class="m-presenter">
  <div class="a-text-block">

präsentiert von:</div>
    <div class="presenter-wrapper">
        <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7032468/uncropped-0-0/47307fe7008bd8fb05af01d033d9b5c0/mI/logo-fernsehlotterie.jpg"  alt="" class="js-lazyloading a-image-block presenter-logo1" width="0" height="0"/>
  </div>
        </div></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout is-selected ">
            <a href="http://www.stern.de/politik/" title="Politik">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/investigativ/" title="Stern Investigativ">Stern Investigativ</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/hans-ulrich-joerges/" title="H.-U. Jörges"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6525184/16x9-125-70/faf703e2dd47dc62995e3e3be2000577/tm/special-joerges-stimme.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Hans-Ulrich Jörges: Klartext</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/andreas-petzold/" title="A. Petzold"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6837972/16x9-125-70/f1ee6e3e36f75c04ab4b12019278fd0e/LF/andreas-petzold-2.jpg"  alt="  Andreas Petzold" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Andreas Petzold: #DasMemo</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6837854/16x9-125-70/d90d8ca960395a943b6ed2102832c899/Vr/tillack-8.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/michael-streck/" title="M. Streck"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6965214/16x9-125-70/b688959d664bc569d3b0644851c171a5/xc/teaser-streck.jpg"  alt="Michael Streck" title="Michael Streck" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Michael Streck: Last Call</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/kultur/" title="Kultur">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/film/" title="Film">Film</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/musik/" title="Musik">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/buecher/" title="Bücher">Bücher</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  <div class="a-text-block kuco-text2 kuco  anzeige-inner">
      


</div>
  </div>
<a href="http://www.stern.de/kultur/buecher/lesetipp-3906470.html" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=185134224&iu=/6032/Clickcommand/clickcommand">Lesetipp</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/tv/" title="TV">TV</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/kunst/" title="Kunst">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/humor/" title="Humor">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6945188/16x9-125-70/5e4e76f2c5536931f8ee94e1bac411d8/xU/teaser-beisenherz2.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/musik/musiktipps/" title="Musiktipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585744/16x9-125-70/45c02c7e254e13a39621be1d1dcea805/gu/video-musiktipp.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Musiktipp</div>
        <div class="a-headline">
            Das sollten Sie sich anhören</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/film/kinotrailer/" title="Kinotrailer"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585740/16x9-125-70/ccc472f91cafe34a90d8f97b644db08b/Uy/video-kinotrailer.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Kinotrailer</div>
        <div class="a-headline">
            Die wichtigsten Filme der Woche</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/humor/herr-braun/" title="Herr Braun"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6581494/16x9-125-70/d3952c3e93a64e1fc283845d56cb3c84/Bf/braun-jaeger.jpg"  alt="  Herr Braun erzählt einen Witz." class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Humor-Videos</div>
        <div class="a-headline">
            Herr Braun erzählt einen Witz</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/kultur/gewinnspiel/audible-7044526.html" title="Sprecherrollen zu gewinnen : Ihre Stimme im längsten Hörspiel der Welt" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=238008144&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7048812/16x9-125-70/23b507c86795391a88cbc0dda4a2508e/dd/flyout-bild-audible.gif"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Sprecherrollen zu gewinnen</div>
        <div class="a-headline">
            Ihre Stimme im längsten Hörspiel der Welt</div>
        </div>
    </a><div class="m-presenter">
  <div class="a-text-block">

präsentiert von:</div>
    <div class="presenter-wrapper">
        <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7045256/uncropped-0-0/441646969c7c0e06cf84a206f62d9f76/ZK/logo-stern.png"  alt="" class="js-lazyloading a-image-block presenter-logo1" width="0" height="0"/>
  <div class="a-text-block" >und</div>

            <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7047986/uncropped-0-0/254746192ed79a45cd9efb79c424a98e/ST/audible-logo-schwarz.gif"  alt="" class="js-lazyloading a-image-block presenter-logo2" width="0" height="0"/>
  </div>
        </div></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/tv/tatort/" title="Tatort"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/4315374/16x9-125-70/3310a91dc391dc113812a8371abba627/gK/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg"  alt="Tatort-Logo" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/digital/" title="Digital">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/computer/" title="Computer">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/online/" title="Online">Online</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/smartphones/" title="Smartphones">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/games/" title="Games">Games</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/technik/" title="Technik">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/tests/" title="Tests">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/homeentertainment/" title="Home Entertainment">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/webvideo/" title="Webvideo">Webvideo</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://spiele.stern.de" target="_blank"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6295440/16x9-125-70/d7334d300434dd8f791fc7d377ece874/Ku/spiele.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            40 neue Level</div>
        <div class="a-headline">
            Mahjong - jetzt kostenlos spielen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/dsl-vergleich/vergleich-dsl-anbieter-3533718.html" title="DSL-Vergleich : Internetanbieter vergleichen und weniger zahlen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6271252/16x9-125-70/672ceed6f0f6ffd5a7cee84ceff37df4/bR/tools-header-dsl.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            DSL-Vergleich</div>
        <div class="a-headline">
            Finden Sie den günstigsten Tarif</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/games/pokemon-go-tipps-tricks--6950724.html" title="Schneller leveln, mehr Monster : Die 13 besten Tipps für Pokémon Go "><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6950734/16x9-125-70/ba87b14c4d931433b026f6a44d5fbf01/sy/pokemongo.jpg"  alt="Wir geben Tipps und Tricks für Pokémon Go " title="Wir geben Tipps und Tricks für Pokémon Go " class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Zehn Tipps für Gamer</div>
        <div class="a-headline">
            Pokémon Go Tipps</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/smartphones/iphone-7-release-preise-farben-bilder-7045824.html" title="Apple-Smartphone : Neue Farben, bessere Kamera: Das müssen Sie zum iPhone 7 wissen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7047384/16x9-125-70/4f881d44ab738a888f89ca06fb6f8cf/dI/iphone-7-leak.jpg"  alt="iPhone 7" title="iPhone 7" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Apple-Smartphone</div>
        <div class="a-headline">
            iPhone 7 Preis - alle Infos zum Apple-Smartphone</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download : Musik - sicher, legal und kostenlos"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6648472/16x9-125-70/4e878100dec9f335740d91d262b14e14/oM/musik.jpg"  alt="  Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/leute/" title="Leute">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/mode/" title="Mode">Mode</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/fotografie/akt/" title="Aktfotografie">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Sponsored Post</div>
  </div>
<a href="http://www.stern.de/lifestyle/tchibo/" title="Tchibo" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=236863344&iu=/6032/Clickcommand/clickcommand">Besser Leben</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/mode/marie-von-den-benken/" title="M. v. d. Benken"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6681032/16x9-125-70/cb7d4fcde152dedf381cbef55fefa837/MG/marie-von-den-benken.jpg"  alt="Marie von den Benken" title="Marie von den Benken" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Marie von den Benken: Maries Modelcheck</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/leute/alec-baldwin-und-hilaria-baldwin-sind-eltern-eines-sohnes-geworden-3205306.html" title="Leute von heute : Nachwuchs im Hause Baldwin"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6295454/16x9-125-70/3cc2ded3f75b66b0e6147d30f64e2f58/rq/special-leutevonheute.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/news/" title="News">News</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/geld/" title="Geld">Geld</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Sponsored Post</div>
  </div>
<a href="http://www.stern.de/wirtschaft/bmw/" title="BMW" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=201636984&iu=/6032/Clickcommand/clickcommand">Mobilität der Zukunft</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/versicherung/" title="Versicherung">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/immobilien/" title="Immobilien">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/job/" title="Job">Job</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/wirtschaft/geld/bankenvergleich-3445546.html" title="Bankenvergleich" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=161577744&iu=/6032/Clickcommand/clickcommand">Bankenvergleich</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen">Die Höhle der Löwen</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Ratgeber Energiesparen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6295644/16x9-125-70/4cc7efd35623ac1a3caf0899c58c5f48/lu/ratgeber-energiesparen.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Energie sparen</div>
        <div class="a-headline">
            Energie und Geld sparen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/strom-vergleichsrechner/strompreisvergleich-3534604.html" title="Strompreisvergleich : Stromanbieter vergleichen und weniger für Strom zahlen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6271100/16x9-125-70/3390a653088d0deb88883a7e72d0ced2/SN/tools-header-strom.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Stromanbieter-Vergleich</div>
        <div class="a-headline">
            Finden Sie den besten Anbieter aus Ihrer Region</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Ratgeber Geldanlage"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6295428/16x9-125-70/8e01b03a7ec18563762feb968dc81849/za/ratgeber-geldanlage.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Geldanlage</div>
        <div class="a-headline">
            Legen Sie Ihr Geld richtig an</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6684844/16x9-125-70/d0630282a0dd987e4772f85de5001dd3/Xq/horst-von-buttler.jpg"  alt="Horst von Buttler" title="Horst von Buttler" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-miete/download--mustermietvertrag-3426756.html" title="Download : Mustermietvertrag"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/5173198/16x9-125-70/84f9e8c761e2a925a8e8cef6fcc3d840/rh/wohnung-miete11-jpg--e5cfe9eda6921511-.jpg"  alt="  Der Mietvertrag des Deutschen Mieterbundes schützt Sie vor juristischen Fallstricken" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Download</div>
        <div class="a-headline">
            Mustermietvertrag</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung--das-koennen-sie-absetzen-3567298.html" title="Steuererklärung 2016 : Was Sie alles von der Steuer absetzen können"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/4211364/16x9-125-70/ce0010a5231563b971246c05b5e584e0/Uq/handwerker-jpg--a265294515024e70-.jpg"  alt="Steuererklärung 2016: Sie können sich etliche Ausgaben vom Finanzamt zurückholen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung 2016</div>
        <div class="a-headline">
            Steuererklärung 2016: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/sport/" title="Sport">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/fussball/" title="Fußball">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/formel1/" title="Formel 1">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/sportwelt/" title="Sportwelt">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585736/16x9-125-70/ffab27959b8a8eee9344bf1fed4f3fa2/sK/video-fitness.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipss</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/sport/liveticker/" title="Liveticker"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6295430/16x9-125-70/dcc7ad30e669f5fbda9783488698e945/pp/header-life-ticker.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/familie/" title="Familie">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/kinder/" title="Kinder">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/beziehung/" title="Beziehung">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/leben/" title="Leben">Leben</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/henriette-hell/" title="H. Hell"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6945192/16x9-125-70/29c1ab3c347bef40aa2d000945f4f360/BB/teaser-hell2.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Henriette Hell: Was ich über Sex gelernt habe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6669560/16x9-125-70/56a6a8728751ce558a90726e74f11481/eh/julia-peirano-240.jpg"  alt="Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/kinder/daddylicious/" title="Daddylicious"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6262370/16x9-125-70/ad8c05486de61e3c48bf89e61647d5a5/YK/http-blogs-stern-de-daddylicious.jpg"  alt="http://blogs.stern.de/daddylicious" title="http://blogs.stern.de/daddylicious" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Kai Bösel, Mark Bourichter</div>
        <div class="a-headline">
            Daddylicious</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/beziehung/weiblich-ledig-na-und/" title="Weiblich, ledig, na und"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6263472/16x9-125-70/d471472a93e151d25df9f466fc2d259a/Ip/http-blogs-stern-de-weiblichledignaund.jpg"  alt="http://blogs.stern.de/weiblichledignaund" title="http://blogs.stern.de/weiblichledignaund" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Die Singlefrau</div>
        <div class="a-headline">
            Weiblich! Ledig! Na und?</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/genuss/" title="Genuss">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/rezepte/" title="Rezepte">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/essen/" title="Essen">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/trinken/" title="Trinken">Trinken</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/genuss/ali-guengoermues/" title="A. Güngörmüs"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6281666/16x9-125-70/c24f6853d32f8d39aae3eb8314f6f81c/af/ali-1260-jpg--c964cc84d8885af9-.jpg"  alt="  Nach dem Beitrag von &#034;Team Wallraff&#034; über die Zustände in Großküchen, hält Sternekoch Ali Güngörmüs es für überfällig, dass die Verbraucher endlich ihr Verhalten ändern." class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Ali Güngörmüs: Alis Küchenzuruf</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6297922/16x9-125-70/fcfa389b5f900926969287d1f77a6df6/gt/sonderteaser-biergewinnt-desktop-mit-label.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich und C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/gesundheit/" title="Gesundheit">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/ernaehrung/" title="Ernährung">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585736/16x9-125-70/ffab27959b8a8eee9344bf1fed4f3fa2/sK/video-fitness.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipss</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenversicherung-Vergleich : Krankenkassen vergleichen leicht gemacht!"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6611356/16x9-125-70/5c0308aac9d488c4d56da9565df271d/LT/krankenkassen.jpg"  alt="Krankenkassen" title="Krankenkassen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassen-Vergleich</div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/das-glueck-ist-ein-turnschuh/" title="Das Glück ist ein Turnschuh"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6837814/16x9-125-70/1aeeb0513cd16b581d53b4340a6a8bdd/Nq/blog-turnschuh-kopf.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Alexandra Kraft</div>
        <div class="a-headline">
            Das Glück ist ein Turnschuh</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb : Die Diäten-Lüge"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7026394/16x9-125-70/e482c216d888c14aa3db81eb09dde37b/sW/low-carb-teaser.jpg"  alt="low carb diät" title="low carb diät" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/zaehne/therapie/wurzelbehandlung-wuehlen-im-knochenkanal-3224918.html" title="Wurzelbehandlung : Wühlen im Knochenkanal"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/4734334/16x9-125-70/30035f477ff55302fb07f9827e8892f/sQ/wurzelbehandlung-jpg--abb55ddec1e53a59-.jpg"  alt="Wurzelbehandlung" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Zähne</div>
        <div class="a-headline">
            Wurzelbehandlung: Wühlen im Knochenkanal</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html" title="Stiftung Warentest : Nur ein Mittel hilft gegen Haarausfall"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/4469886/16x9-125-70/4ceeeb63615a045d7b75998857ce74b9/BF/hausausfall-maenner-jpg--3d5f7576a77850e4-.jpg"  alt="  Fallen die Haare in Büscheln aus, sollten Sie zum Hautarzt gehen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Stiftung Warentest</div>
        <div class="a-headline">
            Mittel gegen Haarausfall</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/reise/" title="Reise">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/europa/" title="Europa">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/fernreisen/" title="Fernreisen">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.ottosreise.de/start.html" target="_blank" rel="nofollow" title="&quot;Ottos Reise&quot; : Mit dem Auto durch alle Länder der Erde"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6164480/16x9-125-70/b59820f4e8b4fdd97ad33acc64a1b708/zL/sonderteaser-ottos-reise-label.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Ottos Reise</div>
        <div class="a-headline">
            Mit dem Auto durch alle Länder der Welt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/reise/europa/ratgeber-wandern/" title="Ratgeber Wandern" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=234320304&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7037054/16x9-125-70/7ea8658751d0fe66d2c35a4b8cc0416d/Ui/outdoor-bild.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Tipps für Wandervögel</div>
        <div class="a-headline">
            Touren, Tütensuppe, Trekkingschuhe</div>
        </div>
    </a><div class="m-presenter">
  <div class="a-text-block">

präsentiert von:</div>
    <div class="presenter-wrapper">
        <a href="http://pubads.g.doubleclick.net/gampad/clk?id=234320544&iu=/6032/Clickcommand/clickcommand" target="_blank" rel="nofollow"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7015248/uncropped-0-0/10caf242205779004b97df3418775407/Yg/logo-hanwag.png"  alt="" class="js-lazyloading a-image-block presenter-logo1" width="0" height="0"/>
  </a></div>
        </div></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/reise/fernreisen/extra-costa-rica/" title="Extra Costa Rica"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7045338/16x9-125-70/c3a6c68c1bca5c31f72807a7f5c6e27c/pc/flyout-teaser-bild-costa-rica.gif"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Costa Rica</div>
        <div class="a-headline">
            Zu Besuch im Tierkinder-Hospital</div>
        </div>
    </a><div class="m-presenter">
  <div class="a-text-block">

präsentiert von:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block   " ><a href="http://bit.ly/2blto3p" target="_blank" rel="nofollow">Tourism Board Costa Rica, ICT</a></div>
              </div>
        </div></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/auto/" title="Auto">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/news/" title="Autonews">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/fahrberichte/" title="Fahrberichte">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="KFZ-Versicherung vergleichen und weniger zahlen">Autoversicherungs-Vergleich</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/auto/video/autotests/" title="Autotests"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585734/16x9-125-70/d4a55ec4da2d90aaf6bee6fbcd5c7d95/rs/video-autotests.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/geld/partnerangebot-autokredit-vergleich-3449366.html" title="Partnerangebot : Autokredit-Vergleich"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6271254/16x9-125-70/8ed974eaa53e831b17e5e9fdd7e8ecf4/mR/tools-header-autokredit.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Autokredit-Vergleich</div>
        <div class="a-headline">
            So finanzieren Sie Ihr neues Auto</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/video/" title="Video">Video</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/video/" title="Panorama">Panorama</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/video/" title="Lifestyle">Lifestyle</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/video/" title="Genuss">Genuss</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/video/" title="Auto">Auto</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/video/" title="Sport">Sport</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/video/" title="Digital">Digital</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/video/" title="Gesundheit">Gesundheit</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/video/" title="Kultur">Kultur</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/video/" title="Reise">Reise</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/video/" title="Familie">Familie</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/video/" title="Politik">Politik</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/wissen/lifehacks/" title="Lifehacks"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585742/16x9-125-70/ba1fc5a10669cf0ad9b4eb10bc70993e/Pa/video-lifehacks.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Lifehacks</div>
        <div class="a-headline">
            Geniale Tricks, die den Alltag erleichtern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/video/ins-netz-gegangen/" title="Ins Netz gegangen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585738/16x9-125-70/a5022eb35a9f44f7ea793d6c5647d36d/nD/video-insnetzgegangen.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Ins Netz gegangen</div>
        <div class="a-headline">
            Die besten Fundstücke aus dem Web</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/sternreporter/" title="#sternreporter"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585732/16x9-125-70/e2ba892eeae2947610267db5ce074728/rj/reporter-teaser.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            #sternreporter</div>
        <div class="a-headline">
            Mit uns vor Ort - hinter den Kulissen des Journalisten-Alltags</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/humor/herr-braun/" title="Herr Braun"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6581494/16x9-125-70/d3952c3e93a64e1fc283845d56cb3c84/Bf/braun-jaeger.jpg"  alt="  Herr Braun erzählt einen Witz." class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Humor-Videos</div>
        <div class="a-headline">
            Herr Braun erzählt einen Witz</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/wissen/fragen-verstehen/" title="Fragen. Verstehen."><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6587154/16x9-125-70/aef481dbe0ff88b52c6b50672994eac0/cS/fragen-verstehen-liebeskummer-herzschmerz.jpg"  alt="Fragen Verstehen Liebeskummer" title="Fragen Verstehen Liebeskummer" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Fragen. Verstehen.</div>
        <div class="a-headline">
            Wissenschaft - komplexe Themen, einfach erklärt</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            </li>
        </ul>
</div>

  <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="http://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                  <a href="http://www.stern.de/politik/" title="Politik">Politik</a></li>
              <li class="navigation-link">
                    <a href="http://www.stern.de/politik/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link">
        <h1>Anti-AfD-Spot: So machen Joko, Klaas und Kalkofe Wahlkampf gegen die Rechtspopulisten</h1>
      </li>
    </ul></header>
<main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script type="text/javascript">
          if (typeof GujAd === 'object') {
            GujAd.push("superbanner_1");
          }
        </script>
      </div>
    </div>
  <article class="article" itemscope itemtype="http://schema.org/Article">
        <div class="o-article-header   ">

<time datetime="2016-09-13T16:15" class="a-datetime" itemprop="datePublished">
    <span class="date">13. September 2016</span>
<span>16:15 Uhr</span>
</time>
<div  class="a-byline">Berliner SPD</div>
  <h2 class="a-h1-title" >So machen Joko, Klaas und Kalkofe Wahlkampf gegen die AfD</h2>
  <div  class="article-intro" itemprop="description"><div class="rtf-content-wrapper"><p>Im Endspurt des Berliner Wahlkampfs geht die SPD gegen die AfD in die Offensive. In einem Wahlspot mit prominenter Unterstützung greift sie die Rechtspopulisten direkt an - indem sie deren Aussagen als schlechte Witze erzählen lässt.</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

<div class="o-single-image col-12of12"
       data-hires="http://image.stern.de/7055364/16x9-1200-675/3c2389c8ea1784f90ec634e2e93a4aeb/nX/spd-spot-afd-shot-artikel.jpg">
    <figure>
      <img  src="http://image.stern.de/7055364/16x9-940-529/3c2389c8ea1784f90ec634e2e93a4aeb/rP/spd-spot-afd-shot-artikel.jpg"  alt="Joko Winterscheidt im Anti-AfD-Wahlspot" title="Joko Winterscheidt im Anti-AfD-Wahlspot" class="a-image-block" width="940" height="529">
  <div class="m-single-image-toolbar m-single-image-toolbar-teaser">
            <button class="a-btn-fullscreen js-open-fullscreen"><span class="hide-text">Fullscreen</span></button>
          </div>
      </figure>

    <div class="text-content">
          <div class="caption"><div class="rtf-content-wrapper"><p>Dumpfe, rechte Sprüche vorführen: Joko Winterscheidt macht Wahlkampf gegen die AfD in Berlin</p></div></div>
        <div class="single-image-meta">
      <div class="single-image-origin">

        <div class="a-text-block-credit">
          </div>

          <div class="a-text-block-copyright">
            © Screenshot Youtube</div>
        </div>
    <div class="a-text-pager"></div>
    </div>
</div>
    </div>
</div><div class="article-content   ">
<div class="rtf-content-wrapper" itemprop="articleBody"><p>Die Berliner SPD macht medial mobil und greift in einem Wahlspot die AfD direkt an. Am 18. September findet die Wahl zum Abgeordnetenhaus statt und es ist zu befürchten, dass die AfD erneut einen großen Erfolg landet. Jüngste Wahlumfragen sehen die Rechtspopulisten aus dem Stand zwischen 13 und 15 Prozent, während für die SPD und die CDU dramatische Verluste vorhergesagt werden (auch wenn die SPD wohl stärkste Fraktion bleibt)</p><p>Zeit also, dachten sich die Hauptstadt-Sozis, um den regierenden Bürgermeister Michael Müller, beim Kampf um Stimmen auf prominente Unterstützung zu setzen. Für ihren Anti-AfD-Spot konnte die SPD neben den beiden TV-Moderatoren Klaas Heufer-Umlauf und Joko Winterscheidt auch den TV-Kritiker und Comedian Oliver Kalkofe, die Musiker Alec Völkel und Sascha Vollmer von der Band The Boss Hoss und Schauspieler Clemens Schick gewinnen.</p><h2>Tatsächliche AfD-Aussagen als Witz erzählt</h2><p>Der Spot funktioniert nach einem einfachen, aber wirksamen Prinzip: Die Promis geben wortwörtlich Aussagen von AfD-Politikern wieder und tun dabei so, als würden sie einen Witz erzählen. Da kann einem das Lachen im Halse stecken bleiben.<br/></p><div class="html-container" data-id="7055322">
  <iframe width="560" height="315" src="https://www.youtube.com/embed/H23jvzzBQJU" frameborder="0" allowfullscreen></iframe>
</div></div><div class="m-source" >
    <div class="a-text-block">tis</div>
  </div>
<div class="m-button-back-to-home">
    <a href="http://www.stern.de/" title="Zurück zur Startseite" class="a-btn-back-to-home">Zurück zur Startseite</a></div>
<div class="o-article-adtag">
      <div class="gujAd performance" id="performance_6">
        <script type="text/javascript">
          if (typeof GujAd === 'object') {
            GujAd.push("performance_6");
          }
        </script>
      </div>
    </div>
  <div class="o-related-links">

    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="m-related-link-item">

  <a href="http://www.stern.de/genuss/essen/aldi-kampagne-food-aktivist-afd-hendrik-haase-7053896.html" title="Food-Aktivist über Aldis neue Kampagne : &quot;Aldi ist einfach ziemlich populistisch&quot;"><div class="a-label-subject">
      Food-Aktivist über Aldis neue Kampagne</div>
  <div class="a-headline">
      &#034;Aldi ist einfach ziemlich populistisch&#034;</div>
  </a></li><li class="m-related-link-item">

  <a href="http://www.stern.de/politik/deutschland/buch-von-hans-olaf-henkel--so-will-der-alfa-politiker-deutschland-therapieren-7055264.html" title="Buch von Henkel und Starbatty : Wie zwei Alfa-Männchen Deutschland therapieren wollen"><div class="a-label-subject">
      Buch von Henkel und Starbatty</div>
  <div class="a-headline">
      Wie zwei Alfa-Männchen Deutschland therapieren wollen</div>
  </a></li><li class="m-related-link-item with-play">

  <a href="http://www.stern.de/panorama/video/ins-netz-gegangen/staunen/poetry-slammerin-zoe-hagen---die-worte-dieser-jungen-frau-gehen-unter-die-haut-7055604.html" title="Poetry Slam über Rassismus und Magersucht : Die Worte dieser jungen Frau gehen unter die Haut"><div class="a-label-subject">
      Poetry Slam über Rassismus und Magersucht</div>
  <div class="a-headline">
      Die Worte dieser jungen Frau gehen unter die Haut</div>
  </a></li></ul>
  </div>
<div class="m-tags">
  <h3 class="a-h3-headline">Weitere Themen</h3>
  <ul class="tag-list">
  <li class="tag-item">
      <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="AfD" /><a href="http://www.stern.de/politik/deutschland/themen/afd-4541396.html" title="AfD" class="taxonomy-entity organization ">AfD</a></span></li>
    <li class="tag-item">
      <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Wahlkampfspot" /><a href="http://www.stern.de/politik/themen/wahlkampfspot-4188590.html" title="Wahlkampfspot" class="taxonomy-entity thing ">Wahlkampfspot</a></span></li>
    <li class="tag-item">
      <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="SPD" /><a href="http://www.stern.de/politik/deutschland/themen/spd-4541456.html" title="SPD" class="taxonomy-entity organization ">SPD</a></span></li>
    <li class="tag-item">
      <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Klaas Heufer-Umlauf" /><a href="http://www.stern.de/kultur/tv/themen/klaas-heufer-umlauf-4189614.html" title="Klaas Heufer-Umlauf" class="taxonomy-entity person ">Klaas Heufer-Umlauf</a></span></li>
    <li class="tag-item">
      <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Joko Winterscheidt" /><a href="http://www.stern.de/kultur/tv/themen/joko-winterscheidt-4187852.html" title="Joko Winterscheidt" class="taxonomy-entity person ">Joko Winterscheidt</a></span></li>
    <li class="tag-item">
      <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Wahlkampf" /><a href="http://www.stern.de/politik/deutschland/themen/wahlkampf-4155510.html" title="Wahlkampf" class="taxonomy-entity thing ">Wahlkampf</a></span></li>
    <li class="tag-item">
      <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Joko" /><a href="http://www.stern.de/kultur/tv/themen/joko-6393320.html" title="Joko" class="taxonomy-entity thing ">Joko</a></span></li>
    </ul>
</div>
</div>
<div class="sidebar">
  <sbsticky/>
      <h3 class="a-h3-headline title-stickybox">Neu in Politik</h3>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/thomas-de-maizi%C3%A8re--mutmassliche-is-mitglieder-hatten-verbindungen-zu-paris-7056140.html" title="Festnahmen in Schleswig-Holstein : De Maizière: Mutmaßliche IS-Mitglieder hatten Verbindung zu Paris-Attentätern"><div  class="teaser-image">
        <img  src="http://image.stern.de/7056150/16x9-300-169/bb4dcd517c8211caf661c658ea8316b4/jE/thomas-de-maizi%C3%A8re.jpg"  alt="Thomas de Maizière" title="Thomas de Maizière" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="inner-wrapper">
      <div class="teaser-content">
    <h3 class="a-label-subject">
    Festnahmen in Schleswig-Holstein</h3>
<h3 class="a-headline">
    De Maizière: Mutmaßliche IS-Mitglieder hatten Verbindung zu Paris-Attentätern</h3>
</div>
</div>
  </a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/deutschland/thomas-de-maizi%C3%A8re--mutmassliche-is-mitglieder-hatten-verbindungen-zu-paris-7056140.html"
         data-description="Plante der IS einen Terroranschlag in Deutschland? Der Innenminister Thomas de ..."
         data-title="De Maizière: Mutmaßliche IS-Mitglieder hatten Verbindung zu Paris-Attentätern"
         data-target="contentbean:7056140"
         data-nav="contentbean:3015678">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/deutschland/thomas-de-maizi%C3%A8re--mutmassliche-is-mitglieder-hatten-verbindungen-zu-paris-7056140.html"
         data-description="De Maizière: Mutmaßliche IS-Mitglieder hatten Verbindung zu Paris-Attentätern"
         data-via="sternde"
         data-target="contentbean:7056140"
         data-nav="contentbean:3015678">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/deutschland/thomas-de-maizi%C3%A8re--mutmassliche-is-mitglieder-hatten-verbindungen-zu-paris-7056140.html"
         data-description="Plante der IS einen Terroranschlag in Deutschland? Der Innenminister Thomas de ..."
         data-target="contentbean:7056140"
         data-nav="contentbean:3015678">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
<div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

<div class="sb-ad" id="halfpagead_1">
    <script type="text/javascript">
        if (typeof GujAd === 'object' && typeof GujAd.getClient() === 'object') {
          GujAd.getClient().registerAd("halfpagead_1");
        }
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/ausland/hillary-clinton--das-sagen-medien-ueber-ihren-kollaps-und-die-auswirkungen-auf-den-us-wahlkampf-7055456.html" title="Hillary Clinton : Warum ihr Beinahe-Kollaps den US-Wahlkampf entscheiden könnte"><div  class="teaser-image">
        <img  src="http://image.stern.de/7055920/16x9-300-169/3ee0c7fd66756ba99e0dba7e1f681dbd/GQ/hillary-clinton-kollaps-us-wahlkampf.png"  alt="Hillary Clinton Kollaps 9/11 Gedenkfeier New York USA" title="Hillary Clinton Kollaps 9/11 Gedenkfeier New York USA" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="inner-wrapper">
      <div class="teaser-content">
    <h3 class="a-label-subject">
    Hillary Clinton</h3>
<h3 class="a-headline">
    Warum ihr Beinahe-Kollaps den US-Wahlkampf entscheiden könnte</h3>
</div>
</div>
  </a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/ausland/hillary-clinton--das-sagen-medien-ueber-ihren-kollaps-und-die-auswirkungen-auf-den-us-wahlkampf-7055456.html"
         data-description="Nicht nur in US-Medien ist der Beinahe-Kollaps von US-Präsidentschaftskandidatin ..."
         data-title="Warum ihr Beinahe-Kollaps den US-Wahlkampf entscheiden könnte"
         data-target="contentbean:7055456"
         data-nav="contentbean:3015678">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/ausland/hillary-clinton--das-sagen-medien-ueber-ihren-kollaps-und-die-auswirkungen-auf-den-us-wahlkampf-7055456.html"
         data-description="Warum ihr Beinahe-Kollaps den US-Wahlkampf entscheiden könnte"
         data-via="sternde"
         data-target="contentbean:7055456"
         data-nav="contentbean:3015678">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/ausland/hillary-clinton--das-sagen-medien-ueber-ihren-kollaps-und-die-auswirkungen-auf-den-us-wahlkampf-7055456.html"
         data-description="Nicht nur in US-Medien ist der Beinahe-Kollaps von US-Präsidentschaftskandidatin ..."
         data-target="contentbean:7055456"
         data-nav="contentbean:3015678">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_2">
    <script type="text/javascript">
        if (typeof GujAd === 'object' && typeof GujAd.getClient() === 'object') {
          GujAd.getClient().registerAd("rectangle_2");
        }
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/oktoberfest-2016--so-sorgen-sich-menschen-um-terror-auf-der-wiesn-7055518.html" title="Oktoberfest 2016 : So sorgen sich Menschen um Terror auf der Wiesn"><div  class="teaser-image">
        <img  src="http://image.stern.de/7055558/16x9-300-169/4e2ef1970750ab889c89359d4f696c35/Uq/oktoberfest-2016.png"  alt="" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="inner-wrapper">
      <div class="teaser-content">
    <h3 class="a-label-subject">
    Oktoberfest 2016</h3>
<h3 class="a-headline">
    So sorgen sich Menschen um Terror auf der Wiesn</h3>
</div>
</div>
  </a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/deutschland/oktoberfest-2016--so-sorgen-sich-menschen-um-terror-auf-der-wiesn-7055518.html"
         data-description="Gerade erst wurden drei mutmaßliche IS-Anhänger bei Razzien festgenommen - und nicht ..."
         data-title="So sorgen sich Menschen um Terror auf der Wiesn"
         data-target="contentbean:7055518"
         data-nav="contentbean:3015678">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/deutschland/oktoberfest-2016--so-sorgen-sich-menschen-um-terror-auf-der-wiesn-7055518.html"
         data-description="So sorgen sich Menschen um Terror auf der Wiesn"
         data-via="sternde"
         data-target="contentbean:7055518"
         data-nav="contentbean:3015678">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/deutschland/oktoberfest-2016--so-sorgen-sich-menschen-um-terror-auf-der-wiesn-7055518.html"
         data-description="Gerade erst wurden drei mutmaßliche IS-Anhänger bei Razzien festgenommen - und nicht ..."
         data-target="contentbean:7055518"
         data-nav="contentbean:3015678">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_3">
    <script type="text/javascript">
        if (typeof GujAd === 'object' && typeof GujAd.getClient() === 'object') {
          GujAd.getClient().registerAd("rectangle_3");
        }
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/ausland/hillary-clinton-braucht-antibiotika---bei-donald-trump-helfen-keine-pillen-7055584.html" title="Wahlkampf bizarr : Clinton braucht Antibiotika - bei Trump helfen keine Pillen"><div  class="teaser-image">
        <img  src="http://image.stern.de/7055586/16x9-300-169/fff8bd0db976c592aea3cc3d5c9eda7f/zW/hillary-clinton-donald-trump.jpg"  alt="Hillary Clinton Donald Trump" title="Hillary Clinton Donald Trump" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="inner-wrapper">
      <div class="teaser-content">
    <span class="a-label-marker">Kommentar</span>
<h3 class="a-label-subject">
    Wahlkampf bizarr</h3>
<h3 class="a-headline">
    Clinton braucht Antibiotika - bei Trump helfen keine Pillen</h3>
</div>
</div>
  </a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/ausland/hillary-clinton-braucht-antibiotika---bei-donald-trump-helfen-keine-pillen-7055584.html"
         data-description="Hillary Clinton hat eine Lungenentzündung. Grund genug für den überhitzten ..."
         data-title="Clinton braucht Antibiotika - bei Trump helfen keine Pillen"
         data-target="contentbean:7055584"
         data-nav="contentbean:3015678">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/ausland/hillary-clinton-braucht-antibiotika---bei-donald-trump-helfen-keine-pillen-7055584.html"
         data-description="Clinton braucht Antibiotika - bei Trump helfen keine Pillen"
         data-via="sternde"
         data-target="contentbean:7055584"
         data-nav="contentbean:3015678">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/ausland/hillary-clinton-braucht-antibiotika---bei-donald-trump-helfen-keine-pillen-7055584.html"
         data-description="Hillary Clinton hat eine Lungenentzündung. Grund genug für den überhitzten ..."
         data-target="contentbean:7055584"
         data-nav="contentbean:3015678">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
<span class="m-avatar m-avatar-xsmall">
<img  src="http://image.stern.de/6798060/large1x1-45-45/dd17642f8e8e7c3213567a141645947/UO/sohr-tim.jpg"  alt="Tim Sohr" title="Tim Sohr" class="a-image-round" width="45" height="45">
  </span>
</div>
</div>

<div class="sb-ad" id="rectangle_4">
    <script type="text/javascript">
        if (typeof GujAd === 'object' && typeof GujAd.getClient() === 'object') {
          GujAd.getClient().registerAd("rectangle_4");
        }
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/buch-von-hans-olaf-henkel--so-will-der-alfa-politiker-deutschland-therapieren-7055264.html" title="Buch von Henkel und Starbatty : Wie zwei Alfa-Männchen Deutschland therapieren wollen"><div  class="teaser-image">
        <img  src="http://image.stern.de/7055268/16x9-300-169/1a14c8a3f4aee1397f0f8e4e454fce38/Yx/henkel-und-starbatty.jpg"  alt="Hans-Olaf Henkel und Joachim Starbatty " title="Hans-Olaf Henkel und Joachim Starbatty " class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="inner-wrapper">
      <div class="teaser-content">
    <h3 class="a-label-subject">
    Buch von Henkel und Starbatty</h3>
<h3 class="a-headline">
    Wie zwei Alfa-Männchen Deutschland therapieren wollen</h3>
</div>
</div>
  </a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/deutschland/buch-von-hans-olaf-henkel--so-will-der-alfa-politiker-deutschland-therapieren-7055264.html"
         data-description="&#034;Deutschland gehört auf die Couch!&#034;, meinen Hans-Olaf Henkel und Joachim Starbatty. In ..."
         data-title="Wie zwei Alfa-Männchen Deutschland therapieren wollen"
         data-target="contentbean:7055264"
         data-nav="contentbean:3015678">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/deutschland/buch-von-hans-olaf-henkel--so-will-der-alfa-politiker-deutschland-therapieren-7055264.html"
         data-description="Wie zwei Alfa-Männchen Deutschland therapieren wollen"
         data-via="sternde"
         data-target="contentbean:7055264"
         data-nav="contentbean:3015678">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/deutschland/buch-von-hans-olaf-henkel--so-will-der-alfa-politiker-deutschland-therapieren-7055264.html"
         data-description="&#034;Deutschland gehört auf die Couch!&#034;, meinen Hans-Olaf Henkel und Joachim Starbatty. In ..."
         data-target="contentbean:7055264"
         data-nav="contentbean:3015678">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_5">
    <script type="text/javascript">
        if (typeof GujAd === 'object' && typeof GujAd.getClient() === 'object') {
          GujAd.getClient().registerAd("rectangle_5");
        }
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/deutschland/razzien-in-sh-und-niedersachsen--festgenommene-syrer-hatten-bezug-zu-is-7055580.html" title="Razzien in SH und Niedersachsen : Innenminister de Maizère: Festgenommene Syrer hatten Bezug zu IS"><div  class="teaser-image with-play">
        <img  src="http://image.stern.de/7055582/16x9-300-169/7453761cc432a74831f912da8bbdc812/Jv/13-de-maizi%C3%A8re--mutmassliche-is-zelle-hatte-bezug-zu-attentaetern-von-paris-5122790734001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169">
  <div class="a-icon-play"></div></div>
    <div class="inner-wrapper">
      <div class="teaser-content">
    <h3 class="a-label-subject">
    Razzien in SH und Niedersachsen</h3>
<h3 class="a-headline">
    Innenminister de Maizère: Festgenommene Syrer hatten Bezug zu IS</h3>
</div>
</div>
  </a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/deutschland/razzien-in-sh-und-niedersachsen--festgenommene-syrer-hatten-bezug-zu-is-7055580.html"
         data-description="Bei Razzien in Schleswig-Holstein und Niedersachsen sind drei Syrer festgenommen worden."
         data-title="Innenminister de Maizère: Festgenommene Syrer hatten Bezug zu IS"
         data-target="contentbean:7055580"
         data-nav="contentbean:3015678">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/deutschland/razzien-in-sh-und-niedersachsen--festgenommene-syrer-hatten-bezug-zu-is-7055580.html"
         data-description="Innenminister de Maizère: Festgenommene Syrer hatten Bezug zu IS"
         data-via="sternde"
         data-target="contentbean:7055580"
         data-nav="contentbean:3015678">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/deutschland/razzien-in-sh-und-niedersachsen--festgenommene-syrer-hatten-bezug-zu-is-7055580.html"
         data-description="Bei Razzien in Schleswig-Holstein und Niedersachsen sind drei Syrer festgenommen worden."
         data-target="contentbean:7055580"
         data-nav="contentbean:3015678">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_6">
    <script type="text/javascript">
        if (typeof GujAd === 'object' && typeof GujAd.getClient() === 'object') {
          GujAd.getClient().registerAd("rectangle_6");
        }
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div class="sb-ad" id="rectangle_7">
    <script type="text/javascript">
        if (typeof GujAd === 'object' && typeof GujAd.getClient() === 'object') {
          GujAd.getClient().registerAd("rectangle_7");
        }
      </script>
    </div>
</div>
        </div>
      </div></article>
      <div class="article__page-end">
    <div class="html-container" data-id="6550924">
  <div class="html-teaser h-teaser-newsletter b940">
<img src="http://www.stern.de/blob/6551140/c0eb4d7668722a2c4f92e6fec6696e1c/mail-mittext-svg-data.svg" class="b940-img" alt="täglich & kostenlos">
<div class="b940-vertline"></div>
<div class="b940-slogan">Täglich & kostenlos</div>
<div class="teaser-content">
<form name="specificForms" action="https://newsletter.stern.de/public/remotebox_welcome.jsp" method="post">

<input type="hidden" name="errorPage" value="/public/remotebox_error.jsp" />
<input type="hidden" name="action" value="register" />
<input value="http://www.stern.de/newsletter-anmeldung-doi" name="redirect_ok_any" type="hidden">
<input value="http://www.stern.de/6122374.html" name="redirect_err" type="hidden">
<input type="hidden" name="invite_user" value="true" />
<input type="hidden" name="action_type" value="subscribe"/>

<input type="hidden" name="gid" value="2100066615" />

<input class="a-input b940" type="email" name="uemail" placeholder="E-Mail Adresse eingeben" required="required">
<button type="submit" class="a-btn-link h-tools-btn b940 trac-onclick" data-track-event-category="Teaser" data-track-event-action="Newsletter" data-track-event-label="Täglich">Jetzt abonnieren</button>
</form>
</div>
</div>

</div>
<div class="html-container" data-id="6348490">
  <div id="inflow_div"></div>
</div>
<section  class="o-section-header trac-teaserblock   " data-id="6185376" data-name="Artikelende - Politik" >
    <div class="above-the-line-wrapper">

      <h2 id="content6185376" class="m-section-title">
      <img  src="http://image.stern.de/3000084/uncropped-30-40/d8ee8e2dbda0c692e69d1b31ac42fa98/PV/stern-logo.png"  alt="Stern Logo" class="a-image-inline" width="30" height="40">
  <span  class="a-text-inline">
        Das könnte Sie auch interessieren</span>
      </h2>
    </div>

    </section>
<section  class="clearfix section-teaser trac-teaserblock" data-id="6185376" data-name="Artikelende - Politik">
    <div class="o-teaser-row">
      <div style="float:left; width:640px;">
          <div class="html-container" data-id="5915190">
  <style>
.veeseoRA2AW7 {
margin: 0 -10px;

width: 650px;
}
</style>
<div style="height: 1300px;" class="veeseoRA2AW7"></div>
<!-- damit es geht muss das RUN Widget ebenfalls auf der Seite sein! -->
</div>
</div>
      <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/politik/schlag12/" title="Schlag 12"><div  class="teaser-image  ">
        <img  src="http://image.stern.de/6297502/16x9-300-169/2eeed8dc4964fff91c106004c1ed000f/AG/sonderteaser-schlag12-desktop-mit-label.jpg"  alt="" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="inner-wrapper">
      <div class="teaser-content">
    <h3 class="a-label-subject">
    Schlag 12</h3>
<h3 class="a-headline">
    Der Mittagskommentar aus Berlin</h3>
</div>
</div>
  </a></div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <a href="http://asset3.stern.de/producing/Landingpages/sternGEO/index.html">
<div class="teaser-image">
<img alt="Den Stern auch digital lesen" src="http://www.stern.de/blob/6296332/c6c97464f8766bd17e87cb74bd19910a/stern-test-gif-tb-data.gif">
</div>

</a>
</div>

</div>
  <div class="gujAd o-teaser-article rectangle ad-rectangle-8" id="rectangle_8">
    <script type="text/javascript">
        if (typeof GujAd === 'object') {
          GujAd.push("rectangle_8");
        }
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="http://spiele.stern.de/">
<div class="teaser-image">
<img src="http://www.stern.de/blob/6419822/c4020e6986db3bd8c556c614e046294e/mahjong-technisches-bild-data.jpg" alt="Mahjong" class="a-image-fullwidth" width="300">
</div>

<div class="a-label-subject h-tools-label-kasten" style="background-color:white;color:black;">Spiele</div>
<div class="teaser-content">
<div class="a-label-subject">40 neue Levels</div>
<div class="a-headline">Mahjong - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article rectext ad-rectext-1" id="rectext_1">
    <script type="text/javascript">
        if (typeof GujAd === 'object') {
          GujAd.push("rectext_1");
        }
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-teaser-newsletter b300 krug"> 
<img src="http://www.stern.de/blob/6550950/9a3de5cff39e748713fc7c5bcf061a56/mail-svg-data.svg" class="b300-img">
<img src="http://www.stern.de/blob/6726980/f7d7583771dfeebf72ab3f15e889a184/mail-krug-mittext-svg-data.svg" class="b300-img txt">
<div class="teaser-content">
<form name="specificForms" action="https://newsletter.stern.de/public/remotebox_welcome.jsp" method="post">

<input type="hidden" name="errorPage" value="/public/remotebox_error.jsp" />
<input type="hidden" name="action" value="register" />
<input value="http://www.stern.de/newsletter-anmeldung-doi" name="redirect_ok_any" type="hidden">
<input value="http://www.stern.de/6122374.html" name="redirect_err" type="hidden">
<input type="hidden" name="invite_user" value="true" /> 
<input type="hidden" name="action_type" value="subscribe"/>

<input type="hidden" name="gid" value="2100066608" /><input class="a-input b300" type="email" name="uemail" placeholder="E-Mail-Adresse eingeben" required="required">
<button type="submit" class="a-btn-link h-tools-btn b300 trac-onclick" data-track-event-category="Teaser" data-track-event-action="Newsletter" data-track-event-label="Täglich">Newsletter abonnieren</button> 
</form> 
</div> 
</div>

</div>

</div>
  <div class="gujAd o-teaser-article rectangle ad-rectangle-9" id="rectangle_9">
    <script type="text/javascript">
        if (typeof GujAd === 'object') {
          GujAd.push("rectangle_9");
        }
      </script>
    </div>
</div></div>

    </section>
<div class="html-container" data-id="6185374">
  <style>
.veeseoRA2AW9_RUN {
margin: 0 -10px;

width: 650px;
}
</style>
<div class="veeseoRA2AW9_RUN"></div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_2">
    <script type="text/javascript">
        if (typeof GujAd === 'object') {
          GujAd.push("superbanner_2");
        }
      </script>
    </div>
<section  class="o-section-header    " data-id="5907052" data-name="Wissenscommunity Default" >
    <div class="above-the-line-wrapper">

      <h2 id="content5907052" class="m-section-title">
      <span  class="a-text-inline">
        <a href="http://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="m-tabs">
        <ul class="tab-list">
          <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Neueste</a>
              </li>
            <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Meist beantwortete</a>
              </li>
            </ul>
      </div>
    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/professortitel-3000057098.html">
      <div class="a-label-subject">Professortitel</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Behält man diesen Titel sein Leben lang, auch wenn man keinen Lehrstuhl mehr innehat?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wir-wollen-mit-unseren-kinder-in-die-weite-welt-reisen-wo-sollen-wir-hin-reisen-3000056261.html">
      <div class="a-label-subject">Wir wollen mit unseren Kinder in die weite Welt reisen. Wo sollen wir hin reisen?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wir sind zwei reiseerfahrende Eltern, die mit ihren drei Kindern (5, 3 und ein Jahr) im nächsten Jahr zwei Monate weg wollen.
Bedingung: kein Denguefieber- / Malaria-, oä. Gebiet. Ansonsten sind wir gerne mir dem Rucksack unterwegs. Hat jemand ein paar schöne Vorschläge für uns?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/freihaltezone-fuer-wohnungsumzug-3000056036.html">
      <div class="a-label-subject">Freihaltezone für Wohnungsumzug</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hat Vermieter das Recht Freihaltezone für Umzug zu verweigern? Wenn absolut keine Möglichkeit besteht ohne Schäden an Eingangstür nahestehender Fahrzeuge anderer Mieter den Umzug durchzuführen?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/olympia-turmspringer-3000056060.html">
      <div class="a-label-subject">Olympia turmspringer</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Warum duschen sie nach jedem Sprung?</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/ist-die-panik-vor-dem-zika-virus-berechtigt-3000055636.html">
      <div class="a-label-subject">Ist die Panik vor dem Zika-Virus berechtigt?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Gerade durch Olympia ist ja der Zikavirus in aller Munde. Gibt es denn schon Reisewarnungen wegen Zika? Und geht eine Gefahr von Reiserückkehrern aus? 
Oder ist das alles nur Panikmache und man muss sich eher keine Gedanken machen.</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/was-ist-ghee-3000055574.html">
      <div class="a-label-subject">Was ist Ghee?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo, ich lese immer in verschiedenen Rezepten, dass man Ghee verwenden soll. Das ist ja, soweit ich das verstanden habe eine Art geklärte Butter. Kann man denn auch Butterschmalz stattdessen verwenden, oder gibt es da einen Unterschied? Ist Ghee vielleicht besonders gesund oder schmecken die Gerichte anders als mit Butter oder Butterschmalz?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/alle-paar-stunden-bricht-wlan-repeater-verbindung-kurz-ab-warum-3000055542.html">
      <div class="a-label-subject">Alle paar Stunden bricht WLAN-Repeater Verbindung kurz ab, warum?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Moin, ich habe folgendes Problem: mein Bruder hat mir zu meinem Geburtstag einen normalen TP-Link WLAN- Router zu einem WLAN-Verstärker umprogrammiert und geschenkt. Mein Problem besteht darin, dass der WLAN-Verstärker alle paar Stunden (3-5) für ein paar Sekunden die Verbindung zum normalen WLAN-Router unterbricht. Wir vermuten eine automatische Kanalsuche, die der Verstärker für ein besseres Signal zum normalen Router macht. Ich möchte dies aber nicht, weil es mich beim Online-Gaming extrem stört. Wir haben keine Lösung für dieses Problem, wäre aber froh, wenn mir jemand helfen könnte!
Vielen Dank im Vorraus, mfG Florian.</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/maeuse-bekaempfen-3000053669.html">
      <div class="a-label-subject">Mäuse bekämpfen</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wir haben Mäuse bei uns in der Wohnung (Altbau). Sie sind mittlerweile noch nicht einmal mehr menschenscheu.
Was können wir tun? Welche Arten von Fallen gibt es?
Ist es überhaupt möglich, die Mäuseplage komplett einzudämmen?</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/angst-vor-paracetamol-begruendet-3000053708.html">
      <div class="a-label-subject">Angst vor Paracetamol begründet?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Eine neue Studie besagt, dass Paracetamol, in der Schwangerschaft eingenommen, ADHS und Autismus beim Kind auslösen kann. Außerdem soll die Einnahme von Paracetamol weniger empathisch machen und das Einfühlungsvermögen einschränken.
Das kommt mir etwas sehr weit hergeholt vor. Ist das Panikmache oder ist das Medikament wirklich gefährlich?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wie-lange-dauer-ein-kreuzbeinbruch-bis-es-wieder-heil-ist-3000053375.html">
      <div class="a-label-subject">Wie lange dauert ein Kreuzbeinbruch?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich habe mir das Kreuzbein gebrochen. Wie lande dauert es, bis ich mich wieder normal bewegen kann und was kann ich zur schnelleren Heilung tun?
Danke</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/spanisch-oder-franzoesisch-3000053513.html">
      <div class="a-label-subject">Spanisch oder Französisch?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo, ich habe für das nächste Schuljahr Spanisch oder Französisch zur Auswahl als zweite Fremdsprache.
Ich habe nur keine richtigen Erfahrung mit beiden Sprachen... Also habt ihr Tipps? Info: Vom Land selbst finde ich Frankreich &#034;schöner&#034;, aber die meisten sagen französisch ist sehr schwer zu lernen...</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wie-finde-ich-meine-sozialversicherungsnummer-3000053519.html">
      <div class="a-label-subject">Wie finde ich meine Sozialversicherungsnummer?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich brauche für meinen Arbeitgeber meine Sozialversicherungsnummer. Wo bekomme ich die her und wozu ist die genau gut?</div>
      </a>
  </div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
<div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/professortitel-3000057098.html">
      <div class="a-label-subject">Professortitel</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Behält man diesen Titel sein Leben lang, auch wenn man keinen Lehrstuhl mehr innehat?</div>
      </a>
  </div>
</div>

          </div>
      </div>

    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script type="text/javascript">
        if (typeof GujAd === 'object') {
          GujAd.push("superbanner_5");
        }
      </script>
    </div>
<section class="o-partnertools">
  <section  class="o-section-header    " data-id="6990956" data-name="Footerbox_Partnertools" >
    <div class="above-the-line-wrapper">

      <h2 id="content6990956" class="m-section-title">
      <span  class="a-text-inline">
        Partner-Tools</span>
      </h2>
    </div>

    </section>
<div class="partnertools-item">
      <div id="6539564">
    <script type="text/javascript">
      if (typeof GujAd === 'object' && typeof GujAd.createTrackingPixel === 'function') {
        GujAd.createTrackingPixel('221893104');
      }
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/strom-vergleichsrechner/strompreisvergleich-3534604.html" title="Strompreisvergleich : Stromanbieter vergleichen und weniger für Strom zahlen" class="a-image-partner-tool"><img  src="http://image.stern.de/6539508/uncropped-140-140/887912e503e92cbd410bd947aec9198a/Hl/pt-stromrechner.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <div id="6539546">
    <script type="text/javascript">
      if (typeof GujAd === 'object' && typeof GujAd.createTrackingPixel === 'function') {
        GujAd.createTrackingPixel('224659944');
      }
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/gas-vergleich/vergleich-gasanbieter-3534644.html" title="Gaspreisvergleich : Gasanbieter vergleichen und weniger zahlen" class="a-image-partner-tool"><img  src="http://image.stern.de/6539464/uncropped-140-140/5cd69fe46c79284c101d1b9f2142a2be/VG/pt-gasrechner.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <div id="6539540">
    <script type="text/javascript">
      if (typeof GujAd === 'object' && typeof GujAd.createTrackingPixel === 'function') {
        GujAd.createTrackingPixel('224660064');
      }
    </script>
  </div>
<a href="http://www.stern.de/digital/dsl-vergleich/vergleich-dsl-anbieter-3533718.html" title="DSL-Vergleich : Internetanbieter vergleichen und weniger zahlen" class="a-image-partner-tool"><img  src="http://image.stern.de/6539456/uncropped-140-140/843deca99c20633da31d2f40ee7977e3/tB/pt-dsl.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <div id="6539554">
    <script type="text/javascript">
      if (typeof GujAd === 'object' && typeof GujAd.createTrackingPixel === 'function') {
        GujAd.createTrackingPixel('224659824');
      }
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="Autoversicherungsvergleich : KFZ-Versicherung vergleichen und weniger zahlen" class="a-image-partner-tool"><img  src="http://image.stern.de/6539482/uncropped-140-140/828b7fe24b034a52ad2724cb0b0a2153/fM/pt-kfz.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <div id="6539566">
    <script type="text/javascript">
      if (typeof GujAd === 'object' && typeof GujAd.createTrackingPixel === 'function') {
        GujAd.createTrackingPixel('224696664');
      }
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/geld/tagesgeld-vergleich--so-viel-bekommen-sie-fuer-ihre-tagesgeld-3533968.html" title="Tagesgeld-Vergleich : So viel bekommen Sie für Ihr Tagesgeld" class="a-image-partner-tool"><img  src="http://image.stern.de/6539520/uncropped-140-140/2328a0500068ecb1f62f5adcc805ed9c/nq/pt-tagesgeld.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <div id="6539542">
    <script type="text/javascript">
      if (typeof GujAd === 'object' && typeof GujAd.createTrackingPixel === 'function') {
        GujAd.createTrackingPixel('224696904');
      }
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/geld/ratenkredit-vergleich--guenstige-kredite-auf-einen-blick-3534130.html" title="Ratenkredit-Vergleich : Günstige Kredite auf einen Blick" class="a-image-partner-tool"><img  src="http://image.stern.de/6539458/uncropped-140-140/4d2d58c2f7b5071ba715cc4c1382a992/UW/pt-festgeld.jpg"  alt="" width="140" height="140">
  </a></div>
  </section>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      <a href="http://www.stern.de/news/" title="News">Newsticker</a></h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/politik/deutschland/merkel-kritisiert-muellers-fluechtlingspolitik-7054868.html" title="Merkel kritisiert Müllers Flüchtlingspolitik"><time datetime="2016-09-13 16:46">
                  16:46</time>
              </a><a href="http://www.stern.de/politik/deutschland/merkel-kritisiert-muellers-fluechtlingspolitik-7054868.html" title="Merkel kritisiert Müllers Flüchtlingspolitik">Merkel kritisiert Müllers Flüchtlingspolitik</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/politik/deutschland/thomas-de-maizi%C3%A8re--mutmassliche-is-mitglieder-hatten-verbindungen-zu-paris-7056140.html" title="Festnahmen in Schleswig-Holstein : De Maizière: Mutmaßliche IS-Mitglieder hatten Verbindung zu Paris-Attentätern"><time datetime="2016-09-13 16:43">
                  16:43</time>
              </a><a href="http://www.stern.de/politik/deutschland/thomas-de-maizi%C3%A8re--mutmassliche-is-mitglieder-hatten-verbindungen-zu-paris-7056140.html" title="De Maizière: Mutmaßliche IS-Mitglieder hatten Verbindung zu Paris-Attentätern">Festnahmen in Schleswig-Holstein:
    De Maizière: Mutmaßliche IS-Mitglieder hatten Verbindung zu Paris-Attentätern</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/politik/ausland/hillary-clinton--das-sagen-medien-ueber-ihren-kollaps-und-die-auswirkungen-auf-den-us-wahlkampf-7055456.html" title="Hillary Clinton : Warum ihr Beinahe-Kollaps den US-Wahlkampf entscheiden könnte"><time datetime="2016-09-13 16:40">
                  16:40</time>
              </a><a href="http://www.stern.de/politik/ausland/hillary-clinton--das-sagen-medien-ueber-ihren-kollaps-und-die-auswirkungen-auf-den-us-wahlkampf-7055456.html" title="Warum ihr Beinahe-Kollaps den US-Wahlkampf entscheiden könnte">Hillary Clinton:
    Warum ihr Beinahe-Kollaps den US-Wahlkampf entscheiden könnte</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/politik/ausland/feuerpause-in-syrien-haelt-bislang-7054576.html" title="Feuerpause in Syrien hält bislang"><time datetime="2016-09-13 16:31">
                  16:31</time>
              </a><a href="http://www.stern.de/politik/ausland/feuerpause-in-syrien-haelt-bislang-7054576.html" title="Feuerpause in Syrien hält bislang">Feuerpause in Syrien hält bislang</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/politik/deutschland/mutmassliche-is-terroristen-in-norddeutschland-gefasst-7055000.html" title="Mutmaßliche IS-Terroristen in Norddeutschland gefasst"><time datetime="2016-09-13 16:28">
                  16:28</time>
              </a><a href="http://www.stern.de/politik/deutschland/mutmassliche-is-terroristen-in-norddeutschland-gefasst-7055000.html" title="Mutmaßliche IS-Terroristen in Norddeutschland gefasst">Mutmaßliche IS-Terroristen in Norddeutschland gefasst</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/politik/deutschland/oktoberfest-2016--so-sorgen-sich-menschen-um-terror-auf-der-wiesn-7055518.html" title="Oktoberfest 2016 : So sorgen sich Menschen um Terror auf der Wiesn"><time datetime="2016-09-13 15:33">
                  15:33</time>
              </a><a href="http://www.stern.de/politik/deutschland/oktoberfest-2016--so-sorgen-sich-menschen-um-terror-auf-der-wiesn-7055518.html" title="So sorgen sich Menschen um Terror auf der Wiesn">Oktoberfest 2016:
    So sorgen sich Menschen um Terror auf der Wiesn</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/politik/ausland/hillary-clinton-braucht-antibiotika---bei-donald-trump-helfen-keine-pillen-7055584.html" title="Wahlkampf bizarr : Clinton braucht Antibiotika - bei Trump helfen keine Pillen"><time datetime="2016-09-13 14:43">
                  14:43</time>
              </a><a href="http://www.stern.de/politik/ausland/hillary-clinton-braucht-antibiotika---bei-donald-trump-helfen-keine-pillen-7055584.html" title="Clinton braucht Antibiotika - bei Trump helfen keine Pillen">Wahlkampf bizarr:
    Clinton braucht Antibiotika - bei Trump helfen keine Pillen</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/politik/ausland/asselborn-fordert-ausschluss-ungarns-aus-der-eu-7054620.html" title="Asselborn fordert Ausschluss Ungarns aus der EU"><time datetime="2016-09-13 14:27">
                  14:27</time>
              </a><a href="http://www.stern.de/politik/ausland/asselborn-fordert-ausschluss-ungarns-aus-der-eu-7054620.html" title="Asselborn fordert Ausschluss Ungarns aus der EU">Asselborn fordert Ausschluss Ungarns aus der EU</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/politik/deutschland/heiko-maas--entwurf-zur-rehabilitierung-homosexueller-kommt-im-oktober-7054722.html" title="&quot;Schwulen-Paragraf&quot;: : Heiko Maas kündigt Gesetz-Entwurf zur Rehabilitierung Homosexueller an"><time datetime="2016-09-13 14:26">
                  14:26</time>
              </a><a href="http://www.stern.de/politik/deutschland/heiko-maas--entwurf-zur-rehabilitierung-homosexueller-kommt-im-oktober-7054722.html" title="«Schwulen-Paragraf»: Maas kündigt Gesetzentwurf an">&#034;Schwulen-Paragraf&#034;::
    «Schwulen-Paragraf»: Maas kündigt Gesetzentwurf an</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/politik/deutschland/buch-von-hans-olaf-henkel--so-will-der-alfa-politiker-deutschland-therapieren-7055264.html" title="Buch von Henkel und Starbatty : Wie zwei Alfa-Männchen Deutschland therapieren wollen"><time datetime="2016-09-13 14:02">
                  14:02</time>
              </a><a href="http://www.stern.de/politik/deutschland/buch-von-hans-olaf-henkel--so-will-der-alfa-politiker-deutschland-therapieren-7055264.html" title="Wie zwei Alfa-Männchen Deutschland therapieren wollen">Buch von Henkel und Starbatty:
    Wie zwei Alfa-Männchen Deutschland therapieren wollen</a></li>
          </ul>

    <a href="http://www.stern.de/news/" title="News" class="a-btn-link-light">Alle Nachrichten</a><button class="a-toggle js-toggle is-collapsed"></button>
    </div></div>
<!-- Schnittmarke Ende -->
    </main>

    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://newsletter.stern.de/" target="_blank" rel="nofollow" title="Newsletter">Newsletter</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/archiv/" title="Archiv">Archiv</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/themen/" title="Themenübersicht">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="http://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="http://asset3.stern.de/digitaleprodukte/" target="_blank" rel="nofollow" title="stern Apps &amp; eMags">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/lesereisen?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-lesereisen" target="_blank" title="stern Lesereisen">stern Lesereisen</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien">Australien</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China">China</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe">Erbe</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete">Miete</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York">New York</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/tools/" title="Alle Tools im Überblick">Alle Tools im Überblick</a></li>
      <li class="footer-link   ">
            <a href="http://gutscheine.stern.de/" target="_blank" title="Gutscheine und Rabatte">Gutscheine und Rabatte</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="Autoversicherung-Vergleich">Autoversicherung-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner">Gehaltsrechner</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/strom-vergleichsrechner/strompreisvergleich-3534604.html" title="Stromanbieter-Vergleich">Stromanbieter-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/partnerangebot-autokredit-vergleich-3449366.html" title="Autokredit-Vergleich">Autokredit-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/digital/online/partnerangebot-dsl-vergleich-3534922.html" title="DSL-Vergleich">DSL-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/partnerangebot-festgeld-vergleich-3449356.html" title="Festgeld-Vergleich">Festgeld-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratenkredit-vergleich--guenstige-kredite-auf-einen-blick-3534130.html" title="Ratenkredit-Vergleich">Ratenkredit-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/gas-vergleich/vergleich-gasanbieter-3534644.html" title="Gasanbieter-Vergleich">Gasanbieter-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich">Krankenkassen-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/baufinanzierungsrechner--so-finanzieren-sie-ihr-haus-guenstig-3533922.html" title="Baugeld-Vergleich">Baugeld-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/girokonten-vergleich--diese-banken-verdienen-ihr-geld-3533992.html" title="Girokonto-Vergleich">Girokonto-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/tagesgeld-vergleich--so-viel-bekommen-sie-fuer-ihre-tagesgeld-3533968.html" title="Tagesgeld-Vergleich">Tagesgeld-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/partnerangebot-sparbriefe---die-besten-anbieter-fuer--sichere-zinsen-3153350.html" title="Sparbrief-Vergleich">Sparbrief-Vergleich</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Christian Wulff" /><a href="http://www.stern.de/politik/deutschland/themen/christian-wulff-4540272.html" title="Christian Wulff" class="taxonomy-entity person ">Christian Wulff</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Ausländerfeindlichkeit" /><a href="http://www.stern.de/politik/deutschland/themen/auslaenderfeindlichkeit-4150926.html" title="Ausländerfeindlichkeit" class="taxonomy-entity thing ">Ausländerfeindlichkeit</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Nicolas Sarkozy" /><a href="http://www.stern.de/politik/ausland/themen/nicolas-sarkozy-4540954.html" title="Nicolas Sarkozy" class="taxonomy-entity person ">Nicolas Sarkozy</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Guido Westerwelle" /><a href="http://www.stern.de/politik/deutschland/themen/guido-westerwelle-4540436.html" title="Guido Westerwelle" class="taxonomy-entity person ">Guido Westerwelle</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Helmut Kohl" /><a href="http://www.stern.de/politik/deutschland/themen/helmut-kohl-4540534.html" title="Helmut Kohl" class="taxonomy-entity person ">Helmut Kohl</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Afghanistan" /><a href="http://www.stern.de/politik/ausland/themen/afghanistan-4155260.html" title="Afghanistan" class="taxonomy-entity place ">Afghanistan</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Lampedusa" /><a href="http://www.stern.de/politik/ausland/themen/lampedusa-4154588.html" title="Lampedusa" class="taxonomy-entity place ">Lampedusa</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Angela Merkel" /><a href="http://www.stern.de/politik/deutschland/themen/angela-merkel-4540550.html" title="Angela Merkel" class="taxonomy-entity person ">Angela Merkel</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="USA" /><a href="http://www.stern.de/politik/ausland/themen/usa-4540794.html" title="USA" class="taxonomy-entity place ">USA</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Damaskus" /><a href="http://www.stern.de/politik/ausland/themen/damaskus-4145690.html" title="Damaskus" class="taxonomy-entity place ">Damaskus</a></span></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/politik/deutschland/afd-in-mecklenburg-vorpommern-freut-sich-ueber-dubiosen-wahlhelfer-7023712.html" title="AfD">AfD</a></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="http://www.stern.de/sonst/impressum-www-stern-de-3347228.html" title="Impressum">Impressum</a><a href="http://www.stern.de/agb-allgemeine-geschaeftsbedingungen-4541846.html" title="Allgemeine Geschäftsbedingungen">Allgemeine Geschäftsbedingungen</a><a href="http://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutz">Datenschutz</a><a href="http://www.stern.de/sonst/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette">Netiquette</a><a href="http://ems.guj.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a><a href="http://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE">Werben auf STERN ONLINE</a><a href="http://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN">Werben im STERN</a><a href="https://secure.stern.de/sn/action/3000142/action/contact?next=http://www.stern.de/politik/deutschland/anti-afd-spot--so-machen-joko--klaas-und-kalkofe-wahlkampf-gegen-die-rechtspopulisten-7055296.html">Kontakt</a></div>
<div  class="footer-row last">
        Nachrichten vom 13.09.2016 | © stern.de GmbH | So machen Joko, Klaas und Kalkofe Wahlkampf gegen die AfD</div>
    </footer>
  <div class="performance">
      <div class="gujAd performance" id="performance_5">
        <script type="text/javascript">
          if (typeof GujAd === 'object') {
            GujAd.push("performance_5");
          }
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left"><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/deutschland/anti-afd-spot--so-machen-joko--klaas-und-kalkofe-wahlkampf-gegen-die-rechtspopulisten-7055296.html"
         data-description="Im Endspurt des Berliner Wahlkampfs geht die SPD gegen die AfD in die Offensive. In ..."
         data-title="So machen Joko, Klaas und Kalkofe Wahlkampf gegen die AfD"
         data-target="contentbean:7055296"
         data-nav="contentbean:3015678">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/deutschland/anti-afd-spot--so-machen-joko--klaas-und-kalkofe-wahlkampf-gegen-die-rechtspopulisten-7055296.html"
         data-description="So machen Joko, Klaas und Kalkofe Wahlkampf gegen die AfD"
         data-via="sternde"
         data-target="contentbean:7055296"
         data-nav="contentbean:3015678">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/deutschland/anti-afd-spot--so-machen-joko--klaas-und-kalkofe-wahlkampf-gegen-die-rechtspopulisten-7055296.html"
         data-description="Im Endspurt des Berliner Wahlkampfs geht die SPD gegen die AfD in die Offensive. In ..."
         data-target="contentbean:7055296"
         data-nav="contentbean:3015678">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7055296"
         data-media="7055366"
         data-nav="contentbean:3015678"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div></div>
<div class="m-sharing-toolbar-vertical">
    <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-home"><span>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/politik/deutschland/anti-afd-spot--so-machen-joko--klaas-und-kalkofe-wahlkampf-gegen-die-rechtspopulisten-7055296.html"
         data-description="Im Endspurt des Berliner Wahlkampfs geht die SPD gegen die AfD in die Offensive. In ..."
         data-title="So machen Joko, Klaas und Kalkofe Wahlkampf gegen die AfD"
         data-target="contentbean:7055296"
         data-nav="contentbean:3015678">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/politik/deutschland/anti-afd-spot--so-machen-joko--klaas-und-kalkofe-wahlkampf-gegen-die-rechtspopulisten-7055296.html"
         data-description="So machen Joko, Klaas und Kalkofe Wahlkampf gegen die AfD"
         data-via="sternde"
         data-target="contentbean:7055296"
         data-nav="contentbean:3015678">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/politik/deutschland/anti-afd-spot--so-machen-joko--klaas-und-kalkofe-wahlkampf-gegen-die-rechtspopulisten-7055296.html"
         data-description="Im Endspurt des Berliner Wahlkampfs geht die SPD gegen die AfD in die Offensive. In ..."
         data-target="contentbean:7055296"
         data-nav="contentbean:3015678">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7055296"
         data-media="7055366"
         data-nav="contentbean:3015678"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script type="text/javascript">
          if (typeof GujAd === 'object') {
            GujAd.push("skyscraper_1");
          }
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-left">
          <div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
            <a href="#" class="a-text-link-sharing"><span class="label">TEILEN</span></a>
            <div class="m-sharing-toolbar-in-module">
              <a class="a-btn a-btn-facebook prettysocial" href="#" data-type="facebook" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin Description" data-media="http://dan-price.co.uk/wp-content/uploads/2013/06/39116150.jpg" data-title="Ich bin Titel"><span class="hide-text">Facebook</span></a>
              <a class="a-btn a-btn-twitter prettysocial" href="#" data-type="twitter" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description" data-via="sternde"><span class="hide-text">Twitter</span></a>
              <a class="a-btn a-btn-gplus prettysocial" href="#" data-type="googleplus" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description"><span class="hide-text">Google+</span></a>
              <a class="a-btn a-btn-email-sharing" href="#"><span class="hide-text">E-Mail verschicken</span></a>
            </div>
          </div>
          <a class="a-btn a-btn-comments-with-count-light js-open-comments" href="#comments">23</a>
        </div>

        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<div class="hidden">
  <div id="temp_oop_1">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('oop_1');
      }
    </script>
  </div>
  <div id="temp_superbanner_1">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('superbanner_1');
      }
     </script>
  </div>
  <div id="temp_halfpagead_1">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('halfpagead_1');
      }
    </script>
  </div>
  <div id="temp_skyscraper_1">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('skyscraper_1');
      }
    </script>
  </div>
  <div id="temp_skyscraper_2">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('skyscraper_2');
      }
    </script>
  </div>
  <div id="temp_rectangle_2">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('rectangle_2');
      }
    </script>
  </div>
  <div id="temp_rectangle_3">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('rectangle_3');
      }
    </script>
  </div>
  <div id="temp_rectangle_4">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('rectangle_4');
      }
    </script>
  </div>
  <div id="temp_rectangle_5">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('rectangle_5');
      }
    </script>
  </div>
  <div id="temp_rectangle_6">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('rectangle_6');
      }
    </script>
  </div>
  <div id="temp_rectangle_7">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('rectangle_7');
      }
    </script>
  </div>
  <div id="temp_rectangle_8">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('rectangle_8');
      }
    </script>
  </div>
  <div id="temp_rectangle_9">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('rectangle_9');
      }
    </script>
  </div>
  <div id="temp_maxiad_1">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('maxiad_1');
      }
    </script>
  </div>
  <div id="temp_rectext_1">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('rectext_1');
      }
    </script>
  </div>
  <div id="temp_rectext_2">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('rectext_2');
      }
    </script>
  </div>
  <div id="temp_teaser_1">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('teaser_1');
      }
    </script>
  </div>
  <div id="temp_teaser_2">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('teaser_2');
      }
    </script>
  </div>
  <div id="temp_teaser_3">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('teaser_3');
      }
    </script>
  </div>
  <div id="temp_teaser_4">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('teaser_4');
      }
    </script>
  </div>
  <div id="temp_teaser_5">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('teaser_5');
      }
    </script>
  </div>
  <div id="temp_teaser_6">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('teaser_6');
      }
    </script>
  </div>
  <div id="temp_teaser_7">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('teaser_7');
      }
    </script>
  </div>
  <div id="temp_teaser_10">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('teaser_10');
      }
    </script>
  </div>
  <div id="temp_teaser_11">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('teaser_11');
      }
    </script>
  </div>
  <div id="temp_performance_1">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('performance_1');
      }
    </script>
  </div>
  <div id="temp_performance_2">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('performance_2');
      }
    </script>
  </div>
  <div id="temp_performance_3">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('performance_3');
      }
    </script>
  </div>
  <div id="temp_performance_4">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('performance_4');
      }
    </script>
  </div>
  <div id="temp_performance_5">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('performance_5');
      }
    </script>
  </div>
  <div id="temp_performance_6">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('performance_6');
      }
    </script>
  </div>
  <div id="temp_footerbox_1">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('footerbox_1');
      }
    </script>
  </div>
  <div id="temp_footerbox_2">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('footerbox_2');
      }
    </script>
  </div>
  <div id="temp_footerbox_3">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('footerbox_3');
      }
    </script>
  </div>
  <div id="temp_footerbox_4">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('footerbox_4');
      }
    </script>
  </div>
  <div id="temp_footerbox_5">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('footerbox_5');
      }
    </script>
  </div>
  <div id="temp_footerbox_6">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('footerbox_6');
      }
    </script>
  </div>
  <div id="temp_cover_ad_1">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('cover_ad_1');
      }
    </script>
  </div>
  <div id="temp_cover_ad_2">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('cover_ad_2');
      }
    </script>
  </div>
  <div id="temp_cover_ad_3">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('cover_ad_3');
      }
    </script>
  </div>
  <div id="temp_naviad_1">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('naviad_1');
      }
    </script>
  </div>
  <div id="temp_naviad_2">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('naviad_2');
      }
    </script>
  </div>
  <div id="temp_naviad_3">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('naviad_3');
      }
    </script>
  </div>
  <div id="temp_naviad_4">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('naviad_4');
      }
    </script>
  </div>
  <div id="temp_wallpaper_1">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('wallpaper_1');
      }
    </script>
  </div>
  <div id="temp_supremead_1">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
       GujAd.delayedInlineLoad('supremead_1');
      }
    </script>
  </div>
  <div id="temp_superbanner_2">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('superbanner_2');
      }
    </script>
  </div>
  <div id="temp_superbanner_3">
  <script type="text/javascript">
    if (typeof GujAd === 'object') {
      GujAd.delayedInlineLoad('superbanner_3');
    }
  </script>
  </div>
  <div id="temp_superbanner_4">
  <script type="text/javascript">
    if (typeof GujAd === 'object') {
      GujAd.delayedInlineLoad('superbanner_4');
    }
  </script>
  </div>
  <div id="temp_superbanner_5">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('superbanner_5');
      }
    </script>
  </div>
  <div id="temp_spteaser_1">
    <script type="text/javascript">
      if (typeof GujAd === 'object') {
        GujAd.delayedInlineLoad('spteaser_1');
      }
    </script>
  </div>

  <script type="text/javascript">
    if (typeof GujAd === 'object') {
      GujAd.finalizeInlineLoading();
    }
  </script>
  </div>
<div class="m-modal-overlay m-inactivity-layer js-inactivity-layer is-hidden" data-idle-time="200000">
    <div class="modal-dialog">
      <button class="a-btn a-btn-close"></button>
      <div class="logo"></div>
      <div class="text">
        <div class="headline">Wir haben Neues für Sie!</div>
        <div class="copy">Möchten Sie die aktuelle Startseite aufrufen?</div>
      </div>
      <div class="button-container">
        <a class="a-btn a-btn-link-light btn-read-on" href="#" title="">Weiterlesen</a>
            <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-link btn-home">Zur Startseite</a></div>
    </div>
  </div>
<!-- Java Script-->
<script type="text/javascript" src="http://static.stern.de/resources/all/3000082/0/1/-419023854/stern-all.js"></script><script type="text/javascript">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</script>
    <!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
  </script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
  var socialConfig = {
    'conf': {
      isPreview : false,
      elasticBaseUrl: decodeURI('http://www.stern.de/elastic/%7B0%7D'),
      userProfileImageBaseUrl: decodeURI('http://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
      userInfoUrl: decodeURI('http://www.stern.de/sn/social/user/info'),
      socialTrackingEnabled: true,
      commentsLink: decodeURI('http://www.stern.de/sn/elastic/social/comments'),
      complaintLink: decodeURI('http://www.stern.de/sn/elastic/social/complaint'),
      maxNumberOfCommentAttachments: 3,
      defaultNumberOfComments: 5,
      shareUrl: decodeURI('http://www.stern.de/sn/elastic/social/share'),
      mailShareLink: decodeURI('http://www.stern.de/sn/elastic/social/share/mail'),
      voteUrl: decodeURI('http://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
      contributionsLink: decodeURI('http://www.stern.de/sn/elastic/social/contributions'),
      liveBlogInfoLink: decodeURI('http://www.stern.de/sn/social/live/%7B0%7D/updates'),
      cookieDomain: '.stern.de',
      captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
      bloggingUpdateInterval: '60000',
      mcmBaseUrl: decodeURI('http://www.stern.de/sn/social/mcm' + '/'),
      facebookAppId: '163201030393605',
      googlePlusAppId: '176139542511-4digho4iqv8rpfec34boi3jtl3tf1v80.apps.googleusercontent.com',
      deliveryChannel: 'DESKTOP',
      userImageThumbnailWidth: '50',
      userImageThumbnailHeight: '50',
      isMobile: false,
      isCommentingEnabled: false
    },
    'labels': {
      //comments
      commentFormError: 'Ein Fehler ist aufgetreten',
      shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
      shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
      // live-blog
      liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
      liveblogRefreshBtnMultiple: '{0} neue Beiträge',
      //multiple-choice
      mcParticipantCountMultiple: '{0} User haben teilgenommen.',
      mcParticipantCountOne: 'Ein User hat teilgenommen.',
      mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
    }
  };
  </script>
</body>
</html>
