<!DOCTYPE html>
<html lang="de"  itemscope itemtype="http://schema.org/CreativeWork">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>«Wollen im Flow bleiben»: Bayern erklären Meisterrennen für beendet | STERN.de</title>
<script>
      !function(){var e=-1!==navigator.userAgent.search(RegExp("iPad|Tablet|Kindle|MSIE .*Touch|Honeycomb|Android 3|Android.*[^e] Safari|GT-P1000|GT-P75[0-9][0-9]|HTC[ _]Flyer","i")),o=-1!==navigator.userAgent.search(RegExp("Android (2\\.1|1\\.)|MSIE [23456789]|IEMobile\\/([0-9]|10)\\.|Silk\\/(?!.*Mobile Safari)|NetFront|Opera Mini|Firefox","i"))||e,r=-1!==navigator.userAgent.search(RegExp("Android.*Mobile|Mobile Safari|BlackBerry.*Version\\/([6789]|1[0123456789])|BlackBerry[^/]*\\/([6789]|1[0123456789])|iPhone|iPod|webOS|MeeGo|Bada\\/[23456789]|IEMobile\\/(?!10\\.)[\\d]{2,}\\.","i"))&&!o,t="."+location.host.replace(/^(preview|www)\./,""),i="m"+t,a=document.referrer.search(RegExp("^https?:\\/\\/"+i))>-1,n=document.referrer.search(RegExp("^https?:\\/\\/"+location.host))>-1,s=!1;if(sessionStorage&&sessionStorage.setItem)try{a?sessionStorage.setItem("disableMobileRedirect","true"):n||sessionStorage.setItem("disableMobileRedirect","false"),s="true"===sessionStorage.getItem("disableMobileRedirect")}catch(c){}if(!s&&r){document.cookie="wt_ref="+document.referrer+";expires=;domain="+t+";path=/",document.cookie="redref="+document.referrer+";expires=;domain="+t+";path=/";var d=document.createElement("style");d.type="text/css",d.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(d),location.replace(location.protocol+"//"+i+location.pathname+location.search+(location.hash||""))}}();
</script>
  <link rel="stylesheet" type="text/css" href="http://static.stern.de/resources/all/3000082/0/0/-535179177/stern-all.css" media="all" />
  <link rel="stylesheet" type="text/css" href="http://static.stern.de/resources/print/3000082/0/0/-279697506/stern-print.css" media="print" />
  <link rel="shortcut icon" href="http://www.stern.de/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->
<script src="http://static.stern.de/resources/all/3000082/0/0/-1400166595/stern-all.js"></script>
<script>
  
  GujTrackingApi.init({
    'properties': {
      'id': '7375440',
      'legacyId': '',
      'url': 'http://www.stern.de/sport/-wollen-im-flow-bleiben--bayern-erklaeren-meisterrennen-fuer-beendet-7375440.html',
      'isRoot': false,
      'categories': ["Sport"],
      'deliveryChannel': 'desktop',
      'contentType': 'Artikel',
      'numAuthors': 0,
      'sources': [["FEEDAGENTUREN","dpa"]],
      
      'adZone': 'sport',
      'ivwTopic': '802Sport',
      'ivwForceApp': 'false',
      'isUserGenerated': false,
      'vgWortPublicKey': 'a1be9aa817924786968428f936281018',
      'searchPhrase': '',
      'pageTitle': 'Bayern erklären Meisterrennen für beendet',
      'creationDate': 1489993151000,
      'orderDate': 1489992235000,
      'totalPages': 1,
      'page': 1
    },
    'config': {
      'disabled': false,
      'debug': false,
      'debugger': {
        'disabled': true
      },
      'googleAnalytics': {
        'trackingId': 'UA-37906838-1',
        'anonymizeIp': true,
        'scriptUrl': '//www.google-analytics.com/analytics.js',
        'disabled': false
      },
      'heatIndex': {
        'url': '//www.stern.de/the-heat-is-on.gif',
        'disabled': false
      },
      'ivw': {
        'siteIdentifier': 'stern',
        'scriptUrl': '//script.ioam.de/iam.js',
        'devMode': false,
        'disabled': false
      },
      'oewa': {
        'scriptUrl': '//pix.news.at/guj/gujnewsat.js',
        disabled: false
      },
      'veeseo': {
        'url': '',
        'userName': '',
        'disabled': true
      },
      'veeseoFrontpage': {
        'url': '//frontpage.veeseo.com/fpage.js?page=',
        'disabled': true
      },
      'chartbeat': {
        'domain': 'www.stern.de',
        'scriptUrl': '',
        'uid': '30537',
        'useCanonical': true,
        'disabled': false
      },
      'vgWort': {
        'url': '//stern.met.vgwort.de/na/',
        'disabled': false
      },
      'webtrekk': {
        'scriptUrl': '',
        'trackDomain': 'grunerjahr01.wt-eu02.net',
        'idPrefix': 'str_',
        'trackId': '247668696918405',
        'domain': '.stern.de',
        'linkTrack': 'standard',
        'heatmap': '1',
        'pixelSampling': '',
        'disabled': false
      }
    }
  });
</script>
<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="http://www.stern.de/blob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<link rel="alternate" type="application/rss+xml" href="/feed/standard/sport/" title="stern.de RSS Feed - Sport" />


<link rel="apple-touch-icon" sizes="57x57" href="http://www.stern.de/blob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.stern.de/blob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.stern.de/blob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.stern.de/blob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.stern.de/blob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.stern.de/blob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.stern.de/blob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.stern.de/blob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.stern.de/blob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="http://www.stern.de/blob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>



<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('sport');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_7375440','objecttype_Artikel','bundletype_none','home','stern','FC Bayern M\u00FCnchen','M\u00F6nchengladbach','Meistertitel','M\u00FCnchen','Robert Lewandowski','Champions League','Borussia M\u00F6nchengladbach','Real Madrid','Thomas M\u00FCller','Carlo Ancelotti','Fu\u00DFball','Bundesliga','M\u00FCnchen','Deutschland','Nordrhein-Westfalen']);
    });
  </script>
<!--[if lte IE 8]>
  <script src="http://static.stern.de/resources/6391516/15/html5shiv.js"></script>
  <![endif]-->
<meta property="og:image" content="http://image.stern.de/7375442/16x9-800-450/20c2f47ca66683dcbe02ea725dd7f258/tC/20--2009010117031999727866large43jpg---965986b8eed8f858.jpg"/>
        <meta property="og:type" content="article"/>
<meta property="og:title" content="Bayern erklären Meisterrennen für beendet"/>
  <meta name="description" content="Mönchengladbach (dpa) - Das Fernglas für den Blick auf die Konkurrenz hat man bei Bayern München zur Seite gelegt, den fünften Meistertitel in Folge hat der"/>
  <meta property="og:description" content="Mönchengladbach (dpa) - Das Fernglas für den Blick auf die Konkurrenz hat man bei Bayern München zur Seite gelegt, den fünften Meistertitel in Folge hat der"/>
  <meta name="robots" content="index,follow,noodp,noarchive,noydir"/>
<meta property="og:url" content="http://www.stern.de/7375440.html"/>
<meta name="news_keywords" content="FC Bayern München, Mönchengladbach, Meistertitel, München, Robert Lewandowski, Champions League, Borussia Mönchengladbach, Real Madrid, Thomas Müller, Carlo Ancelotti, Fußball, Bundesliga, München, Deutschland, Nordrhein-Westfalen"/>
<meta name="DC.date.issued" content="2017-03-20T07:43:55MEZ"/>
  <meta property="article:published_time"
        content="2017-03-20T07:43:55MEZ"/>
<meta property="article:expiration_time"
        content="2017-04-20T07:58:00MESZ"/>
<link rel="canonical" href="http://www.stern.de/sport/-wollen-im-flow-bleiben--bayern-erklaeren-meisterrennen-fuer-beendet-7375440.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.stern.de/sport/-wollen-im-flow-bleiben--bayern-erklaeren-meisterrennen-fuer-beendet-7375440.html"/>
<link rel="amphtml" href="http://mobil.stern.de/amp/sport/-wollen-im-flow-bleiben--bayern-erklaeren-meisterrennen-fuer-beendet-7375440.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/7375440"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/7375440"/>
<meta property="twitter:account_id" content="20581412"/>
<meta name="twitter:site" content="@stern_sport"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/7375440"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/7375440"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/7375440"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="7375440"/>
<meta property="veeseo:headline" content="«Wollen im Flow bleiben»"/>
<meta property="veeseo:title" content="Bayern erklären Meisterrennen für beendet"/>
<meta property="veeseo:description" content="Mönchengladbach (dpa) - Das Fernglas für den Blick auf die Konkurrenz hat man bei Bayern München zur Seite gelegt, den fünften Meistertitel in Folge hat der Rekordmeister längst für sich verbucht."/>
<meta property="veeseo:adZone" content="sport"/>
<meta property="veeseo:url" content="http://www.stern.de/sport/-wollen-im-flow-bleiben--bayern-erklaeren-meisterrennen-fuer-beendet-7375440.html"/>
<meta property="veeseo:date" content="1489992235"/>

<meta property="veeseo:image" content="http://image.stern.de/7375442/16x9-300-169/20c2f47ca66683dcbe02ea725dd7f258/qQ/20--2009010117031999727866large43jpg---965986b8eed8f858.jpg"/>
<meta property="veeseo:keywords" content="FC Bayern München, Mönchengladbach, Meistertitel, München, Robert Lewandowski, Champions League, Borussia Mönchengladbach, Real Madrid, Thomas Müller, Carlo Ancelotti, Fußball, Bundesliga, München, Deutschland, Nordrhein-Westfalen"/>
<meta property="veeseo:category" content="Sport"/>
<script type="text/javascript">
    var WindowEvent,e;(function(n){n[n.Load="load"]="Load";n[n.BeforeUnload="beforeunload"]="BeforeUnload";n[n.Abort="abort"]="Abort";n[n.Error="error"]="Error"})(WindowEvent||(WindowEvent={}));var AjaxTiming=function(){function n(n,t,i,r){var u=this;this.getPerformanceTimings=function(n){u.connect=n.connectEnd-n.connectStart;u.dns=n.domainLookupEnd-n.domainLookupStart;u.duration=n.duration;u.load=n.responseEnd-n.requestStart;u.wait=n.startTime;u.redirect=n.redirectEnd-n.redirectStart;n.secureConnectionStart&&(u.ssl=n.connectEnd-n.secureConnectionStart)};this.url=n;this.method=t;this.isAsync=i;this.open=r}return n}(),ProfilerJsError=function(){function n(n,t,i){this.count=0;this.message=n;this.url=t;this.lineNumber=i}return n.createText=function(n,t,i){return[n,t,i].join(":")},n.prototype.getText=function(){return n.createText(this.message,this.url,this.lineNumber)},n}(),ProfilerEventManager=function(){function n(){this.events=[];this.hasAttachEvent=typeof attachEvent=="function"}return n.prototype.add=function(n,t,i){this.events.push({type:n,target:t,func:i});this.hasAttachEvent?t.attachEvent("on"+n,i):t.addEventListener(n,i,!1)},n.prototype.clear=function(){for(var n,t=0,i=this.events;t<i.length;t++)n=i[t],this.hasAttachEvent?n.target.detachEvent(n.type,n.func):n.target.removeEventListener(n.type,n.func,!1);this.events=[]},n}(),RProfiler=function(){function n(){var n=this,u,f,t,i,e;if(this.restUrl="g.3gl.net/jp/214/v3/M",this.startTime=(new Date).getTime(),this.info={},this.hasInsight=!1,this.data={start:this.startTime,jsCount:0,jsErrors:[],loadTime:-1,loadFired:!1,ajax:[]},this.eventManager=new ProfilerEventManager,this.startAjaxCapture=function(){var i=XMLHttpRequest.prototype,o=i.open,s=i.send,r=[],u={},e=n.data.ajax,h=25,f=typeof performance=="object"&&typeof window.performance.now=="function"&&typeof window.performance.getEntriesByType=="function",t;f&&window.performance.setResourceTimingBufferSize(300);t=function(){return f?window.performance.now():(new Date).getTime()};i.open=function(n,i,u,f,e){u===void 0&&(u=!0);this.rpIndex=r.length;r.push(new AjaxTiming(i,n,u,t()));o.call(this,n,i,u,f,e)};i.send=function(n){var i=this,c=this.onreadystatechange,o;(this.onreadystatechange=function(){var n=r[i.rpIndex],o;if(n){o=i.readyState;switch(o){case 1:n.connectionEstablished=t();break;case 2:n.requestReceived=t();break;case 3:n.processingTime=t();break;case 4:n.complete=t();n.responseSize=i.responseText.length,function(n){setTimeout(function(){var r,s,h,c,o;if(f){var i=n.url,t=[],l=performance.getEntriesByType("resource");for(r=0,s=l;r<s.length;r++)h=s[r],h.name==i&&t.push(h);if(e.push(n),t.length!=0){if(u[i]||(u[i]=[]),t.length==1){n.getPerformanceTimings(t[0]);u[i].push(0);return}c=u[i];for(o in t)if(c.indexOf(o)==-1){n.getPerformanceTimings(t[o]);c.push(o);return}n.getPerformanceTimings(t[0])}}},h)}(n,e)}typeof c=="function"&&c.call(i)}},o=r[this.rpIndex],o)&&(n&&!isNaN(n.length)&&(o.sendSize=n.length),o.send=t(),s.call(this,n))}},this.recordPageLoad=function(){n.data.loadTime=(new Date).getTime();n.data.loadFired=!0},this.addError=function(t,i,r){var s,f,u,e,o;for(n.data.jsCount++,s=ProfilerJsError.createText(t,i,r),f=n.data.jsErrors,u=0,e=f;u<e.length;u++)if(o=e[u],o.getText()==s){o.count++;return}f.push(new ProfilerJsError(t,i,r))},this.addInfo=function(t,i,r){if(!n.isNullOrEmpty(t)){if(n.isNullOrEmpty(r))n.info[t]=i;else{if(n.isNullOrEmpty(i))return;n.isNullOrEmpty(n.info[t])&&(n.info[t]={});n.info[t][i]=r}n.hasInsight=!0}},this.clearInfo=function(){n.info={};n.hasInsight=!1},this.getInfo=function(){return n.hasInsight?n.info:null},this.eventManager.add(WindowEvent.Load,window,this.recordPageLoad),u=this.addError,this.startAjaxCapture(),!window.opera)"onerror"in window&&(f=window.onerror,window.onerror=function(n,t,i){return(u(n,t,i),!!f)?f(n,t,i):!1});else{function s(n){var t=n.target||n.srcElement;return t.nodeType==3&&(t=t.parentNode),u("N/A",t.src||t.URL,-1),!1}this.eventManager.add(WindowEvent.Error,document,s)}!window.__cpCdnPath||(this.restUrl=window.__cpCdnPath.trim());t=document.createElement("iframe");i=t.style;i.position="absolute";i.top="-10000px";i.left="-1000px";e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e);var o=t.contentWindow.document.open("text/html","replace"),h=window.location.protocol+"//",r='<body onload="';r+="function s(u){var d=document,s=d.createElement('script');s.type='text/javascript';s.src=u;d.body.appendChild(s);}";r+="s('"+h+this.restUrl+"');";r+='"><\/body>';o.write(r);o.close()}return n.prototype.isNullOrEmpty=function(n){if(n===undefined||n===null)return!0;if(typeof n=="string"){var t=n;return t.trim().length==0}return!1},n}(),profiler=new RProfiler;window.RProfiler=profiler;window.WindowEvent=WindowEvent;e=new CustomEvent("GlimpseLoaded");window.dispatchEvent(e);
  </script>
</head>
<body class="body is-desktop ">
<!-- SZM VERSION="2.0" -->
  <script>
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'sport//f1DBR802Sport',
        'sv': 'in'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  </script>
  <!--/SZM -->
<script>
  
      GujTrackingApi.trackPageView();
    </script>
<!--[if lte IE 8]>
<div class="box-oldie" id="box-oldie">
    <div class="box-header">
        <img class="icon-bmp-close js-close-oldie-box" alt="" src="http://image.stern.de/6391482/uncropped-16-16/9f4e43599783d15ec949aa186cec988e/Xb/x-neutralmedium-png.png" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))" />
    </div>
    <h1 class="box-title">Es gibt ein Problem mit Ihrem Browser</h1>
    <div class="box-content">
        <div class="rtf-content-wrapper">
            <p>Liebe stern-Nutzerin, lieber Stern-Nutzer,</p>
            <p>wir freuen uns über Ihr Interesse an stern.de. Leider ist Ihr Browser zu alt, um unseren Website darzustellen. Bitte benutzen Sie eine neuere Verion des Internet Explorers oder alternative Browser wie Firefox oder Chrome. Vielen Dank!</p>
        </div>
    </div>
    <div class="box-action">
        <button class="a-btn-primary js-close-oldie-box" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))">OK</button>
    </div>
    <div class="box-footer">
        <img src="http://image.stern.de/6391474/uncropped-139-53/bb55caac7edff7adfe0cbeb28697d30f/xN/logo-stern-schrift-png.png" alt="" class="a-image-block" />
    </div>
</div>
<![endif]--><div class="m-goto-home-toolbar">
    <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("oop_1");});
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
        </script>
      </div>
    </div>
  <header id="header" class="header">
  <div id="header-wrapper" class="header-wrapper">
    <a href="http://www.stern.de/" title="Home" class="a-logo-stern"></a><ul class="m-navigation-button navigation-btn-list">
  <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
          <span class="hide-text">Facebook</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
          <span class="hide-text">Twitter</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-gplus" onclick="window.open('https://plus.google.com/+sternde', '_blank');">
          <span class="hide-text">Google+</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-action js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://secure.stern.de/sn/action/3000076/action/userdetails" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="http://www.stern.de/sn/action/3000074/action/logout" title="Abmelden" class="a-text-block">Abmelden</a></li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://secure.stern.de/sn/login/3000072/login?next=http://www.stern.de/sport/-wollen-im-flow-bleiben--bayern-erklaeren-meisterrennen-fuer-beendet-7375440.html" class="a-btn-link">Anmelden</a></li>

          <li class="flyout-content-item">
            <div class="a-text-block">Sie haben noch keinen Account?</div>
            <a href="https://secure.stern.de/sn/action/3000132/action/registration" title="Registrierung" class="a-text-block">Kostenlos neu registrieren</a></li>
        </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-action js-click-flyout">
  <button class="a-btn-search">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="http://www.stern.de/action/3000116/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="text" name="query" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</li>

</ul>

<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="http://spiele.stern.de/" target="_blank" title="Spiele">Spiele</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/news/" title="News">News</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/themen/" title="Themen">Themen</a></li><li  class="navigation-link">
  <a href="http://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo &amp; Shop">Abo &amp; Shop</a></li><li  class="navigation-link">
  <a href="http://asset3.stern.de/digitaleprodukte/" target="_blank" title="Apps &amp; Emags">Apps &amp; Emags</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/wirtschaft/tools/" title="Tools">Tools</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/fotografie/" title="Fotografie">Fotografie</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/neon/" title="Neon">Neon</a></li><li  class="navigation-link">
  <a href="http://www.stern.de/tv/" title="sternTV">sternTV</a></li></ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/" title="Home">Home</a></li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/panorama/" title="Panorama">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/stern-crime/" title="stern Crime">stern Crime</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wissen/" title="Wissen">Wissen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/stiftung/" title="Stiftung Stern">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wetter/" title="Wetter">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/noch-fragen/" title="Noch Fragen? "><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6300626/16x9-125-70/9f63ebed75609b6dcda60b747d05442e/Wz/noch-fragen-desktop-label.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/sylvia-margret-steinitz/" title="S. M. Steinitz"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6901898/16x9-125-70/3eea8a15b7b280c6d19d0d2accf8783b/sf/teaser-steinitz.jpg"  alt="Sylvia Margret Steinitz" title="Sylvia Margret Steinitz" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Sylvia Margret Steinitz: Emanzitiert</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/rainer-maria-kardinal-woelki/" title="R. M. Kardinal Woelki"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6937878/16x9-125-70/35e3c66f4cbd6d9907993e39bfae796a/pJ/teaser-woelki-neu-169.jpg"  alt="Rainer Maria Kardinal Woelki" title="Rainer Maria Kardinal Woelki" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Kardinal Woelki: Caritas et furor</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/politik/" title="Politik">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/investigativ/" title="Stern Investigativ">Stern Investigativ</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/hans-ulrich-joerges/" title="H.-U. Jörges"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6525184/16x9-125-70/faf703e2dd47dc62995e3e3be2000577/tm/special-joerges-stimme.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Hans-Ulrich Jörges: Klartext</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/andreas-petzold/" title="A. Petzold"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6837972/16x9-125-70/f1ee6e3e36f75c04ab4b12019278fd0e/LF/andreas-petzold-2.jpg"  alt="Andreas Petzold" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Andreas Petzold: #DasMemo</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6837854/16x9-125-70/d90d8ca960395a943b6ed2102832c899/Vr/tillack-8.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/michael-streck/" title="M. Streck"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6965214/16x9-125-70/b688959d664bc569d3b0644851c171a5/xc/teaser-streck.jpg"  alt="Michael Streck" title="Michael Streck" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Michael Streck: Last Call</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/ausland/donald-trump--nachrichten--fakten-und-hintergruende-zum-us-praesidenten-7301592.html" title="Trump resümiert Besuch der Kanzlerin: &quot;Treffen mit Angela Merkel war GROSSARTIG. Aber ...&quot;"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7305112/16x9-125-70/1c9b4823cdea81c28809b28b3229a39e/rx/donald-trump.jpg"  alt="Donald Trump" title="Donald Trump" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            US-Präsident</div>
        <div class="a-headline">
            Donald Trump: Alle Nachrichten, Fakten und Hintergründe</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/kultur/" title="Kultur">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/film/" title="Film">Film</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/musik/" title="Musik">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/buecher/" title="Bücher">Bücher</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  <div class="a-text-block kuco-text2 kuco  anzeige-inner">
      


</div>
  </div>
<a href="http://www.stern.de/kultur/buecher/lesetipp-7207890.html" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=272562384&iu=/6032/Clickcommand/clickcommand">Lesetipp</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/tv/" title="TV">TV</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/kunst/" title="Kunst">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/humor/" title="Humor">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6945188/16x9-125-70/5e4e76f2c5536931f8ee94e1bac411d8/xU/teaser-beisenherz2.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/musik/musiktipps/" title="Musiktipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585744/16x9-125-70/45c02c7e254e13a39621be1d1dcea805/gu/video-musiktipp.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Musiktipp</div>
        <div class="a-headline">
            Das sollten Sie sich anhören</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/tv/tatort/" title="Tatort"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/4315374/16x9-125-70/3310a91dc391dc113812a8371abba627/gK/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg"  alt="Tatort-Logo" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/humor/til-mette/" title="T. Mette"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7139256/16x9-125-70/e1ac7f391f2022e08e46b5458dce6b99/yS/til-mette-169-jpg.jpg"  alt="Til Mette" title="Til Mette" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Til Mette: Unterm Strich</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/digital/" title="Digital">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/computer/" title="Computer">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/online/" title="Online">Online</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/smartphones/" title="Smartphones">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/games/" title="Games">Games</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/technik/" title="Technik">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/tests/" title="Tests">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/homeentertainment/" title="Home Entertainment">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/webvideo/" title="Webvideo">Webvideo</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/dsl-vergleich/vergleich-dsl-anbieter-3533718.html" title="DSL-Vergleich: Internetanbieter vergleichen und weniger zahlen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6271252/16x9-125-70/672ceed6f0f6ffd5a7cee84ceff37df4/bR/tools-header-dsl.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            DSL-Vergleich</div>
        <div class="a-headline">
            Finden Sie den günstigsten Tarif</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/smartphones/samsung-galaxy-s8-7098334.html" title="Smartphone-Gerüchte: Galaxy S8: Das ist das Spitzen-Smartphone in seiner vollen Pracht"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7351032/16x9-125-70/b137c7e16a1248fc2e2f0c0b8d59d2d4/qf/samsung-galaxy-s8-leak-eingeschaltetes-display.jpg"  alt="Das von BGR geleakte Galaxy S8 liegt mit eingeschaltetem Display auf einem Holztisch" title="Samsung Galaxy S8 leak BGR" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Smartphone-Gerüchte</div>
        <div class="a-headline">
            Galaxy S8: Das ist das Spitzen-Smartphone in seiner vollen Pracht</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/homeentertainment/iphone-8--siri-lautsprecher----das-koennte-apple-2017-zeigen-7262832.html" title="Cupertino: iPhone 8, Siri-Lautsprecher: Das könnte Apple 2017 zeigen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7262856/16x9-125-70/a3ad095186c9ec26d31e053706683961/Sq/iphone8-apple.jpg"  alt="Das Highlight in Apples Jahr dürfte das iPhone 8 werden" title="Das Highlight in Apples Jahr dürfte das iPhone 8 werden" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Cupertino</div>
        <div class="a-headline">
            iPhone 8, Siri-Lautsprecher: Das könnte Apple 2017 zeigen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6648472/16x9-125-70/4e878100dec9f335740d91d262b14e14/oM/musik.jpg"  alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/technik/aus-dvb-t-wird-dvb-t2-hd--das-muessen-sie-jetzt-wissen-7266586.html" title="Digitales Antennenfernsehen: Aus DVB-T wird DVB-T2: Das müssen Sie jetzt wissen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7266588/16x9-125-70/88e1abde89c0390d063dd9e7c668b174/nI/dvb-t---dvb-t2---umstellung.jpg"  alt="Umstellung auf DVB-T2 HD: Eine Person sitzt mit Fernbedienung vor dem TV" title="Umstellung auf DVB-T2 HD" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Digitales Antennenfernsehen</div>
        <div class="a-headline">
            Aus DVB-T wird DVB-T2: Das müssen Sie jetzt wissen</div>
        </div>
    </a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/leute/" title="Leute">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/mode/" title="Mode">Mode</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/lifestyle/partnersuche-fuer-singles-7116638.html" title="Auf Partnersuche? Hier finden Sie Ihren Traumpartner" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=250143624&iu=/6032/Clickcommand/clickcommand">Partnersuche</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/fotografie/akt/" title="Aktfotografie">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/mode/marie-von-den-benken/" title="M. v. d. Benken"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6681032/16x9-125-70/cb7d4fcde152dedf381cbef55fefa837/MG/marie-von-den-benken.jpg"  alt="Marie von den Benken" title="Marie von den Benken" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Marie von den Benken: Maries Modelcheck</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/leute/jenny-elvers-trennt-sich-von-steffen-von-der-beeck-3205306.html" title="Leute von heute: Nach vier Jahren ist Schluss – Jenny Elvers wieder single"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7145078/16x9-125-70/718a89c27477534d753fb82c8de0a31d/eP/special-leutevonheute-2.jpg"  alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/partnersuche-fuer-singles-7116638.html" title="Partnerbörse für Singles: Auf Partnersuche? Hier finden Sie Ihren Traumpartner" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=244112424&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7127228/16x9-125-70/68780cfd085a468487d7618c0c9c1fc9/gI/teaserbild-lovescout.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Partnersuche</div>
        <div class="a-headline">
            Jetzt große Liebe finden!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/news/" title="News">News</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/geld/" title="Geld">Geld</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/versicherung/" title="Versicherung">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/immobilien/" title="Immobilien">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/job/" title="Job">Job</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/wirtschaft/job/traumjob-finden-7217078.html" title="Mit dieser Job-Suchmaschine finden Sie Ihren Traumjob" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=252638304&iu=/6032/Clickcommand/clickcommand">Jobsuche</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen">Die Höhle der Löwen</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Ratgeber Energiesparen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6295644/16x9-125-70/4cc7efd35623ac1a3caf0899c58c5f48/lu/ratgeber-energiesparen.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Energie sparen</div>
        <div class="a-headline">
            Energie und Geld sparen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/strom-vergleichsrechner/strompreisvergleich-3534604.html" title="Strompreisvergleich: Stromanbieter vergleichen und weniger für Strom zahlen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6693972/16x9-125-70/5ac65a0a13037525f03c394c453d6a86/re/strom-bild-3.jpg"  alt="Mit dem Stromvergleichsrechner kann man bares Geld sparen." class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Strompreisvergleich</div>
        <div class="a-headline">
            Stromanbieter vergleichen und weniger für Strom zahlen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Ratgeber Geldanlage"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6295428/16x9-125-70/8e01b03a7ec18563762feb968dc81849/za/ratgeber-geldanlage.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Geldanlage</div>
        <div class="a-headline">
            Legen Sie Ihr Geld richtig an</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6684844/16x9-125-70/d0630282a0dd987e4772f85de5001dd3/Xq/horst-von-buttler.jpg"  alt="Horst von Buttler, Chefredakteur des Magazins Capital" title="Horst von Buttler" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7042322/16x9-125-70/6f9e6da74c17c69b59f4a601ad287a87/Vv/frank-behrendt.jpg"  alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-miete/download--mustermietvertrag-3426756.html" title="Download: Mustermietvertrag"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/5173198/16x9-125-70/84f9e8c761e2a925a8e8cef6fcc3d840/rh/wohnung-miete11-jpg--e5cfe9eda6921511-.jpg"  alt="Der Mietvertrag des Deutschen Mieterbundes schützt Sie vor juristischen Fallstricken" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Download</div>
        <div class="a-headline">
            Mustermietvertrag</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2017-absetzbarkeit-aenderungen-3567298.html" title="Steuererklärung 2017: Was Sie alles von der Steuer absetzen können"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7272258/16x9-125-70/205fc69af59d6eed3d437a64f2894056/nz/steuererklaerung-formular-symbolbild.jpg"  alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann" title="Steuererklärung 2017 - das können sie absetzen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung 2017</div>
        <div class="a-headline">
            Steuererklärung 2017: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/gas-vergleich/vergleich-gasanbieter-3534644.html" title="Gaspreisvergleich: Gasanbieter vergleichen und weniger zahlen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/5082176/16x9-125-70/cc393ae515d375d6374342fa83b83e11/FR/heizung2-jpg--da62447f4ede87e0-.jpg"  alt="Mit unserem Gasvergleich-Rechner finden Sie schnell den passenden Tarif für sich." class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Gaspreisvergleich</div>
        <div class="a-headline">
            Gasanbieter vergleichen und weniger zahlen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/job/laura-karasek/" title="L. Karasek"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7280586/16x9-125-70/919934ed7eae3ef1cc31a473f13e0af1/ys/laura-karasek.jpg"  alt="Laura Karasek" title="Laura Karasek" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Laura Karasek: Tippt die noch ganz richtig?</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout is-selected ">
            <a href="http://www.stern.de/sport/" title="Sport">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/fussball/" title="Fußball">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/formel1/" title="Formel 1">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/sportwelt/" title="Sportwelt">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/sport/fussball/philipp-koester/" title="P. Köster"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7277090/16x9-125-70/f2b6934bacbcb5107b2660d0d42b8bd/Yw/philipp-koester-hd.jpg"  alt="Philipp Köster" title="Philipp Köster" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Philipp Köster: Kabinenpredigt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585736/16x9-125-70/ffab27959b8a8eee9344bf1fed4f3fa2/sK/video-fitness.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/sport/liveticker/" title="Liveticker"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6295430/16x9-125-70/dcc7ad30e669f5fbda9783488698e945/pp/header-life-ticker.png"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/familie/" title="Familie">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/kinder/" title="Kinder">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/beziehung/" title="Beziehung">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/leben/" title="Leben">Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Jetzt Traumreise buchen!</div>
  </div>
<a href="http://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" rel="nofollow">Familienreisen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/henriette-hell/" title="H. Hell"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6945192/16x9-125-70/29c1ab3c347bef40aa2d000945f4f360/BB/teaser-hell2.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Henriette Hell: Was ich über Sex gelernt habe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6669560/16x9-125-70/56a6a8728751ce558a90726e74f11481/eh/julia-peirano-240.jpg"  alt="Paartherapeutin Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=image_text" target="_blank" rel="nofollow"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7325592/16x9-125-70/246d2f6123c0d1f5e4f448836a1bf61a/tg/reisewelten-familie.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern Reisewelten</div>
        <div class="a-headline">
            Top-Reisen für Familien - jetzt buchen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/beziehung/weiblich-ledig-na-und/" title="Weiblich, ledig, na und"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6263472/16x9-125-70/d471472a93e151d25df9f466fc2d259a/Ip/http-blogs-stern-de-weiblichledignaund.jpg"  alt="Weiblich! Ledig! Na und?" title="http://blogs.stern.de/weiblichledignaund" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Die Singlefrau</div>
        <div class="a-headline">
            Weiblich! Ledig! Na und?</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/genuss/" title="Genuss">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/rezepte/" title="Rezepte">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/essen/" title="Essen">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/trinken/" title="Trinken">Trinken</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Jetzt Traumreise buchen!</div>
  </div>
<a href="http://reisewelten.stern.de/genuss-reisen" target="_blank" rel="nofollow">Genussreisen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/genuss/ali-guengoermues/" title="A. Güngörmüs"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6281666/16x9-125-70/c24f6853d32f8d39aae3eb8314f6f81c/af/ali-1260-jpg--c964cc84d8885af9-.jpg"  alt="Nach dem Beitrag von &#034;Team Wallraff&#034; über die Zustände in Großküchen, hält Sternekoch Ali Güngörmüs es für überfällig, dass die Verbraucher endlich ihr Verhalten ändern." class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Ali Güngörmüs: Alis Küchenzuruf</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6297922/16x9-125-70/fcfa389b5f900926969287d1f77a6df6/gt/sonderteaser-biergewinnt-desktop-mit-label.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich und C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/gesundheit/" title="Gesundheit">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/ernaehrung/" title="Ernährung">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen.">Fragen. Verstehen.</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585736/16x9-125-70/ffab27959b8a8eee9344bf1fed4f3fa2/sK/video-fitness.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenversicherung-Vergleich: Krankenkassen vergleichen leicht gemacht!"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6611356/16x9-125-70/5c0308aac9d488c4d56da9565df271d/LT/krankenkassen.jpg"  alt="Viele Krankenkassen erhöhen zum Jahreswechsel die Zusatzbeiträge" title="Krankenkassen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassen-Vergleich</div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/das-glueck-ist-ein-turnschuh/" title="Das Glück ist ein Turnschuh"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6837814/16x9-125-70/1aeeb0513cd16b581d53b4340a6a8bdd/Nq/blog-turnschuh-kopf.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Alexandra Kraft</div>
        <div class="a-headline">
            Das Glück ist ein Turnschuh</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb: Die Diäten-Lüge"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7026394/16x9-125-70/e482c216d888c14aa3db81eb09dde37b/sW/low-carb-teaser.jpg"  alt="low carb" title="low carb diät" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/zaehne/therapie/wurzelbehandlung-wuehlen-im-knochenkanal-3224918.html" title="Wurzelbehandlung: Wühlen im Knochenkanal"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/4734334/16x9-125-70/30035f477ff55302fb07f9827e8892f/sQ/wurzelbehandlung-jpg--abb55ddec1e53a59-.jpg"  alt="Wurzelbehandlung" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Zähne</div>
        <div class="a-headline">
            Wurzelbehandlung: Wühlen im Knochenkanal</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html" title="Stiftung Warentest: Nur ein Mittel hilft gegen Haarausfall"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/4469886/16x9-125-70/4ceeeb63615a045d7b75998857ce74b9/BF/hausausfall-maenner-jpg--3d5f7576a77850e4-.jpg"  alt="Fallen die Haare in Büscheln aus, sollten Sie zum Hautarzt gehen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Stiftung Warentest</div>
        <div class="a-headline">
            Mittel gegen Haarausfall</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html" title="Ischias: Pein im Bein"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/5218750/16x9-125-70/dad5e7ad844c0c90f13c783b849a33d9/so/beine-jpg--993e13f65d10786d-.jpg"  alt="Die Schmerzen können bei einer Ischialgie bis in die Füße ziehen" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Ischias</div>
        <div class="a-headline">
            Ischias: Pein im Bein</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster: Gürtelrose - gemein und gefährlich"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/4934860/16x9-125-70/9018e9753ef7a032676f5d98b926ad14/Nb/guertelrose-pa-jpg--48dc9aaf969542ff-.jpg"  alt="Gürtelrose" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/reise/" title="Reise">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/europa/" title="Europa">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/fernreisen/" title="Fernreisen">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Jetzt Traumreise buchen!</div>
  </div>
<a href="http://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" rel="nofollow">Reisewelten</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/follow-me/" title="Follow Me"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7070508/16x9-125-70/ae52f389b6af51e63b2d95e05e371dfe/LY/followme-438.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/fernreisen/esta-formular-richtig-ausfuellen-3781184.html" title="Reisetipps USA, Teil 1: Kein Abflug bei falscher Nummer"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7066420/16x9-125-70/57f257943630ae88c7a30014ca3eac74/rC/skylinenyc.jpg"  alt="ESTA - Skyline von Manhattan" title="Skyline von Manhattan" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            USA-Urlaub</div>
        <div class="a-headline">
            ESTA: Hilfe und Infos beim Ausfüllen des Antrags</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/europa/ratgeber-mallorca/mallorcas-schoenste-straende-3669272.html" title="Traumbuchten: Das sind Mallorcas schönste Strände"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6882242/16x9-125-70/7d1a8610d47d4c018fb673534f6624a3/AC/malle-strand.jpg"  alt="Strand an der Platja de Muro im Norden der Mittelmeerinsel Mallorca" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Traumbuchten</div>
        <div class="a-headline">
            Das sind Mallorcas schönste Strände</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=image_text" target="_blank" rel="nofollow"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/7325594/16x9-125-70/79983741effb52a7556cb86fadb65431/hN/reisewelten-reise-1.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            stern Reisewelten</div>
        <div class="a-headline">
            Traumreisen jetzt buchen!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/auto/" title="Auto">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/news/" title="Autonews">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/fahrberichte/" title="Fahrberichte">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Partnerangebot</div>
  </div>
<a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="KFZ-Versicherung vergleichen und weniger zahlen">Autoversicherungs-Vergleich</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/auto/video/autotests/" title="Autotests"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585734/16x9-125-70/d4a55ec4da2d90aaf6bee6fbcd5c7d95/rs/video-autotests.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/video/" title="Video">Video</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/video/" title="Panorama">Panorama</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/video/" title="Lifestyle">Lifestyle</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/video/" title="Genuss">Genuss</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/video/" title="Auto">Auto</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/video/" title="Sport">Sport</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/video/" title="Digital">Digital</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/video/" title="Gesundheit">Gesundheit</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/video/" title="Kultur">Kultur</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/video/" title="Reise">Reise</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/video/" title="Familie">Familie</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/video/" title="Politik">Politik</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/wissen/lifehacks/" title="Lifehacks"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585742/16x9-125-70/ba1fc5a10669cf0ad9b4eb10bc70993e/Pa/video-lifehacks.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Lifehacks</div>
        <div class="a-headline">
            Geniale Tricks, die den Alltag erleichtern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/video/ins-netz-gegangen/" title="Ins Netz gegangen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585738/16x9-125-70/a5022eb35a9f44f7ea793d6c5647d36d/nD/video-insnetzgegangen.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Ins Netz gegangen</div>
        <div class="a-headline">
            Die besten Fundstücke aus dem Web</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/sternreporter/" title="#sternreporter"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6585732/16x9-125-70/e2ba892eeae2947610267db5ce074728/rj/reporter-teaser.jpg"  alt="" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            #sternreporter</div>
        <div class="a-headline">
            Mit uns vor Ort - hinter den Kulissen des Journalisten-Alltags</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/humor/herr-braun/" title="Herr Braun"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6581494/16x9-125-70/d3952c3e93a64e1fc283845d56cb3c84/Bf/braun-jaeger.jpg"  alt="Herr Braun erzählt einen Witz." class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Humor-Videos</div>
        <div class="a-headline">
            Herr Braun erzählt einen Witz</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen."><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-original="http://image.stern.de/6587154/16x9-125-70/aef481dbe0ff88b52c6b50672994eac0/cS/fragen-verstehen-liebeskummer-herzschmerz.jpg"  alt="Wissenschaft schnell erklärt: Warum tut Liebeskummer so verdammt weh?" title="Fragen Verstehen Liebeskummer" class="js-lazyloading m-image" width="125" height="70"/>
  <div class="m-teaser-content">
        <div class="a-label-subject">
            Fragen. Verstehen.</div>
        <div class="a-headline">
            Wissenschaft - komplexe Themen, einfach erklärt</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            </li>
        </ul>
</div>

  <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="http://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                    <a href="http://www.stern.de/sport/" title="Sport">Sport</a></li>
                <li class="navigation-link">
        <h1>«Wollen im Flow bleiben»: Bayern erklären Meisterrennen für beendet</h1>
      </li>
    </ul></header>
<main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
        </script>
      </div>
    </div>
  <article class="article" itemscope itemtype="http://schema.org/Article">
        <meta itemprop="headline" content="«Wollen im Flow bleiben»: Bayern erklären Meisterrennen für beendet"/>
<meta itemprop="alternativeHeadline" content="Bayern erklären Meisterrennen für beendet"/>
<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="http://image.stern.de/7375442/uncropped-0-0/21202f923b94ad4ac42a6814fc506a0f/mW/20--2009010117031999727866large43jpg---965986b8eed8f858.jpg"/>
    <meta itemprop="width" content="800" />
    <meta itemprop="height" content="600" />
  </div>
<meta itemprop="datePublished" content=" 2017-03-20T07:43:55MEZ"/>
<meta itemprop="dateModified" content=" 2017-03-20T07:43:55MEZ"/>
<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
  </div>
<meta itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" />
<div class="o-article-header   ">

<time datetime="2017-03-20T07:43" class="a-datetime " itemprop="datePublished">
    <span class="date">20. März 2017</span>
<span>07:43 Uhr</span>
</time>
<div  class="a-byline">«Wollen im Flow bleiben»</div>
  <h2 class="a-h1-title" >Bayern erklären Meisterrennen für beendet</h2>
  <div  class="article-intro" itemprop="description"><div class="rtf-content-wrapper"><p>Mönchengladbach (dpa) - Das Fernglas für den Blick auf die Konkurrenz hat man bei Bayern München zur Seite gelegt, den fünften Meistertitel in Folge hat der Rekordmeister längst für sich verbucht.</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

<div class="o-single-image col-12of12"
       data-hires="http://image.stern.de/7375442/16x9-800-450/20c2f47ca66683dcbe02ea725dd7f258/tC/20--2009010117031999727866large43jpg---965986b8eed8f858.jpg">
    <figure>
      <img  src="http://image.stern.de/7375442/16x9-800-450/20c2f47ca66683dcbe02ea725dd7f258/tC/20--2009010117031999727866large43jpg---965986b8eed8f858.jpg"  alt="Torschütze" title="Münchens Spieler feiern Torschütze Thomas Müller. Foto: Federico Gambarini" class="a-image-block" width="800" height="450">
  <div class="m-single-image-toolbar m-single-image-toolbar-teaser">
            <button class="a-btn-fullscreen js-open-fullscreen"><span class="hide-text">Fullscreen</span></button>
          </div>
      </figure>

    <div class="text-content">
          <div class="caption"><div class="rtf-content-wrapper"><p>Münchens Spieler feiern Torschütze Thomas Müller. Foto: Federico Gambarini</p></div></div>
        <div class="single-image-meta">
      <div class="single-image-origin">

        <div class="a-text-block-credit">
          </div>

          <div class="a-text-block-copyright">
            © dpa-infocom GmbH</div>
        </div>
    <div class="a-text-pager"></div>
    </div>
</div>
    </div>
</div><div class="article-content   ">
<div class="rtf-content-wrapper" itemprop="articleBody"><p>Mönchengladbach (dpa) - Das Fernglas für den Blick auf die Konkurrenz hat man bei <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="FC Bayern München" /><a href="http://www.stern.de/sport/fussball/themen/fc-bayern-muenchen-4154896.html" title="FC Bayern München" class="taxonomy-entity organization ">Bayern München</a></span> zur Seite gelegt, den fünften Meistertitel in Folge hat der Rekordmeister längst für sich verbucht.</p><p>Dass der Vorsprung sich durch den 1:0 (0:0)-Erfolg bei Borussia <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Mönchengladbach" /><a href="http://www.stern.de/sport/fussball/themen/moenchengladbach-4131776.html" title="Mönchengladbach" class="taxonomy-entity place ">Mönchengladbach</a></span> auf 13 Punkte vergrößerte, war für die Bayern denn auch fast schon Nebensache. Sie spielen in ihrer eigenen Liga - und sich dort nur noch in Form für die Champions League und den Viertelfinal-Kracher gegen Real Madrid.</p><p>«Es war vor allem ein wichtiger Sieg, weil wir im Flow bleiben wollen. Wir sind süchtig und gierig nach Siegen», sagte Thomas Müller, der mit dem Siegtreffer (63.) beim 250. Bundesliga-Einsatz seine 848 Minuten dauernde Torflaute beendete. Künstliche Spannung im Meisterrennen wollte der Nationalspieler denn auch gar nicht erst heucheln. «Statistisch hat so einen Vorsprung noch nie einer verspielt», sagte er: «Und wir rechnen auch nicht damit, dass wir uns das noch nehmen lassen.»</p><p>Auch für den diesmal tor- und glücklosen <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Robert Lewandowski" /><a href="http://www.stern.de/sport/fussball/themen/robert-lewandowski-4541420.html" title="Robert Lewandowski" class="taxonomy-entity person ">Robert Lewandowski</a></span> geht es im Liga-Alltag eigentlich nur noch darum, die Spannung zu halten. «Es sind noch neun Spiele, da sind 13 Punkte schon ein großer Vorsprung», meinte der Pole: «Aber wichtiger ist, dass wir in der Bundesliga das Ziel haben, jedes Spiel zu gewinnen. Denn wenn wir in der Bundesliga bei 100 Prozent sind, sind wir auch in der Champions League und im Pokal in Top-Form.»</p><p>Jetzt kommt erst einmal die Länderspiel-Pause. Die heiße Phase danach wird für den FC Bayern nur noch in der europäischen Königsklasse und im DFB-Pokal heiß, wo am 26. April Dauer-Rivale Borussia Dortmund zum Halbfinale nach <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="München" /><a href="http://www.stern.de/sport/fussball/themen/muenchen-4540712.html" title="München" class="taxonomy-entity place ">München</a></span> kommt. Den fünften Titel in Serie rein rechnerisch fix machen könnte das Team von Trainer Carlo Ancelotti übrigens im frühesten Fall auch in einem Heimspiel gegen den BVB: In der Begegnung des 28. Spieltags am 8. April. </p><p>Für Unmut sorgte am Sonntag allenfalls Arjen Robben, der nach seiner Auswechslung in der 85. Minute wutenbrannt die Hand Ancelottis wegschlug. Grund dafür war aber nicht die Herausnahme selbst, sondern eine Szene sieben Minuten zuvor, in der Lewandowski ihm nicht den Ball abspielte. Während Robben nach dem Spiel lieber schwieg, erklärte Lewandowski den Zwist für beendet. «Ich hätte ihm abspielen können, aber ich habe mich entschieden, zu schießen. Im Spiel muss man sich sehr schnell entscheiden», erläuterte er: «Arjen war einen Moment ein bisschen enttäuscht, aber wir haben kein Problem miteinander.»</p></div><div class="m-source" >
    <div class="a-text-block">dpa</div>
  </div>
<div class="m-button-back-to-home">
    <a href="http://www.stern.de/" title="Zurück zur Startseite" class="a-btn-back-to-home">Zurück zur Startseite</a></div>
<div class="o-article-adtag">
      <div class="gujAd performance" id="performance_6">
        <script>
          GujAd.cmd.push(function(){GujAd.push("performance_6");});
        </script>
      </div>
    </div>
  <div class="o-related-links">

    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="m-related-link-item">

  <a href="http://www.stern.de/panorama/bayern-muenchen-gewinnt-1-0-in-moenchengladbach-7375380.html" title="Bayern München gewinnt 1:0 in Mönchengladbach"><div class="a-headline">
      Bayern München gewinnt 1:0 in Mönchengladbach</div>
  </a></li><li class="m-related-link-item">

  <a href="http://www.stern.de/sport/bundesliga-bayern-basketballer-gewinnen-spitzenspiel-gegen-bamberg-7375306.html" title="Bundesliga: Bayern-Basketballer gewinnen Spitzenspiel gegen Bamberg"><div class="a-label-subject">
      Bundesliga</div>
  <div class="a-headline">
      Bayern-Basketballer gewinnen Spitzenspiel gegen Bamberg</div>
  </a></li><li class="m-related-link-item">

  <a href="http://www.stern.de/sport/riesenschritt-fuer-bayern-1-0-auswaertssieg--mueller-trifft-in-gladbach-7375280.html" title="Riesenschritt für Bayern: 1:0-Auswärtssieg: Müller trifft in Gladbach"><div class="a-label-subject">
      Riesenschritt für Bayern</div>
  <div class="a-headline">
      1:0-Auswärtssieg: Müller trifft in Gladbach</div>
  </a></li></ul>
  </div>
<div class="m-tags ">
    <div class="a-h3-headline">Weitere Themen</div>
    <ul class="tag-list">
      <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="FC Bayern München" /><a href="http://www.stern.de/sport/fussball/themen/fc-bayern-muenchen-4154896.html" title="FC Bayern München" class="taxonomy-entity organization ">FC Bayern München</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Mönchengladbach" /><a href="http://www.stern.de/sport/fussball/themen/moenchengladbach-4131776.html" title="Mönchengladbach" class="taxonomy-entity place ">Mönchengladbach</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Meistertitel" /><a href="http://www.stern.de/sport/fussball/themen/meistertitel-4135106.html" title="Meistertitel" class="taxonomy-entity thing ">Meistertitel</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="München" /><a href="http://www.stern.de/sport/fussball/themen/muenchen-4540712.html" title="München" class="taxonomy-entity place ">München</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Robert Lewandowski" /><a href="http://www.stern.de/sport/fussball/themen/robert-lewandowski-4541420.html" title="Robert Lewandowski" class="taxonomy-entity person ">Robert Lewandowski</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Champions League" /><a href="http://www.stern.de/sport/fussball/themen/champions-league-4540730.html" title="Champions League" class="taxonomy-entity organization ">Champions League</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Borussia Mönchengladbach" /><a href="http://www.stern.de/sport/fussball/themen/borussia-moenchengladbach-4152158.html" title="Borussia Mönchengladbach" class="taxonomy-entity organization ">Borussia Mönchengladbach</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Real Madrid" /><a href="http://www.stern.de/sport/fussball/themen/real-madrid-4155124.html" title="Real Madrid" class="taxonomy-entity organization ">Real Madrid</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Thomas Müller" /><a href="http://www.stern.de/sport/fussball/themen/thomas-mueller-4152622.html" title="Thomas Müller" class="taxonomy-entity person ">Thomas Müller</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Carlo Ancelotti" /><a href="http://www.stern.de/sport/fussball/themen/carlo-ancelotti-4152258.html" title="Carlo Ancelotti" class="taxonomy-entity person ">Carlo Ancelotti</a></span></li>
        </ul>
  </div>
</div>
<div class="sidebar">
  <sbsticky/>
      <h3 class="a-h3-headline title-stickybox">Neu in Sport</h3>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/sportwelt/dieser-einbeinige-bmx-star-aus-kolumbien-begeistert-die-welt-7366510.html" title="Beeindruckende Stunts: Einbeiniger BMX-Star begeistert die Welt"><div  class="teaser-image with-play">
        <img  src="http://image.stern.de/7373986/16x9-300-169/ed02176ccafe023df83b08a6eb4d92b6/tU/bmx-star.png"  alt="Einbeiniger BMX-Star aus Kolumbien" title="Einbeiniger BMX-Star aus Kolumbien" class="a-image-fullwidth" width="300" height="169">
  <div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Beeindruckende Stunts</h3>
<h3 class="a-headline">
    Einbeiniger BMX-Star begeistert die Welt</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/sportwelt/dieser-einbeinige-bmx-star-aus-kolumbien-begeistert-die-welt-7366510.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Bei einem Unfall verlor der heute 18-jährige Kolumbianer sein linkes Bein. Doch wenn ..."
         data-title="Einbeiniger BMX-Star begeistert die Welt"
         data-target="contentbean:7366510"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/sportwelt/dieser-einbeinige-bmx-star-aus-kolumbien-begeistert-die-welt-7366510.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Einbeiniger BMX-Star begeistert die Welt"
         data-via="sternde"
         data-target="contentbean:7366510"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/sportwelt/dieser-einbeinige-bmx-star-aus-kolumbien-begeistert-die-welt-7366510.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Bei einem Unfall verlor der heute 18-jährige Kolumbianer sein linkes Bein. Doch wenn ..."
         data-target="contentbean:7366510"
         data-nav="contentbean:3000822">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="halfpagead_1">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("halfpagead_1");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/bundesliga--bullendaemmerung---ist-das-system-leipzig-jetzt-geknackt--7375116.html" title="Bundesliga im stern-check: Bullendämmerung - ist das System Leipzig geknackt?"><div  class="teaser-image">
        <img  src="http://image.stern.de/7375206/16x9-300-169/cdd59e115b33ec9456ee5eeaf9a1b6b4/wr/leipzig.jpg"  alt="Frustriert: die RB-Spieler nach der Niederlage gegen Bremen" title="Frustriert: die RB-Spieler nach der Niederlage gegen Bremen" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Bundesliga im stern-check</h3>
<h3 class="a-headline">
    Bullendämmerung - ist das System Leipzig geknackt?</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/fussball/bundesliga/bundesliga--bullendaemmerung---ist-das-system-leipzig-jetzt-geknackt--7375116.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="0:3 gegen Bremen, kein Sieg aus den letzten drei Spielen - es läuft nicht rund bei RB ..."
         data-title="Bullendämmerung - ist das System Leipzig geknackt?"
         data-target="contentbean:7375116"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/fussball/bundesliga/bundesliga--bullendaemmerung---ist-das-system-leipzig-jetzt-geknackt--7375116.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Bullendämmerung - ist das System Leipzig geknackt?"
         data-via="sternde"
         data-target="contentbean:7375116"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/fussball/bundesliga/bundesliga--bullendaemmerung---ist-das-system-leipzig-jetzt-geknackt--7375116.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="0:3 gegen Bremen, kein Sieg aus den letzten drei Spielen - es läuft nicht rund bei RB ..."
         data-target="contentbean:7375116"
         data-nav="contentbean:3000822">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="teaser_11">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("teaser_11");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/fussball-bundesliga--bayern-siegt-gegen-gladbach---bremen-schiesst-leipzig-ab-7374242.html" title="Fußball-Bundesliga: Müller schießt die Bayern zum Sieg"><div  class="teaser-image">
        <img  src="http://image.stern.de/7375220/16x9-300-169/dc2548b8b9280835342d0fe5bda8974f/EL/thomas-mueller.jpg"  alt="Thomas Müller erzielte das entscheidende Tor für sein Team" title="Thomas Müller erzielte das entscheidende Tor für sein Team" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Fußball-Bundesliga</h3>
<h3 class="a-headline">
    Müller schießt die Bayern zum Sieg</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/fussball/bundesliga/fussball-bundesliga--bayern-siegt-gegen-gladbach---bremen-schiesst-leipzig-ab-7374242.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Am Ende wurde es nochmal knapp: Der FC Bayern zittert sich zum knappen Sieg gegen ..."
         data-title="Müller schießt die Bayern zum Sieg"
         data-target="contentbean:7374242"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/fussball/bundesliga/fussball-bundesliga--bayern-siegt-gegen-gladbach---bremen-schiesst-leipzig-ab-7374242.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Müller schießt die Bayern zum Sieg"
         data-via="sternde"
         data-target="contentbean:7374242"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/fussball/bundesliga/fussball-bundesliga--bayern-siegt-gegen-gladbach---bremen-schiesst-leipzig-ab-7374242.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Am Ende wurde es nochmal knapp: Der FC Bayern zittert sich zum knappen Sieg gegen ..."
         data-target="contentbean:7374242"
         data-nav="contentbean:3000822">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
<div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

<div class="sb-ad" id="rectangle_2">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_2");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bastian-schweinsteiger--abschiedsbrief-fuer-lukas-podolski-7374736.html" title="Vor letztem Länderspiel: Schweinsteiger schreibt Poldi bewegenden Abschiedsbrief"><div  class="teaser-image">
        <img  src="http://image.stern.de/7374742/16x9-300-169/1602746f539840892d6429a1b3560e1b/tq/schweinsteiger-podolski.jpg"  alt="Freunde fürs Leben: Bastian Schweinsteiger und Lukas Podolski" title="Freunde fürs Leben: Bastian Schweinsteiger und Lukas Podolski" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Vor letztem Länderspiel</h3>
<h3 class="a-headline">
    Schweinsteiger schreibt Poldi bewegenden Abschiedsbrief</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/fussball/bastian-schweinsteiger--abschiedsbrief-fuer-lukas-podolski-7374736.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Bastian Schweinsteiger spricht von einer &#034;Freundschaft, wie es sie nicht oft gibt im ..."
         data-title="Schweinsteiger schreibt Poldi bewegenden Abschiedsbrief"
         data-target="contentbean:7374736"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/fussball/bastian-schweinsteiger--abschiedsbrief-fuer-lukas-podolski-7374736.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Schweinsteiger schreibt Poldi bewegenden Abschiedsbrief"
         data-via="sternde"
         data-target="contentbean:7374736"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/fussball/bastian-schweinsteiger--abschiedsbrief-fuer-lukas-podolski-7374736.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Bastian Schweinsteiger spricht von einer &#034;Freundschaft, wie es sie nicht oft gibt im ..."
         data-target="contentbean:7374736"
         data-nav="contentbean:3000822">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
<div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

<div class="sb-ad" id="rectangle_3">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_3");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/mohammed-anas--fussballer-dankt--ehefrau--und-seiner--freundin--7374160.html" title="Südafrika: Fußballer dankt Ehefrau und seiner Freundin - und merkt den Fehler sofort"><div  class="teaser-image">
        <img  src="http://image.stern.de/7374190/16x9-300-169/edf3ef7bef454db6cfb83af6e55a595f/Fs/mohammed-anas.jpg"  alt="" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Südafrika</h3>
<h3 class="a-headline">
    Fußballer dankt Ehefrau und seiner Freundin - und merkt den Fehler sofort</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/fussball/mohammed-anas--fussballer-dankt--ehefrau--und-seiner--freundin--7374160.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Läuft nicht so für den Fußballer Mohammed Anas: Nach einem erfolgreichen Spiel stellte ..."
         data-title="Fußballer dankt Ehefrau und seiner Freundin - und merkt den Fehler sofort"
         data-target="contentbean:7374160"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/fussball/mohammed-anas--fussballer-dankt--ehefrau--und-seiner--freundin--7374160.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Fußballer dankt Ehefrau und seiner Freundin - und merkt den Fehler sofort"
         data-via="sternde"
         data-target="contentbean:7374160"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/fussball/mohammed-anas--fussballer-dankt--ehefrau--und-seiner--freundin--7374160.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Läuft nicht so für den Fußballer Mohammed Anas: Nach einem erfolgreichen Spiel stellte ..."
         data-target="contentbean:7374160"
         data-nav="contentbean:3000822">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_4">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_4");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/fussball-bundesliga--dortmund-mit-muehsamem-heimsieg-gegen-ingolstadt-7373672.html" title="Fußball Bundesliga: Mühsamer Heimsieg für Dortmund - 1:0 gegen Ingolstadt"><div  class="teaser-image">
        <img  src="http://image.stern.de/7373674/16x9-300-169/180490ff9f49c677ebabc7e5c9e7c423/Ys/dortmund.jpg"  alt="Christian Pulisic von Dortmund leidet unter Ingolstadts Marcel Tisserand" title="Dortmund gegen Ingolstadt" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Fußball Bundesliga</h3>
<h3 class="a-headline">
    Mühsamer Heimsieg für Dortmund - 1:0 gegen Ingolstadt</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/fussball/fussball-bundesliga--dortmund-mit-muehsamem-heimsieg-gegen-ingolstadt-7373672.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Mit einem mühsamen Pflichtsieg hat Borussia Dortmund den dritten Platz in der ..."
         data-title="Mühsamer Heimsieg für Dortmund - 1:0 gegen Ingolstadt"
         data-target="contentbean:7373672"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/fussball/fussball-bundesliga--dortmund-mit-muehsamem-heimsieg-gegen-ingolstadt-7373672.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Mühsamer Heimsieg für Dortmund - 1:0 gegen Ingolstadt"
         data-via="sternde"
         data-target="contentbean:7373672"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/fussball/fussball-bundesliga--dortmund-mit-muehsamem-heimsieg-gegen-ingolstadt-7373672.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Mit einem mühsamen Pflichtsieg hat Borussia Dortmund den dritten Platz in der ..."
         data-target="contentbean:7373672"
         data-nav="contentbean:3000822">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
<div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

<div class="sb-ad" id="rectangle_5">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_5");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/mats-hummels-und-thomas-mueller-blamieren-sich-fast-mit-distanzschuessen-7373392.html" title="Distanzschuss-Wettstreit: Müller und Hummels starten ihr Duell - und verballern fast alles"><div  class="teaser-image">
        <img  src="http://image.stern.de/7373458/16x9-300-169/6f86a9ada333c9c8888599f1e5572c3e/XI/thomas-mueller-mats-hummels.jpg"  alt="Sie nennen es ThoMats-Challenge: Thomas Müller und Mats Hummels liefern sich den ersten von mehreren Wettstreits" title="Thomas Müller Mats Hummels" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Distanzschuss-Wettstreit</h3>
<h3 class="a-headline">
    Müller und Hummels starten ihr Duell - und verballern fast alles</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/fussball/bundesliga/mats-hummels-und-thomas-mueller-blamieren-sich-fast-mit-distanzschuessen-7373392.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Weil Thomas Müller zu sehr über Mats Hummels Cappuccino-Missgeschick gelacht hate, ..."
         data-title="Müller und Hummels starten ihr Duell - und verballern fast alles"
         data-target="contentbean:7373392"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/fussball/bundesliga/mats-hummels-und-thomas-mueller-blamieren-sich-fast-mit-distanzschuessen-7373392.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Müller und Hummels starten ihr Duell - und verballern fast alles"
         data-via="sternde"
         data-target="contentbean:7373392"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/fussball/bundesliga/mats-hummels-und-thomas-mueller-blamieren-sich-fast-mit-distanzschuessen-7373392.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Weil Thomas Müller zu sehr über Mats Hummels Cappuccino-Missgeschick gelacht hate, ..."
         data-target="contentbean:7373392"
         data-nav="contentbean:3000822">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

<div class="sb-ad" id="rectangle_6">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_6");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/formel1/formel-1-2017--alle-news--teams--ergebnisse---renntermine-7352478.html" title="Formel-1-Saison 2017: Rosberg: Ich habe sehr viel Mitgefühl für Mick Schumacher"><div  class="teaser-image">
        <img  src="http://image.stern.de/7371586/16x9-300-169/eec244724be44475960e6e0c6f4b2c9/Ui/nico-rosberg---mick-schumacher.jpg"  alt="Formel-1-Weltmeister Nico Rosberg" title="Nico Rosberg - Mick Schumacher - Formel 1" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Formel-1-Saison 2017</h3>
<h3 class="a-headline">
    Rosberg: Ich habe sehr viel Mitgefühl für Mick Schumacher</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/formel1/formel-1-2017--alle-news--teams--ergebnisse---renntermine-7352478.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Formel-1-Weltmeister Nico Rosberg hat jüngst in einem Interview verraten, dass es auch ..."
         data-title="Rosberg: Ich habe sehr viel Mitgefühl für Mick Schumacher"
         data-target="contentbean:7352478"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/formel1/formel-1-2017--alle-news--teams--ergebnisse---renntermine-7352478.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Rosberg: Ich habe sehr viel Mitgefühl für Mick Schumacher"
         data-via="sternde"
         data-target="contentbean:7352478"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/formel1/formel-1-2017--alle-news--teams--ergebnisse---renntermine-7352478.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Formel-1-Weltmeister Nico Rosberg hat jüngst in einem Interview verraten, dass es auch ..."
         data-target="contentbean:7352478"
         data-nav="contentbean:3000822">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
<div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

<div class="sb-ad" id="rectangle_7">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_7");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/champions-league-auslosung--so-reagieren-tuchel--ancelotti-und-co--7372950.html" title="Champions-League-Auslosung: So reagieren Tuchel, Ancelotti und Co. auf ihre Viertelfinal-Gegner"><div  class="teaser-image">
        <img  src="http://image.stern.de/7372974/16x9-300-169/6c6f3771e976f65074f80bad828c4fc8/pN/champions-league-bvb-fc-bayern-muenchen-reaktionen.jpg"  alt="BVB-Trainer Thomas Tuchel (l.) und FC-Bayern-Coach Carlo Ancelotti" title="BVB-Trainer Thomas Tuchel (l.) muss sich auf den AS Monaco vorbereiten, FC-Bayern-Coach Carlo Ancelotti bekommt es mit Real Madrid zu tun" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Champions-League-Auslosung</h3>
<h3 class="a-headline">
    So reagieren Tuchel, Ancelotti und Co. auf ihre Viertelfinal-Gegner</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/fussball/champions-league-auslosung--so-reagieren-tuchel--ancelotti-und-co--7372950.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Kein deutscher Clásico, aber trotzdem ein Klassiker: Die Bayern treffen in der ..."
         data-title="So reagieren Tuchel, Ancelotti und Co. auf ihre Viertelfinal-Gegner"
         data-target="contentbean:7372950"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/fussball/champions-league-auslosung--so-reagieren-tuchel--ancelotti-und-co--7372950.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="So reagieren Tuchel, Ancelotti und Co. auf ihre Viertelfinal-Gegner"
         data-via="sternde"
         data-target="contentbean:7372950"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/fussball/champions-league-auslosung--so-reagieren-tuchel--ancelotti-und-co--7372950.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Kein deutscher Clásico, aber trotzdem ein Klassiker: Die Bayern treffen in der ..."
         data-target="contentbean:7372950"
         data-nav="contentbean:3000822">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
<div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

<div class="sb-ad" id="rectangle_8">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_8");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/bundesliga--schalke-04-spielt-in-europa-league-gegen-ajax-amsterdam-7067036.html" title="+++ Bundesliga News +++: Europa League: Schalke spielt Viertelfinale gegen Ajax"><div  class="teaser-image">
        <img  src="http://image.stern.de/7372858/16x9-300-169/a7117fd7922fb06d28b542d026e7407e/mo/schalke-04-europa-league.jpg"  alt="Gegen Gladbach konnten die Schalke-Spieler noch jubeln. Nun geht es in der Europa League gegen Ajax Amsterdam" title="FC Schalke 04 Europa League" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    +++ Bundesliga News +++</h3>
<h3 class="a-headline">
    Europa League: Schalke spielt Viertelfinale gegen Ajax</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/fussball/bundesliga/bundesliga--schalke-04-spielt-in-europa-league-gegen-ajax-amsterdam-7067036.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Schalke spielt in der Europa League gegen Ajax +++ 44.000 Euro Strafe für SV Damstadt ..."
         data-title="Europa League: Schalke spielt Viertelfinale gegen Ajax"
         data-target="contentbean:7067036"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/fussball/bundesliga/bundesliga--schalke-04-spielt-in-europa-league-gegen-ajax-amsterdam-7067036.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Europa League: Schalke spielt Viertelfinale gegen Ajax"
         data-via="sternde"
         data-target="contentbean:7067036"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/fussball/bundesliga/bundesliga--schalke-04-spielt-in-europa-league-gegen-ajax-amsterdam-7067036.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Schalke spielt in der Europa League gegen Ajax +++ 44.000 Euro Strafe für SV Damstadt ..."
         data-target="contentbean:7067036"
         data-nav="contentbean:3000822">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
<div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

<div class="sb-ad" id="rectangle_9">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_9");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/champions-league--kracher-fuer-den-fc-bayern--bvb-im-losglueck--7372546.html" title="Champions-League-Auslosung: Kracher für die Bayern, BVB im Losglück "><div  class="teaser-image">
        <img  src="http://image.stern.de/7372574/16x9-300-169/f193e483cd1d538a1a85c5aa431d07f2/Mb/champions-league-bvb-fc-bayern-muenchen.jpg"  alt="In Nyon werden am Freitagmittag die Viertelfinals der Champions League ausgelost" title="In Nyon werden am Freitagmittag die Viertelfinals der Champions League ausgelost" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <span class="a-label-marker">Live-Blog</span>
<h3 class="a-label-subject">
    Champions-League-Auslosung</h3>
<h3 class="a-headline">
    Kracher für die Bayern, BVB im Losglück </h3>
<div class="badge">
    <div class="m-avatar">
    <img  src="http://image.stern.de/6847154/large1x1-45-45/56a0a8eefec8d56ddfb2d7ceef33d917/Np/ruetten-finn.jpg"  alt="Finn Rütten" title="Finn Rütten" class="a-image-round" width="45" height="45">
  </div>
</div>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/fussball/champions-league--kracher-fuer-den-fc-bayern--bvb-im-losglueck--7372546.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="In Nyon wurden die Viertelfinals der Champions League ausgelost. Das deutsche Duell ..."
         data-title="Kracher für die Bayern, BVB im Losglück "
         data-target="contentbean:7372546"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/fussball/champions-league--kracher-fuer-den-fc-bayern--bvb-im-losglueck--7372546.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Kracher für die Bayern, BVB im Losglück "
         data-via="sternde"
         data-target="contentbean:7372546"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/fussball/champions-league--kracher-fuer-den-fc-bayern--bvb-im-losglueck--7372546.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="In Nyon wurden die Viertelfinals der Champions League ausgelost. Das deutsche Duell ..."
         data-target="contentbean:7372546"
         data-nav="contentbean:3000822">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/europa-league--schalke-im-viertelfinale---as-rom-scheitert-an-lyon-7371992.html" title="Europa League: Schalke im Viertelfinale - AS Rom scheitert an Lyon"><div  class="teaser-image">
        <img  src="http://image.stern.de/7371994/16x9-300-169/17e2db4daea6fd65a69f8e57a163a067/Ud/schalke-moenchengladbach.jpg"  alt="Schalkes Thilo Kehrer und Jonas Hofmann von Borussia Mönchengladbach beim Europa-League-Achtelfinale" title="Europa League" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Europa League</h3>
<h3 class="a-headline">
    Schalke im Viertelfinale - AS Rom scheitert an Lyon</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/fussball/europa-league--schalke-im-viertelfinale---as-rom-scheitert-an-lyon-7371992.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Der FC Schalke 04 ist nach einem 2:2 gegen Mönchengladbach ins Viertelfinale der ..."
         data-title="Schalke im Viertelfinale - AS Rom scheitert an Lyon"
         data-target="contentbean:7371992"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/fussball/europa-league--schalke-im-viertelfinale---as-rom-scheitert-an-lyon-7371992.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Schalke im Viertelfinale - AS Rom scheitert an Lyon"
         data-via="sternde"
         data-target="contentbean:7371992"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/fussball/europa-league--schalke-im-viertelfinale---as-rom-scheitert-an-lyon-7371992.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Der FC Schalke 04 ist nach einem 2:2 gegen Mönchengladbach ins Viertelfinale der ..."
         data-target="contentbean:7371992"
         data-nav="contentbean:3000822">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
<div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/christian-prokop-gibt-sein-debuet-als-handball-bundestrainer-7370614.html" title="Testspiel gegen Schweden: Christian Prokop gibt sein Debüt als Handball-Bundestrainer"><div  class="teaser-image">
        <img  src="http://image.stern.de/7370616/16x9-300-169/92e141e4dba5770bc32893374af24f77/ZA/christian-prokop.jpg"  alt="Der neue Handball-Bundestrainer Christian Prokop" title="Christian Prokop" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Testspiel gegen Schweden</h3>
<h3 class="a-headline">
    Christian Prokop gibt sein Debüt als Handball-Bundestrainer</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/christian-prokop-gibt-sein-debuet-als-handball-bundestrainer-7370614.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="&#034;Die Fußstapfen sind groß&#034;, sagt der neue Handball-Bundestrainer Christian Prokop - ..."
         data-title="Christian Prokop gibt sein Debüt als Handball-Bundestrainer"
         data-target="contentbean:7370614"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/christian-prokop-gibt-sein-debuet-als-handball-bundestrainer-7370614.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Christian Prokop gibt sein Debüt als Handball-Bundestrainer"
         data-via="sternde"
         data-target="contentbean:7370614"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/christian-prokop-gibt-sein-debuet-als-handball-bundestrainer-7370614.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="&#034;Die Fußstapfen sind groß&#034;, sagt der neue Handball-Bundestrainer Christian Prokop - ..."
         data-target="contentbean:7370614"
         data-nav="contentbean:3000822">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
<div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/pep-guardiola-und-seine-historische-niederlage---pep-quiekt---7370880.html" title="Ex-Bayern-Coach: &quot;Pep quiekt!&quot; - Guardiolas historische Niederlage"><div  class="teaser-image">
        <img  src="http://image.stern.de/7370882/16x9-300-169/7a1d0c7e5bd84c28db6269335b66f01e/JO/pep-guardiola.jpg"  alt="Pep Guardiola" title="Pep Guardiola" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <span class="a-label-marker">Pressestimmen</span>
<h3 class="a-label-subject">
    Ex-Bayern-Coach</h3>
<h3 class="a-headline">
    &#034;Pep quiekt!&#034; - Guardiolas historische Niederlage</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/fussball/pep-guardiola-und-seine-historische-niederlage---pep-quiekt---7370880.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Als Trainer hatte Pep Guardiola in der Champions League immer das Halbfinale erreicht."
         data-title="&#034;Pep quiekt!&#034; - Guardiolas historische Niederlage"
         data-target="contentbean:7370880"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/fussball/pep-guardiola-und-seine-historische-niederlage---pep-quiekt---7370880.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="&#034;Pep quiekt!&#034; - Guardiolas historische Niederlage"
         data-via="sternde"
         data-target="contentbean:7370880"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/fussball/pep-guardiola-und-seine-historische-niederlage---pep-quiekt---7370880.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Als Trainer hatte Pep Guardiola in der Champions League immer das Halbfinale erreicht."
         data-target="contentbean:7370880"
         data-nav="contentbean:3000822">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/champions-league--aus-fuer-bayer-leverkusen-0-0-gegen-atl%C3%A9tico-madrid-7370394.html" title="Champions League: Kein Wunder, aber achtbarer Auftritt: Aus für Leverkusen nach 0:0 gegen Madrid"><div  class="teaser-image">
        <img  src="http://image.stern.de/7370398/16x9-300-169/d0f132da990bdbba38b3fbed0628797f/JY/leverkusen.jpg"  alt="Bayer Leverkusen gegen Atlético Madrid" title="Bayer Leverkusen gegen Atlético Madrid" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Champions League</h3>
<h3 class="a-headline">
    Kein Wunder, aber achtbarer Auftritt: Aus für Leverkusen nach 0:0 gegen Madrid</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/fussball/champions-league--aus-fuer-bayer-leverkusen-0-0-gegen-atl%C3%A9tico-madrid-7370394.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Aus im Achtelfinale. Alles andere als überraschend. Nach dem bitteren Hinspiel in ..."
         data-title="Kein Wunder, aber achtbarer Auftritt: Aus für Leverkusen nach 0:0 gegen Madrid"
         data-target="contentbean:7370394"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/fussball/champions-league--aus-fuer-bayer-leverkusen-0-0-gegen-atl%C3%A9tico-madrid-7370394.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Kein Wunder, aber achtbarer Auftritt: Aus für Leverkusen nach 0:0 gegen Madrid"
         data-via="sternde"
         data-target="contentbean:7370394"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/fussball/champions-league--aus-fuer-bayer-leverkusen-0-0-gegen-atl%C3%A9tico-madrid-7370394.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Aus im Achtelfinale. Alles andere als überraschend. Nach dem bitteren Hinspiel in ..."
         data-target="contentbean:7370394"
         data-nav="contentbean:3000822">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
<div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/mats-hummels-und-thomas-mueller-liefern-sich-wettkaempfe-neben-dem-platz-7370270.html" title="Zu laut gelacht?: Nach Cappuccino-Missgeschick: Mats Hummels fordert Thomas Müller heraus"><div  class="teaser-image">
        <img  src="http://image.stern.de/7370256/16x9-300-169/f54428f1fdec3199b23448b56a5f66fa/eF/hummels-mueller-cappucino.jpg"  alt="Mats Hummels (r.) und Thomas Müller (l.) werden sich wohl in der nächsten Zeit abseits des Fußballplatzes Wettkämpfe liefern" title="Mats Hummels Thomas Müller" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Zu laut gelacht?</h3>
<h3 class="a-headline">
    Nach Cappuccino-Missgeschick: Mats Hummels fordert Thomas Müller heraus</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/fussball/mats-hummels-und-thomas-mueller-liefern-sich-wettkaempfe-neben-dem-platz-7370270.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Als Mats Hummels vom FC Bayern München auf dem Weg zum Mannschaftsbus seinen Cappucino ..."
         data-title="Nach Cappuccino-Missgeschick: Mats Hummels fordert Thomas Müller heraus"
         data-target="contentbean:7370270"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/fussball/mats-hummels-und-thomas-mueller-liefern-sich-wettkaempfe-neben-dem-platz-7370270.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Nach Cappuccino-Missgeschick: Mats Hummels fordert Thomas Müller heraus"
         data-via="sternde"
         data-target="contentbean:7370270"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/fussball/mats-hummels-und-thomas-mueller-liefern-sich-wettkaempfe-neben-dem-platz-7370270.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Als Mats Hummels vom FC Bayern München auf dem Weg zum Mannschaftsbus seinen Cappucino ..."
         data-target="contentbean:7370270"
         data-nav="contentbean:3000822">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/anna-holmlund-mit-bleibenden-schaeden--drama-um-skicross-star-7370012.html" title="Schwedische Olympia-Dritte: Drama um Skicross-Star - Bleibende Schäden bei Anna Holmlund "><div  class="teaser-image">
        <img  src="http://image.stern.de/7370072/16x9-300-169/d5a78cee81d4dff3f2e37520f292b418/ID/anna-holmlund-skicross.jpg"  alt="Der schwedische Skicross-Star Anna Holmlund ist kurz vor Weihnachten im Training schwer gestürzt" title="Der schwedische Skicross-Star Anna Holmlund ist kurz vor Weihnachten im Training schwer gestürzt" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Schwedische Olympia-Dritte</h3>
<h3 class="a-headline">
    Drama um Skicross-Star - Bleibende Schäden bei Anna Holmlund </h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/anna-holmlund-mit-bleibenden-schaeden--drama-um-skicross-star-7370012.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Sie stürzte kurz vor Weihnachten schwer auf den Kopf und hat offenbar bleibende ..."
         data-title="Drama um Skicross-Star - Bleibende Schäden bei Anna Holmlund "
         data-target="contentbean:7370012"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/anna-holmlund-mit-bleibenden-schaeden--drama-um-skicross-star-7370012.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Drama um Skicross-Star - Bleibende Schäden bei Anna Holmlund "
         data-via="sternde"
         data-target="contentbean:7370012"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/anna-holmlund-mit-bleibenden-schaeden--drama-um-skicross-star-7370012.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Sie stürzte kurz vor Weihnachten schwer auf den Kopf und hat offenbar bleibende ..."
         data-target="contentbean:7370012"
         data-nav="contentbean:3000822">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/bvb--kevin-grosskreutz-ist-als-trainingsgast-willkommen---wenn-er-fragt-7369982.html" title="Borussia Dortmund: &quot;Echte Liebe&quot; rostet nicht: BVB würde Großkreutz aufnehmen"><div  class="teaser-image">
        <img  src="http://image.stern.de/7370018/16x9-300-169/bf06ebe4e43393028b9ae88430a821f0/ip/kevion-grosskreutz-bvb-borussia-dortmund-zweite-mannschaft.jpg"  alt="Kevin Großkreutz auf der Bank der BVB - Er könnte sich bei Borussia Dortmund wohl fit halten" title="BVB signalisiert, dass sich Kevin Großkreutz bei seinem Heimatclub fit halten könnte" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Borussia Dortmund</h3>
<h3 class="a-headline">
    &#034;Echte Liebe&#034; rostet nicht: BVB würde Großkreutz aufnehmen</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/fussball/bundesliga/bvb--kevin-grosskreutz-ist-als-trainingsgast-willkommen---wenn-er-fragt-7369982.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="&#034;Alles Dortmunder Jungs&#034;: Der BVB ist laut einem Medienbericht bereit, Kevin ..."
         data-title="&#034;Echte Liebe&#034; rostet nicht: BVB würde Großkreutz aufnehmen"
         data-target="contentbean:7369982"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/fussball/bundesliga/bvb--kevin-grosskreutz-ist-als-trainingsgast-willkommen---wenn-er-fragt-7369982.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="&#034;Echte Liebe&#034; rostet nicht: BVB würde Großkreutz aufnehmen"
         data-via="sternde"
         data-target="contentbean:7369982"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/fussball/bundesliga/bvb--kevin-grosskreutz-ist-als-trainingsgast-willkommen---wenn-er-fragt-7369982.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="&#034;Alles Dortmunder Jungs&#034;: Der BVB ist laut einem Medienbericht bereit, Kevin ..."
         data-target="contentbean:7369982"
         data-nav="contentbean:3000822">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/so-hat-zlatan-ibrahimovic-sich-in-der-schwedischen-nationalelf-aufgefuehrt-7369526.html" title="Schwedens Nationalelf: Ibra Kada****loch - Teamkollege rechnet mit Ibrahimovic ab"><div  class="teaser-image">
        <img  src="http://image.stern.de/7369522/16x9-300-169/e27152b8de397f5f27fd95f2a88739de/lc/zlatan-ibrahimovic-schweden-nationalmannschaft.jpg"  alt="Zlatan Ibrahimovic steht im schwedischen Nationaltrikot auf dem Platz und stemmt die Hände in die Hüften" title="Zlatan Ibrahimovic" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Schwedens Nationalelf</h3>
<h3 class="a-headline">
    Ibra Kada****loch - Teamkollege rechnet mit Ibrahimovic ab</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/fussball/so-hat-zlatan-ibrahimovic-sich-in-der-schwedischen-nationalelf-aufgefuehrt-7369526.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Umstritten ist Schwedens Fußball-Superstar Zlatan Ibrahimovic schon länger. Immerhin ..."
         data-title="Ibra Kada****loch - Teamkollege rechnet mit Ibrahimovic ab"
         data-target="contentbean:7369526"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/fussball/so-hat-zlatan-ibrahimovic-sich-in-der-schwedischen-nationalelf-aufgefuehrt-7369526.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Ibra Kada****loch - Teamkollege rechnet mit Ibrahimovic ab"
         data-via="sternde"
         data-target="contentbean:7369526"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/fussball/so-hat-zlatan-ibrahimovic-sich-in-der-schwedischen-nationalelf-aufgefuehrt-7369526.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Umstritten ist Schwedens Fußball-Superstar Zlatan Ibrahimovic schon länger. Immerhin ..."
         data-target="contentbean:7369526"
         data-nav="contentbean:3000822">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bruno-fernandes-de-souza--der-tiefe-fall-des--mord-torwarts--7369146.html" title="Ex-Geliebte getötet: &quot;Mord-Torwart&quot;: Der tiefe Fall von Brasiliens Superstar Bruno"><div  class="teaser-image">
        <img  src="http://image.stern.de/7369448/16x9-300-169/483a3c89c6227eaeb02ec975fb80d803/lG/bruno-fernandes-souza.jpg"  alt="Der Torwart Bruno Fernandes de Souza im Jahr 2008" title="Der Torwart Bruno Fernandes de Souza im Jahr 2008" class="a-image-fullwidth" width="300" height="169">
  </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Ex-Geliebte getötet</h3>
<h3 class="a-headline">
    &#034;Mord-Torwart&#034;: Der tiefe Fall von Brasiliens Superstar Bruno</h3>
</div>
</a><div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
    <a href="#" class="a-text-link-sharing">
      <span>
        Teilen</span>
    </a>
    <div class="m-sharing-toolbar-in-module trac-share-teaser">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/fussball/bruno-fernandes-de-souza--der-tiefe-fall-des--mord-torwarts--7369146.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Bruno Fernandes de Souza sollte einmal der Nationaltorwart Brasiliens werden. Doch ..."
         data-title="&#034;Mord-Torwart&#034;: Der tiefe Fall von Brasiliens Superstar Bruno"
         data-target="contentbean:7369146"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/fussball/bruno-fernandes-de-souza--der-tiefe-fall-des--mord-torwarts--7369146.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="&#034;Mord-Torwart&#034;: Der tiefe Fall von Brasiliens Superstar Bruno"
         data-via="sternde"
         data-target="contentbean:7369146"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/fussball/bruno-fernandes-de-souza--der-tiefe-fall-des--mord-torwarts--7369146.html?utm_campaign=teaser&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Bruno Fernandes de Souza sollte einmal der Nationaltorwart Brasiliens werden. Doch ..."
         data-target="contentbean:7369146"
         data-nav="contentbean:3000822">
        <span class="hide-text">Google+</span>
      </a>
    </div>
  </div>
</div>
</div>

</div>
        </div>
      </div></article>
      <div class="article__page-end">
    <div class="html-container" data-id="6550924">
  <div class="html-teaser h-teaser-newsletter b940">
<img src="http://www.stern.de/blob/6551140/c0eb4d7668722a2c4f92e6fec6696e1c/mail-mittext-svg-data.svg" class="b940-img" alt="täglich & kostenlos">
<div class="b940-vertline"></div>
<div class="b940-slogan">Täglich & kostenlos</div>
<div class="teaser-content">
<form name="specificForms" action="https://newsletter.stern.de/public/remotebox_welcome.jsp" method="post">

<input type="hidden" name="errorPage" value="/public/remotebox_error.jsp" />
<input type="hidden" name="action" value="register" />
<input value="http://www.stern.de/newsletter-anmeldung-doi" name="redirect_ok_any" type="hidden">
<input value="http://www.stern.de/6122374.html" name="redirect_err" type="hidden">
<input type="hidden" name="invite_user" value="true" />
<input type="hidden" name="action_type" value="subscribe"/>

<input type="hidden" name="gid" value="2100066615" />

<input class="a-input b940" type="email" name="uemail" placeholder="E-Mail Adresse eingeben" required="required">
<button type="submit" class="a-btn-link h-tools-btn b940 trac-onclick" data-track-event-category="Teaser" data-track-event-action="Newsletter" data-track-event-label="Täglich">Jetzt abonnieren</button>
</form>
</div>
</div>

</div>
<div class="html-container" data-id="6348490">
  <div id="inflow_div"></div>
</div>
<section  class="o-section-header trac-teaserblock   " data-id="6246208" data-name="Artikelende - Sport Desktop" >
    <div class="above-the-line-wrapper">

      <h2 id="content6246208" class="m-section-title">
      <img  src="http://image.stern.de/3000084/uncropped-30-40/d8ee8e2dbda0c692e69d1b31ac42fa98/PV/stern-logo.png"  alt="Stern Logo" class="a-image-inline" width="30" height="40">
  <span  class="a-text-inline">
        Das könnte Sie auch interessieren</span>
      </h2>
    </div>

    </section>
<section  class="clearfix section-teaser trac-teaserblock" data-id="6246208" data-name="Artikelende - Sport Desktop">
    <div class="o-teaser-row">
      <div style="float:left; width:640px;">
          <div class="html-container" data-id="5915190">
  <style>
.veeseoRA2AW7 {
margin: 0 -10px;

width: 650px;
}
</style>
<div style="height: 1300px;" class="veeseoRA2AW7"></div>
<!-- damit es geht muss das RUN Widget ebenfalls auf der Seite sein! -->
</div>
</div>
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="http://pubads.g.doubleclick.net/gampad/clk?id=250142064&iu=/6032/Clickcommand/clickcommand">
<div class="teaser-image">
<img src="http://www.stern.de/blob/7127326/c29622cd8bd9f860c7a733a55ac45022/toolseite-teaserbild-lovescout-data.jpg" alt="Partnersuche" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Partnersuche</div>
<div class="a-headline">Finden Sie Ihre<br>große Liebe</div>

<button class="a-btn-link h-tools-btn">Jetzt losflirten</button>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_1">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_1");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div>
<a href="http://www.stern.de/neon/unnuetzes-wissen---unnuetzes-quizzen-7196498.html#wissen">
<div class="teaser-image">
<img alt="NEON Unnützes Wissen" src="http://www.stern.de/blob/7250434/a959710e55e89ccce9505c028b743fbf/technischesbild-uw-data.jpg">
</div>
</a>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_2");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="http://bit.ly/SternExchange">
<div class="teaser-image">
<img src="http://www.stern.de/blob/6422074/35dbf0512604c2c352ed644c76823887/exchange-zugeschnitten-data.png" alt="Exchange" class="a-image-fullwidth" width="300">
</div>

<div class="a-label-subject h-tools-label-kasten" style="background-color:white;color:black;">Spiele</div>
<div class="teaser-content">
<div class="a-label-subject">Das 3-gewinnt Game</div>
<div class="a-headline">Exchange - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-3" id="teaser_3">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_3");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html">
<div class="teaser-image">
<img src="http://www.stern.de/blob/6259116/5869062574521635ccf37b5abf1e2b2e/tool-vergleichsrechner-krankenkassen-data.png" alt="Krankenkassen-Vergleich" class="a-image-fullwidth" width="300">
</div>

<div class="a-label-subject h-tools-label-kasten">PARTNERTOOLS</div>
<div class="teaser-content">
<div class="a-label-subject">Krankenkassen-Vergleich</div>
<div class="a-headline">Finden Sie die beste <br>Krankenkasse</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Jetzt vergleichen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article rectext ad-rectext-2" id="rectext_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("rectext_2");});
      </script>
    </div>
</div></div>

    </section>
<div class="html-container" data-id="6185374">
  <style>
.veeseoRA2AW9_RUN {
margin: 0 -10px;

width: 650px;
}
</style>
<div class="veeseoRA2AW9_RUN"></div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_2");});
      </script>
    </div>
<section  class="o-section-header    " data-id="5907052" data-name="Wissenscommunity Default" >
    <div class="above-the-line-wrapper">

      <h2 id="content5907052" class="m-section-title">
      <span  class="a-text-inline">
        <a href="http://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/falschfahrer-3000067133.html">
      <div class="a-label-subject">Falschfahrer</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wieso werden beim Auftreten eines Falschfahrers immer beide Fahrtrichtungen genannt?
Es muss doch möglich sein, präzise die Fahrtrichtung des Falschfahrers festzustellen. Im Falle des Falles sollen alle langsam und äußerst rechts fahren. Warum sollte ich das tun, wenn doch der Falschfahrer auf der anderen Seite unterwegs ist?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/sind-e-zigaretten-jetzt-schaedlich-oder-nicht-1000356882.html">
      <div class="a-label-subject">Sind E-Zigaretten jetzt schädlich oder nicht?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>E-Zigaretten seien keine unbedenkliche Alternative. Darauf weist Martina Pötschke-Langer vom Deutschen Krebsforschungszentrum (DKFZ)
http://www.stern.de/gesundheit/forscher-e-zigaretten-nicht-unbedenklich-1757322.html</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/ab-wann-gilt-ein-puls-denn-als-hoher-puls-und-wie-ungesund-ist-das-was-kann-man-tun-wenn-der-puls-zu-hoch-ist-1000161101.html">
      <div class="a-label-subject">Ab wann gilt ein Puls denn als hoher Puls? Und wie ungesund ist das? Was kann man tun, wenn der Puls zu hoch ist?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich messe öfter meinen Puls und finde, dass er recht hoch ist für mein Alter. Ich habe etwas Angst, dass das auf Dauer sehr ungesund für mein Herz sein könnte.
Gibt es Richtwerte für einen gesunden Puls?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/ich-muss-schnell-ca-10-kg-ganz-kurzfristig-abnehmen-kennt-jemand-eine-effektive-methode-1000064721.html">
      <div class="a-label-subject">Ich muß schnell ca. 10 kg ganz kurzfristig abnehmen! Kennt jemand eine effektive Methode?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo, ich möchte möglichst schnell 10 kg Gewicht verlieren. Meine Problemzonen sind mein Bauch und die Oberschenkel.
Habt ihr Tipps für mich? Welche Ernährung ist am effektivsten und welcher Sport verbrennt am meisten Kalorien? </div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/gibt-es-in-deutschland-shops-von-victoria-s-secret-in-denen-ich-das-gleiche-sortiment-wie-in-den-usa-bekomme-1000696792.html">
      <div class="a-label-subject">Gibt es in Deutschland Shops von Victoria&#039;s Secret, in denen ich das gleiche Sortiment wie in den USA bekomme?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich möchte mir Unterwäsche von Victorias Secret kaufen. Ich habe zwar gehört, dass man in Deutschland Körpercreme, Duschgel und allgemein Körperpflege von Victorias Secret bekommt, habe aber bisher noch keine Unterwäsche bekommen. Kann mir jemand einen Tipp geben?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/beste-laptop-marken-3000064402.html">
      <div class="a-label-subject">Beste Laptopmarken</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich möchte mir einen neuen Laptop kaufen. Meine Anforderung sind nicht besonders, ich brauche ihn für ein bisschen Office, Internet, Netflix - Hausgebrauch sozusagen.
Leider habe ich so gar keine Idee, welche Marken gut und zuverlässig sind, daher:

Was empfehlt ihr für Marken bei Laptops? Was sind eure Favoriten und welche Marken gehen gar nicht?

Vielen Dank
</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wieviele-klicks-muss-man-haben-um-mit-youtube-videos-geld-verdienen-zu-koennen-1000480081.html">
      <div class="a-label-subject">Wieviele Klicks muss man haben um mit Youtube Videos Geld verdienen zu können?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Mit Youtube-Videos Geld zu verdienen wäre ein Traum! Wieviele Klicks brauche ich im Schnitt auf meinen Videos um damit Geld verdienen zu können? Würde das gerne hauptberuflich machen</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/gebuerstetes-alu-3000062172.html">
      <div class="a-label-subject">gebürstetes Alu</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Da unsere Finger auf gebürstetem Alu nunmal &#034;Fettfinger&#034; hinterlassen, würd ich gerne wissen wie ich das am besten wieder entfernen kann.</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/windows-unterbricht-die-internetverbindung-3000062034.html">
      <div class="a-label-subject">Windows unterbricht die Internetverbindung?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Gestern Abend war Schicht mit Internet über den PC. Plötzlich. Zunächst hatte ich keine Ahnung, warum das so war. Ich vermutete schon einen Fehler im WLan-Empfänger des PC, da alle anderen Geräte funktionierten. Heute wieder dran, und das gemacht, was man immer macht, wenn ein unerklärbares Problem auftaucht: auf &#034;PC neu starten&#034; geklickt. Und siehe da, er fuhr nicht herunter, sondern installierte verschiedene Updates, und nach dem Wiederhochfahren funktionierte alles wieder.
Kann es sein, dass Windows die Nutzer durch Unterbrechen der I-Netverbindung zum Durchführen eines Updates zwingt? Und kann man das umgehen?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wie-testet-man-ob-rohe-eier-noch-gut-sind-1000284982.html">
      <div class="a-label-subject">Wie testet man, ob rohe Eier noch gut sind?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Gibt es einen einfachen Trick, mit dem ich testen kann, ob Eier noch gut sind oder schon verdorben?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wo-kann-ich-bei-gmx-de-spam-filter-deaktivieren-1000599921.html">
      <div class="a-label-subject">Wo kann ich bei gmx.de Spam Filter deaktivieren ?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich möchte gerne den Spamfilter bei GMX deaktivieren. Wichtige Mails werden nicht angezeigt. Wie mache ich das?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wie-kann-ich-aus-frischen-knollen-eigenen-ingwertee-herstellen-muss-ich-den-irgendwie-vorbehandeln-1000432731.html">
      <div class="a-label-subject">Wie kann ich aus frischen Knollen eigenen Ingwertee herstellen? Muss ich den irgendwie vorbehandeln?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Zur kalten Jahreszeit würde ich gerne Ingwertee trinken, wie kann ich den am besten frisch zubereiten?</div>
      </a>
  </div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
<section class="o-partnertools">
  <section  class="o-section-header    " data-id="6990956" data-name="Footerbox_Partnertools" >
    <div class="above-the-line-wrapper">

      <h2 id="content6990956" class="m-section-title">
      <span  class="a-text-inline">
        Partner-Tools</span>
      </h2>
    </div>

    </section>
<div class="partnertools-item">
      <div id="6539554">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('266035464');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="Autoversicherungsvergleich: KFZ-Versicherung vergleichen und weniger zahlen" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=266040864&iu=/6032/Clickcommand/clickcommand"><img  src="http://image.stern.de/6539482/uncropped-140-140/828b7fe24b034a52ad2724cb0b0a2153/fM/pt-kfz.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <div id="6539546">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('266035224');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/gas-vergleich/vergleich-gasanbieter-3534644.html" title="Gaspreisvergleich: Gasanbieter vergleichen und weniger zahlen" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=266041944&iu=/6032/Clickcommand/clickcommand"><img  src="http://image.stern.de/6539464/uncropped-140-140/5cd69fe46c79284c101d1b9f2142a2be/VG/pt-gasrechner.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <div id="6539540">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('266035104');});
    </script>
  </div>
<a href="http://www.stern.de/digital/dsl-vergleich/vergleich-dsl-anbieter-3533718.html" title="DSL-Vergleich: Internetanbieter vergleichen und weniger zahlen" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=266045784&iu=/6032/Clickcommand/clickcommand"><img  src="http://image.stern.de/6539456/uncropped-140-140/843deca99c20633da31d2f40ee7977e3/tB/pt-dsl.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <div id="7127218">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('244108824');});
    </script>
  </div>
<a href="http://www.stern.de/lifestyle/partnersuche-fuer-singles-7116638.html" title="Partnerbörse für Singles: Auf Partnersuche? Hier finden Sie Ihren Traumpartner" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=244112304&iu=/6032/Clickcommand/clickcommand"><img  src="http://image.stern.de/7127206/uncropped-140-140/ed229f51e3f576579ef71eeec42611df/Ul/pt-lovescout.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <div id="7219734">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('252636024');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/job/stellenmarkt-durchsuchen-7217114.html" title="Jobsuche: Mit dieser Job-Suchmaschine finden Sie Ihren Traumjob" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=252634824&iu=/6032/Clickcommand/clickcommand"><img  src="http://image.stern.de/7219742/uncropped-140-140/3b221a81bbda752dfdea5e53dff72e3a/mY/footerbild-jobsuche.jpg"  alt="" width="140" height="140">
  </a></div>
  <div class="partnertools-item">
      <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenversicherung-Vergleich: Krankenkassen vergleichen leicht gemacht!" class="a-image-partner-tool"><img  src="http://image.stern.de/6539494/uncropped-140-140/c8b8e44f0adc88c074c76d63e85e7dd7/at/pt-krankenkasse.jpg"  alt="" width="140" height="140">
  </a></div>
  </section>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      Newsticker</h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/sport/sportwelt/dieser-einbeinige-bmx-star-aus-kolumbien-begeistert-die-welt-7366510.html" title="Beeindruckende Stunts: Einbeiniger BMX-Star begeistert die Welt"><time datetime="2017-03-20 08:24">
                  08:24</time>
              </a><a href="http://www.stern.de/sport/sportwelt/dieser-einbeinige-bmx-star-aus-kolumbien-begeistert-die-welt-7366510.html" title="Dieser einbeinige BMX-Star aus Kolumbien begeistert die Welt">Dieser einbeinige BMX-Star aus Kolumbien begeistert die Welt</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/sport/duell-gegen-siegemund-moeglich-angelique-kerber-nun-wieder-die-nummer-eins-7375444.html" title="Duell gegen Siegemund möglich: Angelique Kerber nun wieder die Nummer eins"><time datetime="2017-03-20 07:49">
                  07:49</time>
              </a><a href="http://www.stern.de/sport/duell-gegen-siegemund-moeglich-angelique-kerber-nun-wieder-die-nummer-eins-7375444.html" title="Duell gegen Siegemund möglich: Angelique Kerber nun wieder die Nummer eins">Duell gegen Siegemund möglich: Angelique Kerber nun wieder die Nummer eins</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/sport/der-heimkehrer-heidel-ueber-schalker-willen-und-mainzer-abstiegskampf-7375426.html" title="Der Heimkehrer: Heidel über Schalker Willen und Mainzer Abstiegskampf"><time datetime="2017-03-20 07:42">
                  07:42</time>
              </a><a href="http://www.stern.de/sport/der-heimkehrer-heidel-ueber-schalker-willen-und-mainzer-abstiegskampf-7375426.html" title="Der Heimkehrer: Heidel über Schalker Willen und Mainzer Abstiegskampf">Der Heimkehrer: Heidel über Schalker Willen und Mainzer Abstiegskampf</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/sport/-maerchenhafte-woche--federer-gewinnt-zum-fuenften-mal-turnier-in-indian-wells-7375430.html" title="«Märchenhafte Woche»: Federer gewinnt zum fünften Mal Turnier in Indian Wells"><time datetime="2017-03-20 07:42">
                  07:42</time>
              </a><a href="http://www.stern.de/sport/-maerchenhafte-woche--federer-gewinnt-zum-fuenften-mal-turnier-in-indian-wells-7375430.html" title="«Märchenhafte Woche»: Federer gewinnt zum fünften Mal Turnier in Indian Wells">«Märchenhafte Woche»: Federer gewinnt zum fünften Mal Turnier in Indian Wells</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/sport/vor-saisonstart-umfrage--keine-sehnsucht-nach-rosberg---glaube-an-vettel-7375434.html" title="Vor Saisonstart: Umfrage: Keine Sehnsucht nach Rosberg - Glaube an Vettel"><time datetime="2017-03-20 07:41">
                  07:41</time>
              </a><a href="http://www.stern.de/sport/vor-saisonstart-umfrage--keine-sehnsucht-nach-rosberg---glaube-an-vettel-7375434.html" title="Vor Saisonstart: Umfrage: Keine Sehnsucht nach Rosberg - Glaube an Vettel">Vor Saisonstart: Umfrage: Keine Sehnsucht nach Rosberg - Glaube an Vettel</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/sport/loews-pralle-woche-poldi-abschied--werner-einstand-und-wm-punkte-7375422.html" title="Löws pralle Woche: Poldi-Abschied, Werner-Einstand und WM-Punkte"><time datetime="2017-03-20 07:40">
                  07:40</time>
              </a><a href="http://www.stern.de/sport/loews-pralle-woche-poldi-abschied--werner-einstand-und-wm-punkte-7375422.html" title="Löws pralle Woche: Poldi-Abschied, Werner-Einstand und WM-Punkte">Löws pralle Woche: Poldi-Abschied, Werner-Einstand und WM-Punkte</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/sport/fussball/bundesliga/bundesliga--bullendaemmerung---ist-das-system-leipzig-jetzt-geknackt--7375116.html" title="Bundesliga im stern-check: Bullendämmerung - ist das System Leipzig geknackt?"><time datetime="2017-03-20 06:33">
                  06:33</time>
              </a><a href="http://www.stern.de/sport/fussball/bundesliga/bundesliga--bullendaemmerung---ist-das-system-leipzig-jetzt-geknackt--7375116.html" title="Bundesliga: Bullendämmerung - Ist das System Leipzig jetzt geknackt?">Bundesliga: Bullendämmerung - Ist das System Leipzig jetzt geknackt?</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/sport/bundesliga-bayern-basketballer-gewinnen-spitzenspiel-gegen-bamberg-7375306.html" title="Bundesliga: Bayern-Basketballer gewinnen Spitzenspiel gegen Bamberg"><time datetime="2017-03-19 22:26">
                  22:26</time>
              </a><a href="http://www.stern.de/sport/bundesliga-bayern-basketballer-gewinnen-spitzenspiel-gegen-bamberg-7375306.html" title="Bundesliga: Bayern-Basketballer gewinnen Spitzenspiel gegen Bamberg">Bundesliga: Bayern-Basketballer gewinnen Spitzenspiel gegen Bamberg</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/sport/spannendes-viertelfinale-del--berlin--koeln-und-nuernberg-erzwingen-spiel-sieben-7375274.html" title="Spannendes Viertelfinale: DEL: Berlin, Köln und Nürnberg erzwingen Spiel sieben"><time datetime="2017-03-19 21:49">
                  21:49</time>
              </a><a href="http://www.stern.de/sport/spannendes-viertelfinale-del--berlin--koeln-und-nuernberg-erzwingen-spiel-sieben-7375274.html" title="Spannendes Viertelfinale: DEL: Berlin, Köln und Nürnberg erzwingen Spiel sieben">Spannendes Viertelfinale: DEL: Berlin, Köln und Nürnberg erzwingen Spiel sieben</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/sport/23-punkte-bei-111-104-sieg-nba--starker-nowitzki-fuehrt-dallas-zum-sieg-in-brooklyn-7375298.html" title="23 Punkte bei 111:104-Sieg: NBA: Starker Nowitzki führt Dallas zum Sieg in Brooklyn"><time datetime="2017-03-19 21:04">
                  21:04</time>
              </a><a href="http://www.stern.de/sport/23-punkte-bei-111-104-sieg-nba--starker-nowitzki-fuehrt-dallas-zum-sieg-in-brooklyn-7375298.html" title="23 Punkte bei 111:104-Sieg: NBA: Starker Nowitzki führt Dallas zum Sieg in Brooklyn">23 Punkte bei 111:104-Sieg: NBA: Starker Nowitzki führt Dallas zum Sieg in Brooklyn</a></li>
          </ul>

    <button class="a-toggle js-toggle is-collapsed"></button>
    </div>
</div>
<!-- Schnittmarke Ende -->
    </main>

    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://newsletter.stern.de/" target="_blank" rel="nofollow" title="Newsletter">Newsletter</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/neon/" title="Neon">Neon</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/nido/" title="Nido">Nido</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/archiv/" title="Archiv">Archiv</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/themen/" title="Themenübersicht">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/" title="Nachrichten">Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="http://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="http://asset3.stern.de/digitaleprodukte/" target="_blank" rel="nofollow" title="stern Apps &amp; eMags">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="http://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten">stern Reisewelten</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien">Australien</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China">China</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe">Erbe</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete">Miete</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York">New York</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/tools/" title="Alle Tools im Überblick">Alle Tools im Überblick</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/job/traumjob-finden-7217078.html" title="Jobsuche">Jobsuche</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/lifestyle/partnersuche-fuer-singles-7116638.html" title="Partnersuche">Partnersuche</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="Autoversicherung-Vergleich">Autoversicherung-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner">Gehaltsrechner</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/strom-vergleichsrechner/strompreisvergleich-3534604.html" title="Stromanbieter-Vergleich">Stromanbieter-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/digital/dsl-vergleich/vergleich-dsl-anbieter-3533718.html" title="DSL-Vergleich">DSL-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/gas-vergleich/vergleich-gasanbieter-3534644.html" title="Gasanbieter-Vergleich">Gasanbieter-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich">Krankenkassen-Vergleich</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/sport/olympia/olympia-2016/olympia-2016--michael-phelps---der-letzte--der-wasser-so-beherrschte--war-moses-6995780.html" target="_blank" title="Michael Phelps">Michael Phelps</a></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Bundesligasaison" /><a href="http://www.stern.de/sport/fussball/themen/bundesligasaison-4182438.html" title="Bundesligasaison" class="taxonomy-entity thing ">Bundesligasaison</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Formel-1" /><a href="http://www.stern.de/sport/formel1/themen/formel-1-4150844.html" title="Formel-1" class="taxonomy-entity organization ">Formel-1</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Michael Schumacher" /><a href="http://www.stern.de/sport/formel1/themen/michael-schumacher-4540796.html" title="Michael Schumacher" class="taxonomy-entity person ">Michael Schumacher</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Sebastian Vettel" /><a href="http://www.stern.de/sport/formel1/themen/sebastian-vettel-4540304.html" title="Sebastian Vettel" class="taxonomy-entity person ">Sebastian Vettel</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Trainer Pep Guardiola" /><a href="http://www.stern.de/sport/fussball/themen/pep-guardiola-6267572.html" title="Trainer Pep Guardiola" class="taxonomy-entity thing ">Pep Guardiola</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Carlo Ancelotti" /><a href="http://www.stern.de/sport/fussball/themen/carlo-ancelotti-4152258.html" title="Carlo Ancelotti" class="taxonomy-entity person ">Carlo Ancelotti</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Joachim Löw" /><a href="http://www.stern.de/sport/fussball/themen/joachim-loew-4540558.html" title="Joachim Löw" class="taxonomy-entity person ">Joachim Löw</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Lothar Matthäus" /><a href="http://www.stern.de/sport/fussball/themen/lothar-matthaeus-4541108.html" title="Lothar Matthäus" class="taxonomy-entity person ">Lothar Matthäus</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Jens Lehmann" /><a href="http://www.stern.de/sport/fussball/themen/jens-lehmann-4540982.html" title="Jens Lehmann" class="taxonomy-entity person ">Jens Lehmann</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Carsten Jancker" /><a href="http://www.stern.de/sport/fussball/themen/carsten-jancker-4160640.html" title="Carsten Jancker" class="taxonomy-entity person ">Carsten Jancker</a></span></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="http://www.stern.de/sonst/impressum-www-stern-de-3347228.html" title="Impressum">Impressum</a><a href="http://www.stern.de/agb-4541846.html" title="Allgemeine Geschäftsbedingungen">Allgemeine Geschäftsbedingungen</a><a href="http://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutz">Datenschutz</a><a href="http://www.stern.de/sonst/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette">Netiquette</a><a href="http://ems.guj.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a><a href="http://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE">Werben auf STERN ONLINE</a><a href="http://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN">Werben im STERN</a><a href="https://secure.stern.de/sn/action/3000142/action/contact?next=http://www.stern.de/sport/-wollen-im-flow-bleiben--bayern-erklaeren-meisterrennen-fuer-beendet-7375440.html">Kontakt</a></div>
<div  class="footer-row last">
        Nachrichten vom 20.03.2017 | © stern.de GmbH | Bayern erklären Meisterrennen für beendet</div>
    </footer>
  <div class="performance">
      <div class="gujAd performance" id="performance_5">
        <script>
          GujAd.cmd.push(function(){GujAd.push("performance_5");});
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/-wollen-im-flow-bleiben--bayern-erklaeren-meisterrennen-fuer-beendet-7375440.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Mönchengladbach (dpa) - Das Fernglas für den Blick auf die Konkurrenz hat man bei ..."
         data-title="Bayern erklären Meisterrennen für beendet"
         data-target="contentbean:7375440"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/-wollen-im-flow-bleiben--bayern-erklaeren-meisterrennen-fuer-beendet-7375440.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Bayern erklären Meisterrennen für beendet"
         data-via="sternde"
         data-target="contentbean:7375440"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/-wollen-im-flow-bleiben--bayern-erklaeren-meisterrennen-fuer-beendet-7375440.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Mönchengladbach (dpa) - Das Fernglas für den Blick auf die Konkurrenz hat man bei ..."
         data-target="contentbean:7375440"
         data-nav="contentbean:3000822">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7375440"
         data-shareUtmCampaign="artikel-header"
         data-media="7375442"
         data-nav="contentbean:3000822"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-home"><span>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/-wollen-im-flow-bleiben--bayern-erklaeren-meisterrennen-fuer-beendet-7375440.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Mönchengladbach (dpa) - Das Fernglas für den Blick auf die Konkurrenz hat man bei ..."
         data-title="Bayern erklären Meisterrennen für beendet"
         data-target="contentbean:7375440"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/-wollen-im-flow-bleiben--bayern-erklaeren-meisterrennen-fuer-beendet-7375440.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Bayern erklären Meisterrennen für beendet"
         data-via="sternde"
         data-target="contentbean:7375440"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/-wollen-im-flow-bleiben--bayern-erklaeren-meisterrennen-fuer-beendet-7375440.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Mönchengladbach (dpa) - Das Fernglas für den Blick auf die Konkurrenz hat man bei ..."
         data-target="contentbean:7375440"
         data-nav="contentbean:3000822">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7375440"
         data-shareUtmCampaign="artikel-sticky"
         data-media="7375442"
         data-nav="contentbean:3000822"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-left">
          <div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
            <a href="#" class="a-text-link-sharing"><span class="label">TEILEN</span></a>
            <div class="m-sharing-toolbar-in-module">
              <a class="a-btn a-btn-facebook prettysocial" href="#" data-type="facebook" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin Description" data-media="http://dan-price.co.uk/wp-content/uploads/2013/06/39116150.jpg" data-title="Ich bin Titel"><span class="hide-text">Facebook</span></a>
              <a class="a-btn a-btn-twitter prettysocial" href="#" data-type="twitter" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description" data-via="sternde"><span class="hide-text">Twitter</span></a>
              <a class="a-btn a-btn-gplus prettysocial" href="#" data-type="googleplus" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description"><span class="hide-text">Google+</span></a>
              <a class="a-btn a-btn-email-sharing" href="#"><span class="hide-text">E-Mail verschicken</span></a>
            </div>
          </div>
          <a class="a-btn a-btn-comments-with-count-light js-open-comments" href="#comments">23</a>
        </div>

        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<div class="m-modal-overlay m-inactivity-layer js-inactivity-layer is-hidden" data-idle-time="200000">
    <div class="modal-dialog">
      <button class="a-btn a-btn-close"></button>
      <div class="logo"></div>
      <div class="text">
        <div class="headline">Wir haben Neues für Sie!</div>
        <div class="copy">Möchten Sie die aktuelle Startseite aufrufen?</div>
      </div>
      <div class="button-container">
        <a class="a-btn a-btn-link-light btn-read-on" href="#" title="">Weiterlesen</a>
            <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-link btn-home">Zur Startseite</a></div>
    </div>
  </div>
<!-- Java Script-->
<script src="http://static.stern.de/resources/all/3000082/0/1/-565560432/stern-all.js"></script>
<script>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</script>
    <!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('http://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('http://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('http://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          commentsLink: decodeURI('http://www.stern.de/sn/elastic/social/comments'),
          complaintLink: decodeURI('http://www.stern.de/sn/elastic/social/complaint'),
          maxNumberOfCommentAttachments: 3,
          defaultNumberOfComments: 5,
          shareUrl: decodeURI('http://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('http://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('http://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('http://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('http://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '.stern.de',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('http://www.stern.de/sn/social/mcm' + '/'),
          facebookAppId: '163201030393605',
          googlePlusAppId: '176139542511-4digho4iqv8rpfec34boi3jtl3tf1v80.apps.googleusercontent.com',
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false,
          isCommentingEnabled: false
        },
        'labels': {
          //comments
          commentFormError: 'Ein Fehler ist aufgetreten',
          shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
          shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('oop_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('superbanner_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('halfpagead_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('skyscraper_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('skyscraper_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_3'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_4'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_5'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_6'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_7'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_8'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectangle_9'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('maxiad_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectext_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('rectext_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_3'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_4'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_5'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_6'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_7'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_10'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('teaser_11'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('performance_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('performance_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('performance_3'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('performance_4'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('performance_5'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('performance_6'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('footerbox_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('footerbox_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('footerbox_3'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('footerbox_4'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('footerbox_5'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('footerbox_6'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('cover_ad_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('cover_ad_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('cover_ad_3'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('naviad_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('naviad_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('naviad_3'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('naviad_4'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('wallpaper_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('supremead_1'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('superbanner_2'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('superbanner_3'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('superbanner_4'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('superbanner_5'); });
    GujAd.cmd.push(function () { GujAd.delayedInlineLoad('spteaser_1'); });
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <link rel="stylesheet" type="text/css" media="screen" href="http://www.stern.de/gujadstatic/stern/gujAd.css"/>
  <script async src="http://www.stern.de/gujadstatic/stern/gujAd.js"></script>
</body>
</html>
