<!DOCTYPE html>
<html
        lang="de"  itemscope itemtype="http://schema.org/CreativeWork">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>Mario Götze: Emotionaler Facebook-Post zu Comeback und Verlobung | STERN.de</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//static.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://static.stern.de/blob/7418958/ca20f70d5a612e84a16ba1f049aa374a/sternsoftpresspro-webfont-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.stern.de/blob/7418960/32579f9a3a335efc4071ea16578235b1/sternmetricweb-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.stern.de/blob/7418962/4c2bc17ec614b56d2a8d654cde4f82d7/sternmetricweb-medium-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.stern.de/blob/7418964/cd21d0bcb373390b13749f4088093727/sternmetricweb-semibold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://static.stern.de/blob/7418966/16edcf12c951d1c9bf10e60f1d8397b0/sternmetricweb-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<script>
      !function(){var e=-1!==navigator.userAgent.search(RegExp("iPad|Tablet|Kindle|MSIE .*Touch|Honeycomb|Android 3|Android.*[^e] Safari|GT-P1000|GT-P75[0-9][0-9]|HTC[ _]Flyer","i")),o=-1!==navigator.userAgent.search(RegExp("Android (2\\.1|1\\.)|MSIE [23456789]|IEMobile\\/([0-9]|10)\\.|Silk\\/(?!.*Mobile Safari)|NetFront|Opera Mini|Firefox","i"))||e,r=-1!==navigator.userAgent.search(RegExp("Android.*Mobile|Mobile Safari|BlackBerry.*Version\\/([6789]|1[0123456789])|BlackBerry[^/]*\\/([6789]|1[0123456789])|iPhone|iPod|webOS|MeeGo|Bada\\/[23456789]|IEMobile\\/(?!10\\.)[\\d]{2,}\\.","i"))&&!o,t="."+location.host.replace(/^(preview|www)\./,""),i="m"+t,a=document.referrer.search(RegExp("^https?:\\/\\/"+i))>-1,n=document.referrer.search(RegExp("^https?:\\/\\/"+location.host))>-1,s=!1;if(sessionStorage&&sessionStorage.setItem)try{a?sessionStorage.setItem("disableMobileRedirect","true"):n||sessionStorage.setItem("disableMobileRedirect","false"),s="true"===sessionStorage.getItem("disableMobileRedirect")}catch(c){}if(!s&&r){document.cookie="wt_ref="+document.referrer+";expires=;domain="+t+";path=/",document.cookie="redref="+document.referrer+";expires=;domain="+t+";path=/";var d=document.createElement("style");d.type="text/css",d.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(d),location.replace(location.protocol+"//"+i+location.pathname+location.search+(location.hash||""))}}();
</script>
  <link rel="stylesheet" type="text/css" href="https://static.stern.de/resources/all/3000082/0/0/-844549889/stern-all.css" media="all" />
  <link rel="stylesheet" type="text/css" href="https://static.stern.de/resources/print/3000082/0/0/1632482466/stern-print.css" media="print" />
  <link rel="shortcut icon" href="https://static.stern.de/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->
<script src="https://static.stern.de/resources/all/3000082/0/0/-1699101961/stern-all.js"></script>
<script src="//www.google-analytics.com/cx/api.js?experiment=Ep-uYP5TSmScGGf6sukUmg"></script>
  <script>
  
  GujTrackingApi.init({
    'properties': {
      'id': '7527004',
      'legacyId': '',
      'url': 'http://www.stern.de/sport/fussball/bundesliga/mario-goetze--emotionaler-facebook-post-zu-comeback-und-verlobung-7527004.html',
      'isRoot': false,
      'categories': ["Sport","Fußball","Fußball-Bundesliga"],
      'deliveryChannel': 'desktop',
      'contentType': 'Artikel',
      'numAuthors': 0,
      'sources': [["AGENTUREN","DPA"]],
      
      'adZone': 'sport',
      'ivwTopic': '802Sport',
      'ivwForceApp': 'false',
      'isUserGenerated': false,
      'vgWortPublicKey': '41da383e5d0249cb908586f4e78bb411',
      'searchPhrase': '',
      'pageTitle': 'Mario Götze äußert sich erstmals zu Comeback und Verlobung',
      'creationDate': 1499349708000,
      'orderDate': 1499349660000,
      'totalPages': 1,
      'page': 1
    },
    'config': {
      'disabled': false,
      'debug': false,
      'debugger': {
        'disabled': true
      },
      'googleAnalytics': {
        'trackingId': 'UA-37906838-1',
        'anonymizeIp': true,
        'scriptUrl': '//www.google-analytics.com/analytics.js',
        'disabled': false
      },
      'heatIndex': {
        'url': '//www.stern.de/the-heat-is-on.gif',
        'disabled': false
      },
      'ivw': {
        'siteIdentifier': 'stern',
        'scriptUrl': '//script.ioam.de/iam.js',
        'devMode': false,
        'disabled': false
      },
      'oewa': {
        'scriptUrl': '//pix.news.at/guj/gujnewsat.js',
        disabled: false
      },
      'veeseo': {
        'url': '',
        'userName': '',
        'disabled': true
      },
      'veeseoFrontpage': {
        'url': '//frontpage.veeseo.com/fpage.js?page=',
        'disabled': true
      },
      'chartbeat': {
        'domain': 'www.stern.de',
        'scriptUrl': '',
        'uid': '30537',
        'useCanonical': true,
        'disabled': false
      },
      'vgWort': {
        'url': '//stern.met.vgwort.de/na/',
        'disabled': false
      },
      'webtrekk': {
        'scriptUrl': '',
        'trackDomain': 'grunerjahr01.wt-eu02.net',
        'idPrefix': 'str_',
        'trackId': '247668696918405',
        'domain': '.stern.de',
        'linkTrack': 'standard',
        'heatmap': '1',
        'pixelSampling': '',
        'disabled': false
      }
    }
  });
</script>
<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://static.stern.de/blob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<link rel="alternate" type="application/rss+xml" href="/feed/standard/sport/" title="stern.de RSS Feed - Sport" />


<link rel="apple-touch-icon" sizes="57x57" href="https://static.stern.de/blob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.stern.de/blob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://static.stern.de/blob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.stern.de/blob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://static.stern.de/blob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.stern.de/blob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://static.stern.de/blob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.stern.de/blob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.stern.de/blob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://static.stern.de/blob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>
<script src="//player.h-cdn.com/loader.js?customer=gundj" crossorigin="anonymous" async></script>



<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('sport');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_7527004','objecttype_Artikel','bundletype_none','home','stern','Mario G\u00F6tze','BVB','Facebook','Comeback','Fokus','Peter Bosz','Maximilian Philipp','Deutschland','WM-Finale','Argentinien','Mainz','\u00D6mer Toprak','Leverkusen','Mahmoud Dahoud','M\u00F6nchengladbach','Freiburg','Dan-Axel Zagadou','Michael Zorc','Dortmund']);
    });
  </script>
<!--[if lte IE 8]>
  <script src="https://static.stern.de/resources/6391516/15/html5shiv.js"></script>
  <![endif]-->
<meta property="og:image" content="https://image.stern.de/7527006/16x9-1200-675/b30159dcd896a7fc9f3aebc48a453fb6/mW/mario-goetze.jpg"/>
        <meta property="og:type" content="article"/>
<meta property="og:title" content="Mario Götze äußert sich erstmals zu Comeback und Verlobung"/>
  <meta name="description" content="Mario Götze dürfte zum Start der BVB-Vorbereitung im Fokus stehen. Der an einer Stoffwechselstörung erkrankte Weltmeister macht ermutigende Fortschritte, ..."/>
  <meta property="og:description" content="Mario Götze dürfte zum Start der BVB-Vorbereitung im Fokus stehen. Der an einer Stoffwechselstörung erkrankte Weltmeister macht ermutigende Fortschritte, ..."/>
  <meta name="robots" content="index,follow,noodp,noarchive,noydir"/>
<meta property="og:url" content="http://www.stern.de/7527004.html"/>
<meta name="news_keywords" content="Mario Götze, BVB, Facebook, Comeback, Fokus, Peter Bosz, Maximilian Philipp, Deutschland, WM-Finale, Argentinien, Mainz, Ömer Toprak, Leverkusen, Mahmoud Dahoud, Mönchengladbach, Freiburg, Dan-Axel Zagadou, Michael Zorc, Dortmund"/>
<meta name="DC.date.issued" content="2017-07-06T16:01:00MESZ"/>
  <meta property="article:published_time"
        content="2017-07-06T16:01:00MESZ"/>
<link rel="canonical" href="http://www.stern.de/sport/fussball/bundesliga/mario-goetze--emotionaler-facebook-post-zu-comeback-und-verlobung-7527004.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.stern.de/sport/fussball/bundesliga/mario-goetze--emotionaler-facebook-post-zu-comeback-und-verlobung-7527004.html"/>
<link rel="amphtml" href="http://mobil.stern.de/amp/sport/fussball/bundesliga/mario-goetze--emotionaler-facebook-post-zu-comeback-und-verlobung-7527004.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/7527004"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/7527004"/>
<meta property="twitter:account_id" content="20581412"/>
<meta name="twitter:site" content="@stern_sport"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/7527004"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/7527004"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/7527004"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="7527004"/>
<meta property="veeseo:headline" content="Emotionaler Facebook-Post"/>
<meta property="veeseo:title" content="Mario Götze äußert sich erstmals zu Comeback und Verlobung"/>
<meta property="veeseo:description" content="Der BVB startet am Freitag in die Vorbereitung. Dabei dürfte neben dem neuen Coach Bosz auch Mario Götze im Fokus stehen. Der an einer Stoffwechselstörung erkrankte Weltmeister macht ermutigende Fortschritte, wie er seinen Fans mitteilt."/>
<meta property="veeseo:adZone" content="sport"/>
<meta property="veeseo:url" content="http://www.stern.de/sport/fussball/bundesliga/mario-goetze--emotionaler-facebook-post-zu-comeback-und-verlobung-7527004.html"/>
<meta property="veeseo:date" content="1499349660"/>

<meta property="veeseo:image" content="https://image.stern.de/7527006/16x9-300-169/b30159dcd896a7fc9f3aebc48a453fb6/xI/mario-goetze.jpg"/>
<meta property="veeseo:keywords" content="Mario Götze, BVB, Facebook, Comeback, Fokus, Peter Bosz, Maximilian Philipp, Deutschland, WM-Finale, Argentinien, Mainz, Ömer Toprak, Leverkusen, Mahmoud Dahoud, Mönchengladbach, Freiburg, Dan-Axel Zagadou, Michael Zorc, Dortmund"/>
<meta property="veeseo:category" content="Fußball-Bundesliga"/>
<script>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</script>
<script type="text/javascript">
    var WindowEvent,e;(function(n){n[n.Load="load"]="Load";n[n.BeforeUnload="beforeunload"]="BeforeUnload";n[n.Abort="abort"]="Abort";n[n.Error="error"]="Error"})(WindowEvent||(WindowEvent={}));var AjaxTiming=function(){function n(n,t,i,r){var u=this;this.getPerformanceTimings=function(n){u.connect=n.connectEnd-n.connectStart;u.dns=n.domainLookupEnd-n.domainLookupStart;u.duration=n.duration;u.load=n.responseEnd-n.requestStart;u.wait=n.startTime;u.redirect=n.redirectEnd-n.redirectStart;n.secureConnectionStart&&(u.ssl=n.connectEnd-n.secureConnectionStart)};this.url=n;this.method=t;this.isAsync=i;this.open=r}return n}(),ProfilerJsError=function(){function n(n,t,i){this.count=0;this.message=n;this.url=t;this.lineNumber=i}return n.createText=function(n,t,i){return[n,t,i].join(":")},n.prototype.getText=function(){return n.createText(this.message,this.url,this.lineNumber)},n}(),ProfilerEventManager=function(){function n(){this.events=[];this.hasAttachEvent=typeof attachEvent=="function"}return n.prototype.add=function(n,t,i){this.events.push({type:n,target:t,func:i});this.hasAttachEvent?t.attachEvent("on"+n,i):t.addEventListener(n,i,!1)},n.prototype.clear=function(){for(var n,t=0,i=this.events;t<i.length;t++)n=i[t],this.hasAttachEvent?n.target.detachEvent(n.type,n.func):n.target.removeEventListener(n.type,n.func,!1);this.events=[]},n}(),RProfiler=function(){function n(){var n=this,u,f,t,i,e;if(this.restUrl="g.3gl.net/jp/214/v3/M",this.startTime=(new Date).getTime(),this.info={},this.hasInsight=!1,this.data={start:this.startTime,jsCount:0,jsErrors:[],loadTime:-1,loadFired:!1,ajax:[]},this.eventManager=new ProfilerEventManager,this.startAjaxCapture=function(){var i=XMLHttpRequest.prototype,o=i.open,s=i.send,r=[],u={},e=n.data.ajax,h=25,f=typeof performance=="object"&&typeof window.performance.now=="function"&&typeof window.performance.getEntriesByType=="function",t;f&&window.performance.setResourceTimingBufferSize(300);t=function(){return f?window.performance.now():(new Date).getTime()};i.open=function(n,i,u,f,e){u===void 0&&(u=!0);this.rpIndex=r.length;r.push(new AjaxTiming(i,n,u,t()));o.call(this,n,i,u,f,e)};i.send=function(n){var i=this,c=this.onreadystatechange,o;(this.onreadystatechange=function(){var n=r[i.rpIndex],o;if(n){o=i.readyState;switch(o){case 1:n.connectionEstablished=t();break;case 2:n.requestReceived=t();break;case 3:n.processingTime=t();break;case 4:n.complete=t();n.responseSize=i.responseText.length,function(n){setTimeout(function(){var r,s,h,c,o;if(f){var i=n.url,t=[],l=performance.getEntriesByType("resource");for(r=0,s=l;r<s.length;r++)h=s[r],h.name==i&&t.push(h);if(e.push(n),t.length!=0){if(u[i]||(u[i]=[]),t.length==1){n.getPerformanceTimings(t[0]);u[i].push(0);return}c=u[i];for(o in t)if(c.indexOf(o)==-1){n.getPerformanceTimings(t[o]);c.push(o);return}n.getPerformanceTimings(t[0])}}},h)}(n,e)}typeof c=="function"&&c.call(i)}},o=r[this.rpIndex],o)&&(n&&!isNaN(n.length)&&(o.sendSize=n.length),o.send=t(),s.call(this,n))}},this.recordPageLoad=function(){n.data.loadTime=(new Date).getTime();n.data.loadFired=!0},this.addError=function(t,i,r){var s,f,u,e,o;for(n.data.jsCount++,s=ProfilerJsError.createText(t,i,r),f=n.data.jsErrors,u=0,e=f;u<e.length;u++)if(o=e[u],o.getText()==s){o.count++;return}f.push(new ProfilerJsError(t,i,r))},this.addInfo=function(t,i,r){if(!n.isNullOrEmpty(t)){if(n.isNullOrEmpty(r))n.info[t]=i;else{if(n.isNullOrEmpty(i))return;n.isNullOrEmpty(n.info[t])&&(n.info[t]={});n.info[t][i]=r}n.hasInsight=!0}},this.clearInfo=function(){n.info={};n.hasInsight=!1},this.getInfo=function(){return n.hasInsight?n.info:null},this.eventManager.add(WindowEvent.Load,window,this.recordPageLoad),u=this.addError,this.startAjaxCapture(),!window.opera)"onerror"in window&&(f=window.onerror,window.onerror=function(n,t,i){return(u(n,t,i),!!f)?f(n,t,i):!1});else{function s(n){var t=n.target||n.srcElement;return t.nodeType==3&&(t=t.parentNode),u("N/A",t.src||t.URL,-1),!1}this.eventManager.add(WindowEvent.Error,document,s)}!window.__cpCdnPath||(this.restUrl=window.__cpCdnPath.trim());t=document.createElement("iframe");i=t.style;i.position="absolute";i.top="-10000px";i.left="-1000px";e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e);var o=t.contentWindow.document.open("text/html","replace"),h=window.location.protocol+"//",r='<body onload="';r+="function s(u){var d=document,s=d.createElement('script');s.type='text/javascript';s.src=u;d.body.appendChild(s);}";r+="s('"+h+this.restUrl+"');";r+='"><\/body>';o.write(r);o.close()}return n.prototype.isNullOrEmpty=function(n){if(n===undefined||n===null)return!0;if(typeof n=="string"){var t=n;return t.trim().length==0}return!1},n}(),profiler=new RProfiler;window.RProfiler=profiler;window.WindowEvent=WindowEvent;e=new CustomEvent("GlimpseLoaded");window.dispatchEvent(e);
  </script>
</head>
<body class="body is-desktop " >
<!-- SZM VERSION="2.0" -->
  <script>
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'sport//f1DBR802Sport',
        'sv': 'in'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  </script>
  <!--/SZM -->
<script>
  
      GujTrackingApi.trackPageView();
    </script>
<!--[if lte IE 8]>
<div class="box-oldie" id="box-oldie">
    <div class="box-header">
        <img class="icon-bmp-close js-close-oldie-box" alt="" src="https://image.stern.de/6391482/uncropped-16-16/9f4e43599783d15ec949aa186cec988e/Xb/x-neutralmedium-png.png" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))" />
    </div>
    <h1 class="box-title">Es gibt ein Problem mit Ihrem Browser</h1>
    <div class="box-content">
        <div class="rtf-content-wrapper">
            <p>Liebe stern-Nutzerin, lieber Stern-Nutzer,</p>
            <p>wir freuen uns über Ihr Interesse an stern.de. Leider ist Ihr Browser zu alt, um unseren Website darzustellen. Bitte benutzen Sie eine neuere Verion des Internet Explorers oder alternative Browser wie Firefox oder Chrome. Vielen Dank!</p>
        </div>
    </div>
    <div class="box-action">
        <button class="a-btn-primary js-close-oldie-box" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))">OK</button>
    </div>
    <div class="box-footer">
        <img src="https://image.stern.de/6391474/uncropped-139-53/bb55caac7edff7adfe0cbeb28697d30f/xN/logo-stern-schrift-png.png" alt="" class="a-image-block" />
    </div>
</div>
<![endif]--><div class="m-goto-home-toolbar">
    <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("oop_1");});
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
        </script>
      </div>
    </div>
  <header id="header" class="header">
  <ul class="navigation-link-list m-navigation-top">
      <li class="top-navigation-link">
          <a href="http://www.stern.de/neon/" itemprop="name" title="Neon">Neon</a></li>
      <li class="top-navigation-link">
          <a href="http://www.stern.de/nido/" itemprop="name" title="Nido">Nido</a></li>
      <li class="top-navigation-link">
          <a href="http://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="top-navigation-link">
          <a href="http://www.stern.de/tv/" itemprop="name" title="stern TV">stern TV</a></li>
      </ul>
  <div id="header-wrapper" class="header-wrapper">
    <a href="http://www.stern.de/" title="Home" class="a-logo-stern"></a><ul class="m-navigation-button navigation-btn-list">

  <li class="navigation-btn navigation-btn-login js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://secure.stern.de/sn/action/3000076/action/userdetails" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="http://www.stern.de/sn/action/3000074/action/logout" title="Abmelden" class="a-text-block">Abmelden</a></li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://secure.stern.de/sn/login/3000072/login?next=http://www.stern.de/sport/fussball/bundesliga/mario-goetze--emotionaler-facebook-post-zu-comeback-und-verlobung-7527004.html" class="a-btn-link">Anmelden</a></li>

          <li class="flyout-content-item">
            <div class="a-text-block">Sie haben noch keinen Account?</div>
            <a href="https://secure.stern.de/sn/action/3000132/action/registration" title="Registrierung" class="a-text-block">Kostenlos neu registrieren</a></li>
        </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-social">
        <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
          <span class="hide-text">Facebook</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
          <span class="hide-text">Twitter</span>
        </button>
      </li>
    </ul>

<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="http://www.stern.de/video/" title="Video" class="video">Video</a></li>
<li  class="navigation-link">
  <a href="http://spiele.stern.de/" target="_blank" title="Spiele">Spiele</a></li>
<li  class="navigation-link">
  <a href="http://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo">Abo</a></li>
<li  class="navigation-link">
  <a href="http://www.stern.de/fotografie/" title="Fotografie">Fotografie</a></li>
</ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/panorama/" title="Panorama">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/stern-crime/" title="stern Crime">stern Crime</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wissen/" title="Wissen">Wissen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/stiftung/" title="Stiftung Stern">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wetter/" title="Wetter">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/panorama/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/noch-fragen/" title="Noch Fragen? "><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6300624/16x9-140-79/b83a2031a22e6befa60b77ecc15a41cb/ql/noch-fragen-desktop.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/sylvia-margret-steinitz/" title="S. M. Steinitz"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6901898/16x9-140-79/3eea8a15b7b280c6d19d0d2accf8783b/ol/teaser-steinitz.jpg" alt="Sylvia Margret Steinitz" title="Sylvia Margret Steinitz" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Sylvia Margret Steinitz: Emanzitiert</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/panorama/rainer-maria-kardinal-woelki/" title="R. M. Kardinal Woelki"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6937878/16x9-140-79/35e3c66f4cbd6d9907993e39bfae796a/MT/teaser-woelki-neu-169.jpg" alt="Rainer Maria Kardinal Woelki" title="Rainer Maria Kardinal Woelki" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Kardinal Woelki: Caritas et furor</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/sommergewinnspiel-7472964.html"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7513466/16x9-140-79/851bfcc3785a5dccfe257e23e0f0cd1a/JO/sommerbild1.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Sommergewinnspiel</div>
        <div class="a-headline">
            Jetzt teilnehmen und Gewinnchance nutzen!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/politik/" title="Politik">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/investigativ/" title="Stern Investigativ">Stern Investigativ</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/politik/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/hans-ulrich-joerges/" title="H.-U. Jörges"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6525184/16x9-140-79/faf703e2dd47dc62995e3e3be2000577/CI/special-joerges-stimme.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Hans-Ulrich Jörges: Klartext</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/andreas-petzold/" title="A. Petzold"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6837972/16x9-140-79/f1ee6e3e36f75c04ab4b12019278fd0e/OP/andreas-petzold-2.jpg" alt="Andreas Petzold" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Andreas Petzold: #DasMemo</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6837854/16x9-140-79/d90d8ca960395a943b6ed2102832c899/GN/tillack-8.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/michael-streck/" title="M. Streck"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6965214/16x9-140-79/b688959d664bc569d3b0644851c171a5/RS/teaser-streck.jpg" alt="Michael Streck" title="Michael Streck" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Michael Streck: Last Call</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/politik/ausland/donald-trump--nachrichten--fakten-und-hintergruende-zum-us-praesidenten-7301592.html" title="James Comey: Ex-FBI-Direktor will laut Bericht gegen Trump aussagen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7305112/16x9-140-79/1c9b4823cdea81c28809b28b3229a39e/vX/donald-trump.jpg" alt="Donald Trump" title="Donald Trump" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            US-Präsident</div>
        <div class="a-headline">
            Donald Trump: Alle Nachrichten, Fakten und Hintergründe</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/kultur/" title="Kultur">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/film/" title="Film">Film</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/musik/" title="Musik">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/buecher/" title="Bücher">Bücher</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  </div>
<a href="http://www.stern.de/kultur/buecher/lesetipp-7207890.html" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=272562384&iu=/6032/Clickcommand/clickcommand">Lesetipp</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/tv/" title="TV">TV</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/kunst/" title="Kunst">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/humor/" title="Humor">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/kultur/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6945188/16x9-140-79/5e4e76f2c5536931f8ee94e1bac411d8/HC/teaser-beisenherz2.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/musik/musiktipps/" title="Musiktipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6585744/16x9-140-79/45c02c7e254e13a39621be1d1dcea805/dA/video-musiktipp.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Musiktipp</div>
        <div class="a-headline">
            Das sollten Sie sich anhören</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/tv/tatort/" title="Tatort"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4315374/16x9-140-79/3310a91dc391dc113812a8371abba627/xM/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg" alt="Tatort-Logo" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/humor/til-mette/" title="T. Mette"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7139256/16x9-140-79/e1ac7f391f2022e08e46b5458dce6b99/TU/til-mette-169-jpg.jpg" alt="Til Mette" title="Til Mette" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Til Mette: Unterm Strich</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/digital/" title="Digital">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/computer/" title="Computer">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/online/" title="Online">Online</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/smartphones/" title="Smartphones">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/games/" title="Games">Games</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/technik/" title="Technik">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/tests/" title="Tests">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/homeentertainment/" title="Home Entertainment">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/webvideo/" title="Webvideo">Webvideo</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/digital/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  </div>
<a href="http://www.stern.de/digital/zukunft-energie/" title="Zukunft Energie" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=312990264&iu=/6032/Clickcommand/clickcommand">Zukunft Energie</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/digital/dsl-vergleich/vergleich-dsl-anbieter-3533718.html" title="DSL-Vergleich: Internetanbieter vergleichen und weniger zahlen" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315200664&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7523656/16x9-140-79/f7de23104c43c869251bc4a326663980/Rr/tools-dsl-vergleich.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            DSL</div>
        <div class="a-headline">
            Jetzt günstigen DSL-Anbieter finden</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >TopTarif</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6648472/16x9-140-79/4e878100dec9f335740d91d262b14e14/Zu/musik.jpg" alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/digital/smartphones/handyvertrag-tarif-vergleich-smartphone-telekom-vodafone-o2-7474876.html" title="Tipps und Stolperfallen: Handyvertrag: Darauf müssen Sie bei der Tarif-Suche achten" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315003024&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7477994/16x9-140-79/6abdf0042afd41c79c52a1870f8b2ae3/jP/bild-handytarif-smartphone-index.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Handytarif-Vergleich</div>
        <div class="a-headline">
            So sparen Sie Geld beim Handyvertrag</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >TopTarif</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/wirtschaft/geld/ratenkreditvergleich-7474184.html" title="Ratenkredit-Vergleich: Der schnelle Weg zum Geld" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315002904&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7478246/16x9-140-79/1c6c65e13f3b7ce8868d4666c962091f/FJ/bild-teaser-ratenkredit-index.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ratenkredit-Vergleich</div>
        <div class="a-headline">
            Der schnelle Weg zum Geld</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >TopTarif</div>
              </div>
        </div>
</div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/leute/" title="Leute">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/mode/" title="Mode">Mode</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/partnersuche-fuer-singles-7116638.html" title="Auf Partnersuche? Hier finden Sie Ihren Traumpartner" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=250143624&iu=/6032/Clickcommand/clickcommand">Partnersuche</a><div class="m-presenter m-presenter-singleline">
  <div class="a-text-block">

sponsored by:</div>
    <div class="a-text-block presenter-text1 " >Lovescout</div>
              </div>

</li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/fotografie/akt/" title="Aktfotografie">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/lifestyle/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/mode/marie-von-den-benken/" title="M. v. d. Benken"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6681032/16x9-140-79/cb7d4fcde152dedf381cbef55fefa837/cs/marie-von-den-benken.jpg" alt="Marie von den Benken" title="Marie von den Benken" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Marie von den Benken: Maries Modelcheck</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/lifestyle/leute/nicky-hilton-ist-erneut-schwanger-3205306.html" title="Leute von heute: Nicky Hilton ist erneut schwanger"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7145078/16x9-140-79/718a89c27477534d753fb82c8de0a31d/Yt/special-leutevonheute-2.jpg" alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/lifestyle/partnersuche-fuer-singles-7116638.html" title="Partnerbörse für Singles: Auf Partnersuche? Hier finden Sie Ihren Traumpartner" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=244112424&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7523726/16x9-140-79/9b76012b29bd0231b712131e7fd944ff/qw/tools-lovescout1-300x169.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Partnersuche</div>
        <div class="a-headline">
            Jetzt große Liebe finden!</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Lovescout</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/lifestyle/perfektes-styling-7512842.html" title="Gewinnspiel: Dank Braun mit neuem Look in den Sommer" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4351706769&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7513392/16x9-140-79/7fc92662a1bc10779cc306e4763936cb/QW/teaserbild-flyout-p-g-rasierer-freisteller.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gewinnspiel</div>
        <div class="a-headline">
            Gewinnen Sie das Multigrooming-Kit</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Braun</div>
              </div>
        </div>
</div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/news/" title="News">News</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/geld/" title="Geld">Geld</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/versicherung/" title="Versicherung">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/immobilien/" title="Immobilien">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/job/" title="Job">Job</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen">Die Höhle der Löwen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  </div>
<a href="http://www.stern.de/wirtschaft/special/content-7206894.html" title="Überschrift" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=312446544&iu=/6032/Clickcommand/clickcommand">Alles zum Girokonto</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Ratgeber Energiesparen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6295644/16x9-140-79/4cc7efd35623ac1a3caf0899c58c5f48/ew/ratgeber-energiesparen.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Energie sparen</div>
        <div class="a-headline">
            Energie und Geld sparen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/wirtschaft/strom-vergleichsrechner/strompreisvergleich-3534604.html" title="Strompreisvergleich: Stromanbieter vergleichen und weniger für Strom zahlen" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315200544&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6693972/16x9-140-79/5ac65a0a13037525f03c394c453d6a86/aI/strom-bild-3.jpg" alt="Mit dem Stromvergleichsrechner kann man bares Geld sparen." class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stromanbietervergleich</div>
        <div class="a-headline">
            Jetzt günstigen Stromanbieter finden</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >TopTarif</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Ratgeber Geldanlage"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6295428/16x9-140-79/8e01b03a7ec18563762feb968dc81849/uU/ratgeber-geldanlage.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Geldanlage</div>
        <div class="a-headline">
            Legen Sie Ihr Geld richtig an</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6684844/16x9-140-79/d0630282a0dd987e4772f85de5001dd3/bA/horst-von-buttler.jpg" alt="Horst von Buttler, Chefredakteur des Magazins Capital" title="Horst von Buttler" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7042322/16x9-140-79/6f9e6da74c17c69b59f4a601ad287a87/CB/frank-behrendt.jpg" alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-miete/download--mustermietvertrag-3426756.html" title="Download: Mustermietvertrag"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/5173198/16x9-140-79/84f9e8c761e2a925a8e8cef6fcc3d840/lf/wohnung-miete11-jpg--e5cfe9eda6921511-.jpg" alt="Der Mietvertrag des Deutschen Mieterbundes schützt Sie vor juristischen Fallstricken" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Download</div>
        <div class="a-headline">
            Mustermietvertrag</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2017-tipps-aenderungen-3567298.html" title="Steuererklärung 2017: Was Sie alles von der Steuer absetzen können"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7272258/16x9-140-79/205fc69af59d6eed3d437a64f2894056/sl/steuererklaerung-formular-symbolbild.jpg" alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann" title="Steuererklärung 2017 - das können sie absetzen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung 2017</div>
        <div class="a-headline">
            Steuererklärung 2017: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/wirtschaft/gas-vergleich/vergleich-gasanbieter-3534644.html" title="Gaspreisvergleich: Gasanbieter vergleichen und weniger zahlen" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315200424&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/5082176/16x9-140-79/cc393ae515d375d6374342fa83b83e11/CT/heizung2-jpg--da62447f4ede87e0-.jpg" alt="Mit unserem Gasvergleich-Rechner finden Sie schnell den passenden Tarif für sich." class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gasanbietervergleich</div>
        <div class="a-headline">
            Jetzt günstigen Gasanbieter finden</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >TopTarif</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/wirtschaft/job/laura-karasek/" title="L. Karasek"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7280586/16x9-140-79/919934ed7eae3ef1cc31a473f13e0af1/rO/laura-karasek.jpg" alt="Laura Karasek" title="Laura Karasek" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Laura Karasek: Tippt die noch ganz richtig?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/lifestyle/perfektes-styling-7512842.html" title="Gewinnspiel: Dank Braun mit neuem Look in den Sommer" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4351706769&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7513392/16x9-140-79/7fc92662a1bc10779cc306e4763936cb/QW/teaserbild-flyout-p-g-rasierer-freisteller.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gewinnspiel</div>
        <div class="a-headline">
            Gewinnen Sie das Multigrooming-Kit</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Braun</div>
              </div>
        </div>
</div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout is-selected ">
            <a href="http://www.stern.de/sport/" title="Sport">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/fussball/" title="Fußball">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/formel1/" title="Formel 1">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/sportwelt/" title="Sportwelt">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/sport/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/sport/fussball/philipp-koester/" title="P. Köster"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7277090/16x9-140-79/f2b6934bacbcb5107b2660d0d42b8bd/JC/philipp-koester-hd.jpg" alt="Philipp Köster" title="Philipp Köster" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Philipp Köster: Kabinenpredigt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6585736/16x9-140-79/ffab27959b8a8eee9344bf1fed4f3fa2/MA/video-fitness.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/sport/liveticker/" title="Liveticker"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6295430/16x9-140-79/dcc7ad30e669f5fbda9783488698e945/Or/header-life-ticker.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/familie/" title="Familie">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/kinder/" title="Kinder">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/beziehung/" title="Beziehung">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/leben/" title="Leben">Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  </div>
<a href="http://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" rel="nofollow">Familienreisen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/familie/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/henriette-hell/" title="H. Hell"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6945192/16x9-140-79/29c1ab3c347bef40aa2d000945f4f360/jf/teaser-hell2.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Henriette Hell: Was ich über Sex gelernt habe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6669560/16x9-140-79/56a6a8728751ce558a90726e74f11481/SX/julia-peirano-240.jpg" alt="Paartherapeutin Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/kultur/sommergewinnspiel-7472964.html"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7513466/16x9-140-79/851bfcc3785a5dccfe257e23e0f0cd1a/JO/sommerbild1.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Sommrgewinnspiel</div>
        <div class="a-headline">
            Jetzt teilnehmen und Gewinnchance nutzen</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/genuss/" title="Genuss">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/rezepte/" title="Rezepte">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/essen/" title="Essen">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/trinken/" title="Trinken">Trinken</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  </div>
<a href="http://reisewelten.stern.de/genuss-reisen" target="_blank" rel="nofollow">Genussreisen</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/genuss/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  </div>
<a href="http://www.stern.de/genuss/special/content-7207978.html" title="Überschrift" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315509904&iu=/6032/Clickcommand/clickcommand">Fitfood und Bier</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/genuss/ali-guengoermues/" title="A. Güngörmüs"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6281666/16x9-140-79/c24f6853d32f8d39aae3eb8314f6f81c/Xh/ali-1260-jpg--c964cc84d8885af9-.jpg" alt="Nach dem Beitrag von &#034;Team Wallraff&#034; über die Zustände in Großküchen, hält Sternekoch Ali Güngörmüs es für überfällig, dass die Verbraucher endlich ihr Verhalten ändern." class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Ali Güngörmüs: Alis Küchenzuruf</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7523736/16x9-140-79/7f44122b46d922e25ab54ddb690c4dfc/gA/blog-stammtisch.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/gesundheit/" title="Gesundheit">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/ernaehrung/" title="Ernährung">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen.">Fragen. Verstehen.</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  </div>
<a href="http://www.stern.de/gesundheit/auszeit-von-der-allergie-7463924.html" title="Auszeit von der Allergie" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=301954944&iu=/6032/Clickcommand/clickcommand">Auszeit von der Allergie</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenversicherung-Vergleich: Krankenkassen vergleichen leicht gemacht!"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6611356/16x9-140-79/5c0308aac9d488c4d56da9565df271d/Al/krankenkassen.jpg" alt="Viele Krankenkassen erhöhen zum Jahreswechsel die Zusatzbeiträge" title="Krankenkassen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassen-Vergleich</div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb: Die Diäten-Lüge"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7026394/16x9-140-79/e482c216d888c14aa3db81eb09dde37b/zw/low-carb-teaser.jpg" alt="low carb" title="low carb diät" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/zaehne/therapie/wurzelbehandlung-wuehlen-im-knochenkanal-3224918.html" title="Wurzelbehandlung: Wühlen im Knochenkanal"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4734334/16x9-140-79/30035f477ff55302fb07f9827e8892f/di/wurzelbehandlung-jpg--abb55ddec1e53a59-.jpg" alt="Wurzelbehandlung" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Zähne</div>
        <div class="a-headline">
            Wurzelbehandlung: Wühlen im Knochenkanal</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html" title="Stiftung Warentest: Nur ein Mittel hilft gegen Haarausfall"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4469886/16x9-140-79/4ceeeb63615a045d7b75998857ce74b9/PD/hausausfall-maenner-jpg--3d5f7576a77850e4-.jpg" alt="Fallen die Haare in Büscheln aus, sollten Sie zum Hautarzt gehen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stiftung Warentest</div>
        <div class="a-headline">
            Mittel gegen Haarausfall</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html" title="Ischias: Pein im Bein"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/5218750/16x9-140-79/dad5e7ad844c0c90f13c783b849a33d9/cO/beine-jpg--993e13f65d10786d-.jpg" alt="Die Schmerzen können bei einer Ischialgie bis in die Füße ziehen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ischias</div>
        <div class="a-headline">
            Ischias: Pein im Bein</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster: Gürtelrose - gemein und gefährlich"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4934860/16x9-140-79/9018e9753ef7a032676f5d98b926ad14/lh/guertelrose-pa-jpg--48dc9aaf969542ff-.jpg" alt="Typische Symptome der Gürtelrose" title="Gürtelrose" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/gesundheit/herz/das-herz--alle-wichtigen-infos-zu-herzerkrankungen-7342504.html" title="Herzerkrankungen: Das Herz – Alles was Sie über unseren wichtigsten Muskel wissen müssen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/5148360/16x9-140-79/58dc2e52a8fa38025f96ed60093e0257/Tg/herzin-3-gif--e3b97bfda2ec3124-.jpg" alt="Das menschliche Herz: ein kleines Wunderwerk. Abbildung des menschlichen Herzens" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Herz</div>
        <div class="a-headline">
            Alle wichtigen Infos zu Herzerkrankungen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/gesundheit/extra-schmerz/" title="Extra Schmerz" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=311809584&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7455540/16x9-140-79/6146e9326397ccc60117c5f78a1f83a5/Bq/bild-teaser-flyout-ratiopharm.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ratgeber Schmerz</div>
        <div class="a-headline">
            Wie man Schmerzen bekämpft</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Ratiopharm</div>
              </div>
        </div>
</div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/reise/" title="Reise">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/europa/" title="Europa">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/fernreisen/" title="Fernreisen">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  </div>
<a href="http://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" rel="nofollow">Reisewelten</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/reise/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/follow-me/" title="Follow Me"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7070508/16x9-140-79/ae52f389b6af51e63b2d95e05e371dfe/Nm/followme-438.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/fernreisen/esta-formular-richtig-ausfuellen-3781184.html" title="Reisetipps USA, Teil 1: Kein Abflug bei falscher Nummer"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7066420/16x9-140-79/57f257943630ae88c7a30014ca3eac74/QU/skylinenyc.jpg" alt="ESTA - Skyline von Manhattan" title="Skyline von Manhattan" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            USA-Urlaub</div>
        <div class="a-headline">
            ESTA: Hilfe und Infos beim Ausfüllen des Antrags</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/reise/europa/ratgeber-mallorca/mallorcas-schoenste-straende-3669272.html" title="Traumbuchten: Das sind Mallorcas schönste Strände"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6882242/16x9-140-79/7d1a8610d47d4c018fb673534f6624a3/yA/malle-strand.jpg" alt="Strand an der Platja de Muro im Norden der Mittelmeerinsel Mallorca" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Traumbuchten</div>
        <div class="a-headline">
            Das sind Mallorcas schönste Strände</div>
        </div>
    </a></div>
<div class="m-teaser-flyout  anzeige ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco  anzeige-inner">
      

Anzeige</div>
  </div>
<a href="http://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=image_text" target="_blank" rel="nofollow"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7325594/16x9-140-79/79983741effb52a7556cb86fadb65431/Pr/reisewelten-reise-1.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern Reisewelten</div>
        <div class="a-headline">
            Traumreisen jetzt buchen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/reise/extra-asturien/" title="Extra Asturien" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=313810944&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7475830/16x9-140-79/2fc830f48006e1b0ddd46ed3332128b/Bu/bild-playa-2.jpg" alt="Der Schönste Strand im Western - Playa del Silencio" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Reisetipp Asturien</div>
        <div class="a-headline">
            Entdecken Sie die Schönheit Nord-Spaniens</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Asturien Tourismus</div>
              </div>
        </div>
</div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.stern.de/auto/" title="Auto">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/news/" title="Autonews">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/fahrberichte/" title="Fahrberichte">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="KFZ-Versicherung vergleichen und weniger zahlen" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315200784&iu=/6032/Clickcommand/clickcommand">Autoversicherungs-Vergleich</a><div class="m-presenter m-presenter-singleline">
  <div class="a-text-block">

sponsored by:</div>
    <div class="a-text-block presenter-text1 " >TopTarif</div>
              </div>

</li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="http://www.stern.de/auto/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="http://www.stern.de/auto/video/autotests/" title="Autotests"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6585734/16x9-140-79/d4a55ec4da2d90aaf6bee6fbcd5c7d95/DS/video-autotests.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="http://www.stern.de/wirtschaft/geld/ratenkreditvergleich-7474184.html" title="Ratenkredit-Vergleich: Der schnelle Weg zum Geld" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315002904&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7478246/16x9-140-79/1c6c65e13f3b7ce8868d4666c962091f/FJ/bild-teaser-ratenkredit-index.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ratenkredit-Vergleich</div>
        <div class="a-headline">
            Der schnelle Weg zum Geld</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >TopTarif</div>
              </div>
        </div>
</div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        </ul>
<div class="navigation-btn navigation-btn-search js-click-flyout">
  <button class="a-btn-search--header">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="http://www.stern.de/action/3000116/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="text" name="query" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</div>

</div>
</header>
<ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="http://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                  <a href="http://www.stern.de/sport/" title="Sport">Sport</a></li>
              <li class="navigation-link">
                  <a href="http://www.stern.de/sport/fussball/" title="Fußball">Fußball</a></li>
              <li class="navigation-link">
                    <a href="http://www.stern.de/sport/fussball/bundesliga/" title="Fußball-Bundesliga">Fußball-Bundesliga</a></li>
                <li class="navigation-link">
        <h1>Mario Götze: Emotionaler Facebook-Post zu Comeback und Verlobung</h1>
      </li>
    </ul><main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
        </script>
      </div>
    </div>
  <!-- normal placement rendering -->
            <section 
        class="o-section-header trac-article-nav   ">
  <div id="article-nav-above-the-line-wrapper" class="above-the-line-wrapper">
    <h2 class="m-section-title">
        <img  src="https://image.stern.de/3000084/uncropped-30-40/d8ee8e2dbda0c692e69d1b31ac42fa98/PV/stern-logo.png"  alt="Stern Logo" class="a-image-inline" width="30" height="40"/>

<span class="a-text-inline">
              Bundesliga</span>
      </h2>
    </div>
  <div class="below-the-line-wrapper">
    <ul class="m-subsection-nav-list">
      <li class="nav-item">
                    <a href="http://www.stern.de/sport/fussball/bundesliga/#content6990956">
                      Partner-Tools</a>
                  </li>
                </ul>

    </div>
</section>
<article class="article" itemscope itemtype="http://schema.org/NewsArticle">
        <!-- normal placement rendering -->
              <meta itemprop="headline" content="Mario Götze: Emotionaler Facebook-Post zu Comeback und Verlobung"/>
<meta itemprop="alternativeHeadline" content="Mario Götze äußert sich erstmals zu Comeback und Verlobung"/>
<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://image.stern.de/7527006/uncropped-0-0/5c248c3cef4be061159458839a9ceba6/AX/mario-goetze.jpg"/>
    <meta itemprop="width" content="2048" />
    <meta itemprop="height" content="1286" />
  </div>
<meta itemprop="datePublished" content=" 2017-07-06T16:01:00MESZ"/>
<meta itemprop="dateModified" content=" 2017-07-06T16:01:00MESZ"/>
<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="height" content="169" />
      <meta itemprop="width" content="300" />
      <meta itemprop="url" content="https://image.stern.de/7526500/uncropped-0-0/313e766c9dc453d3d59ea5d78f72a155/rq/stern-logo-neu.jpg" />
    </div>
  </div>
<meta itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" />
<div class="o-article-header   ">

<time datetime="2017-07-06T16:01" class="a-datetime " itemprop="datePublished">
    <span class="date">06. Juli 2017</span>
<span>16:01 Uhr</span>
</time>
<h2 class="a-h1-title" >
  <div  class="a-byline">Emotionaler Facebook-Post</div>
  Mario Götze äußert sich erstmals zu Comeback und Verlobung</h2>
<div  class="article-intro" itemprop="description"><div class="rtf-content-wrapper"><p>Der BVB startet am Freitag in die Vorbereitung. Dabei dürfte neben dem neuen Coach Bosz auch Mario Götze im Fokus stehen. Der an einer Stoffwechselstörung erkrankte Weltmeister macht ermutigende Fortschritte, wie er seinen Fans mitteilt.</p></div></div>
<div  class="guest-authors">
      <div class="rtf-content-wrapper"><p></p></div></div>
  <div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

<div class="o-single-image col-12of12"
       data-hires="https://image.stern.de/7527006/16x9-2048-1152/b30159dcd896a7fc9f3aebc48a453fb6/pc/mario-goetze.jpg">
    <figure>
      <img  src="https://image.stern.de/7527006/16x9-940-529/b30159dcd896a7fc9f3aebc48a453fb6/Ji/mario-goetze.jpg"  alt="Mario Götze" title="Mario Götze" class="a-image-block" width="940" height="529"/>

<div class="m-single-image-toolbar m-single-image-toolbar-teaser">
            <button class="a-btn-fullscreen js-open-fullscreen"><span class="hide-text">Fullscreen</span></button>
          </div>
      </figure>

    <div class="text-content">
          <div class="caption"><div class="rtf-content-wrapper"><p>Mario Götze steht vor dem Comeback im Team von Borussia Dortmund</p></div></div>
        <div class="single-image-meta">
      <div class="single-image-origin">

        <div class="a-text-block-credit">
          </div>

          <div class="a-text-block-copyright">
            © Guido Kirchner/DPA</div>
        </div>
    <div class="a-text-pager"></div>
    </div>
</div>
    </div>
</div>
<div class="article-content   ">
<div class="rtf-content-wrapper" itemprop="articleBody"><p>Erstaunlich schlank, ungewohnt athletisch - <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Mario Götze" /><a href="http://www.stern.de/sport/fussball/themen/mario-goetze-4541450.html" itemprop="url" title="Mario Götze" class="taxonomy-entity person ">Mario Götze</a></span> steht vor einem Comeback im Team von Borussia Dortmund. Schon die unlängst beim Online-Dienst Instagram veröffentlichten Bilder aus Los Angeles hatten diverse Medien zu Spekulationen über eine erfolgreiche Therapie beim Fußballweltmeister veranlasst. Einen Tag vor dem Start des BVB in die Saisonvorbereitung bestätigte das an einer Stoffwechselstörung erkrankte Sorgenkind seine Rückkehr. "Ich bin echt auf einem sehr guten Weg", teilte er am Donnerstag via Facebook mit, "ich freue mich unendlich, wieder auf dem Platz zu stehen und bald in unserem Tempel wieder Fußball spielen zu können."<br/></p><p>Damit geht für Götze eine fünfmonatige Leidenszeit ohne Fußball zu Ende. Das individuelle Training in den vergangenen Wochen soll dem 25 Jahre alten Nationalspieler helfen, möglichst schnell zum alten Leistungsniveau zurückzufinden. "Morgen kann ich in die 3. Phase meines Reha-Programms einsteigen. Das bedeutet: Mit meinen BVB-Teamkollegen den Leistungstest zu absolvieren und dann in den nächsten Tagen ins Training einzusteigen", schrieb Götze.</p><div class="html-container" data-id="7527008">
  <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FMarioGoetze.Official%2Fposts%2F1420327841335803%3A0&width=500" width="500" height="753" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div><div class="gujAd  inflow Ad-in-Flow-1" id="inflow_div">
    <script>
        GujAd.cmd.push(function(){GujAd.push("inflow_div");});
      </script>
    </div><p><br/></p><h2>Mario Götze gilt als fünfter BVB-Neuzugang</h2><p>Der Schütze des Siegtores für Deutschland im WM-Finale 2014 gegen Argentinien, der sein letztes Spiel am 29. Januar in Mainz bestritt, gilt beim <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="BVB" /><a href="http://www.stern.de/sport/fussball/themen/bvb-4119524.html" itemprop="url" title="BVB" class="taxonomy-entity organization ">BVB</a></span> als fünfter Neuzugang neben Ömer Toprak (Leverkusen), Mahmoud Dahoud (Mönchengladbach), Maximilian Philipp (Freiburg) und Dan-Axel Zagadou (Paris). "Mario wird komplett wieder in den Kader integriert", sagte BVB-Sportdirektor Michael Zorc dem "Kicker".<br/></p><p>Der Wechsel des Chefcoachs beim Revierclub könnte diesem Vorhaben zuträglich sein. Denn das Verhältnis von Götze zum einstigen Trainer Thomas Tuchel galt von Beginn an als angespannt. Der Schütze des Siegtores für Deutschland im WM-Finale 2014 gegen Argentinien, der sein letztes Spiel am 29. Januar in Mainz bestritt, gilt beim BVB als fünfter Neuzugang neben Ömer Toprak (Leverkusen), Mahmoud Dahoud (Mönchengladbach), <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Maximilian Philipp" /><a href="http://www.stern.de/sport/fussball/themen/maximilian-philipp-6472594.html" itemprop="url" title="Maximilian Philipp" class="taxonomy-entity person ">Maximilian Philipp</a></span> (Freiburg) und Dan-Axel Zagadou (Paris).<br/></p><div class="tanzspalte">
  <div  class="o-teaser o-teaser-article o-teaser-mini col-3of12  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/mario-goetze--die-wichtigsten-fragen-zur-stoffwechselerkrankung-des-bvb-stars-7347130.html" title="BVB-Star erkrankt: Die wichtigsten Fragen zum Fall Mario Götze"><div  class="teaser-image">
        <img  src="https://image.stern.de/7347132/16x9-220-124/bb986f609aa4efea37e2552484064ad5/ER/mario-goetze.jpg"  alt="Mario Götze" title="Mario Götze" class="a-image-fullwidth" width="220" height="124"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    BVB-Star erkrankt</h3>
<h3 class="a-headline">
    Die wichtigsten Fragen zum Fall Mario Götze</h3>
</div>
</a></div>
</div><p>Die Reintegration von Götze ist eine der vielen Aufgaben von Tuchel-Nachfolger Peter Bosz. Ob der Niederländer in den kommenden Monaten auch mit Pierre-Emerick Aubameyang planen kann, ist jedoch noch immer ungewiss. Der Torschützenkönig der vergangenen Bundesliga-Saison wird zwar beim Trainingsauftakt in Dortmund zurückerwartet, liebäugelt aber offenbar immer noch mit einem Wechsel nach China.<br/></p><p>Dem Vernehmen nach soll Tianjin Quanjian vor dem landesweiten Transferstopp am 14. Juli sein Werben verstärkt haben und mit einem üppigen Jahresgehalt von rund 20 Millionen Euro locken. Der von Aubameyang ebenfalls ins Auge gefasste Wechsel nach Paris St. Germain hatte sich in den vergangenen Wochen zerschlagen.<br/></p><h2>Démbéle-Verkauf? "No way, keine Chance"</h2><p>Ähnlich wie der exzentrische Torjäger sorgte Ousmane Dembélé in der Sommerpause für stete Wechselspekulationen. Mal gab es Verhandlungen mit dem FC Barcelona, mal ein Treffen mit Trainer Pep Guardiola (Manchester City), mal wurde er dem FC Bayern angeboten. Genervt von den Schlagzeilen erklärte <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Michael Zorc" /><a href="http://www.stern.de/sport/fussball/themen/michael-zorc-4153196.html" itemprop="url" title="Michael Zorc" class="taxonomy-entity person ">Zorc</a></span> das 20 Jahre alte und vertraglich bis 2021 gebundene Juwel kurzerhand für unverkäuflich. "No way, keine Chance", sagte der Sportmanager der "Welt", "was wir bei ihm gesehen haben, war außergewöhnlich. Sowohl was seine Entwicklung angeht als auch seine Bedeutung für die Mannschaft."<br/></p><p>Bosz wird an seinen ersten Arbeitstagen im Kreis seiner neuen Mannschaft auf einige Profis verzichten müssen. Die verletzten Julian Weigl, Shinji Kagawa und Raphael Guerreiro sowie die U21-EM-Teilnehmer Maximilian Philipp und Mikel Merino steigen erst später ins Training ein. Der am Kreuzband operierte Marco Reus wird gar erst zur Rückrunde zurückerwartet.</p><div class="tanzspalte">
  <div  class="videoplayer col-8of12 bc-vjs5 vjs-logo-portrait">
        <script>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</script>

<video
  id="video_videoPlayer61017"
  poster="https://image.stern.de/7518194/16x9-940-529/992216c2cb40cdab015c6720c6c3693a/Rf/mario-goetze-broemmel-verlobung.jpg"
  data-account="1203065853"
  data-player="S1aUlJS6e"
  data-embed="default"
  data-element-id="video_videoPlayer61017"
  
        data-video-id="ref:a8e4a4f0-9514-4fb1-8598-385c6b16d42a"
      
  data-x-setup="{&#034;controls&#034;:true,&#034;currentArticle&#034;:[{&#034;id&#034;:7518154,&#034;url&#034;:&#034;http://www.stern.de/lifestyle/leute/ann-kathrin-broemmel--mario-goetze-hat-sich-verlobt-7518154.html&#034;,&#034;kicker&#034;:&#034;BVB-Star&#034;,&#034;title&#034;:&#034;Mario Götze verlobt sich mit seiner Ann-Kathrin&#034;,&#034;teaserText&#034;:&#034;  Fußballprofi Mario Götze hat sich mit seiner langjährigen Freundin Ann-Kathrin Brömmel verlobt. Das gab der BVB-Star via Instagram bekannt.    &#034;,&#034;imageUrl&#034;:&#034;https://image.stern.de/7518194/16x9-940-529/992216c2cb40cdab015c6720c6c3693a/Rf/mario-goetze-broemmel-verlobung.jpg&#034;,&#034;videoUrl&#034;:&#034;ref:a8e4a4f0-9514-4fb1-8598-385c6b16d42a&#034;,&#034;duration&#034;:40,&#034;sources&#034;:[[&#034;STERN&#034;,&#034;stern-online&#034;],[&#034;STERN&#034;,&#034;Videoquellen&#034;,&#034;videoservices&#034;]]}],&#034;ima3&#034;:{&#034;debug&#034;:false,&#034;requestMode&#034;:&#034;onload&#034;,&#034;loadingSpinner&#034;:true,&#034;numRedirects&#034;:10,&#034;prerollTimeout&#034;:3000,&#034;postrollTimeout&#034;:1000,&#034;timeout&#034;:15000,&#034;hardTimeouts&#034;:false,&#034;loadEvent&#034;:&#034;loadedmetadata&#034;},&#034;embedLink&#034;:&#034;http://www.stern.de/action/7097106/videoembed?video\u003d7518154&#034;,&#034;preload&#034;:&#034;metadata&#034;,&#034;logoUrl&#034;:&#034;https://static.stern.de/blob/7231600/ca70b2f1ed53b999a1824c536aa08914/logo-stern-white-25x34-png-data.png&#034;,&#034;embedded&#034;:true,&#034;noads&#034;:false,&#034;autoplay&#034;:false}"
  class=" video-js vjs-aspectratio-16x9 embedded" controls preload="metadata">
</video>

</div>

    </div></div><div class="m-source" >
    <div class="a-text-block">Heinz Büse/DPA</div>
  </div>
<div class="o-article-adtag">
      <div class="gujAd dmomainbottom" id="dmomainbottom_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmomainbottom_1");});
        </script>
      </div>
    </div>
  <div class="o-related-links">

    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="m-related-link-item with-play">

  <a href="http://www.stern.de/lifestyle/leute/ann-kathrin-broemmel--mario-goetze-hat-sich-verlobt-7518154.html" title="BVB-Star: Mario Götze verlobt sich mit seiner Ann-Kathrin"><div class="a-label-subject">
      BVB-Star</div>
  <div class="a-headline">
      Mario Götze verlobt sich mit seiner Ann-Kathrin</div>
  </a></li><li class="m-related-link-item">

  <a href="http://www.stern.de/lifestyle/leute/sind-mario-goetze-und-ann-kathrin-broemmel-verlobt--7517880.html" title="Foto auf Instagram: Hat Mario Götze seiner Ann-Kathrin etwa einen Antrag gemacht?"><div class="a-label-subject">
      Foto auf Instagram</div>
  <div class="a-headline">
      Hat Mario Götze seiner Ann-Kathrin etwa einen Antrag gemacht?</div>
  </a></li><li class="m-related-link-item with-play">

  <a href="http://www.stern.de/sport/fussball/ann-kathrin-broemmel-bis-victoria-beckham--top-5-der-spielerfrauen-7511818.html" title="Beckham bis Brömmel: Erkennen Sie zu jeder Spielerfrau den Profi-Kicker?"><div class="a-label-subject">
      Beckham bis Brömmel</div>
  <div class="a-headline">
      Erkennen Sie zu jeder Spielerfrau den Profi-Kicker?</div>
  </a></li></ul>
  </div>
<div class="m-tags ">
    <div class="a-h3-headline">Weitere Themen</div>
    <ul class="tag-list">
      <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Mario Götze" /><a href="http://www.stern.de/sport/fussball/themen/mario-goetze-4541450.html" itemprop="url" title="Mario Götze" class="taxonomy-entity person ">Mario Götze</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="BVB" /><a href="http://www.stern.de/sport/fussball/themen/bvb-4119524.html" itemprop="url" title="BVB" class="taxonomy-entity organization ">BVB</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Facebook" /><a href="http://www.stern.de/digital/online/themen/facebook-4540320.html" itemprop="url" title="Facebook" class="taxonomy-entity organization ">Facebook</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Comeback" /><a href="http://www.stern.de/sport/fussball/themen/comeback-4191350.html" itemprop="url" title="Comeback" class="taxonomy-entity thing ">Comeback</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Fokus" /><a href="http://www.stern.de/wirtschaft/news/themen/fokus-6267328.html" itemprop="url" title="Fokus" class="taxonomy-entity thing ">Fokus</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Peter Bosz" /><a href="http://www.stern.de/sport/themen/peter-bosz-7445802.html" itemprop="url" title="Peter Bosz" class="taxonomy-entity person ">Peter Bosz</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Maximilian Philipp" /><a href="http://www.stern.de/sport/fussball/themen/maximilian-philipp-6472594.html" itemprop="url" title="Maximilian Philipp" class="taxonomy-entity person ">Maximilian Philipp</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Deutschland" /><a href="http://www.stern.de/politik/deutschland/themen/deutschland-4540700.html" itemprop="url" title="Deutschland" class="taxonomy-entity place ">Deutschland</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Event"><meta itemprop="name" content="WM-Finale" /><a href="http://www.stern.de/sport/fussball/themen/wm-finale-4134798.html" itemprop="url" title="WM-Finale" class="taxonomy-entity event ">WM-Finale</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Argentinien" /><a href="http://www.stern.de/sport/fussball/themen/argentinien-4155006.html" itemprop="url" title="Argentinien" class="taxonomy-entity place ">Argentinien</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Mainz" /><a href="http://www.stern.de/sport/fussball/themen/mainz-4155440.html" itemprop="url" title="Mainz" class="taxonomy-entity place ">Mainz</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Ömer Toprak" /><a href="http://www.stern.de/sport/fussball/themen/oemer-toprak-4142346.html" itemprop="url" title="Ömer Toprak" class="taxonomy-entity person ">Ömer Toprak</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Leverkusen" /><a href="http://www.stern.de/sport/fussball/themen/leverkusen-4131462.html" itemprop="url" title="Leverkusen" class="taxonomy-entity place ">Leverkusen</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Mahmoud Dahoud" /><a href="http://www.stern.de/sport/fussball/themen/mahmoud-dahoud-6506260.html" itemprop="url" title="Mahmoud Dahoud" class="taxonomy-entity person ">Mahmoud Dahoud</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Mönchengladbach" /><a href="http://www.stern.de/sport/fussball/themen/moenchengladbach-4131776.html" itemprop="url" title="Mönchengladbach" class="taxonomy-entity place ">Mönchengladbach</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Freiburg" /><a href="http://www.stern.de/sport/fussball/themen/freiburg-4155090.html" itemprop="url" title="Freiburg" class="taxonomy-entity place ">Freiburg</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Dan-Axel Zagadou" /><a href="http://www.stern.de/sport/themen/dan-axel-zagadou-7481204.html" itemprop="url" title="Dan-Axel Zagadou" class="taxonomy-entity person ">Dan-Axel Zagadou</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Michael Zorc" /><a href="http://www.stern.de/sport/fussball/themen/michael-zorc-4153196.html" itemprop="url" title="Michael Zorc" class="taxonomy-entity person ">Michael Zorc</a></span></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Dortmund" /><a href="http://www.stern.de/sport/fussball/themen/dortmund-4151792.html" itemprop="url" title="Dortmund" class="taxonomy-entity place ">Dortmund</a></span></li>
        </ul>
  </div>
</div>
<!-- normal placement rendering -->
              <div class="sidebar">
  <sbsticky/>
      <h3 class="a-h3-headline title-stickybox">Mehr zum Thema</h3>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/transfermarkt--rb-leipzig-holt-franzosen-jean-kevin-augustin-7067036.html" title="+++ Transfermarkt +++: RB Leipzig verpflichtet französischen U19-Europameister"><div  class="teaser-image">
        <img  src="https://image.stern.de/7526858/16x9-300-169/79489653cdfae21d4e90beb18f1f674/fL/transfermarkt---rb-leipzig---jean-kevin-augustin.jpg"  alt="transfermarkt - rb leipzig - Jean-kevin Augustin" title="transfermarkt - rb leipzig - Jean-kevin Augustin" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    +++ Transfermarkt +++</h3>
<h3 class="a-headline">
    RB Leipzig verpflichtet französischen U19-Europameister</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

<div class="sb-ad" id="halfpagead_1">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("halfpagead_1");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/werder-bremen--samdou-yatabar%C3%A9-in-paris-festgenommen-7522528.html" title="In Paris: Werder-Profi wegen Attacke auf Polizisten festgenommen"><div  class="teaser-image">
        <img  src="https://image.stern.de/7522530/16x9-300-169/a13e08ad6e540c8bdd664611f28da8e/uM/werder-bremen.jpg"  alt="Samdou Yatabaré von Werder Bremen" title="Samdou Yatabaré von Werder Bremen" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    In Paris</h3>
<h3 class="a-headline">
    Werder-Profi wegen Attacke auf Polizisten festgenommen</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="teaser_11">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("teaser_11");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/bundesliga-rechte--eurosport-erwirkt-einstweilige-verfuegung-gegen-sky-7513380.html" title="Neue Regelung ab Herbst: Einstweilige Verfügung: Sky und Eurosport zoffen sich um Bundesliga-Rechte"><div  class="teaser-image">
        <img  src="https://image.stern.de/7513442/16x9-300-169/87d3880c544387b8f9792f48ff01eb3/Tn/sky-bundesliga-rechte-eurosport.jpg"  alt="Bislang übertrug der Bezahlsender Sky die Bundesliga exklusiv komplett live. Ab der kommenden Saison ändert sich das." title="Bislang übertrug der Bezahlsender Sky die Bundesliga exklusiv komplett live. Ab der kommenden Saison ändert sich das." class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Neue Regelung ab Herbst</h3>
<h3 class="a-headline">
    Einstweilige Verfügung: Sky und Eurosport zoffen sich um Bundesliga-Rechte</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

<div class="sb-ad" id="rectangle_2">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_2");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/serge-gnabry-wechselt-zum-fc-bayern-muenchen--die-folgen-und-hintergruende-7491326.html" title="Wechsel nach München: Was Gnabry bei den Bayern erwartet - und was sich die Bayern von ihm erhoffen"><div  class="teaser-image">
        <img  src="https://image.stern.de/7491328/16x9-300-169/21943d1b4778db8d54cdac98a54a1dc5/pq/serge-gnabry.jpg"  alt="Serge Gnabry" title="Serge Gnabry" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Wechsel nach München</h3>
<h3 class="a-headline">
    Was Gnabry bei den Bayern erwartet - und was sich die Bayern von ihm erhoffen</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

<div class="sb-ad" id="rectangle_3">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_3");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/heiko-herrlich-ist-neuer-trainer-von-bayer-04-leverkusen-7488926.html" title="Wechsel aus Regensburg: Heiko Herrlich ist neuer Trainer von Bayer 04 Leverkusen"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7488928/16x9-300-169/b9c07ed423aba9df41175ea305250ca2/FE/09-heiko-herrlich-ist-neuer-trainer-von-bayer-04-leverkusen-5465917226001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Wechsel aus Regensburg</h3>
<h3 class="a-headline">
    Heiko Herrlich ist neuer Trainer von Bayer 04 Leverkusen</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_4">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_4");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/schalke-04-trennt-sich-angeblich-von-trainer-markus-weinzierl-7487936.html" title="Medienbericht: Schalke trennt sich von Weinzierl – Nachfolger steht schon fest"><div  class="teaser-image">
        <img  src="https://image.stern.de/7487938/16x9-300-169/e9655c662078ae08f65c0d8fc846d674/PM/fc-schalke-04---markus-weinzierl---domenico-tedesco.jpg"  alt="FC Schalke 04 - Markus Weinzierl - Domenico Tedesco" title="FC Schalke 04 - Markus Weinzierl - Domenico Tedesco" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Medienbericht</h3>
<h3 class="a-headline">
    Schalke trennt sich von Weinzierl – Nachfolger steht schon fest</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

<div class="sb-ad" id="rectangle_5">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_5");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/borussia-dortmund-stellt-seinen-peter-bosz-als-neuen-trainer-vor-7484082.html" title="Peter Bosz: So lief der erste Auftritt des neuen BVB-Coachs"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7484100/16x9-300-169/63f72c5700dc2d35eaa4ddaa57793f60/Ze/peter-bosz.jpg"  alt="Peter Bosz stellt sich vor" title="Peter Bosz stellt sich vor" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Peter Bosz</h3>
<h3 class="a-headline">
    So lief der erste Auftritt des neuen BVB-Coachs</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_6">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_6");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/bvb--watzkes-peinliches-nachtreten-gegen-tuchel-7480482.html" title="&quot;Spiegel&quot;-Artikel über BVB-Boss: Watzkes peinliches Nachtreten gegen Tuchel"><div  class="teaser-image">
        <img  src="https://image.stern.de/7480556/16x9-300-169/de67f1db7d906ea89c5c12d4b4ae1236/aq/bvb-aki-watzke-thomas-tuchel.jpg"  alt="Ein Foto aus besseren Zeiten: BVB-Boss Aki Watzke mit Thomas Tuchel am 7. Spieltag der Bundesliga-Saison" title="Ein Foto aus besseren Zeiten: BVB-Boss Aki Watzke mit Thomas Tuchel am 7. Spieltag der Bundesliga-Saison" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <span class="a-label-marker">Kommentar</span>
<h3 class="a-label-subject">
    &#034;Spiegel&#034;-Artikel über BVB-Boss</h3>
<h3 class="a-headline">
    Watzkes peinliches Nachtreten gegen Tuchel</h3>
<div class="badge">
    <div class="author-name">
    Von Finn Rütten</div>
</div>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_7">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_7");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/1860-muenchen--profifussball-am-ende---investor-ismaik-zahlt-nicht-7479696.html" title="Keine Lizenz für dritte Liga: Profifußball bei 1860 München am Ende - Investor Ismaik zahlt nicht "><div  class="teaser-image">
        <img  src="https://image.stern.de/7479780/16x9-300-169/c21ef640dfa9c4989bc430db14d53b4e/FJ/hasan-ismaik-1860-muenchen.jpg"  alt="Will die Millionen nicht bereitstellen: 1860-München-Investor Hasan Ismaik" title="Will die Millionen nicht bereitstellen: 1860-München-Investor Hasan Ismaik" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Keine Lizenz für dritte Liga</h3>
<h3 class="a-headline">
    Profifußball bei 1860 München am Ende - Investor Ismaik zahlt nicht </h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

<div class="sb-ad" id="rectangle_8">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_8");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/1860-muenchen--erpressung-durch-eigner--loewen-droht-abstieg-in-liga-vier-7478422.html" title="Führungschaos bei den Löwen: Erpressung durch Eigner? 1860 München droht Abstieg in Liga vier"><div  class="teaser-image">
        <img  src="https://image.stern.de/7478430/16x9-300-169/56304cca58f7a02d719d4b71e42e6a3c/OA/1860-muenchen-ismaik.jpg"  alt="An ihm hängt die Lizenz für die dritte Liga: 1860-München-Investor Hasan Ismaik" title="An ihm hängt die Lizenz für die dritte Liga: 1860-München-Investor Hasan Ismaik" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Führungschaos bei den Löwen</h3>
<h3 class="a-headline">
    Erpressung durch Eigner? 1860 München droht Abstieg in Liga vier</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

<div class="sb-ad" id="rectangle_9">
    <script>
        GujAd.cmd.push(function(){GujAd.getClient().registerAd("rectangle_9");});
      </script>
    </div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/tsv-1860-muenchen--niedergang-der-loewen---eine-warnung-fuer-alle-traditionsclubs-7475782.html" title="Abstieg in 3. Liga: Der Niedergang der Münchener Löwen - eine Warnung für alle Traditionsclubs"><div  class="teaser-image">
        <img  src="https://image.stern.de/7475918/16x9-300-169/b6d8280ac796a95fc4d1a9e453f42e5f/WZ/tsv-1860-muenchen-abstieg-fan-relegation-3--liga.jpg"  alt="Ein Fan des TSV 1860 München im weiß-blauen Trikot sitzt mit hängendem Kopf auf der Tribüne" title="TSV 1860 München steigt in die 3. Liga ab - Fans trauern" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <span class="a-label-marker">Analyse</span>
<h3 class="a-label-subject">
    Abstieg in 3. Liga</h3>
<h3 class="a-headline">
    Der Niedergang der Münchener Löwen - eine Warnung für alle Traditionsclubs</h3>
<div class="badge">
    <div class="author-name">
    Von Dieter Hoß</div>
</div>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/marc-bartra--bvb-star-schildert-erstmals--wie-er-das-attentat-auf-den-mannschaftsbus-erlebte-7475792.html" title="Attentat auf BVB-Bus: Bartra spricht über Anschlag und sagt, was in den Sekunden seine größte Angst war"><div  class="teaser-image">
        <img  src="https://image.stern.de/7475794/16x9-300-169/79543374496b44dc65d784dd86d8c398/CL/marc-bartra.jpg"  alt="Marc Bartra" title="Marc Bartra" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Attentat auf BVB-Bus</h3>
<h3 class="a-headline">
    Bartra spricht über Anschlag und sagt, was in den Sekunden seine größte Angst war</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/bvb-boss-watzke--so-begruendet-er-die-entlassung-von-thomas-tuchel-7474874.html" title="Trainer gefeuert: So begründet BVB-Boss Watzke den Rauswurf von Tuchel"><div  class="teaser-image">
        <img  src="https://image.stern.de/7474890/16x9-300-169/ba003a392ce6107a935c7f4f0db7637b/bM/bvb-watzke-thomas-tuchel.jpg"  alt="BVB-Boss Hans-Joachim Watzke mit seinem frisch gefeuerten Coach Thomas Tuchel auf einem Archivfoto" title="BVB-Boss Hans-Joachim Watzke mit seinem frisch gefeuerten Coach Thomas Tuchel auf einem Archivfoto" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Trainer gefeuert</h3>
<h3 class="a-headline">
    So begründet BVB-Boss Watzke den Rauswurf von Tuchel</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/thomas-tuchel--warum-der-bvb-so-einen-erfolgreichen-trainer-loswerden-will-7472652.html" title="BVB: Tuchel vor dem Aus - warum soll er denn nun eigentlich gehen?"><div  class="teaser-image">
        <img  src="https://image.stern.de/7472654/16x9-300-169/78e22ef303abe0a0c0709f27e8e8240d/gM/thomas-tuchel.jpg"  alt="Thomas Tuchel" title="Thomas Tuchel" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    BVB</h3>
<h3 class="a-headline">
    Tuchel vor dem Aus - warum soll er denn nun eigentlich gehen?</h3>
<div class="badge">
    <div class="author-name">
    Von Tim Sohr</div>
</div>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/hsv-fans-lassen-querlatte-mitgehen---und-werden-erwischt-7463446.html" title="Nach Klassenerhalt: HSV-Fans lassen Querlatte aus dem Stadion mitgehen - und werden erwischt"><div  class="teaser-image">
        <img  src="https://image.stern.de/7463482/16x9-300-169/b2f644855ef8bb52f51349009de197fb/gR/polizei-hsv-querlatte-tor-nach-hsv-wolfsburg.jpg"  alt="Polizist hält Querlatte eines Tores, die von HSV-Fans geklaut worden war" title="Polizist hält Querlatte eines Tores, die von HSV-Fans geklaut worden war" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Nach Klassenerhalt</h3>
<h3 class="a-headline">
    HSV-Fans lassen Querlatte aus dem Stadion mitgehen - und werden erwischt</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/bundesliga--wenn-fussball-maerchen-wahr-werden---hsv-retter-luca-waldschmidt-7462586.html" title="Bundesliga im stern-Check: Ein wahres Märchen, ein geknickter Meister-Schütze und ein Fall für die Polizei"><div  class="teaser-image">
        <img  src="https://image.stern.de/7462756/16x9-300-169/e06ef7628499b18f248c090050a10e/CK/hsv-luca-waldschmidt-jubel-tor-bundesliga.jpg"  alt="Kollektives Ausrasten in Hamburg: Luca Waldschmidt (vorne) hat gerade den 2:1-Siegtreffer für den HSV erzielt." title="stern-Check - Luca Waldschmit hält den HSV in der ersten Liga" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Bundesliga im stern-Check</h3>
<h3 class="a-headline">
    Ein wahres Märchen, ein geknickter Meister-Schütze und ein Fall für die Polizei</h3>
<div class="badge">
    <div class="author-name">
    Von Dieter Hoß</div>
</div>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/bundesliga--stuttgart-und-hannover-sind-zurueck---braunschweig-fordert-wolfsburg-7462834.html" title="2. Liga: Stuttgart und Hannover zurück in der Bundesliga - Braunschweig fordert Wolfsburg"><div  class="teaser-image">
        <img  src="https://image.stern.de/7462846/16x9-300-169/96cc79f02c35ce51912f40851ef959a2/iu/vfb-stuttgart-aufstieg-aufsteiger-2--liga-bundesliga.jpg"  alt="Jubeltraube der Spieler des VfB Stuttgart - Der Verein kehrt zurück in die 1. Liga" title="Jubel beim VfB Stuttgart - Der Verein kehrt zurück in die 1. Liga" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    2. Liga</h3>
<h3 class="a-headline">
    Stuttgart und Hannover zurück in der Bundesliga - Braunschweig fordert Wolfsburg</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/hsv-ordner-erkennen-lasogga-nicht-und-ueberwaeltigen-den-stuermer-7462812.html" title="Bundesliga: Nicht erkannt! HSV-Ordner überwältigen Lasogga"><div  class="teaser-image">
        <img  src="https://image.stern.de/7462820/16x9-300-169/8a2763108363b0f8aef6a2bc79026cc2/Gt/pierre-michel-lasogga-hsv-abgefuehrt-ordner-bundesliga.jpg"  alt="Pierre-Michel Lasogga schaut verärgert - HSV-Ordner erkannten ihn nicht und überwältigten ihn" title="HSV-Ordner erkennen Pierre-Michel Lasogga nicht" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Bundesliga</h3>
<h3 class="a-headline">
    Nicht erkannt! HSV-Ordner überwältigen Lasogga</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/bundesliga--hsv-unabsteigbar---wolfsburg-in-der-relegation---koeln-in-europa-league-7461814.html" title="Letzter Bundesliga-Spieltag: HSV weiter unabsteigbar - Wolfsburg in der Relegation - Köln spielt Europa League"><div  class="teaser-image">
        <img  src="https://image.stern.de/7461900/16x9-300-169/6663bdd2da1df60aa93aafcee23457e4/de/hsv-fans-feiern-klassenerhalt---bundesliga-letzter-spieltag.jpg"  alt="Fans des HSV feiern ihre Mannschaft - HSV schickt Wolfsburg in die Relegation" title="Fans des HSV feiern ihre Mannschaft - HSV schickt Wolfsburg in die Relegation" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Letzter Bundesliga-Spieltag</h3>
<h3 class="a-headline">
    HSV weiter unabsteigbar - Wolfsburg in der Relegation - Köln spielt Europa League</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="http://www.stern.de/sport/fussball/bundesliga/hsv-vor-dem-spiel-gegen-wolfsburg--streit-um-schiedsrichter-manuel-graefe-7460006.html" title="Letzter Bundesliga-Spieltag: Soll dieser Mann wirklich den HSV pfeifen dürfen?"><div  class="teaser-image">
        <img  src="https://image.stern.de/7460008/16x9-300-169/e41aecfbef6c55007a35db1311a2143f/JX/manuel-graefe.jpg"  alt="Manuel Gräfe" title="Manuel Gräfe" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Letzter Bundesliga-Spieltag</h3>
<h3 class="a-headline">
    Soll dieser Mann wirklich den HSV pfeifen dürfen?</h3>
</div>
</a></div>
</div>

</div>
        </div>
      </div></article>
      <!-- normal placement rendering -->
            <div class="article__page-end">
    <div class="html-container" data-id="6348490">
  <div id="inflow_div"></div>
</div>
<div class="o-teaser-block-wrapper">
  <section  class="o-section-header trac-teaserblock   " data-id="6246208" data-name="Artikelende - Sport Desktop" >
    <div class="above-the-line-wrapper">

      <h2 id="content6246208" class="m-section-title">
      <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/3000084/uncropped-30-40/d8ee8e2dbda0c692e69d1b31ac42fa98/PV/stern-logo.png" alt="Stern Logo" class="js-lazyloading-content a-image-inline" width="30" height="40"style="height: 40px;  background-color:  transparent;"/>

<span  class="a-text-inline">
        Das könnte Sie auch interessieren</span>
      </h2>
    </div>

    </section>
<section  class="clearfix section-teaser trac-teaserblock" data-id="6246208" data-name="Artikelende - Sport Desktop">
    <div class="o-teaser-row">
      <div style="float:left; width:640px;">
          <div class="html-container" data-id="5915190">
  <style>
.veeseoRA2AW7 {
margin: 0 -10px;

width: 650px;
}


</style>
<div style="height: 1300px;" class="veeseoRA2AW7"></div>
<!-- damit es geht muss das RUN Widget ebenfalls auf der Seite sein! -->
</div>
</div>
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="http://pubads.g.doubleclick.net/gampad/clk?id=250142064&iu=/6032/Clickcommand/clickcommand">
<div class="teaser-image">
<img src="https://static.stern.de/blob/7127326/c29622cd8bd9f860c7a733a55ac45022/toolseite-teaserbild-lovescout-data.jpg" alt="Partnersuche" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Partnersuche</div>
<div class="a-headline">Finden Sie Ihre<br>große Liebe</div>

<button class="a-btn-link h-tools-btn">Jetzt losflirten</button>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_1">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_1");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div>
<a href="http://www.stern.de/neon/unnuetzes-wissen---unnuetzes-quizzen-7196498.html#wissen">
<div class="teaser-image">
<img alt="NEON Unnützes Wissen" src="https://static.stern.de/blob/7250434/a959710e55e89ccce9505c028b743fbf/technischesbild-uw-data.jpg">
</div>
</a>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_2");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="http://bit.ly/SternExchange">
<div class="teaser-image">
<img src="https://static.stern.de/blob/6422074/35dbf0512604c2c352ed644c76823887/exchange-zugeschnitten-data.png" alt="Exchange" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Das 3-gewinnt Game</div>
<div class="a-headline">Exchange - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-3" id="teaser_3">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_3");});
      </script>
    </div>
</div><div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="http://bit.ly/SternPlayground">
<div class="teaser-image">
<img src="https://static.stern.de/blob/6422076/03f269d3defc77cd64498cdb5a199aeb/bubbles-zugeschnitten-data.png" alt="Bubbles" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Der Klassiker</div>
<div class="a-headline">Bubbles - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-4" id="teaser_4">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_4");});
      </script>
    </div>
</div></div>

    </section>
</div>
<div class="html-container" data-id="6185374">
  <style>
.veeseoRA2AW9_RUN {
margin: 0 -10px;

width: 650px;
}
</style>
<div class="veeseoRA2AW9_RUN"></div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_2");});
      </script>
    </div>
<section  class="o-section-header    " data-id="5907560" data-name="Wissenscommunity Sport" >
    <div class="above-the-line-wrapper">

      <h2 id="content5907560" class="m-section-title">
      <span  class="a-text-inline">
        Wissenscommunity</span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/ich-muss-schnell-ca-10-kg-ganz-kurzfristig-abnehmen-kennt-jemand-eine-effektive-methode-1000064721.html">
      <div class="a-label-subject">Ich muß schnell ca. 10 kg ganz kurzfristig abnehmen! Kennt jemand eine effektive Methode?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo, ich möchte möglichst schnell 10 kg Gewicht verlieren. Meine Problemzonen sind mein Bauch und die Oberschenkel.
Habt ihr Tipps für mich? Welche Ernährung ist am effektivsten und welcher Sport verbrennt am meisten Kalorien? </div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/olympia-turmspringer-3000056060.html">
      <div class="a-label-subject">Olympia turmspringer</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Warum duschen sie nach jedem Sprung?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/boxschule-boxstall-3000040719.html">
      <div class="a-label-subject">Boxschule - Boxstall</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Gibt es zwischen diesen beiden Begriffen einen signifikanten Unterschied?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/sport-bei-erkaeltung-3000015012.html">
      <div class="a-label-subject">Sport bei Erkältung?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Kann ich mit einer leichten Erkältung Sport treiben? Ich habe kein Fieber, aber Husten und eine laufende Nase.
Ab wann wird es gefährlich?</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wie-lange-braucht-ein-muskelfaseriss-zum-abheilen-1000749051.html">
      <div class="a-label-subject">Wie lange braucht ein Muskelfaseriss zum abheilen?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich habe mir vor ein paar Tagen einen Muskelfaserriss im Oberschenkel zugezogen. Anfang Juni würde ich allerdsings gerne an einem Halbmarathon teilnehmen. Kann ich dann schon wieder ohne Bedenken an so einem Wettkampf teilnehmen?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/ist-wasser-ohnen-kohlensaeure-beim-sport-besser-1000740501.html">
      <div class="a-label-subject">Ist Wasser ohnen Kohlensäure beim Sport besser?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich habe gehört, dass man beim Sport besser Wasser ohne als mit Kohlensäure trinken soll. Weiß jemand warum das so ist?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/internationaler-basketball-schiedsrichter-1000731611.html">
      <div class="a-label-subject">Internationaler Basketball Schiedsrichter</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Was verdienen denn internationale Basketball Schiedsrichter? Ich weiß ja, dass die in der BBL sich nicht die goldene Nase verdienen, im Vergleich zu den Fußball Schiedsrichtern oder den NBA Referees. 

Aber kann ein Deutsch FIBA Schiedsrichter nur von der &#034;Schiedsrichterkarriere&#034; leben?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wie-wird-sich-die-verlegung-der-wm-2022-in-den-winter-auf-den-regulaeren-spielplan-auswirken-1000706442.html">
      <div class="a-label-subject">Wie wird sich die Verlegung der WM 2022 in den Winter auf den regulären Spielplan auswirken?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Kam ja gerade hier die Eilmeldung, dass die WM 2022 in Katar in den Winter verlegt werden soll? Aber wie sieht es dann mit den ganzen Spielplänen (Ligen, Europacups etc.) aus? Soll jetzt die Sommerpause entfallen oder sollen die Vereine alle 2-3 Tage ein Spiel haben? Stelle ich mir gerade schwierig vor, das alles unter einen Hut zu bekommen ohne, dass die Spieler bei dem Stress sich verletzen.

Was denkt ihr? Oder gibt es da schon konkrete Pläne?</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/wie-hat-sich-die-hoechstgeschwindigkeit-der-sprinter-entwickelt-1000630792.html">
      <div class="a-label-subject">Wie hat sich die Höchstgeschwindigkeit der Sprinter entwickelt?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Im Durchschnitt lief Armin Harry 1936 36 km/h, die heutigen Dopingmonster schaffen eine Durchschnittsgeschwindigkeit von gut 37. Ist ja kein soo großer Unterschied. Aber wie sieht es mit der Höchstgeschwindigkeit aus? Usain Bolt knapp 44 km/h!! Das ist durchaus auf dem Fahrrad schon eine Herausforderung. Was also war früher die Höchstgeschwindigkeit?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/klappt-abnehmen-mit-der-wii-sport-tatsaechlich-wer-von-euch-hat-da-schon-welche-erfahrung-mit-gemacht-1000493741.html">
      <div class="a-label-subject">Klappt abnehmen mit der Wii Sport tatsächlich? Wer von euch hat da schon welche Erfahrung mit gemacht?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/warum-gehen-turmspringer-wassersport-nach-sprung-nochmal-in-kleines-wasserbecken-1000486261.html">
      <div class="a-label-subject">Warum gehen Turmspringer (wassersport) nach Sprung nochmal in kleines Wasserbecken</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Bei Olympia sehe ich gerade wie die die Springerinnen vom drei Meterbrett nach dem Sprung aus dem Becken herausgehen und dann nochmal in ein kleines Wasserbecken gehen. Schaut aus wie ein Whirlpool. Wozu machen sie das?
</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="http://www.stern.de/noch-fragen/englische-woche-1000429961.html">
      <div class="a-label-subject">Englische Woche</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Immer wieder wird die &#034;Englische Woche&#034; angeführt, um Leistungsschwächen von Fußballspielern zu erklären. Ist es eigentlich sportwissenschaftlich begründet, dass es nach einem solchen Wettkampf länger als 3-4 Tage dauert, bis der Körper vollständig erholt ist? Oder handelt es sich hier eher um ein psychisches Phänomen?</div>
      </a>
  </div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
<section class="o-partnertools">
  <section  class="o-section-header    " data-id="6990956" data-name="Footerbox_Partnertools" >
    <div class="above-the-line-wrapper">

      <h2 id="content6990956" class="m-section-title">
      <span  class="a-text-inline">
        Partner-Tools</span>
      </h2>
    </div>

    </section>
<div class="partnertools-item">
      <div id="6539554">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('266035464');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="Autoversicherungsvergleich: KFZ-Versicherung vergleichen und weniger zahlen" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=266040864&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6539482/uncropped-140-140/828b7fe24b034a52ad2724cb0b0a2153/fM/pt-kfz.jpg" alt="" class="js-lazyloading-content" width="140" height="140"style="height: 140px;  background-color:  transparent;"/>

</a></div>
  <div class="partnertools-item">
      <div id="6539546">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('266035224');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/gas-vergleich/vergleich-gasanbieter-3534644.html" title="Gaspreisvergleich: Gasanbieter vergleichen und weniger zahlen" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=266041944&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6539464/uncropped-140-140/5cd69fe46c79284c101d1b9f2142a2be/VG/pt-gasrechner.jpg" alt="" class="js-lazyloading-content" width="140" height="140"style="height: 140px;  background-color:  transparent;"/>

</a></div>
  <div class="partnertools-item">
      <div id="6539540">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('266035104');});
    </script>
  </div>
<a href="http://www.stern.de/digital/dsl-vergleich/vergleich-dsl-anbieter-3533718.html" title="DSL-Vergleich: Internetanbieter vergleichen und weniger zahlen" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=266045784&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6539456/uncropped-140-140/843deca99c20633da31d2f40ee7977e3/tB/pt-dsl.jpg" alt="" class="js-lazyloading-content" width="140" height="140"style="height: 140px;  background-color:  transparent;"/>

</a></div>
  <div class="partnertools-item">
      <div id="7478262">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('315002424');});
    </script>
  </div>
<a href="http://www.stern.de/wirtschaft/geld/ratenkreditvergleich-7474184.html" title="Ratenkredit-Vergleich: Der schnelle Weg zum Geld" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315002304&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7478264/uncropped-140-140/5050efb59e0373680469646e2921a7fb/bX/bild-teaser-ratenkreditfooterbox-4.jpg" alt="" class="js-lazyloading-content" width="140" height="140"style="height: 140px;  background-color: #b7b7b7;"/>

</a></div>
  <div class="partnertools-item">
      <div id="7478056">
    <script>
      GujAd.cmd.push(function(){GujAd.createTrackingPixel('315002064');});
    </script>
  </div>
<a href="http://www.stern.de/digital/smartphones/handyvertrag-tarif-vergleich-smartphone-telekom-vodafone-o2-7474876.html" title="Tipps und Stolperfallen: Handyvertrag: Darauf müssen Sie bei der Tarif-Suche achten" class="a-image-partner-tool" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=315002184&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7478080/uncropped-140-140/c49b0f880b525f165a708d3789a89c82/ms/bild-handytarif-footerbox-5.jpg" alt="" class="js-lazyloading-content" width="140" height="140"style="height: 140px;  background-color: #b1afb2;"/>

</a></div>
  <div class="partnertools-item">
      <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenversicherung-Vergleich: Krankenkassen vergleichen leicht gemacht!" class="a-image-partner-tool"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6539494/uncropped-140-140/c8b8e44f0adc88c074c76d63e85e7dd7/at/pt-krankenkasse.jpg" alt="" class="js-lazyloading-content" width="140" height="140"style="height: 140px;  background-color:  transparent;"/>

</a></div>
  </section>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      Newsticker</h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/sport/vor-grand-prix-von-oesterreich-hamilton-ueber-vettel---immer-noch-sehr-viel-respekt--7527022.html" title="Vor Grand Prix von Österreich: Hamilton über Vettel: «Immer noch sehr viel Respekt»"><time datetime="2017-07-06 16:05">
                  16:05</time>
              </a><a href="http://www.stern.de/sport/vor-grand-prix-von-oesterreich-hamilton-ueber-vettel---immer-noch-sehr-viel-respekt--7527022.html" title="Vor Grand Prix von Österreich: Hamilton über Vettel: «Immer noch sehr viel Respekt»">Vor Grand Prix von Österreich: Hamilton über Vettel: «Immer noch sehr viel Respekt»</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/sport/bvb-star-weltmeister-goetze-vor-comeback---auf-einem-sehr-guten-weg--7526884.html" title="BVB-Star: Weltmeister Götze vor Comeback: «Auf einem sehr guten Weg»"><time datetime="2017-07-06 15:12">
                  15:12</time>
              </a><a href="http://www.stern.de/sport/bvb-star-weltmeister-goetze-vor-comeback---auf-einem-sehr-guten-weg--7526884.html" title="BVB-Star: Weltmeister Götze vor Comeback: «Auf einem sehr guten Weg»">BVB-Star: Weltmeister Götze vor Comeback: «Auf einem sehr guten Weg»</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/sport/franzose-augustin-kommt-kader-steht--leipzig-macht-sich-fit-fuer-die-champions-league-7526878.html" title="Franzose Augustin kommt: Kader steht: Leipzig macht sich fit für die Champions League"><time datetime="2017-07-06 14:50">
                  14:50</time>
              </a><a href="http://www.stern.de/sport/franzose-augustin-kommt-kader-steht--leipzig-macht-sich-fit-fuer-die-champions-league-7526878.html" title="Franzose Augustin kommt: Kader steht: Leipzig macht sich fit für die Champions League">Franzose Augustin kommt: Kader steht: Leipzig macht sich fit für die Champions League</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/sport/sportwelt/wimbledon--daniil-medwedew-schmeisst-geld-vor-schiedsrichterin-7526110.html" title="Skandal in Wimbledon: Russischer Tennis-Profi schmeißt Geld vor Schiedsrichterin"><time datetime="2017-07-06 14:23">
                  14:23</time>
              </a><a href="http://www.stern.de/sport/sportwelt/wimbledon--daniil-medwedew-schmeisst-geld-vor-schiedsrichterin-7526110.html" title="Wimbledon: Daniil Medwedew schmeißt Geld vor Schiedsrichterin">Wimbledon: Daniil Medwedew schmeißt Geld vor Schiedsrichterin</a></li>
          <li class="m-news-item is-visible-default">
              <a href="http://www.stern.de/sport/fussball/bundesliga/transfermarkt--rb-leipzig-holt-franzosen-jean-kevin-augustin-7067036.html" title="+++ Transfermarkt +++: RB Leipzig verpflichtet französischen U19-Europameister"><time datetime="2017-07-06 14:15">
                  14:15</time>
              </a><a href="http://www.stern.de/sport/fussball/bundesliga/transfermarkt--rb-leipzig-holt-franzosen-jean-kevin-augustin-7067036.html" title="Transfermarkt: RB Leipzig holt Franzosen Jean-Kevin Augustin">Transfermarkt: RB Leipzig holt Franzosen Jean-Kevin Augustin</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/sport/leichtathletik-dm-in-erfurt-endspurt-um-wm-tickets--christoph-harting-und-reus-bangen-7526896.html" title="Leichtathletik-DM in Erfurt: Endspurt um WM-Tickets: Christoph Harting und Reus bangen"><time datetime="2017-07-06 14:08">
                  14:08</time>
              </a><a href="http://www.stern.de/sport/leichtathletik-dm-in-erfurt-endspurt-um-wm-tickets--christoph-harting-und-reus-bangen-7526896.html" title="Leichtathletik-DM in Erfurt: Endspurt um WM-Tickets: Christoph Harting und Reus bangen">Leichtathletik-DM in Erfurt: Endspurt um WM-Tickets: Christoph Harting und Reus bangen</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/sport/fussball/lukas-podolski-von-japanischen-fans-jubelnd-empfangen--7525918.html" title="Big in Japan: Japanische Fans bereiten Podolski fulminanten Empfang"><time datetime="2017-07-06 13:00">
                  13:00</time>
              </a><a href="http://www.stern.de/sport/fussball/lukas-podolski-von-japanischen-fans-jubelnd-empfangen--7525918.html" title="Lukas Podolski von japanischen Fans jubelnd empfangen ">Lukas Podolski von japanischen Fans jubelnd empfangen </a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/sport/fussball/mehmet-scholl-boykottiert-zwei-sendungen-nach-aerger-mit-der-ard-7524726.html" title="Fußball-Experte: Auf einmal wollte er nicht mehr moderieren: Scholl hat mächtig Ärger mit der ARD"><time datetime="2017-07-06 12:55">
                  12:55</time>
              </a><a href="http://www.stern.de/sport/fussball/mehmet-scholl-boykottiert-zwei-sendungen-nach-aerger-mit-der-ard-7524726.html" title="Mehmet Scholl boykottiert zwei Sendungen nach Ärger mit der ARD">Mehmet Scholl boykottiert zwei Sendungen nach Ärger mit der ARD</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/sport/fussball/fifa-ranking--deutschland-ist-wieder-an-der-spitze-7526340.html" title="Fifa-Ranking: Deutschland ist wieder an der Spitze"><time datetime="2017-07-06 12:34">
                  12:34</time>
              </a><a href="http://www.stern.de/sport/fussball/fifa-ranking--deutschland-ist-wieder-an-der-spitze-7526340.html" title="Fifa-Ranking: Deutschland ist wieder an der Spitze">Fifa-Ranking: Deutschland ist wieder an der Spitze</a></li>
          <li class="m-news-item ">
              <a href="http://www.stern.de/sport/tour-favoriten-im-formcheck-froome-in-gelb--aber-noch-nicht-dominant-7526668.html" title="Tour-Favoriten im Formcheck: Froome in Gelb, aber noch nicht dominant"><time datetime="2017-07-06 12:15">
                  12:15</time>
              </a><a href="http://www.stern.de/sport/tour-favoriten-im-formcheck-froome-in-gelb--aber-noch-nicht-dominant-7526668.html" title="Tour-Favoriten im Formcheck: Froome in Gelb, aber noch nicht dominant">Tour-Favoriten im Formcheck: Froome in Gelb, aber noch nicht dominant</a></li>
          </ul>

    <button class="a-toggle js-toggle is-collapsed"></button>
    </div>
<div class="html-container" data-id="7491254">
  <script>

$( document ).ready(function() {

   var siteType = $('meta[property="veeseo:type"]').attr('content');

   if(siteType && siteType != 'gallery' && siteType != 'video' ) {

      $.getScript( "https://widgets.opinary.com/a/stern.js" );

      //document.write('<script type="text/javascript" src="https://widgets.opinary.com/a/stern.js" async="async"><\/script>');

   }

});

</script>
</div>
</div>
<!-- Schnittmarke Ende -->
    </main>

    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://newsletter.stern.de/" target="_blank" rel="nofollow" title="Newsletter">Newsletter</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/news/" title="News">News</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/archiv/" title="Archiv">Archiv</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/themen/" title="Themenübersicht">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/" title="Nachrichten">Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="http://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="http://asset3.stern.de/digitaleprodukte/" target="_blank" rel="nofollow" title="stern Apps &amp; eMags">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="http://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="http://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten">stern Reisewelten</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien">Australien</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China">China</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe">Erbe</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete">Miete</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York">New York</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/tools/" title="Alle Tools im Überblick">Alle Tools im Überblick</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/lifestyle/partnersuche-fuer-singles-7116638.html" title="Partnersuche">Partnersuche</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/autoversicherungs-vergleich/kfz-versicherung-im-vergleich--guenstige-autopolice-abschliessen-6435476.html" title="Autoversicherung-Vergleich">Autoversicherung-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner">Gehaltsrechner</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/strom-vergleichsrechner/strompreisvergleich-3534604.html" title="Stromanbieter-Vergleich">Stromanbieter-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/digital/dsl-vergleich/vergleich-dsl-anbieter-3533718.html" title="DSL-Vergleich">DSL-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/gas-vergleich/vergleich-gasanbieter-3534644.html" title="Gasanbieter-Vergleich">Gasanbieter-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="http://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich">Krankenkassen-Vergleich</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="http://www.stern.de/sport/olympia/olympia-2016/olympia-2016--michael-phelps---der-letzte--der-wasser-so-beherrschte--war-moses-6995780.html" target="_blank" title="Michael Phelps">Michael Phelps</a></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Bundesligasaison" /><a href="http://www.stern.de/sport/fussball/themen/bundesligasaison-4182438.html" itemprop="url" title="Bundesligasaison" class="taxonomy-entity thing ">Bundesligasaison</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Formel-1" /><a href="http://www.stern.de/sport/formel1/themen/formel-1-4150844.html" itemprop="url" title="Formel-1" class="taxonomy-entity organization ">Formel-1</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Michael Schumacher" /><a href="http://www.stern.de/sport/formel1/themen/michael-schumacher-4540796.html" itemprop="url" title="Michael Schumacher" class="taxonomy-entity person ">Michael Schumacher</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Sebastian Vettel" /><a href="http://www.stern.de/sport/formel1/themen/sebastian-vettel-4540304.html" itemprop="url" title="Sebastian Vettel" class="taxonomy-entity person ">Sebastian Vettel</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Trainer Pep Guardiola" /><a href="http://www.stern.de/sport/fussball/themen/pep-guardiola-6267572.html" itemprop="url" title="Trainer Pep Guardiola" class="taxonomy-entity thing ">Pep Guardiola</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Carlo Ancelotti" /><a href="http://www.stern.de/sport/fussball/themen/carlo-ancelotti-4152258.html" itemprop="url" title="Carlo Ancelotti" class="taxonomy-entity person ">Carlo Ancelotti</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Joachim Löw" /><a href="http://www.stern.de/sport/fussball/themen/joachim-loew-4540558.html" itemprop="url" title="Joachim Löw" class="taxonomy-entity person ">Joachim Löw</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Lothar Matthäus" /><a href="http://www.stern.de/sport/fussball/themen/lothar-matthaeus-4541108.html" itemprop="url" title="Lothar Matthäus" class="taxonomy-entity person ">Lothar Matthäus</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Jens Lehmann" /><a href="http://www.stern.de/sport/fussball/themen/jens-lehmann-4540982.html" itemprop="url" title="Jens Lehmann" class="taxonomy-entity person ">Jens Lehmann</a></span></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Carsten Jancker" /><a href="http://www.stern.de/sport/fussball/themen/carsten-jancker-4160640.html" itemprop="url" title="Carsten Jancker" class="taxonomy-entity person ">Carsten Jancker</a></span></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="http://www.stern.de/sonst/impressum-www-stern-de-3347228.html" title="Impressum">Impressum</a><a href="http://www.stern.de/agb-4541846.html" title="Allgemeine Geschäftsbedingungen">Allgemeine Geschäftsbedingungen</a><a href="http://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutz">Datenschutz</a><a href="http://www.stern.de/sonst/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette">Netiquette</a><a href="http://ems.guj.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a><a href="http://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE">Werben auf STERN ONLINE</a><a href="http://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN">Werben im STERN</a><a href="https://secure.stern.de/sn/action/3000142/action/contact?next=http://www.stern.de/sport/fussball/bundesliga/mario-goetze--emotionaler-facebook-post-zu-comeback-und-verlobung-7527004.html">Kontakt</a></div>
</footer>
  <footer class="o-footer">
      <div  class="footer-row last">
      Nachrichten vom 06.07.2017 | © stern.de GmbH | Mario Götze äußert sich erstmals zu Comeback und Verlobung</div>
  </footer>
<div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/fussball/bundesliga/mario-goetze--emotionaler-facebook-post-zu-comeback-und-verlobung-7527004.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Der BVB startet am Freitag in die Vorbereitung. Dabei dürfte neben dem neuen Coach ..."
         data-title="Mario Götze äußert sich erstmals zu Comeback und Verlobung"
         data-target="contentbean:7527004"
         data-nav="contentbean:3016468">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/fussball/bundesliga/mario-goetze--emotionaler-facebook-post-zu-comeback-und-verlobung-7527004.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Mario Götze äußert sich erstmals zu Comeback und Verlobung"
         data-via="sternde"
         data-target="contentbean:7527004"
         data-nav="contentbean:3016468">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/fussball/bundesliga/mario-goetze--emotionaler-facebook-post-zu-comeback-und-verlobung-7527004.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Der BVB startet am Freitag in die Vorbereitung. Dabei dürfte neben dem neuen Coach ..."
         data-target="contentbean:7527004"
         data-nav="contentbean:3016468">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7527004"
         data-shareUtmCampaign="artikel-header"
         data-media="7527006"
         data-nav="contentbean:3016468"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-home"><span>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="http://www.stern.de/sport/fussball/bundesliga/mario-goetze--emotionaler-facebook-post-zu-comeback-und-verlobung-7527004.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Der BVB startet am Freitag in die Vorbereitung. Dabei dürfte neben dem neuen Coach ..."
         data-title="Mario Götze äußert sich erstmals zu Comeback und Verlobung"
         data-target="contentbean:7527004"
         data-nav="contentbean:3016468">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="http://www.stern.de/sport/fussball/bundesliga/mario-goetze--emotionaler-facebook-post-zu-comeback-und-verlobung-7527004.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Mario Götze äußert sich erstmals zu Comeback und Verlobung"
         data-via="sternde"
         data-target="contentbean:7527004"
         data-nav="contentbean:3016468">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="http://www.stern.de/sport/fussball/bundesliga/mario-goetze--emotionaler-facebook-post-zu-comeback-und-verlobung-7527004.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Der BVB startet am Freitag in die Vorbereitung. Dabei dürfte neben dem neuen Coach ..."
         data-target="contentbean:7527004"
         data-nav="contentbean:3016468">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7527004"
         data-shareUtmCampaign="artikel-sticky"
         data-media="7527006"
         data-nav="contentbean:3016468"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-left">
          <div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
            <a href="#" class="a-text-link-sharing"><span class="label">TEILEN</span></a>
            <div class="m-sharing-toolbar-in-module">
              <a class="a-btn a-btn-facebook prettysocial" href="#" data-type="facebook" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin Description" data-media="http://dan-price.co.uk/wp-content/uploads/2013/06/39116150.jpg" data-title="Ich bin Titel"><span class="hide-text">Facebook</span></a>
              <a class="a-btn a-btn-twitter prettysocial" href="#" data-type="twitter" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description" data-via="sternde"><span class="hide-text">Twitter</span></a>
              <a class="a-btn a-btn-gplus prettysocial" href="#" data-type="googleplus" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description"><span class="hide-text">Google+</span></a>
              <a class="a-btn a-btn-email-sharing" href="#"><span class="hide-text">E-Mail verschicken</span></a>
            </div>
          </div>
          <a class="a-btn a-btn-comments-with-count-light js-open-comments" href="#comments">23</a>
        </div>

        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<div class="m-modal-overlay m-inactivity-layer js-inactivity-layer is-hidden" data-idle-time="200000">
    <div class="modal-dialog">
      <button class="a-btn a-btn-close"></button>
      <div class="logo"></div>
      <div class="text">
        <div class="headline">Wir haben Neues für Sie!</div>
        <div class="copy">Möchten Sie die aktuelle Startseite aufrufen?</div>
      </div>
      <div class="button-container">
        <a class="a-btn a-btn-link-light btn-read-on" href="#" title="">Weiterlesen</a>
            <a href="http://www.stern.de/" title="Home" class="a-btn a-btn-link btn-home">Zur Startseite</a></div>
    </div>
  </div>
<!-- Java Script-->
<script src="https://static.stern.de/resources/all/3000082/0/1/2128724032/stern-all.js"></script>
<script>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</script>
    <script src="//players.brightcove.net/1203065853/S1aUlJS6e_default/index.min.js"></script>

<script src="https://static.stern.de/resources/6637466/59/video.js"></script>
      <script src="//player.h-cdn.com/loader.js?customer=gundj" crossorigin="anonymous" async></script>
  <script id="hola_videojs_hls_provider" src="//hap.h-cdn.com/hola_videojs_hls.min.js?customer=gundj"></script>
<!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('http://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('http://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('http://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          commentsLink: decodeURI('http://www.stern.de/sn/elastic/social/comments'),
          complaintLink: decodeURI('http://www.stern.de/sn/elastic/social/complaint'),
          maxNumberOfCommentAttachments: 3,
          defaultNumberOfComments: 5,
          shareUrl: decodeURI('http://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('http://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('http://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('http://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('http://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '.stern.de',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('http://www.stern.de/sn/social/mcm/%7B0%7D'),
          facebookAppId: '163201030393605',
          googlePlusAppId: '176139542511-4digho4iqv8rpfec34boi3jtl3tf1v80.apps.googleusercontent.com',
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false,
          isCommentingEnabled: false
        },
        'labels': {
          //comments
          commentFormError: 'Ein Fehler ist aufgetreten',
          shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
          shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <link rel="stylesheet" type="text/css" media="screen" href="http://www.stern.de/gujadstatic/stern/gujAd.css"/>
  <script async src="http://www.stern.de/gujadstatic/stern/gujAd.js"></script>
</body>
</html>
