<!DOCTYPE html>
<html
        lang="de" >
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>Die Rede von Sigmar Gabriel zum 70. Geburtstag des stern | STERN.de</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://www.stern.de/blob/7418958/ca20f70d5a612e84a16ba1f049aa374a/sternsoftpresspro-webfont-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/blob/7418960/32579f9a3a335efc4071ea16578235b1/sternmetricweb-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/blob/7418962/4c2bc17ec614b56d2a8d654cde4f82d7/sternmetricweb-medium-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/blob/7418964/cd21d0bcb373390b13749f4088093727/sternmetricweb-semibold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/blob/7418966/16edcf12c951d1c9bf10e60f1d8397b0/sternmetricweb-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<script>
      !function(){var e=-1!==navigator.userAgent.search(new RegExp(["iPad","Tablet","Kindle","MSIE .*Touch","Honeycomb","Android 3","Android.*[^e] Safari","GT-P1000","GT-P75[0-9][0-9]","HTC[ _]Flyer"].join("|"),"i")),o=-1!==navigator.userAgent.search(new RegExp(["Android (2\\.1|1\\.)","MSIE [23456789]","IEMobile\\/([0-9]|10)\\.","Silk\\/(?!.*Mobile Safari)","NetFront","Opera Mini","Firefox"].join("|"),"i"))||e,r=-1!==navigator.userAgent.search(new RegExp(["Android.*Mobile","Mobile Safari","BlackBerry.*Version\\/([6789]|1[0123456789])","BlackBerry[^/]*\\/([6789]|1[0123456789])","iPhone","iPod","webOS","MeeGo","Bada\\/[23456789]","IEMobile\\/(?!10\\.)[\\d]{2,}\\."].join("|"),"i"))&&!o,t="."+location.host.replace(/^(preview|www)\./,""),i=(".stern.de"===t?"mobil":"m")+t,a=document.referrer.search(new RegExp("^https?:\\/\\/"+i))>-1,n=document.referrer.search(new RegExp("^https?:\\/\\/"+location.host))>-1,s=!1;if(sessionStorage&&sessionStorage.setItem)try{a?sessionStorage.setItem("disableMobileRedirect","true"):n||sessionStorage.setItem("disableMobileRedirect","false"),s="true"===sessionStorage.getItem("disableMobileRedirect")}catch(e){}if(!s&&r){document.cookie="wt_ref="+document.referrer+";expires=;domain="+t+";path=/",document.cookie="redref="+document.referrer+";expires=;domain="+t+";path=/";var c=document.createElement("style");c.type="text/css",c.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(c),location.replace(location.protocol+"//"+i+location.pathname+location.search+(location.hash||""))}}();
</script>
  <link rel="stylesheet" type="text/css" href="https://www.stern.de/resources/all/3000082/0/0/1236542298/stern-all.css" media="all" />
  <link rel="stylesheet" type="text/css" href="https://www.stern.de/resources/print/3000082/0/0/-2093089133/stern-print.css" media="print" />
  <link rel="shortcut icon" href="https://www.stern.de/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->
<script src="https://www.stern.de/resources/all/3000082/0/0/481980671/stern-all.js"></script>
<script>
  
  GujTrackingApi.init({
    properties: {
      id: '8232236',
      legacyId: '',
      url: 'https://www.stern.de/70jahrestern/die-rede-von-sigmar-gabriel-zum-70--geburtstag-des-stern-8232236.html',
      isRoot: false,
      categories: ["70 Jahre stern"],
      category: ["70 Jahre stern"],
      specialId: '',
      documentType: 'CMArticle',
      deliveryChannel: 'desktop',
      contentType: 'Artikel',
      numAuthors: 0,
      sources: [],
      technicalTags: '',
      adZone: 'homepage',
      ivwTopic: '800Homepage',
      ivwForceApp: 'false',
      isUserGenerated: false,
      vgWortPublicKey: '4fd351ba95094612926518f71d58dd57',
      searchPhrase: '',
      pageTitle: "Die Rede von Sigmar Gabriel zum 70. Geburtstag des stern",
      staticTitle: "8232236:Die Rede von Sigmar Gabriel zum 70. Geburtstag des stern",
      creationDate: 1535557679000,
      firstPublicationDate: 1535532660000,
      orderDate: 1535558400000,
      totalPages: 1,
      page: 1
    },
    config: {
      disabled: false,
      debug: false,
      debugger: {
        disabled: true
      },
      googleAnalytics: {
        trackingId: 'UA-110082460-1',
        anonymizeIp: true,
        scriptUrl: '//www.google-analytics.com/analytics.js',
        disabled: false
      },
      heatIndex: {
        url: '//www.stern.de/the-heat-is-on.gif',
        disabled: false
      },
      ivw: {
        siteIdentifier: 'stern',
        scriptUrl: '//script.ioam.de/iam.js',
        devMode: false,
        disabled: false
      },
      oewa: {
        scriptUrl: '//pix.news.at/guj/gujnewsat.js',
        disabled: false
      },
      veeseo: {
        url: '',
        userName: '',
        disabled: true
      },
      veeseoFrontpage: {
        url: '//frontpage.veeseo.com/fpage.js?page=',
        disabled: true
      },
      chartbeat: {
        domain: 'www.stern.de',
        scriptUrl: '',
        uid: '30537',
        useCanonical: true,
        disabled: false
      },
      vgWort: {
        url: 'https://ssl-stern.met.vgwort.de/na/',
        disabled: false
      },
      facebook: {
        contentSection: '70 Jahre stern',
        
        trackingId: '1774640699532975',
        disabled: false
      },
      googleTagManager: {
          containerId: 'GTM-PL2V3JD',
          disabled: false
      }
    }
  });
</script>

<meta name="apple-itunes-app" content="app-id=376155932" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://www.stern.de/blob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="msvalidate.01" content="860BC68F33BD08FFAEAE217E1D394CB1" />
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:pages" content="78766664651">
<meta property="fb:pages" content="192531152057">
<meta property="fb:pages" content="23974166350">
<meta property="fb:pages" content="181979466599">
<meta property="fb:pages" content="592395727513884">
<meta property="fb:pages" content="1469698249944217">
<meta property="fb:pages" content="1487091194835916">
<meta property="fb:pages" content="677511388958364">
<meta property="fb:pages" content="1399159453680384"> 
<meta property="fb:pages" content="119671208715620">
<meta property="fb:pages" content="122345418485084">
<meta property="fb:pages" content="166522340595175">
<meta property="fb:pages" content="177983616109582">
<meta property="fb:pages" content="2039410559636878">
<meta property="fb:pages" content="133077464086524">
<meta property="fb:pages" content="900012856828151">
<meta property="fb:pages" content="1499086750127947">
<meta property="fb:pages" content="131622180745589">
<meta property="fb:pages" content="124916854888900">
<meta property="fb:pages" content="154727245116839">
<meta property="fb:app_id" content="163201030393605" />
<meta property="fb:admins" content="1594733547" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/all/" title="stern.de RSS-Feed - Alle Artikel" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/overview/" title="stern.de RSS Feed - Der Tag im Überblick" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/alle-nachrichten/" title="stern.de RSS Feed - Nachrichtenticker" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/video/" title="stern.de RSS Feed - Alle Videos" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/panorama/" title="stern.de RSS Feed - Alle Infos aus Panorama" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/politik/" title="stern.de RSS Feed - Alle Infos aus Politik" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/kultur/" title="stern.de RSS Feed - Alle Infos aus Kultur" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/lifestyle/" title="stern.de RSS Feed - Alle Infos aus Lifestyle" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/digital/" title="stern.de RSS Feed - Alle Infos aus Digital" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/wirtschaft/" title="stern.de RSS Feed - Alle Infos aus Wirtschaft" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/sport/" title="stern.de RSS Feed - Alle Infos aus Sport" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/gesundheit/" title="stern.de RSS Feed - Alle Infos aus Gesundheit" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/genuss/" title="stern.de RSS Feed - Alle Infos aus Genuss" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/reise/" title="stern.de RSS Feed - Alle Infos aus Reise" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/familie/" title="stern.de RSS Feed - Alle Infos aus Familie" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/auto/" title="stern.de RSS Feed - Alle Infos aus Auto" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/fotografie/" title="stern.de RSS Feed - Alle Infos aus Fotografie" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/neon/" title="stern.de RSS Feed - Alle Infos von Neon" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/nido/" title="stern.de RSS Feed - Alle Infos von Nido" />


<link rel="apple-touch-icon" sizes="57x57" href="https://www.stern.de/blob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.stern.de/blob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.stern.de/blob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.stern.de/blob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.stern.de/blob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.stern.de/blob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.stern.de/blob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/blob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/blob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="https://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://www.stern.de/blob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"url": "https://www.stern.de/",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.stern.de/search?q={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>




<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('homepage');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_8232236','objecttype_Artikel','bundletype_none','home','stern','stern','Sigmar Gabriel','Hamburg','Demokratie','Henri Nannen','Deutschland','Willy Brandt','Kinder','Christian Krug','Hannover','Gl\u00FCck','Mutter','1960er','Bahnhof Zoo','Rudolf Augstein','Niedersachsen','Bundestag','Knaben','Goslar']);
    });
  </script>
<!--[if lte IE 8]>
  <script src="https://www.stern.de/resources/6391516/16/html5shiv.js"></script>
  <![endif]-->
<meta property="og:image" content="https://image.stern.de/8233140/16x9-1200-675/35027f6cc34dc00d046b84e4430a2a2d/dV/sigmar-gabriel-senatsempfang-stern.jpg"/>
        <meta property="og:type" content="article"/>
<meta property="og:title" content="Ex-Außenminister Sigmar Gabriel: &#034;Der stern ist aus der Geschichte der Republik nicht wegzudenken&#034;"/>
  <meta name="description" content="Im Hamburger Rathaus hat Ex-Bundesaußenminister Sigmar Gabriel beim Senatsempfang zu &#034;70 Jahre stern&#034; eine Rede gehalten. Dabei hat er dem Magazin eine ..."/>
  <meta property="og:description" content="Im Hamburger Rathaus hat Ex-Bundesaußenminister Sigmar Gabriel beim Senatsempfang zu &#034;70 Jahre stern&#034; eine Rede gehalten. Dabei hat er dem Magazin eine ..."/>
  
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://www.stern.de/70jahrestern/die-rede-von-sigmar-gabriel-zum-70--geburtstag-des-stern-8232236.html"/>
<meta name="news_keywords" content="stern, Sigmar Gabriel, Hamburg, Demokratie, Henri Nannen, Deutschland, Willy Brandt, Kinder, Christian Krug, Hannover, Glück, Mutter, 1960er, Bahnhof Zoo, Rudolf Augstein, Niedersachsen, Bundestag, Knaben, Goslar"/>
<meta name="DC.date.issued" content="2018-08-29T16:00:00Z"/>
  <meta property="article:published_time"
        content="2018-08-29T16:00:00Z"/>
  <meta name="last-modified" content="2018-08-29T16:13:49Z"/>
  <link rel="canonical" href="https://www.stern.de/70jahrestern/die-rede-von-sigmar-gabriel-zum-70--geburtstag-des-stern-8232236.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.stern.de/70jahrestern/die-rede-von-sigmar-gabriel-zum-70--geburtstag-des-stern-8232236.html"/>
  <link rel="amphtml" href="https://mobil.stern.de/amp/70jahrestern/die-rede-von-sigmar-gabriel-zum-70--geburtstag-des-stern-8232236.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/8232236"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/8232236"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/8232236"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/8232236"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/8232236"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="8232236"/>
<meta property="veeseo:headline" content="Senatsempfang in Hamburg"/>
<meta property="veeseo:title" content="Ex-Außenminister Sigmar Gabriel: &#034;Der stern ist aus der Geschichte der Republik nicht wegzudenken&#034;"/>
<meta property="veeseo:description" content="&#034;70 Jahre stern&#034; - einer der Festredner im Hamburger Rathaus war Ex-Bundesaußenminister Sigmar Gabriel. Er hat dem Magazin eine kleine Liebeserklärung gemacht."/>
<meta property="veeseo:adZone" content="homepage"/>
<meta property="veeseo:url" content="https://www.stern.de/70jahrestern/die-rede-von-sigmar-gabriel-zum-70--geburtstag-des-stern-8232236.html"/>
<meta property="veeseo:date" content="1535558400"/>

<meta property="veeseo:image" content="https://image.stern.de/8233140/16x9-300-169/35027f6cc34dc00d046b84e4430a2a2d/ND/sigmar-gabriel-senatsempfang-stern.jpg"/>
<meta property="veeseo:keywords" content="stern, Sigmar Gabriel, Hamburg, Demokratie, Henri Nannen, Deutschland, Willy Brandt, Kinder, Christian Krug, Hannover, Glück, Mutter, 1960er, Bahnhof Zoo, Rudolf Augstein, Niedersachsen, Bundestag, Knaben, Goslar"/>
<meta property="veeseo:category" content="70 Jahre stern"/>
<script>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</script>

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"314738",ustr:"",originlat:"0",clientrtt:"1",ghostip:"204.237.229.44",ipv6:false,pct:"10",clientip:"52.90.98.148",requestid:"4845fbe",region:"30552",protocol:"",blver:14,akM:"g",akN:"ae",akTT:"O",akTX:"1",akTI:"4845fbe",ai:"360887",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class="body is-desktop " data-ab-testing-experiment-id="ycv1CcRhR4O8Pxuun5ybUA">
<!-- SZM VERSION="2.0" -->
<script>
  var skipIvwPI = false;
  var skipVirtualIvwPI = false;
  try {
    var videoEndlessplayRedirectUrl = window.sessionStorage.getItem('video.endlessplay.redirect');
    if (videoEndlessplayRedirectUrl !== null) {
      skipIvwPI = skipVirtualIvwPI = document.referrer === videoEndlessplayRedirectUrl;
      window.sessionStorage.removeItem('video.endlessplay.redirect');
    }
    

    if (window.sessionStorage.getItem('video.endlessplay.teaser_clicked') !== null) {
      skipVirtualIvwPI = false;
      window.sessionStorage.removeItem('video.endlessplay.teaser_clicked');
    }
  }
  catch(e) { }

  if (!skipIvwPI) {
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'homepage//f1DBR800Homepage',
        'sv': 'in'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  }
</script>
<!--/SZM -->

<script src="//www.google-analytics.com/cx/api.js?experiment=ycv1CcRhR4O8Pxuun5ybUA"></script>
  <script>
    var abTestingChosenVariation = typeof cxApi === 'object' ? cxApi.chooseVariation() : 0;
  </script>
<script>
  if (typeof skipIvwPI === 'undefined' || !skipIvwPI) {
    GujTrackingApi.trackPageView();
  }
  else {
    GujTrackingApi.ready();
  }
</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL2V3JD"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<!--[if lte IE 8]>
<div class="box-oldie" id="box-oldie">
    <div class="box-header">
        <img class="icon-bmp-close js-close-oldie-box" alt="" src="https://image.stern.de/6391482/uncropped-16-16/266e84a23eb61c994e45fd3d37c7b0e8/CT/x-neutralmedium-png.png" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))" />
    </div>
    <h1 class="box-title">Es gibt ein Problem mit Ihrem Browser</h1>
    <div class="box-content">
        <div class="rtf-content-wrapper">
            <p>Liebe stern-Nutzerin, lieber Stern-Nutzer,</p>
            <p>wir freuen uns über Ihr Interesse an stern.de. Leider ist Ihr Browser zu alt, um unseren Website darzustellen. Bitte benutzen Sie eine neuere Verion des Internet Explorers oder alternative Browser wie Firefox oder Chrome. Vielen Dank!</p>
        </div>
    </div>
    <div class="box-action">
        <button class="a-btn-primary js-close-oldie-box" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))">OK</button>
    </div>
    <div class="box-footer">
        <img src="https://image.stern.de/6391474/uncropped-139-53/2e5c4ee78bf38278dea85f0814f7a6b8/cX/logo-stern-schrift-png.png" alt="" class="a-image-block" />
    </div>
</div>
<![endif]--><div class="m-goto-home-toolbar">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("oop_1");});
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
        </script>
      </div>
    </div>
  <!-- generated esi include for header start -->
    <header id="header" class="header">
  <ul class="navigation-link-list m-navigation-top">
      <li class="top-navigation-link">
          <a href="https://www.stern.de/neon/" itemprop="name" title="Neon">Neon</a></li>
      <li class="top-navigation-link">
          <a href="https://www.stern.de/nido/" itemprop="name" title="Nido">Nido</a></li>
      <li class="top-navigation-link">
          <a href="https://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="top-navigation-link">
          <a href="https://www.stern.de/tv/" itemprop="name" title="stern TV">stern TV</a></li>
      </ul>
  <div id="header-wrapper" class="header-wrapper">
    <a href="https://www.stern.de/" title="Home" class="a-logo-stern"></a><ul class="m-navigation-button navigation-btn-list">

  <li class="navigation-btn navigation-btn-login js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://www.stern.de/sn/3000076/profile" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="https://sso.guj.de/stern_web/auth/logout?redirect_url=https://www.stern.de/sn/sso/3000074/logout" class="a-text-block">
              Abmelden</a>
          </li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://www.stern.de/sn/sso/login?redirect_uri=https://www.stern.de/sn/sso/login&amp;cms_redirect_uri=https://www.stern.de/70jahrestern/" class="a-btn-link">Anmelden</a></li>

        <li class="flyout-content-item">
          <div class="a-text-block">Sie haben noch keinen Account?</div>
          <a href="https://sso.guj.de/stern_web/user/signup" class="a-text-block">
            Kostenlos neu registrieren</a>
        </li>

      </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-social">
        <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
          <span class="hide-text">Facebook</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
          <span class="hide-text">Twitter</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-xing" onclick="window.open('https://www.xing.com/news/pages/stern-669?sc_o=da980_e', '_blank');">
          <span class="hide-text">Xing</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-youtube" onclick="window.open('https://www.youtube.com/user/Stern', '_blank');">
          <span class="hide-text">Youtube</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-instagram" onclick="window.open('https://www.instagram.com/stern/', '_blank');">
          <span class="hide-text">Instagram</span>
        </button>
      </li>
    </ul>

<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="https://www.stern.de/video/" title="Video" class="video">Video</a></li>
<li  class="navigation-link">
  <a href="https://spiele.stern.de/" target="_blank" title="Spiele">Spiele</a></li>
<li  class="navigation-link">
  <a href="https://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo">Abo</a></li>
<li  class="navigation-link">
  <a href="https://www.stern.de/fotografie/" title="Fotografie">Fotografie</a></li>
</ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/panorama/" title="Panorama">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/stern-crime/" title="stern Crime">stern Crime</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/" title="Vergleich">Vergleichsportal</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissen/" title="Wissen">Wissen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/" title="Gutscheine">Gutscheine &amp; Rabatte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/stiftung/" title="Stiftung Stern">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wetter/" title="Wetter">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? "><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6300624/16x9-140-79/b83a2031a22e6befa60b77ecc15a41cb/ql/noch-fragen-desktop.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/sylvia-margret-steinitz/" title="S. M. Steinitz"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6901898/16x9-140-79/3eea8a15b7b280c6d19d0d2accf8783b/ol/teaser-steinitz.jpg" alt="Sylvia Margret Steinitz" title="Sylvia Margret Steinitz" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Sylvia Margret Steinitz: Emanzitiert</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/meike-winnemuth/" title="M. Winnemuth"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7788120/16x9-140-79/cae5c4a61a784a92a64699b87f95e425/AC/meike-winnemuth.jpg" alt="Meike Winnemuth" title="Meike Winnemuth" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Meike Winnemuth: Um es kurz zu machen</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/politik/" title="Politik">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/investigativ/" title="Stern Investigativ">Stern Investigativ</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/hans-ulrich-joerges/" title="H.-U. Jörges"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6525184/16x9-140-79/faf703e2dd47dc62995e3e3be2000577/CI/special-joerges-stimme.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Hans-Ulrich Jörges: Klartext</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/andreas-petzold/" title="A. Petzold"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6837972/16x9-140-79/f1ee6e3e36f75c04ab4b12019278fd0e/OP/andreas-petzold-2.jpg" alt="Andreas Petzold" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Andreas Petzold: #DasMemo</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6837854/16x9-140-79/d90d8ca960395a943b6ed2102832c899/GN/tillack-8.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/michael-streck/" title="M. Streck"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6965214/16x9-140-79/b688959d664bc569d3b0644851c171a5/RS/teaser-streck.jpg" alt="Michael Streck" title="Michael Streck" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Michael Streck: Last Call</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/donald-trump--nachrichten--fakten-und-hintergruende-zum-us-praesidenten-7301592.html" title="James Comey: Ex-FBI-Direktor will laut Bericht gegen Trump aussagen"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7305112/16x9-140-79/1c9b4823cdea81c28809b28b3229a39e/vX/donald-trump.jpg" alt="Donald Trump" title="Donald Trump" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            US-Präsident</div>
        <div class="a-headline">
            Donald Trump: Alle Nachrichten, Fakten und Hintergründe</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/kultur/" title="Kultur">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/film/" title="Film">Film</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/musik/" title="Musik">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/buecher/" title="Bücher">Bücher</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/tv/" title="TV">TV</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/kultur/hoerbuchtipps/" title="Hörbücher" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4458985675&iu=/6032/Clickcommand/clickcommand">Hörbuchwelt</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/kunst/" title="Kunst">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/humor/" title="Humor">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/hoerbuchtipps/" title="Hörbücher" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4460438614&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7667148/16x9-140-79/656f4fe2f86659d51b13e7e49ca74f5f/yW/fly-out-bild-audible-subressort.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Hörbuch-Tipps</div>
        <div class="a-headline">
            Neue Hörbuch-Empfehlungen jede Woche</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945188/16x9-140-79/5e4e76f2c5536931f8ee94e1bac411d8/HC/teaser-beisenherz2.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/musik/musiktipps/" title="Musiktipps"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585744/16x9-140-79/45c02c7e254e13a39621be1d1dcea805/dA/video-musiktipp.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Musiktipp</div>
        <div class="a-headline">
            Das sollten Sie sich anhören</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/4315374/16x9-140-79/3310a91dc391dc113812a8371abba627/xM/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg" alt="Tatort-Logo" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/mono-podcast/" title="&quot;Mono&quot; – der neue Podcast von Deezer in Kooperation mit stern"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7977852/16x9-140-79/cec4ef681d0ec60d0db9b6528eb594e9/Fs/mono-blog-1240x840.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-headline">
            &#034;Mono&#034; – der neue Podcast von Deezer in Kooperation mit stern</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/leute/" title="Leute">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/jwd/" title="JWD.">JWD.</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/mode/" title="Mode">Mode</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/fotografie/akt/" title="Aktfotografie">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/otto/" title="otto">OTTO Gutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/lidl/" title="Lidl">LIDL Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/jwd/" title="JWD."><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8165508/16x9-140-79/9aeeaccc530b05847a1349eef77a42f6/MI/cover-ohne-text-heft-2.png" alt="JWD." title="JWD." class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            JWD.</div>
        <div class="a-headline">
            Joko Winterscheidts Druckerzeugnis</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/lifestyle/spirit-of-avantgarde/" title="Spirit of Avantgarde" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4692623251&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7998664/16x9-140-79/2b692b572c1c3e6671eb36c588cb05c4/Lz/bild-ka2-aufmach.jpg" alt="Paris – Hauptstadt der Eleganz und Heimat von DS Automobiles" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Faszination DS</div>
        <div class="a-headline">
            Spirit of Avantgarde</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >DS Automobiles</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/mode/marie-von-den-benken/" title="M. v. d. Benken"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6681032/16x9-140-79/cb7d4fcde152dedf381cbef55fefa837/cs/marie-von-den-benken.jpg" alt="Marie von den Benken" title="Marie von den Benken" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Marie von den Benken: Maries Modelcheck</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/leute/aufgebahrt-in-roten-stilettos---tausende-nehmen-abschied-von-aretha-franklin-3205306.html" title="Leute von heute: Aufgebahrt in roten Stilettos - Tausende nehmen Abschied von Aretha Franklin"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7145078/16x9-140-79/718a89c27477534d753fb82c8de0a31d/Yt/special-leutevonheute-2.jpg" alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/digital/" title="Digital">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/computer/" title="Computer">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/online/" title="Online">Online</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/smartphones/" title="Smartphones">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/games/" title="Games">Games</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/technik/" title="Technik">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/tests/" title="Tests">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/homeentertainment/" title="Home Entertainment">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/webvideo/" title="Webvideo">Webvideo</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6648472/16x9-140-79/4e878100dec9f335740d91d262b14e14/Zu/musik.jpg" alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/" title="Computer und Elektronik"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699342/16x9-140-79/37ca5987de29cd09440ee2fc94bd6cec/AD/bild-digital.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Täglich neue Gutscheincodes für Eletronik-Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/dsl/" title="DSL"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7523808/16x9-140-79/196fa813058534de001ba38e6aba8d95/BA/dsl-anbieter-connect.jpg" alt="Eine Frau sitzt zuhause mit dem Laptop auf dem Boden und lächelt" title="Connect Test DSL-Anbieter 1&amp;1 Telekom Vodafone" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            DSL Vergleich 2018</div>
        <div class="a-headline">
            Jetzt DSL Tarife vergleichen &amp; online den Anbieter wechseln!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/muell/" title="Müll">Müll</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/news/" title="News">News</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/geld/" title="Geld">Geld</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/versicherung/" title="Versicherung">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/immobilien/" title="Immobilien">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/job/" title="Job">Job</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/" title="Kreditvergleich">Kreditvergleich</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen">Die Höhle der Löwen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/zukunft-in-100-sekunden/" title="Die Zukunft in 100 Sekunden">Die Zukunft in 100 Sekunden</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/strom/" title="Stromvergleich"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6452486/16x9-140-79/414e4b4e386efafc4c6990222d895146/UR/mit-strom-heizen.jpg" alt="Heizstrom" title="Heizstrom" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stromvergleich 2018</div>
        <div class="a-headline">
            Jetzt Stromanbieter vergleichen &amp; online den Anbieter wechseln!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6684844/16x9-140-79/d0630282a0dd987e4772f85de5001dd3/bA/horst-von-buttler.jpg" alt="Horst von Buttler, Chefredakteur des Magazins Capital" title="Horst von Buttler" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7042322/16x9-140-79/6f9e6da74c17c69b59f4a601ad287a87/CB/frank-behrendt.jpg" alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html" title="Steuererklärung: Das große Steuer-ABC: Das können Sie alles von der Steuer absetzen"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7272258/16x9-140-79/205fc69af59d6eed3d437a64f2894056/sl/steuererklaerung-formular-symbolbild.jpg" alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann" title="Steuererklärung 2017 - das können sie absetzen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung</div>
        <div class="a-headline">
            Steuererklärung: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/laura-karasek/" title="L. Karasek"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7280586/16x9-140-79/919934ed7eae3ef1cc31a473f13e0af1/rO/laura-karasek.jpg" alt="Laura Karasek" title="Laura Karasek" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Laura Karasek: Tippt die noch ganz richtig?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/immobilien/preisatlas-8131592.html" title="Immo-Bewertung: Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Wohnung wert?"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8161960/16x9-140-79/cde4c7ced720b2a0191afcfddcf3651e/VD/homeday-bild.jpg" alt="Der Preisatlas von Homeday" title="Der Preisatlas von Homeday" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Immo-Bewertung</div>
        <div class="a-headline">
            Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Wohnung wert?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von: </div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Homeday</div>
              </div>
        </div>
</div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/sport/" title="Sport">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/" title="Fußball">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/wm-2018/" title="WM 2018">WM 2018</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/formel1/" title="Formel 1">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/sportwelt/" title="Sportwelt">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/nike/" title="Nike">NIKE Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/fussball/wm-2018/" title="WM 2018"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8117838/16x9-140-79/e285f262f97bbd23ece8a0ffe8c9f6a8/wl/09--echte-fussball-fans-setzen-auf-diese-apps---16-9---spoton-article-699484.jpg" alt="Welches Land wohl in diesem Jahr den Titel und den Pokal mit nach Hause nehmen wird?" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            WM in Russland</div>
        <div class="a-headline">
            Alles rund um die Fußball-Weltmeisterschaft 2018</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/fussball/philipp-koester/" title="P. Köster"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7277090/16x9-140-79/f2b6934bacbcb5107b2660d0d42b8bd/JC/philipp-koester-hd.jpg" alt="Philipp Köster" title="Philipp Köster" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Philipp Köster: Kabinenpredigt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/" title="Sport und Freizeit"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699354/16x9-140-79/aeb5db1d9aeb8eed38462debeae7141b/Fn/bild-sport.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585736/16x9-140-79/ffab27959b8a8eee9344bf1fed4f3fa2/MA/video-fitness.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/liveticker/" title="Liveticker"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6295430/16x9-140-79/dcc7ad30e669f5fbda9783488698e945/Or/header-life-ticker.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/gesundheit/" title="Gesundheit">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben">Gesund leben</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ernaehrung/" title="Ernährung">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen.">Fragen. Verstehen.</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7794954/16x9-140-79/30d0b76154076a7372e1e53c6b22d32a/oU/hirschhausen.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Dr. v. Hirschhausen</div>
        <div class="a-headline">
            Gesund leben</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb: Die Diäten-Lüge"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7026394/16x9-140-79/e482c216d888c14aa3db81eb09dde37b/zw/low-carb-teaser.jpg" alt="low carb" title="low carb diät" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/" title="Beauty und Gesundheit"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699340/16x9-140-79/94608ebf22990c17e5d58b56120d3d16/Gx/bild-gesundheit.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   text-only-mode">

    <a href="https://www.stern.de/gesundheit/zaehne/therapie/wurzelbehandlung-wuehlen-im-knochenkanal-3224918.html" title="Wurzelbehandlung: Wühlen im Knochenkanal"><div class="m-teaser-content">
        <div class="a-label-subject">
            Zähne</div>
        <div class="a-headline">
            Wurzelbehandlung: Wühlen im Knochenkanal</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Anbieter im Vergleich: Diese Krankenkasse passt am besten zu Ihnen"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6611356/16x9-140-79/5c0308aac9d488c4d56da9565df271d/Al/krankenkassen.jpg" alt="Viele Krankenkassen erhöhen zum Jahreswechsel die Zusatzbeiträge" title="Krankenkassen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassen-Vergleich</div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html" title="Stiftung Warentest: Nur ein Mittel hilft gegen Haarausfall"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/4469886/16x9-140-79/4ceeeb63615a045d7b75998857ce74b9/PD/hausausfall-maenner-jpg--3d5f7576a77850e4-.jpg" alt="Fallen die Haare in Büscheln aus, sollten Sie zum Hautarzt gehen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stiftung Warentest</div>
        <div class="a-headline">
            Mittel gegen Haarausfall</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html" title="Ischias: Pein im Bein"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/5218750/16x9-140-79/dad5e7ad844c0c90f13c783b849a33d9/cO/beine-jpg--993e13f65d10786d-.jpg" alt="Die Schmerzen können bei einer Ischialgie bis in die Füße ziehen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ischias</div>
        <div class="a-headline">
            Ischias: Pein im Bein</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   text-only-mode">

    <a href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster: Gürtelrose - gemein und gefährlich"><div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/herz/das-herz--alle-wichtigen-infos-zu-herzerkrankungen-7342504.html" title="Herzerkrankungen: Das Herz – Alles was Sie über unseren wichtigsten Muskel wissen müssen"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/5148360/16x9-140-79/58dc2e52a8fa38025f96ed60093e0257/Tg/herzin-3-gif--e3b97bfda2ec3124-.jpg" alt="Das menschliche Herz: ein kleines Wunderwerk. Abbildung des menschlichen Herzens" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Herz</div>
        <div class="a-headline">
            Alle wichtigen Infos zu Herzerkrankungen</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/genuss/" title="Genuss">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/rezepte/" title="Rezepte">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/essen/" title="Essen">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/trinken/" title="Trinken">Trinken</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen" target="_blank" rel="nofollow">Genussreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/genuss/die-neue-geniesser-kueche/" title="Die neue Genießer-Küche" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4663578392&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8154266/16x9-140-79/2907ec247a86a0961f8b30a6bae46ccc/Cx/teaserbild-flyout-miele.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Perfekter Genuss</div>
        <div class="a-headline">
            Die neue Genießer-Küche</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Miele</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7523736/16x9-140-79/7f44122b46d922e25ab54ddb690c4dfc/gA/blog-stammtisch.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital_Q3&amp;utm_content=Genussreisen" target="_blank" rel="nofollow"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8216796/16x9-140-79/dcdedd669da7414fcad07e0df6fdcf8a/UE/kulinarikreisen-weingut.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stern Reisewelten</div>
        <div class="a-headline">
            Kulinarikreisen für echte Genießer</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/reise/" title="Reise">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/europa/" title="Europa">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/fernreisen/" title="Fernreisen">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" rel="nofollow">Reisewelten</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/expedia/" title="Expedia">EXPEDIA Gutscheine</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/" title="Gutscheine und Reisen">Reisegutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/follow-me/" title="Follow Me"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7070508/16x9-140-79/ae52f389b6af51e63b2d95e05e371dfe/Nm/followme-438.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/fernreisen/esta-formular-richtig-ausfuellen-3781184.html" title="Reisetipps USA, Teil 1: Kein Abflug bei falscher Nummer"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7066420/16x9-140-79/57f257943630ae88c7a30014ca3eac74/QU/skylinenyc.jpg" alt="ESTA - Skyline von Manhattan" title="Skyline von Manhattan" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            USA-Urlaub</div>
        <div class="a-headline">
            ESTA: Hilfe und Infos beim Ausfüllen des Antrags</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/europa/ratgeber-mallorca/mallorcas-schoenste-straende-3669272.html" title="Traumbuchten: Das sind Mallorcas schönste Strände"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8135278/16x9-140-79/fc5def42096290262650bf00a7c95363/KN/traumbucht.jpg" alt="Die schönsten Buchten und Strände auf Mallorca" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Traumbuchten</div>
        <div class="a-headline">
            Das sind Mallorcas schönste Strände</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital_Q3&amp;utm_content=Alle_Reisen" target="_blank" rel="nofollow"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8216790/16x9-140-79/fd3f7cd598423f102223fc264f643584/Um/reisen-paar.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern Reisenwelten</div>
        <div class="a-headline">
            Die schönsten Reisen für Sie zusammengestelllt</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/familie/" title="Familie">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/kinder/" title="Kinder">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/beziehung/" title="Beziehung">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/leben/" title="Leben">Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" rel="nofollow">Familienreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/henriette-hell/" title="H. Hell"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945192/16x9-140-79/29c1ab3c347bef40aa2d000945f4f360/jf/teaser-hell2.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Henriette Hell: Was ich über Sex gelernt habe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6669560/16x9-140-79/56a6a8728751ce558a90726e74f11481/SX/julia-peirano-240.jpg" alt="Paartherapeutin Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/kinder/christiane-tauzher/" title="C. Tauzher"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7930386/16x9-140-79/282e8c261a15c8bea0d0a8a7b131155a/XX/tauzher-flyout.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Christiane Tauzher: Mutter in Rage und ihre Kinder</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/mytoys/" title="myToys Gutscheine"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7380322/16x9-140-79/5546caed3529fa37f46a67dded7ba30/rk/happy-family.jpg" alt="Eine glückliche Familie albert herum" title="Eine glückliche Familie albert herum" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            myToys Gutscheine</div>
        <div class="a-headline">
            Jetzt Rabatte auf Spielzeug sichern!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/auto/" title="Auto">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/news/" title="Autonews">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/fahrberichte/" title="Fahrberichte">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/video/autotests/" title="Autotests"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585734/16x9-140-79/d4a55ec4da2d90aaf6bee6fbcd5c7d95/DS/video-autotests.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/" title="Auto und Motorrad"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699344/16x9-140-79/2a705845173bcba43e71fff882f14685/GR/bild-auto.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/auto/" title="Autokredit"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7823122/16x9-140-79/c6010cbe191da4d06cf0f9cea0934874/DY/autokauf.jpg" alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an." class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Autokredit Vergleich</div>
        <div class="a-headline">
            Jetzt Autokredite berechnen, vergleichen &amp; online beantragen!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        </ul>
<div class="navigation-btn navigation-btn-search js-click-flyout">
  <button class="a-btn-search--header">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="https://www.stern.de/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="basics" name="q" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</div>

</div>
</header>
<!-- generated esi include for header end -->
  <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="https://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                    <a href="https://www.stern.de/70jahrestern/" title="70 Jahre stern">70 Jahre stern</a></li>
                <li class="navigation-link">
        <h1>Die Rede von Sigmar Gabriel zum 70. Geburtstag des stern</h1>
      </li>
    </ul>
<main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
        </script>
      </div>
    </div>
  <!-- normal placement rendering start -->
    <!-- normal placement rendering end -->
  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
        <!-- normal placement rendering start -->
    
<script type="application/ld+json">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</script>

<script type="application/ld+json">
{"itemListElement":[{"@type":"SiteNavigationElement","name":"Panorama","position":1,"url":"https://www.stern.de/panorama/"},{"@type":"SiteNavigationElement","name":"Politik","position":2,"url":"https://www.stern.de/politik/"},{"@type":"SiteNavigationElement","name":"Kultur","position":3,"url":"https://www.stern.de/kultur/"},{"@type":"SiteNavigationElement","name":"Lifestyle","position":4,"url":"https://www.stern.de/lifestyle/"},{"@type":"SiteNavigationElement","name":"Digital","position":5,"url":"https://www.stern.de/digital/"},{"@type":"SiteNavigationElement","name":"Wirtschaft","position":6,"url":"https://www.stern.de/wirtschaft/"},{"@type":"SiteNavigationElement","name":"Sport","position":7,"url":"https://www.stern.de/sport/"},{"@type":"SiteNavigationElement","name":"Gesundheit","position":8,"url":"https://www.stern.de/gesundheit/"},{"@type":"SiteNavigationElement","name":"Genuss","position":9,"url":"https://www.stern.de/genuss/"},{"@type":"SiteNavigationElement","name":"Reise","position":10,"url":"https://www.stern.de/reise/"},{"@type":"SiteNavigationElement","name":"Familie","position":11,"url":"https://www.stern.de/familie/"},{"@type":"SiteNavigationElement","name":"Auto","position":12,"url":"https://www.stern.de/auto/"}],"@context":"http://schema.org","@type":"ItemList"}
</script>

<script type="application/ld+json">
{"itemListElement":[{"item":{"@id":"https://www.stern.de/","name":"Nachrichten, Hintergründe & Reportagen"},"@type":"ListItem","position":1},{"item":{"@id":"https://www.stern.de/70jahrestern/","name":"70 Jahre stern"},"@type":"ListItem","position":2},{"item":{"@id":"https://www.stern.de/70jahrestern/die-rede-von-sigmar-gabriel-zum-70--geburtstag-des-stern-8232236.html","name":"Die Rede von Sigmar Gabriel zum 70. Geburtstag des stern"},"@type":"ListItem","position":3}],"@context":"http://schema.org","@type":"BreadcrumbList"}
</script>
<meta itemprop="headline" content="Die Rede von Sigmar Gabriel zum 70. Geburtstag des stern"/>
<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://image.stern.de/8233140/uncropped-0-0/a7137ef072486226e44357f42cc20947/vm/sigmar-gabriel-senatsempfang-stern.jpg"/>
    <meta itemprop="width" content="2048" />
    <meta itemprop="height" content="1365" />
  </div>
<meta itemprop="datePublished" content="2018-08-29T16:00:00Z"/>
<meta itemprop="dateModified" content="2018-08-29T16:13:49Z"/>
<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="height" content="169" />
      <meta itemprop="width" content="300" />
      <meta itemprop="url" content="https://image.stern.de/7526500/uncropped-0-0/d4d5c4bab78f1ac6e973f7365e6c94b6/JF/stern-logo-neu.jpg" />
    </div>
  </div>
<meta itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" itemid="https://www.stern.de/70jahrestern/die-rede-von-sigmar-gabriel-zum-70--geburtstag-des-stern-8232236.html"/>
<div class="o-article-header   ">

<time datetime="2018-08-29T16:00:00Z" class="a-datetime " itemprop="datePublished">
    <span class="date">29. August 2018</span>
<span>18:00 Uhr</span>
</time>
<span class="a-label-marker">70 Jahre stern</span>
<h2 id="mainTitle" class="a-h1-title"
    data-kicker="Senatsempfang in Hamburg"
    data-headline="Ex-Außenminister Sigmar Gabriel: &#034;Der stern ist aus der Geschichte der Republik nicht wegzudenken&#034;">Senatsempfang in Hamburg: Ex-Außenminister Sigmar Gabriel: &#034;Der stern ist aus der Geschichte der Republik nicht wegzudenken&#034;</h2>
<script>$('#mainTitle').modifyHeadline();</script>
<div  class="article-intro" itemprop="description"><div class="rtf-content-wrapper"><p>"70 Jahre <em>stern</em>" - einer der Festredner im Hamburger Rathaus war Ex-Bundesaußenminister Sigmar Gabriel. Er hat dem Magazin eine kleine Liebeserklärung gemacht.</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

<div class="o-single-image col-12of12"
       data-hires="https://image.stern.de/8233140/16x9-2048-1152/35027f6cc34dc00d046b84e4430a2a2d/qT/sigmar-gabriel-senatsempfang-stern.jpg">
    <figure>
      <img  src="https://image.stern.de/8233140/16x9-940-529/35027f6cc34dc00d046b84e4430a2a2d/uJ/sigmar-gabriel-senatsempfang-stern.jpg"  alt="In einem Festsaal im Hamburger Rathaus steht SPD-Politiker Sigmar Gabriel vor einem geschnitzten Hamburger Wappen und spricht" title="Sigmar Gabriel" class="a-image-block" width="940" height="529"/>

<div class="m-single-image-toolbar m-single-image-toolbar-teaser">
            <button class="a-btn-fullscreen js-open-fullscreen"><span class="hide-text">Fullscreen</span></button>
          </div>
      </figure>

    <div class="text-content">
          <div class="caption"><div class="rtf-content-wrapper"><p>Ex-Bundesaußenminister Sigmar Gabriel (SPD) hält seine Rede zu "70 Jahre <em>stern</em>"</p></div></div>
        <div class="single-image-meta">
    <div class="single-image-origin">
        <div class="a-text-block-copyright">
            © Philipp von Ditfurth für den STERN</div>
        </div>
    <div class="a-text-pager"></div>
    </div>
</div>
    </div>
</div>
<div class="article-content   ">
  <div class="rtf-content-wrapper" itemprop="articleBody"><p>Sehr geehrter Herr Bürgermeister,</p><p>sehr geehrte Frau Jäkel,</p><div class="gujAd  inflow Ad-in-Flow-1" id="inflow_div">
    <script>
        GujAd.cmd.push(function(){GujAd.push("inflow_div");});
      </script>
    </div><p>sehr geehrter Herr <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Christian Krug" />
          <a href="https://www.stern.de/sonst/themen/christian-krug-6942468.html" itemprop="url" title="Krug" class="js-article-topic-teaser taxonomy-entity  person">Krug</a></span>,</p><div class="html-container" data-id="7491254">
  <script>

$( document ).ready(function() {

   var siteType = $('meta[property="veeseo:type"]').attr('content');

   if(siteType && siteType != 'gallery' && siteType != 'video' ) {

      $.getScript( "https://widgets.opinary.com/a/stern.js" );

      /*document.write('<script type="text/javascript" src="https://widgets.opinary.com/a/stern.js" async="async"><\/script>');*/

   }

});

</script>
</div><p>meine Damen und Herren,</p><p>haben Sie herzlichen Dank für die große Ehre, mich hier heute zu einer Rede anlässlich des 70. Geburtstages des <em><span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="stern" />
          <a href="https://www.stern.de/politik/deutschland/themen/stern-4130216.html" itemprop="url" title="stern" class="js-article-topic-teaser taxonomy-entity  organization">stern</a></span></em> im Hamburger Rathaus zu halten. Sozusagen als Remineszenz an Niedersachsen, denn dort in Hannover ist er ja gegründet worden – Gott sei Dank dann doch unter dem Namen "<em>stern</em>" und nicht wie anfänglich vorgesehen unter dem Namen "Zick Zack".</p><p>Dann allerdings haben die Hanseaten ebenso wie den "Spiegel" von Hannover nach <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Hamburg" />
          <a href="https://www.stern.de/politik/deutschland/themen/hamburg-4155140.html" itemprop="url" title="Hamburg" class="js-article-topic-teaser taxonomy-entity  place">Hamburg</a></span> geholt – irgendwie hat sich von der Piraterie Störtebeckers hier in der norddeutschen Metropole doch etwas erhalten.</p><p>Aber was soll man eigentlich zu diesen 70 Jahren <em>stern</em> noch sagen, was nicht bereits viel besser vom <em>stern</em> selbst gesagt, geschrieben und vor allem bebildert worden ist?              </p><p>Deshalb dachte ich mir, ich beginne mal damit, Ihnen meine Geschichte mit dem <em>stern</em> zu erzählen, denn ich vermute, es wird nicht wenige meiner Generation geben, denen es ähnlich erging.</p><blockquote><p>Aber heute ist einfach der richtige Tag für eine kleine Liebeserklärung. </p></blockquote><p>Ich gestatte mir jetzt mal so zu sein, wie der <em>stern</em> zum <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Glück" />
          <a href="https://www.stern.de/familie/beziehung/themen/glueck-6731384.html" itemprop="url" title="Glück" class="js-article-topic-teaser taxonomy-entity  thing">Glück</a></span> noch nie gewesen ist: nämlich distanzlos, tendenziös und kitschig. Aber heute ist einfach der richtige Tag für eine kleine Liebeserklärung. Zeit für eine Liebesgeschichte, die vor mehr als 45 Jahren begann.</p><p>Denn damals vor 46 entschied sich meine Mutter, neben der Fernsehzeitung "Hör Zu" auch – wie sie sagte – etwas "Vernünftiges" zu abonnieren. Den <em>stern</em>. Grund war – so meinte sie jedenfalls Jahre später – das Misstrauensvotum gegen <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Willy Brandt" />
          <a href="https://www.stern.de/politik/deutschland/themen/willy-brandt-4539784.html" itemprop="url" title="Willy Brandt" class="js-article-topic-teaser taxonomy-entity  person">Willy Brandt</a></span> im Deutschen Bundestag über dessen Hintergründe sie sich unzureichend informiert fühlte.</p><p>Als Krankenschwester wäre sie damals nicht auf die Idee gekommen, den "Spiegel" oder die "Zeit" zu abbonnieren, aber der <em>stern</em> war etwas, wo sie sich angesprochen, informiert und unterhalten fühlte.</p><p>Ich erinnere mich daran deshalb, weil es der Tag war, an dem in meiner Schule – ich war in einer Mittelschule für Knaben – der gesamte Unterricht ausfiel oder besser gesagt alle Lehrerinnen und<br/>Lehrer sich gemeinsam mit uns Schülern um die wenigen Fernseher drängte, die es damals in einer Schule gab, um gebannt der Abstimmung über eben dieses Misstrauensvotum zu folgen. Der Schultag wurde einfach ganztätig zur "Sozialkunde" umdefiniert.</p><p>Nun habe ich mich damals weiß Gott nicht für Politik interessiert und so richtig verstanden, um was es da ging, habe ich es auch nicht. Aber der <em>stern</em> kam ins Haus und ich begann zum ersten Mal etwas anderes zu lesen als auf dem Schulhof "Bravo" oder die "Praline" – letztere behielt in einer reinen Jungenschule ohne Mädchen allerdings durchaus noch eine ganze Weile ihre Beliebtheit.</p><blockquote><p>Der <em>stern</em> war für eine ganze Reihe von Jahren so etwas wie der wöchentliche Fortsetzungsroman für das Weltgeschehen.</p></blockquote><p>Aber der <em>stern</em> war fortan für eine ganze Reihe von Jahren so etwas wie der wöchentliche Fortsetzungsroman für das Weltgeschehen. Er illustrierte, um zu erklären. Und die Fotos sprachen oft für sich selbst und waren wichtiger als manche Geschichte.</p><p>Für uns tat sich damals eine neue Welt auf. Für einen kleinen Jungen in einer kleinen Stadt kamen mit dem <em>stern</em> die große Welt, die große Politik und die großen Stars ins Haus. Glamour in Goslar – das gab es damals nur im <em>stern</em>.</p><p>Und noch heute ist man beeindruckt wenn man zurück blickt viele der <em>stern</em>-Ausgaben in den vergangenen 70 Jahren: Beeindruckt von den Bildern der ersten Mondlandung, den Reportagen über einen strahlenden Bundeskanzler ("Willy Brandt erzählt aus Erfurt"), hingerissen von den Porträts wunderschöner Künstlerinnen (Erinnern sie sich an Veruschka?).</p><p>Ich muss allerdings zugeben, dass ich damals nicht alle Ausgaben des <em>stern</em> in die Hände bekam – dafür hat meine Mutter gesorgt. Wer zum Beispiel dieser Oswald Kolle war, musste ich später und ohne den <em>stern</em> herausfinden.</p><blockquote><p>Eben ein bisschen so wie die erste Liebe.</p></blockquote><p>Ja, damals war der <em>stern</em> wie ein Beweis, dass wir erwachsen wurden. Eben ein bisschen so wie die erste Liebe. Und auch heute, beide in etwas würdigerem Alter und trotz manchem Hader in den vergangenen Jahrzehnten, ist diese Liebe zum stern nicht vergessen und nicht erkaltet. Wie das so ist mit Jugendlieben: man vergisst sie nie und freut sich immer, wenn man ihr wieder begegnet. Beim <em>stern</em> habe ich das Glück, ihr an jedem Donnerstag erneut zu begegnen.</p><p>Ja, es gibt ihn immer noch den <em>stern</em>, obwohl es viele andere Zeitschriften längst nicht mehr gibt, die damals vor Gründung der Bundesrepublik Deutschland das Lichte der Medienwelt erblickten. Es fängt vielleicht schon damit an, dass der <em>stern</em> immer etwas anderes war als die beiden anderen berühmten wöchentlich erscheinenden Periodika aus dieser Stadt.</p><p>Er verstand sich nie als gediegen hanseatische Wochenzeitung im Tageszeitungsformat und schon gar nicht als selbsternanntes "Sturmgeschütz der Demokratie".</p><blockquote><p>Der <em>stern</em> hatte schon immer ein heißes Herz – empathisch, teilnehmend, emotional.</p></blockquote><p>Der <em>stern</em> war weder akademisch-kühl noch distanziert ironisch. Nie elitär und schon gar nicht zynisch. Im Gegenteil: Der <em>stern</em> hatte schon immer ein heißes Herz – empathisch, teilnehmend, emotional. Ohne Angst vor der Berührung oder dem großen Gefühl. <em>stern</em> lesen hieß immer, im Vollkontakt mit der Welt zu sein. Gerade auch dort, wo sie unangenehm, erschreckend und schmerzhaft ist. Wer die Fotos der contagangeschädigten Kinder in Erinnerung hat oder das von Fliegen übersäte und fast verhungerte Kind im Sudan, wird wissen, was ich meine. Bei den Reportagen des <em>stern</em> konnte man nicht unbeteiligt bleiben.</p><p>Ohne Scheu mitzufiebern, mitzufühlen und auch mitzuleiden. Niemand, der die <em>stern</em>-Reportagen über die Kinder vom Bahnhof Zoo (1981) oder die Kinder der Aborigibes in Australien (2016) gelesen hat, wird diese Schicksale je vergessen.</p><p>Dem <em>stern</em> ist in all diesen Jahren etwas gelungen, was vermutlich für alle Beteiligten anstrengend und fordernd war: journalistische Distanz bewahren und trotzdem keine Angst vor Nähe zu haben – das ist eine große und selten gewordene journalistische und verlegerische Leistung.</p><h2>"Perfektes Magazin für die junge westdeutsche Demokratie"</h2><p>Das machte den <em>stern</em> aber gerade zum perfekten Magazin für die junge westdeutsche Demokratie – ein Blatt für die wachsende Mitte eines jungen Staates. Anspruchsvoll, aber nicht verkopft. Unterhaltend, aber nicht reißerisch. Politisch, aber nicht demagogisch.</p><p>Und der <em>stern</em> und vor allen Gründer und Übervater Henri Nannen wollten auch selbst Politik machen. Manfred Bissinger, langjähriger Weggefährte des <em>stern</em>, sagte dazu mal: Der <em>stern </em>wollte Täter sein und nicht Merker. Den Wandel und das eigene Land politisch mitgestalten ja, parteiisch eher nein.</p><p>Auch wenn Henri Nannen ähnlich wie der zweite Gründervater des politischen Journalismus im Nachkriegsdeutschland, Rudolf Augstein, sogar zu FDP Parteitagen als Delegierter gereist sein soll, um dort kleine Broschüren zu verteilen, in der die Notwendigkeit der Anerkennung der Oder-Neisse-Grenze erklärt wurde.</p><blockquote><p>Ohne den stern wäre der Aufbruch für eine neue Ost- und Entspannungspolitik weit schwieriger gewesen.</p></blockquote><p>Man kann wohl sagen, dass ohne den <em>stern</em> und auch andere engagierte politische Journalisten<br/>im Nachkriegsdeutschland, der Aufbruch für eine neue Ost- und Entspannungspolitik weit schwieriger gewesen, vielleicht sogar gescheitert wäre.</p><p>Und auch mit seinen Bildern bewies der <em>stern</em> immer einen Sinn für Demokratie: Natürlich wurde immer schon über die Mächtigen, Schönen und Reichen berichtet.</p><p>Aber eben nicht als unnahbare Halbgötter, sondern als Menschen. Die Fotos von Willy Brandt beim Rasieren, Helmut Schmidt in kurzen Hosen oder Franz Beckenbauer mit blankem Hintern unter der Dusche erdeten "die da oben" - jedoch ohne ihnen ihre Würde zu nehmen.</p><p>Auch deswegen ist der <em>stern</em> aus der Geschichte der zweiten deutschen Republik nicht wegzudenken – gerade, weil er anders war und ist bis heute - ein einzigartiger journalistischer Wegbegleiter der deutschen Demokratie und ihrer sich mitunter stürmisch entwickelnden Gesellschaft.</p><div class="tanzspalte">
  <div  class="videoplayer col-8of12 bc-vjs5 vjs-logo-portrait">
  <script>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</script>

<img  src="https://image.stern.de/7940406/16x9-940-529/92cb1c5d25ac77b226f8b6ae92a286f3/sl/70-jahre-stern.jpg"  alt="Redakteure blicken zurück: Wie Dieter Bohlen dem stern gestand, dass er nicht singen kann" title="Redakteure blicken zurück: Wie Dieter Bohlen dem stern gestand, dass er nicht singen kann " class="additional-video-still" width="940" height="529"/>

<video
  id="video_videoPlayer42650"
  poster="https://image.stern.de/7940406/16x9-940-529/92cb1c5d25ac77b226f8b6ae92a286f3/sl/70-jahre-stern.jpg"
  data-x-account="1203065853"
  data-x-player="Byqs6Rblz"
  data-x-video-id="ref:8df006bb-eeb5-4129-8471-447593287819"
  data-x-embed="default"
  data-element-id="video_videoPlayer42650"
  
  data-x-setup="{&#034;embedLink&#034;:&#034;https://www.stern.de/action/7097106/videoembed?video\u003d7940330&#034;,&#034;controls&#034;:true,&#034;ima3&#034;:{&#034;debug&#034;:false,&#034;requestMode&#034;:&#034;onplay&#034;,&#034;loadingSpinner&#034;:true,&#034;numRedirects&#034;:10,&#034;timeout&#034;:8000,&#034;hardTimeouts&#034;:true},&#034;currentArticle&#034;:[{&#034;id&#034;:7940330,&#034;url&#034;:&#034;https://www.stern.de/70jahrestern/70-jahre-stern--redakteure-erzaehlen-von-ihren-stern-momenten-7940330.html&#034;,&#034;kicker&#034;:&#034;Redakteure blicken zurück&#034;,&#034;title&#034;:&#034;Wie Dieter Bohlen dem stern gestand, dass er nicht singen kann &#034;,&#034;staticTitle&#034;:&#034;7940330:70 Jahre stern: Redkateuere erzählne von ihren stern-Momenten&#034;,&#034;seoTitle&#034;:&#034;70 Jahre stern: Redakteure erzählen von ihren stern-Momenten&#034;,&#034;teaserText&#034;:&#034;  70 Jahre stern bedeuten 70 Jahre große und kleine Geschichten - und jede Menge Emotionen und Erinnerungen. Reporter und Redakteure blicken zurück auf ihre ganz persönlichen stern-Momente.&#034;,&#034;imageUrl&#034;:&#034;https://image.stern.de/7940406/16x9-940-529/92cb1c5d25ac77b226f8b6ae92a286f3/sl/70-jahre-stern.jpg&#034;,&#034;videoUrl&#034;:&#034;ref:8df006bb-eeb5-4129-8471-447593287819&#034;,&#034;duration&#034;:221,&#034;sources&#034;:[[&#034;STERN&#034;,&#034;stern-online&#034;],[&#034;STERN&#034;,&#034;Videoquellen&#034;,&#034;Eigenproduktion&#034;,&#034;Premiere&#034;]],&#034;technicalTags&#034;:[]}],&#034;preload&#034;:&#034;metadata&#034;,&#034;noads&#034;:false,&#034;embedded&#034;:true,&#034;autoplay&#034;:false,&#034;logoUrl&#034;:&#034;https://www.stern.de/blob/7231600/ca70b2f1ed53b999a1824c536aa08914/logo-stern-white-25x34-png-data.png&#034;}"
  class=" video-js vjs-aspectratio-16x9 embedded" controls preload="metadata">
</video>

</div>
</div><p>Ein Reportage-Magazin, in dem schreckliche oder schöne Ereignisse, aufregende Geschichten, verstörende oder bezaubernde Bildstrecken und überraschende Interviews mit Stars und Prominenten sich gleichberechtigt nebeneinander fanden. Das bedeutet aber eben nicht, dass der <em>stern</em> unpolitisch war.</p><p>Es war wohl der große Verdienst Henri Nannens zu erkennen, dass sich die Deutschen nach den ersten Jahren der Entbehrungen im Wiederaufbau des Landes und eines langsam aber stetig steigenden Wohlstands jetzt auch wieder gesellschaftlich und politisch orientieren wollten. Glamour und die Flucht aus dem Alltag in die bessere Welt der Illustrierten reichte nicht mehr.</p><p>Das zu erkennen und daraus eine journalistische Marke zu entwickeln, machte den <em>stern</em> zu einem<br/>Leitmedium für die breite Mitte der bundesdeutschen Gesellschaft, denen der "Spiegel" zu intellektuell abgehoben und der Boulevard zu wenig war.</p><blockquote><p>Ob Abtreibung oder Asyl, Ostpolitik oder Rechtsradikalismus – immer wieder hat der <em>stern</em> Flagge gezeigt und Haltung bewiesen.</p></blockquote><p>Im Gegenteil: Ob Abtreibung oder Asyl, Ostpolitik oder Rechtsradikalismus – immer wieder hat der<br/><em>stern</em> Flagge gezeigt und Haltung bewiesen. Nicht für eine Partei. Aber unbeirrbar für ein modernes, weltoffenes, menschliches Deutschland. Ein Deutschland der guten Nachbarn, im Innern wie nach Außen, wie es Willy Brandt in seiner ersten Regierungserklärung aus Zielsetzung ausgab.</p><p>Bis heute hat es der <em>stern</em> konsequent vermieden, in eine publizistische Schublade gesteckt zu werden. Ja, der <em>stern</em> ist bis heute eine Wundertüte oder Pralinenschachtel, wie es Forrest Gump gesagt hat: Man weiß nie, was im neuen <em>stern</em> steckt oder steht.</p><p>Aber immer ist es bester und bestens recherchierter Journalismus – ob aus Politik, Wirtschaft, Gesellschaft, Kultur, Wissenschaft und Technik. Und das nach wie vor mit den international besten Fotografinnen und Fotografen.</p><p>Denn auch das macht den <em>stern</em> immer noch einzigartig in der Medienlandschaft: Seine Bebilderung und seine Bildserien sind bis heute legendär und ziehen auch mich immer wieder ins Blatt.</p><p>Ich weiß nicht, wie viele Magnum-Fotografen der <em>stern</em> unter Vertrag hatte, aber es müssen etliche gewesen sein. Ein Foto, das hatten die Blattmacher wie Rolf Gillhausen schon in den 1960er Jahren erkannt, sagt eben häufig mehr als tausend Worte.</p><blockquote><p>Der <em>stern</em> war seiner Zeit voraus!</p></blockquote><p>Das war damals journalistische Avangarde und verkaufte sich trotzdem prächtig. Der <em>stern</em> war seiner Zeit voraus! Keine Frage: Der <em>stern</em> und seine Macher wussten von Anfang an, dass sie ein Alleinstellungsmerkmal brauchten, um sich dauerhaft in der deutschen Medienlandschaft zu platzieren.</p><p>Die Macher oder besser "der" Macher: Wie bei den beiden anderen Periodika aus dieser Stadt waren<br/>die Gründer bzw. Begründer große Verlegerpersönlichkeiten, die kurz nach Ende des Zweiten Weltkriegs loslegen, noch bevor sich die Bundesrepublik konstituierte.</p><p>Auch wenn sie jeweils ein Jahrzehnt trennte, aber ohne Gerd Bucerius (*1906) keine "Zeit", ohne Rudolf Augstein (*1923) kein "Spiegel" und natürlich ohne Henri Nannen (*1913) kein <em>stern</em> und ohne Axel Springer (*1912) keine "Bild".</p><p>Ja, es waren die großen, gelegentlich herrischen Patriarchen, von denen die Medienlandschaft in Deutschland noch heute lebt.</p><blockquote><p>Sie alle machen einen tollen Job!</p></blockquote><p>Über Jahrzehnte hinweg waren sie Blattmacher und prägende Medien-Gestalter, die zugleich ihren erheblichen Anteil an der demokratischen Entwicklung und Weiterentwicklung unseres Landes hatten. Nicht nur deshalb gebührt ihnen posthum Dank und Anerkennung.</p><p>Aber auch denjenigen, die unter völlig veränderten Bedingungen das Werk der großen Gründer fortsetzen, und allen, die am täglichen bzw. wöchentlichen Zustandekommen von Qualitätsjournalismus beteiligt sind:</p><p>Als Chefredakteur (Christian Krug), Frauen und Männer die als Redakteure, Reporter, Autoren, Zwischenrufer wie Hans-Ulrich Jörges, Seiten-Layouter, Kommentatoren, Archivare, Fotografen, Zeichner (Til Mette!) oder unverzichtbare Kräfte in den Offices oder Back-Offices. Herzlichen Dank ihnen allen für 70 Jahre exzellenten Journalismus in einem wirklich einmaligen Blatt.</p><p>Sie alle machen einen tollen Job! Und Sie können als Team auf den wöchentlichen <em>stern</em> stolz sein, weil es ein "Team-Produkt" ist.</p><p>Ich freue mich jedenfalls immer, wenn ich aus dem Ausland nach Deutschland zurückkomme, hier eine so vielfältige und vitale Presse- und Medienlandschaft zu genießen.</p><p>Das ist nicht nur inzwischen ein echter Standortvorteil Deutschlands, sondern die Pressevielfalt gehört für mich ganz persönlich zu einer freien und demokratischen Heimat!</p><p>Die letzten 70 Jahre waren für den <em>stern</em> so bunt wie das Blatt selbst.</p><blockquote><p>Der stern erklomm die Zinnen des modernen Reportage-Journalismus.</p></blockquote><p>In den 1960er Jahren wurde der <em>stern</em> von einer Illustrierten zum Wochenmagazin. Kurzum: Er wurde politisch und erklomm die Zinnen des modernen Reportage-Journalismus.</p><p>Henri Nannen initiierte in diesem Jahrzehnt (1965) einen Wettbewerb, nämlich "Jugend forscht", der bis heute als größter europäischer Jugendwettbewerb seine Wirkung über Generationen von Mädchen und Jungen entfaltet und unser Land gerade im Bereich der Geo- und Naturwissenschaften nach vorn gebracht und diese Fächer bei jungen Leuten populär gemacht hat. Wahrscheinlich hat dieser Wettbewerb mehr<br/>zur Popularität der teilweise ungeliebten Schulfächer beigetragen als viele Kampagnen der Schul-Arbeitsverwaltungen ...</p><p>In diesen 1960er Jahren wurde der <em>stern</em> von einer Illustrierten zum Wochenmagazin. Kurzum: Er wurde politisch und erklomm die Zinnen des modernen Reportage-Journalismus. Nannen trieb sein Team unermüdlich an und unterstützte persönlich die Ostpolitik Willy Brandts. Es begannen die politischsten Jahrzehnte des <em>stern</em>, ohne parteipolitisch zu sein, aber eben nahe dran an den großen Ereignissen und Diskursen der Republik und weit über die Landesgrenzen hinausblickend.</p><p>Es begannen in dieser Zeit die politischsten Jahrzehnte des <em>stern</em> - nahe dran an den großen Ereignissen und Debatten der Republik und weit über die Landesgrenzen hinausblickend. Streitbar und umstritten.</p><p>Abtreibungsdebatte, ("Titel: "Wir haben abgetrieben") Drogen-Prostitution (Lebensgeschichte von Christiane F.: "Die Kinder vom Bahnhof Zoo"), das Foto des toten Uwe Barschel in Genf auf dem <em>stern</em>-Titel.</p><p>Der <em>stern</em> war ganz weit vorn beim Bild – und vielleicht auch deshalb anfällig für eine der größten Nachkriegs-Fake-Storys im deutschen Journalismus, bevor der Begriff "fake-news" zu unrühmlicher Berühmtheit wurde.</p><blockquote><p>Ein beispielloser Skandal, der zum Synonym für die Verführbarkeit im Wettbewerb um den größten<br/>Aufmacher wurde.</p></blockquote><p>1983 siegte mit der Veröffentlichung der gefälschten Hitler-Tagebücher der Jagdinstinkt nach dem großen Scoop über die journalistische Sorgfaltspflicht.</p><p>Ein beispielloser Skandal, der zum Synonym für die Verführbarkeit im Wettbewerb um den größten<br/>Aufmacher wurde.</p><p>Die gute Nachricht: Beim <em>stern</em> hat man aus diesem schmerzlichen GAU gelernt, auch wenn der Schaden beträchtlich war. Und ist wieder aufgestanden und hat weiter gemacht – mit noch mehr Sorgfalt als jemals zuvor!</p><p>Ich persönlich habe mich immer gern dem <em>stern</em> anvertraut.</p><p>Denn auch das gehört zum Qualitätsjournalismus: Man muss sich vertrauen - ohne falsche Kumpelei und schon gar nicht Kumpanei. Politik und Journalismus haben unterschiedliche Rollen und Funktionen in einer Demokratie. Wir vertreten in unseren verschiedenen Rollen als Parlamentarier oder Regierende tatsächlich zwei der drei staatlichen Gewalten. Und auch der beste Journalismus ist keine vierte staatliche Gewalt. Weil er weder über hoheitliche Rechte verfügt noch sich gegenüber dem Volks als ganzes zu legitimieren hat. Aber die Demokratie verteidigen wir trotzdem in unseren unterschiedlichen Rollen – gerade weil Qualitätsjournalismus der Politik kritisch gegenüber steht.</p><p>Natürlich nervt uns das als Politiker, natürlich schimpfen wir wie die Rohrspatzen und verfluchen gelegentlich auch die uns gegenüber stehenden Medienvertreter. Aber in jeder nachdenklichen Minute wissen wir sehr genau, dass es ohne diesen manchmal nervenaufreibenden Vollkontakt zwischen Journalisten und demokratischen Politikern ein schlechteres und gefährlicheres Land wäre, in dem wir leben. Für jeden von uns.</p><blockquote><p>Wir alle wissen, dass schon wenige hundert Kilometer von hier die Pressefreiheit bedroht ist.</p></blockquote><p>Denn die Pressefreiheit ist Bestandteil unserer Verfassung – und zwar aus guten historischen Gründen.</p><p>Und damit bin ich in der Jetzt-Zeit oder aktuellen Gegenwart: Denn wir alle wissen, dass schon wenige hundert Kilometer von hier die Pressefreiheit bedroht ist.</p><p>Sie ist inzwischen bedroht in manchen EU-Mitgliedstaaten, in vielen nicht-demokratischen Ländern der Welt sowieso und leider auch in Vorzeige-Demokratien wie den USA, von wo aus der Begriff "fake-news" seinen unrühmlichen Prozessionszug in die Welt nahm.</p><p>Hier ist jeder Sarkasmus und gar Schadenfreude völlig unangebracht: Wer die Unabhängigkeit von Justiz und Medien in Frage stellt, der stellt die demokratische Ordnung als Ganzes in Frage!</p><p>Das ist im Übrigen der wahre Grund, weshalb ich sofort zugesagt habe, als man mich seitens der <em>stern</em>-Chefredaktion gefragt hatte, ob ich heute die Laudatio auf den 70 Jahre alten und dennoch sehr rüstigen und vitalen <em>stern</em> halte.</p><blockquote><p>Demokratische Politik kann es ohne unabhängige Medien nicht geben.</p></blockquote><p>Denn Demokratische Politik kann es ohne unabhängige Medien nicht geben. Und deshalb müssen demokratisch gesinnte und überzeugte Politiker alles daransetzen, Pressevielfalt und Presseunabhängigkeit weltweit zu verteidigen.</p><p>In Deutschland hat beides zwar ohnehin Verfassungsrang. Aber auch hier gibt es inzwischen Tendenzen - vor allem von Rechtspopulisten- Qualitätsmedien mit dem Vorwurf zu überziehen, sie seien "Lügen"- oder "Systempresse", was für die Verbreiter solch schamloser Behauptungen das Gleiche ist.</p><p>Längst sind diese rechtspopulistischen Agitatoren dabei, sich via Internet eigene "Hetz-Medien" zuzulegen und massenhaft und professionell Fake-News, Kommentare und wirre Verschwörungstheorien zu verbreiten. Diese Bedrohung ist real!</p><p>Ebenso real ist inzwischen, dass sogar Journalistinnen und Journalisten von öffentlich-rechtlichen und privaten Medien bei der Beobachtung von Demonstrationen an ihrer Arbeit gehindert und teilweise bedroht und tätlich angegriffen werden.</p><p>Solche Entwicklungen dürfen wir weder dulden noch tatenlos hinnehmen. Da müssen wir gemeinsam jedweden Anfängen wehren!</p><p>Deshalb und gerade nach den Ereignissen eines ZDF-Teams in Sachsen: Politiker und staatliche Institutionen dürfen der kritischen Begleitung der Öffentlichkeit nie den Raum begrenzen, sondern im Gegenteil: sie müssen dem Journalismus diesen Raum notfalls frei kämpfen. Und staatliche Bedienstete haben die Freiheit der Meinungsäußerung – sie sind aber auch einem besonderen inner- und außerdienstlichen Treueverhältnis zu ihrem Staat verpflichtet, der gerade auch die Freiheit der Presse und Medien umfasst.</p><p>Und doch weiß ich: Sie sind nicht annähernd vergleichbar mit dem, was Journalisten und Fotoreporter in vielen Ländern der Welt an Einschränkungen ihrer Arbeit und ihrer geistigen und körperlichen Freiheit hinnehmen müssen.</p><blockquote><p>Für Reporter darf es eben keine Grenzen geben – nur die, die eine demokratische Verfassung ihnen zieht.</p></blockquote><p>Denn dort nimmt der Staat als Ganzes Einfluss auf die journalistische Unabhängigkeit. Hier sind demokratische Politik und Medien unseres Landes gleichermaßen zur Wachsamkeit und Entschlossenheit aufgefordert und diese Grundfreiheiten immer wieder anmahnen.</p><p>Für Reporter darf es eben keine Grenzen geben – nur die, die eine demokratische Verfassung ihnen zieht. Das entscheiden aber Gerichte bei uns, nicht die Exekutive. Kurzum: Bei Pressefreiheit kann es keinen Rabatt geben.</p><p>Natürlich haben sich seit Henri Nannens Zeiten die Bedingungen des Journalismus tiefgreifend<br/>verändert – in fast jeder Hinsicht.</p><p>Natürlich weiß ich, dass die ganz tollen Zeiten auch beim <em>stern</em> vorbei sind: die prall gefüllten Handkassen, mit denen man früher Reporter und Fotografen in alle Welt mindestens mit Business-Class-Linienflügen versorgt losschickte, um eine einmalige Bildstory heranzuholen und sie im Blatt zu platzieren. Und im Zeitalter von Myriaden Digitalfotos kann man als fotografierender Augenzeuge auch keine Reichtümer mehr verdienen, wenn man nahe an einem Unglücksort stand. Da stehen meist schon zig andere mit ihren Smartphone-Kameras – und der Preis fällt eben mit der Anzahl der vielen Anbieter…</p><p>Ja, der digitale Fortschritt frisst auch etablierte Medienhäuser und setzt großen Medien-Marken zu. Auch der <em>stern</em> bleibt davon nicht verschont. Früher gab es Krisensitzungen, wenn die Auflage mal die 1,5 Millionen Grenze erreichte, heute gehören die Sorgenfalten im Gesicht von Verlag und Redaktion vermutlich schon bei weit geringeren Verkaufszahlen zum Alltagsgesicht des Blattes. Ich kenne das Gefühl übrigens ziemlich gut, denn den alten Volksparteien geht es ja noch schlimmer.</p><p>Und doch hat sich der <em>stern</em> in dieser völlig veränderten Welt gut gehalten, weil er früh auf seinen Online-Auftritt gesetzt hat und die Stärken des <em>sterns</em> weiterentwickelt hat, nämlich Reportagen und Geschichten sowie News und Events zu recherchieren und als Gesamtprodukt Wochen für Woche zu liefern, an denen die Leserinnen und Leser Interesse haben.</p><p>Der <em>stern</em> als Wochenmagazin ist mittlerweile das Flagschiff einer ganzen Medienflotte im Printbereich, aber auch Online und im Fernsehen.</p><p>Die digitale Revolution hat den Wettbewerb der Medienbranche neu definiert.</p><p>Was kann man also einem 70 Jahre alten <em>stern</em> wünschen, der wie kaum ein anderes journalistisches Produkt gemeinsam "gereift" ist mit der Demokratie in unserem Land?</p><blockquote><p>Bleiben Sie so, wie Sie immer waren, weil Sie immer zur Veränderung bereit waren!</p></blockquote><p>Bleiben Sie frisch, neugierig, wachsam und vital. Helfen Sie mit dabei, dass sich unser Land auch bei Ihnen weiter so wiederfindet, wie es sich Schritt für Schritt verändert, internationaler, innovativer, aber auch immer intelligenter wird.</p><p>Bleiben Sie so, wie Sie immer waren, weil Sie immer zur Veränderung bereit waren! Aber achten Sie auch weiter auf die Schattenseiten in unserer Gesellschaft! Denn ein besseres Land kommt nicht von allein!</p><p>Das wären meine guten Wünsche und Hoffnungen für die nächsten 30 Jahre – vielleicht erlebe ich das noch – wenn ja: Laden Sie mich ruhig wieder ein, aber lassen Sie dann jemand anderes die Laudatio halten ...</p><p>Und noch einen Wunsch habe ich – im Ernst: Bitte schicken Sie mir in den nächsten zehn Jahren niemanden aus der Nachfrage-Rubrik der vorletzten <em>stern</em>-Seite, wo es immer lautet: "Was macht eigentlich?" Das würde ich als bösen Angriff auf meine persönliche Integrität auffassen ...</p><p>In diesem Sinne alles Gute zu Ihrem 70sten, lieber stern, liebe Blattmacherinnen und Blattmacher, verbunden mit der Frage: "Was machen wir eigentlich jetzt?"</p><p>Vielen Dank!</p></div><div class="m-source" >
    <div class="a-text-block">tkr</div>
  </div>
<div class="o-article-adtag">
      <div class="gujAd dmomainbottom" id="dmomainbottom_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmomainbottom_1");});
        </script>
      </div>
    </div>
  <div class="o-related-links">

    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="m-related-link-item">

  <a href="https://www.stern.de/lifestyle/leute/jan-ullrich--elizabeth-napoles-ist-die-frau--die-ihm-halt-gibt-8232916.html" title="Elizabeth Napoles: Das ist die Frau, die Jan Ullrich jetzt Halt gibt"><div class="a-label-subject">
      Elizabeth Napoles</div>
  <div class="a-headline">
      Das ist die Frau, die Jan Ullrich jetzt Halt gibt</div>
  </a></li><li class="m-related-link-item">

  <a href="https://www.stern.de/70jahrestern/70-jahre-stern--chefredakteur-christian-krug-ueber-das-jubilaeum-8232810.html" title="Senatsempfang in Hamburg: stern-Chefredakteur Christian Krug: &quot;Wir haben die Aufgabe, aufzuklären&quot;"><div class="a-label-subject">
      Senatsempfang in Hamburg</div>
  <div class="a-headline">
      stern-Chefredakteur Christian Krug: &#034;Wir haben die Aufgabe, aufzuklären&#034;</div>
  </a></li><li class="m-related-link-item">

  <a href="https://www.stern.de/70jahrestern/stern-feiert-70-jaehriges---die-rede-von-hamburgs-erstem-buergermeister-8232804.html" title="Senatsempfang in Hamburg: Bürgermeister Peter Tschentscher: &quot;Dem stern gelingt es, Herz und Verstand zusammenzuführen&quot;"><div class="a-label-subject">
      Senatsempfang in Hamburg</div>
  <div class="a-headline">
      Bürgermeister Peter Tschentscher: &#034;Dem stern gelingt es, Herz und Verstand zusammenzuführen&#034;</div>
  </a></li></ul>
  </div>
<div class="m-tags ">
    <div class="a-h3-headline">Themen in diesem Artikel</div>
    <ul class="tag-list">
      <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="stern" />
          <a href="https://www.stern.de/politik/deutschland/themen/stern-4130216.html" itemprop="url" title="stern" class="js-article-topic-teaser taxonomy-entity  organization">stern</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Sigmar Gabriel" />
          <a href="https://www.stern.de/politik/deutschland/themen/sigmar-gabriel-4539734.html" itemprop="url" title="Sigmar Gabriel" class="js-article-topic-teaser taxonomy-entity  person">Sigmar Gabriel</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Hamburg" />
          <a href="https://www.stern.de/politik/deutschland/themen/hamburg-4155140.html" itemprop="url" title="Hamburg" class="js-article-topic-teaser taxonomy-entity  place">Hamburg</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Demokratie" />
          <a href="https://www.stern.de/politik/deutschland/themen/demokratie-6267778.html" itemprop="url" title="Demokratie" class="js-article-topic-teaser taxonomy-entity  thing">Demokratie</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Henri Nannen" />
          <a href="https://www.stern.de/panorama/themen/henri-nannen-4146776.html" itemprop="url" title="Henri Nannen" class="js-article-topic-teaser taxonomy-entity  person">Henri Nannen</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Deutschland" />
          <a href="https://www.stern.de/politik/deutschland/themen/deutschland-4540700.html" itemprop="url" title="Deutschland" class="js-article-topic-teaser taxonomy-entity  place">Deutschland</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Willy Brandt" />
          <a href="https://www.stern.de/politik/deutschland/themen/willy-brandt-4539784.html" itemprop="url" title="Willy Brandt" class="js-article-topic-teaser taxonomy-entity  person">Willy Brandt</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Kinder" />
          <a href="https://www.stern.de/digital/webvideo/beliebte-videos/themen/kinder-6869136.html" itemprop="url" title="Kinder" class="js-article-topic-teaser taxonomy-entity  thing">Kinder</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Christian Krug" />
          <a href="https://www.stern.de/sonst/themen/christian-krug-6942468.html" itemprop="url" title="Christian Krug" class="js-article-topic-teaser taxonomy-entity  person">Christian Krug</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Hannover" />
          <a href="https://www.stern.de/sport/fussball/themen/hannover-4154790.html" itemprop="url" title="Hannover" class="js-article-topic-teaser taxonomy-entity  place">Hannover</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Glück" />
          <a href="https://www.stern.de/familie/beziehung/themen/glueck-6731384.html" itemprop="url" title="Glück" class="js-article-topic-teaser taxonomy-entity  thing">Glück</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Mutter" />
          <a href="https://www.stern.de/news/themen/mutter-7518312.html" itemprop="url" title="Mutter" class="js-article-topic-teaser taxonomy-entity  thing">Mutter</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="1960er" />
          <a href="https://www.stern.de/panorama/gesellschaft/themen/1960er-6400522.html" itemprop="url" title="1960er" class="js-article-topic-teaser taxonomy-entity  thing">1960er</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Bahnhof Zoo" />
          <a href="https://www.stern.de/kultur/kunst/themen/bahnhof-zoo-6405474.html" itemprop="url" title="Bahnhof Zoo" class="js-article-topic-teaser taxonomy-entity  thing">Bahnhof Zoo</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Rudolf Augstein" />
          <a href="https://www.stern.de/kultur/buecher/themen/rudolf-augstein-4152528.html" itemprop="url" title="Rudolf Augstein" class="js-article-topic-teaser taxonomy-entity  person">Rudolf Augstein</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Niedersachsen" />
          <a href="https://www.stern.de/politik/deutschland/themen/niedersachsen-4155062.html" itemprop="url" title="Niedersachsen" class="js-article-topic-teaser taxonomy-entity  place">Niedersachsen</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="Bundestag" />
          <a href="https://www.stern.de/politik/deutschland/themen/bundestag-4540780.html" itemprop="url" title="Bundestag" class="js-article-topic-teaser taxonomy-entity  organization">Bundestag</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Knaben" />
          <a href="https://www.stern.de/gesundheit/sexualitaet/vorlieben/themen/knaben-6397308.html" itemprop="url" title="Knaben" class="js-article-topic-teaser taxonomy-entity  thing">Knaben</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Goslar" />
          <a href="https://www.stern.de/politik/deutschland/themen/goslar-4156380.html" itemprop="url" title="Goslar" class="js-article-topic-teaser taxonomy-entity  place">Goslar</a></span>
      </li>
        </ul>
  </div>
</div>
<!-- normal placement rendering end -->
  <!-- normal placement rendering start -->
    <!-- normal placement rendering end -->
  </article>
      <!-- normal placement rendering start -->
    <div class="article__page-end">
    <div class="o-teaser-block-wrapper">
  <section  class="o-section-header trac-teaserblock   " data-id="5915178" data-name="Artikelende - default Desktop" >
    <div class="above-the-line-wrapper">

      <h2 id="content5915178" class="m-section-title">
      <span  class="a-text-inline">
        Das könnte sie auch interessieren</span>
      </h2>
    </div>

    </section>
<section  class="clearfix section-teaser trac-teaserblock" data-id="5915178" data-name="Artikelende - default Desktop">
    <div class="o-teaser-row">
      <div style="float:left; width:640px;">
          <div class="html-container" data-id="5915190">
  <div id="veeseoContainerWrapper"><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=101436&t=js&s=1"></script></div>
</div>
</div>
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">
<a href="http://bit.ly/SternSolitaer">
<div class="teaser-image">
<img src="https://www.stern.de/blob/7672970/5f2eec00e2385cf9de1701b4b3a648af/solitaer-data.jpg" alt="Solitär" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Das klassische Kartenspiel! </div>
<div class="a-headline">Solitär - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_1">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_1");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="https://bit.ly/SterndeMahjong">
<div class="teaser-image">
<img src="https://www.stern.de/blob/6419822/c4020e6986db3bd8c556c614e046294e/mahjong-technisches-bild-data.jpg" alt="Mahjong" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">40 neue Levels</div>
<div class="a-headline">Mahjong - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_2");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="https://bit.ly/eXchange3">
<div class="teaser-image">
<img src="https://www.stern.de/blob/6422074/35dbf0512604c2c352ed644c76823887/exchange-zugeschnitten-data.png" alt="Exchange" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Das 3-gewinnt Game</div>
<div class="a-headline">Exchange - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-3" id="teaser_3">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_3");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-teaser-newsletter b300">
<img src="https://www.stern.de/blob/6551140/c0eb4d7668722a2c4f92e6fec6696e1c/mail-mittext-svg-data.svg" class="b300-img">
<div class="b300-slogan">Stern - Die Woche</div>
<div class="teaser-content">
<form name="specificForms" action="https://newsletter.stern.de/public/remotebox_welcome.jsp" method="post">
<input type="hidden" name="errorPage" value="//automated/action.jsp" />
<input type="hidden" name="action" value="register" />
<input value="http://www.stern.de/newsletter-anmeldung-doi" name="redirect_ok_any" type="hidden">
<input value="https://www.stern.de/sonst/sonstiges/stern-newsletter-da-ist-etwas-schief-gelaufen-----6122374.html" name="redirect_err" type="hidden">
<input type="hidden" name="invite_user" value="true" />
<input type="hidden" name="action_type" value="subscribe"/>
<input type="hidden" name="gid" value="2102865106" /><input class="a-input b300" type="email" name="uemail" placeholder="E-Mail-Adresse eingeben" required="required">
<button type="submit" class="a-btn-link h-tools-btn b300 trac-onclick" data-track-event-category="Teaser" data-track-event-action="Newsletter" data-track-event-label="Täglich">Jetzt abonnieren</button>
</form>
</div>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-4" id="teaser_4">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_4");});
      </script>
    </div>
</div>
</div>

    </section>
</div>
<div class="html-container" data-id="6185374">
  <style>
.veeseoRA2AW9_RUN {
margin: 0 -10px;

width: 650px;
}
</style>
<div class="veeseoRA2AW9_RUN"></div>
</div>
<section  class="o-section-header    " data-id="5907052" data-name="Wissenscommunity Default" >
    <div class="above-the-line-wrapper">

      <h2 id="content5907052" class="m-section-title">
      <span  class="a-text-inline">
        <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="m-tabs">
        <ul class="tab-list">
          <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Neueste</a>
              </li>
            <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Meist beantwortete</a>
              </li>
            </ul>
      </div>
    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/filmtitel-gesucht-3000104616.html">
      <div class="a-label-subject">Filmtitel gesucht</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich suche einen Film (vermutlich) aus den Neunzigern und schätzungsweise eine deutsche Produktion. Es war eine Art romantischer Komödie, etwas albern und nicht überragend gut gemacht. Zum Höhepunkt kam es zu einer Verwechslung zweier Teilnehmer von Gameshows: der Experte, der eigentlich in einer Fußballsendung auftreten sollte, war plötzlich Kandidat in einer Datingshow, während der andere Kandidat Fußballfragen beantworten sollte, allerdings dachte, dass er verkuppelt werden würde. Kennt jemand diesen Film?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/warum-soll-ich-java-auf-window-10-3000104615.html">
      <div class="a-label-subject">warum soll ich JAVA auf Window 10</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Muss  ich mit Win 10 Java installieren?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/arbeitslos-und-urlaub-3000104612.html">
      <div class="a-label-subject">Arbeitslos und Urlaub</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo
Ich bin zur Zeit ausgesteuert .Arbeitslos ,Krankgeschrieben und Schwebeschädigt mit
 50 % .Wieviel Tage Urlaub stehen mir zu ???
Freundliche Grüße
Peter Giedke</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/bitter-geschmack-nach-dem-obst-und-suessem-essen-3000104611.html">
      <div class="a-label-subject">Bitter Geschmack nach dem Obst und Süßem essen</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo, ich merke seit paar Tage dass ich nach dem Obst essen und Süße sahen immer wieder extrem Bitteren geschmeck im Mund bekomme. Wo her kommt dass und muss ich mir sorgen machen. So viel Süßes esse ich nicht, eher mehr Obst.</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/koennen-enten-fliegen-3000104610.html">
      <div class="a-label-subject">Können enten fliegen?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div> Können enten fliegen?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/soll-ich-zu-meinem-bewerbungsgespraech-gehen-3000104600.html">
      <div class="a-label-subject">Soll ich zu meinem Bewerbungsgespräch gehen?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich will mit der Schwester meines Freundes auf ein Festival gehen und mehr Zeit mit ihr verbringen.
Jedoch habe ich an dem Wochenende wahrscheinlich ein Job, wenn ich morgen zu dem Gespräch gehe. Soll ich das tun oder eher auf familiäre Kontakte setzten</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/sekundenkleber-3000104593.html">
      <div class="a-label-subject">Sekundenkleber </div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wie kriegt man sekundenkleber wieder vun der hand</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/fcbook-von-mein-freund-3000104589.html">
      <div class="a-label-subject">Fcbook von mein Freund</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>DA Hatte er 55Freunde hat nun einige gelöscht  und hat jetzt noch 23 vorne stehen aber immer noch 55 Freund wie kann das sein?wie bekommt Mann die weg </div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/gibt-es-den-fachkraeftemangel-3000104541.html">
      <div class="a-label-subject">Gibt es den Fachkräftemangel?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Gestern bei Anne Will: Grosses Lamento zum angeblichen Fachkräftemangel. Ganz vorn dabei: Eine Friseurmeisterin, die Schwierigkeiten hat ihre Lehrstellen zu besetzen.

Meine Beobachtungen zum Thema Fachkräftemangel sind folgende
•	Unternehmen klagen über Lehrstellen, die nicht besetzt werden können
•	Jugend-Arbeitslosenquote in Südeuropa 40%
•	Nahezu unelastische (und niedrige) Löhne bei niedrig qualifizierten Tätigkeiten
•	Fachkräfte aus Osteuropa ziehen andere Länder zum Arbeiten vor (z.B. GB, CH)
•	Erfolgsgeschichten von Flüchtlingen kommen zumeist aus Berufen, deren Lohn zum Leben kaum reicht (und es womöglich Lohnzuschüsse vom Staat gibt?)
•	Abstand zwischen Sozialhilfe und Arbeiten im Niedriglohnbereich ist gering
•	Bis 2022 können über 3 Mio. Arbeitsplätze wegen Digitalisierung wegfallen

Der Markt funktioniert: Ein hohes Angebot an Arbeit stösst auf eine begrenzte Nachfrage. Will die Friseurmeisterin diese besetzen, muss sie eben mehr zahlen. Kann sie es nicht (obwohl sie den Kundinnen 200 Euro für eine Dauerwelle abnimmt) dann macht ihre Konkurrenz offenbar etwas besser. Sie kann ihr Geschäft ja downsizen oder aufgeben. Damit wird das Angebot an Arbeit abnehmen und die Löhne sinken automatisch.
Was aber nicht geht: Nach Flüchtlingen als billige Arbeitskraft rufen um den Preis künstlich zu drücken. Genau davon lebt PEGIDA. Und ist das Gegenteil von Unternehmenstum.

Mein Fazit: Es gibt keinen Fachkräftemangel. Sondern Unternehmer, deren Geschäftsmodell am Markt nicht taugt.

</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/was-soll-ich-gegen-nachbar-mobbing-tun-3000104534.html">
      <div class="a-label-subject">Was soll ich gegen Nachbar Mobbing tun?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich wurde durch meinem Nachbar gemobt. Als letzte hat  der Sekundenkleber im Türschloß reingemacht, ich mußte Schlüsseldienst holen. Bitte jemand soll mir helfen was ich tun soll. Ich bin Alleinerziehende Mutter mit  Tochter die erst 14 ist</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/samstagsarbeit-3000104521.html">
      <div class="a-label-subject">Samstagsarbeit</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich arbeite in Thüringen im Einzelhandel.  Hier gilt das Gesetz mit 2 freien Samstagen. Diese brauche ich aber nicht. Ein freier Samstag würde mir genügen. EIn freier Tag wäre mir in der Woche lieber. Kann ich darauf verzichten, ohne das mein Arbeitgeber Probleme bekommt?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/sollte-deutschland-griechenland-zinsen-erstatten-3000104519.html">
      <div class="a-label-subject">Sollte Deutschland Griechenland Zinsen erstatten?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>An prominenter Stelle wird behauptet, dass Deutschland der Nutzniesser der griechischen Schuldenkrise sei und die vereinnahmten Zinsen aus moralischen Gründen zurückersttet werden sollten.

Was ist passiert? Deutschland kaufte Griechenland-Anleihen, die mit einem Zins ausgestattet waren. Die Zinsen wurden von Griechenland bezahlt (u.a. indem neue Anleihen begeben wurden). Als die Anleihen zur Rückzahlung anstanden, einigte man sich darauf, dass man (wegen Geldmangel) die Rückzahlung erst 20 Jahre später vornehmen wolle. 
Würde das einem Unternehmen passieren, müsste das Unternehmen die Forderungen wertberichtigen, was zu einem Verlust in der Bilanz führt. Staaten kennen keine Wertberichtigung. Deshalb ist es aufwandsneutral, die Fälligkeit von Forderungen auf den Sanktnimmerleunstag zu schieben.
Irgendwie wissen alle, dass das Geld auch 20 Jahre später nicht zurückgezahlt werden wird. Was doof genug ist. Aber dann auch noch die Zinsen zurückzahlen? Kommt mir komisch vor.
Warum schlägt der Scholz als Finanzminister so etwas vor? Ist er nicht vrpflichtet, die Interessen Deutschlands zu vertreten?</div>
      </a>
  </div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
<div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/warum-autoverkehr-3000104393.html">
      <div class="a-label-subject">Warum Autoverkehr?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich frage mich, warum die Grünen sich für den Klimaschutz so auf den Autoverkehr eingeschossen haben. Die Pläne bis 2030 nur noch emissionsfreie Autos zuzulassen und gleichzeitig Kohlekraftwerke zu schliessen, führt nur zum Kollaps der Infrastruktur. Warum nicht den hohen Fleischkonsum angehen? Hohe Fleischsteuern, Schlachtfabriken schliessen, etc. Kein Infrastrukturkollaps und gleichzeitig ernähren sich die Leute gesünder. Eigentlich praktisch nur Vorteile. Das scheint mir deutlich vielversprechender und realistischer. Die Grünen versuchen immer das, was nicht geht.  Deswegen habe ich die auch noch nie gewählt.</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/wie-viel-an-paedagogischem-sachverstand-fehlt-den-quereinsteigern-unter-unseren-lehrern-3000103766.html">
      <div class="a-label-subject">Wie viel an pädagogischem Sachverstand fehlt den Quereinsteigern unter unseren Lehrern?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Gerade tobt wieder ein Dauerbrenner durch die Medien: Mit Leidensmine beklagen Verbandsvertreter einerseits den Mangel an Lehrkräften und andererseits die fehlende pädagogische Ausbildung der Quereinsteiger in Berufsschulen, die das Problem lindern.

Ich finde die Idee mit den Quereinsteigern gut und war von den pädagogischen Konzepten früher eher genervt. Fehlt bei Berufsschullehrern wirklich Pädagogik oder sind das eher vorgeschobene Argumente, um irgendwelche Pfründe zu sichern?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/hetze-der-bild-3000103141.html">
      <div class="a-label-subject">Hetze der BILD</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Warum hetzt die BILD-Zeitung eigentlich ständig gegen Assad aber fast nie gegen Terrororganisationen wie IS oder Alkeida. Jetzt haben sie sogar der Frau von Assad quasi den Tod gewünscht. Wird die BILD vielleicht von Terrororganisationen unterstützt?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/welche-bauern-sollten-wegen-der-ernteausfaelle-entschaedigt-werden-3000102501.html">
      <div class="a-label-subject">Welche Bauern sollten wegen der Ernteausfälle entschädigt werden?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ein Bauer steht an seinem gerupften Maisfeld und jammert. Politiker setzen sich für Entschädigungszahlungen ein, weil die Landwirtschaft doch unsere Ernährung sichere.

Mais wird in Deutschland als Tierfutter und für Biogas benötigt. Essen tut das hier keiner. Stattdessen werden Verkehrsteilnehmer gefährdet, weil viele Kreuzungen nicht mehr einsehbar sind.

Wer also sollte von der Gemeinschaft gestützt werden? Wem gegenüber fühlt ihr euch zur Solidarität vrpflichtet?</div>
      </a>
  </div>
</div>
          </div>
      </div>

    </div>
</div>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      <a href="https://www.stern.de/news/" title="Newsticker">Newsticker</a></h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/news/wirtschaftsbeziehungen-und-migration-im-zentrum-von-merkels-afrika-reise-8233494.html" title="Wirtschaftsbeziehungen und Migration im Zentrum von Merkels Afrika-Reise"><time datetime="2018-08-29 19:18">
                  19:18</time>
              </a><a href="https://www.stern.de/news/wirtschaftsbeziehungen-und-migration-im-zentrum-von-merkels-afrika-reise-8233494.html" title="Wirtschaftsbeziehungen und Migration im Zentrum von Merkels Afrika-Reise">Wirtschaftsbeziehungen und Migration im Zentrum von Merkels Afrika-Reise</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/video-schokolade--fair-und-komplett-in-ghana-produziert-8233464.html" title="Video: Schokolade: Fair und komplett in Ghana produziert"><time datetime="2018-08-29 18:54">
                  18:54</time>
              </a><a href="https://www.stern.de/video-schokolade--fair-und-komplett-in-ghana-produziert-8233464.html" title="Video: Schokolade: Fair und komplett in Ghana produziert">Video: Schokolade: Fair und komplett in Ghana produziert</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/panorama/weltgeschehen/news--gauland-sieht-keinen-skandal-in-chemnitzer-krawalle-8231968.html" title="News des Tages: Das sagt AfD-Chef Alexander Gauland zu den Krawallen in Chemnitz"><time datetime="2018-08-29 18:44">
                  18:44</time>
              </a><a href="https://www.stern.de/panorama/weltgeschehen/news--gauland-sieht-keinen-skandal-in-chemnitzer-krawalle-8231968.html" title="News: Gauland sieht keinen Skandal in Chemnitzer Krawalle">News: Gauland sieht keinen Skandal in Chemnitzer Krawalle</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/lifestyle/leute/prinz-harry-und-herzogin-meghan--dank-ausstellung-der-traumhochzeit-ganz-nahe-8233434.html" title="Prinz Harry und Herzogin Meghan: Dank Ausstellung der Traumhochzeit ganz nahe"><time datetime="2018-08-29 18:42">
                  18:42</time>
              </a><a href="https://www.stern.de/lifestyle/leute/prinz-harry-und-herzogin-meghan--dank-ausstellung-der-traumhochzeit-ganz-nahe-8233434.html" title="Prinz Harry und Herzogin Meghan: Dank Ausstellung der Traumhochzeit ganz nahe">Prinz Harry und Herzogin Meghan: Dank Ausstellung der Traumhochzeit ganz nahe</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/kultur/schmink-tipps--make-up-ist-auch-bei-hautkrankheiten-moeglich-8233444.html" title="Schmink-Tipps: Make-up ist auch bei Hautkrankheiten möglich"><time datetime="2018-08-29 18:40">
                  18:40</time>
              </a><a href="https://www.stern.de/kultur/schmink-tipps--make-up-ist-auch-bei-hautkrankheiten-moeglich-8233444.html" title="Schmink-Tipps: Make-up ist auch bei Hautkrankheiten möglich">Schmink-Tipps: Make-up ist auch bei Hautkrankheiten möglich</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/lifestyle/leute/jan-ullrich--elizabeth-napoles-ist-die-frau--die-ihm-halt-gibt-8232916.html" title="Elizabeth Napoles: Das ist die Frau, die Jan Ullrich jetzt Halt gibt"><time datetime="2018-08-29 18:31">
                  18:31</time>
              </a><a href="https://www.stern.de/lifestyle/leute/jan-ullrich--elizabeth-napoles-ist-die-frau--die-ihm-halt-gibt-8232916.html" title="Jan Ullrich: Elizabeth Napoles ist die Frau, die ihm Halt gibt">Jan Ullrich: Elizabeth Napoles ist die Frau, die ihm Halt gibt</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/politik/deutschland/frau-aus-sachsen-platzt-der-kragen-auf-facebook---hunderte-teilen-ihr-video-8233404.html" title="&quot;Nazis haben in Sachsen nichts zu suchen&quot;: Frau aus Dresden platzt auf Facebook der Kragen – Hunderte teilen ihr Video"><time datetime="2018-08-29 18:18">
                  18:18</time>
              </a><a href="https://www.stern.de/politik/deutschland/frau-aus-sachsen-platzt-der-kragen-auf-facebook---hunderte-teilen-ihr-video-8233404.html" title="Frau aus Sachsen platzt der Kragen auf Facebook – Hunderte teilen ihr Video">Frau aus Sachsen platzt der Kragen auf Facebook – Hunderte teilen ihr Video</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/news/trump-verkuendet-abschied-seines-rechtsberaters-mcgahn-8233418.html" title="Trump verkündet Abschied seines Rechtsberaters McGahn"><time datetime="2018-08-29 18:13">
                  18:13</time>
              </a><a href="https://www.stern.de/news/trump-verkuendet-abschied-seines-rechtsberaters-mcgahn-8233418.html" title="Trump verkündet Abschied seines Rechtsberaters McGahn">Trump verkündet Abschied seines Rechtsberaters McGahn</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/lifestyle/leute/elton-john--promi-bild-des-tages-8233414.html" title="Elton John: Promi-Bild des Tages"><time datetime="2018-08-29 18:13">
                  18:13</time>
              </a><a href="https://www.stern.de/lifestyle/leute/elton-john--promi-bild-des-tages-8233414.html" title="Elton John: Promi-Bild des Tages">Elton John: Promi-Bild des Tages</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/tv/stern-tv-trailer-zur-sendung-am-29-08-2018-8233382.html" title="Trailer: Das sehen Sie heute in der Sendung"><time datetime="2018-08-29 18:07">
                  18:07</time>
              </a><a href="https://www.stern.de/tv/stern-tv-trailer-zur-sendung-am-29-08-2018-8233382.html" title="stern TV Trailer zur Sendung am 29.08.2018">stern TV Trailer zur Sendung am 29.08.2018</a></li>
          </ul>

    <a href="https://www.stern.de/news/" title="Newsticker" class="a-btn-link-light">Alle Nachrichten</a><button class="a-toggle js-toggle is-collapsed"></button>
    </div>
</div>
<!-- normal placement rendering end -->
  <!-- Schnittmarke Ende -->
    </main>

    <!-- generated esi include for footer start -->
    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/newsletter/" title="Die Newsletter von stern.de">Die Newsletter von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/news/" title="Aktuelle Nachrichten">Aktuelle Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/archiv/" title="Archiv">Archiv</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/themen/" title="Themenübersicht">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/" title="Nachrichten">Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="https://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="https://asset3.stern.de/digitaleprodukte/" target="_blank" rel="nofollow" title="stern Apps &amp; eMags">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten">stern Reisewelten</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien">Australien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China">China</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe">Erbe</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete">Miete</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York">New York</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            </li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich">Krankenkassen-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/" title="Vergleichsportal">Vergleichsportal</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/" title="Gutscheine">Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/handy/" title="Handytarife">Handytarife</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/top-gutscheine/" title="Beliebte Gutscheine">Beliebte Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/produkte/" title="Produktvergleich">Produktvergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/shops/" title="Alle Gutschein-Shops">Alle Gutschein-Shops</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/kategorien/" title="Gutschein-Kategorien">Gutschein-Kategorien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner">Gehaltsrechner</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/digital/tests/iphone-x-test-apple-face-id-display-kamera-preis--7682212.html" title="iPhone X Test">iPhone X Test</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/gesund-leben/eckart-von-hirschhausen/intervallfasten--die-besten-tipps-von-eckart-von-hirschhausen-7890164.html" title="Intervallfasten">Intervallfasten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html" title="Steuererklärung">Steuererklärung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/noch-fragen/ich-muss-schnell-ca-10-kg-ganz-kurzfristig-abnehmen-kennt-jemand-eine-effektive-methode-1000064721.html" target="_blank" title="Schnell abnehmen">Schnell abnehmen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/digital/online/facebook-account-loeschen--eine-schritt-fuer-schritt-anleitung-3604062.html" title="Facebook Account löschen">Facebook Account löschen</a></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Angela Merkel" />
          <a href="https://www.stern.de/politik/deutschland/themen/angela-merkel-4540550.html" itemprop="url" title="Angela Merkel" class="js-article-topic-teaser taxonomy-entity  person">Angela Merkel</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="Apple" />
          <a href="https://www.stern.de/digital/computer/themen/apple-4540504.html" itemprop="url" title="Apple" class="js-article-topic-teaser taxonomy-entity  organization">Apple</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Product">
          <meta itemprop="name" content="Bauer sucht Frau" />
          <a href="https://www.stern.de/kultur/tv/themen/bauer-sucht-frau-4540946.html" itemprop="url" title="Bauer sucht Frau" class="js-article-topic-teaser taxonomy-entity  product">Bauer sucht Frau</a></span>
      </li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html" title="Ischias">Ischias</a></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Bundesligasaison" />
          <a href="https://www.stern.de/sport/fussball/themen/bundesligasaison-4182438.html" itemprop="url" title="Bundesligasaison" class="js-article-topic-teaser taxonomy-entity  thing">Bundesligasaison</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="Formel-1" />
          <a href="https://www.stern.de/sport/formel1/themen/formel-1-4150844.html" itemprop="url" title="Formel-1" class="js-article-topic-teaser taxonomy-entity  organization">Formel-1</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="Google" />
          <a href="https://www.stern.de/digital/online/themen/google-4148898.html" itemprop="url" title="Google" class="js-article-topic-teaser taxonomy-entity  organization">Google</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="eBay" />
          <a href="https://www.stern.de/digital/online/themen/ebay-4540314.html" itemprop="url" title="eBay" class="js-article-topic-teaser taxonomy-entity  organization">eBay</a></span>
      </li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort">Tatort</a></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" title="Impressum">Impressum</a><a href="https://www.stern.de/agb-4541846.html" title="Allgemeine Geschäftsbedingungen">Allgemeine Geschäftsbedingungen</a><a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutzhinweise">Datenschutzhinweise</a><a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette">Netiquette</a><a href="http://www.gujmedia.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a><a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE">Werben auf STERN ONLINE</a><a href="https://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN">Werben im STERN</a><a href="https://www.stern.de/sn/action/3000142/action/contact?next=https://www.stern.de/70jahrestern/">Kontakt</a></div>
</footer>
  <!-- generated esi include for footer end -->
  <footer class="o-footer">
      <div  class="footer-row last">
      Nachrichten vom 29.08.2018 | © stern.de GmbH | Ex-Außenminister Sigmar Gabriel: &#034;Der stern ist aus der Geschichte der Republik nicht wegzudenken&#034;</div>
  </footer>
<div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:top"
         data-url="https://www.stern.de/70jahrestern/die-rede-von-sigmar-gabriel-zum-70--geburtstag-des-stern-8232236.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="&#034;70 Jahre stern&#034; - einer der Festredner im Hamburger Rathaus war ..."
         data-title="Ex-Außenminister Sigmar Gabriel: &#034;Der stern ist aus der Geschichte der Republik nicht wegzudenken&#034;"
         data-target="contentbean:8232236"
         data-nav="contentbean:7928664">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:top"
         data-url="https://www.stern.de/70jahrestern/die-rede-von-sigmar-gabriel-zum-70--geburtstag-des-stern-8232236.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Ex-Außenminister Sigmar Gabriel: &#034;Der stern ist aus der Geschichte der Republik nicht wegzudenken&#034;"
         data-via="sternde"
         data-target="contentbean:8232236"
         data-nav="contentbean:7928664">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:top"
         data-url="https://www.stern.de/70jahrestern/die-rede-von-sigmar-gabriel-zum-70--geburtstag-des-stern-8232236.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Ex-Außenminister Sigmar Gabriel: &#034;Der stern ist aus der Geschichte der Republik nicht wegzudenken&#034;"
         data-target="contentbean:8232236"
         data-nav="contentbean:7928664">
        <span class="hide-text">Pinterest</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-element-tracking="social_email share:top"
         data-target="contentbean:8232236"
         data-shareUtmCampaign="artikel-header"
         data-media="8233140"
         data-nav="contentbean:7928664"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:sidebar"
         data-url="https://www.stern.de/70jahrestern/die-rede-von-sigmar-gabriel-zum-70--geburtstag-des-stern-8232236.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="&#034;70 Jahre stern&#034; - einer der Festredner im Hamburger Rathaus war ..."
         data-title="Ex-Außenminister Sigmar Gabriel: &#034;Der stern ist aus der Geschichte der Republik nicht wegzudenken&#034;"
         data-target="contentbean:8232236"
         data-nav="contentbean:7928664">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:sidebar"
         data-url="https://www.stern.de/70jahrestern/die-rede-von-sigmar-gabriel-zum-70--geburtstag-des-stern-8232236.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Ex-Außenminister Sigmar Gabriel: &#034;Der stern ist aus der Geschichte der Republik nicht wegzudenken&#034;"
         data-via="sternde"
         data-target="contentbean:8232236"
         data-nav="contentbean:7928664">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:sidebar"
         data-url="https://www.stern.de/70jahrestern/die-rede-von-sigmar-gabriel-zum-70--geburtstag-des-stern-8232236.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Ex-Außenminister Sigmar Gabriel: &#034;Der stern ist aus der Geschichte der Republik nicht wegzudenken&#034;"
         data-target="contentbean:8232236"
         data-nav="contentbean:7928664">
        <span class="hide-text">Pinterest</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-element-tracking="social_email share:sidebar"
         data-target="contentbean:8232236"
         data-shareUtmCampaign="artikel-sticky"
         data-media="8233140"
         data-nav="contentbean:7928664"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
<div class="is-hidden">
  <div id="shareMailLayer" class="o-lightbox o-lightbox-email-share">
    <section class="section-form o-forms-lightbox o-forms-email-share lightbox-content">
      <div class="btn-close-box js-close-email-form"></div>
      <h3 class="a-h3-headline">
        Diesen Inhalt per E-Mail versenden</h3>

      <div class="article-snippet">
        <img  src="https://image.stern.de/8233140/16x9-220-125/35027f6cc34dc00d046b84e4430a2a2d/Uw/sigmar-gabriel-senatsempfang-stern.jpg"  alt="In einem Festsaal im Hamburger Rathaus steht SPD-Politiker Sigmar Gabriel vor einem geschnitzten Hamburger Wappen und spricht" title="Sigmar Gabriel" class="a-image-block" width="220" height="125"/>

<div class="a-label-subject">
          Senatsempfang in Hamburg</div>
        <h4 class="a-h4-headline">
          Ex-Außenminister Sigmar Gabriel: &#034;Der stern ist aus der Geschichte der Republik nicht wegzudenken&#034;</h4>
      </div>

      <form id="email-share-form" class="form-wrapper js-form js-validate-form" action="https://www.stern.de/sn/elastic/social/share/mail" method="post"><input id="shareTarget" name="shareTarget" value="8232236" type="hidden">
        <input id="picture" name="picture" value="8233140" type="hidden">
        <div class="form-line form-text">
          <label class="form-label" for="receiverAddresses">
            Empfänger</label>
          <div class="form-element-block">
            <input class="field-person" id="receiverAddresses" name="receiverAddresses" type="text"
                   placeholder="E-Mail-Adresse(n) des/der Empfänger(s)"
                   data-max-recipients="5"
                   data-msg-invalid="Bitte maximal 5 Empfänger eingeben">
            <div class="a-text-block">
              Sie können mehrere E-Mail-Adressen mit Komma getrennt eingeben</div>
          </div>
        </div>

        <div class="form-line form-textarea">
          <label class="form-label" for="message">
            Ihre Nachricht</label>
          <div class="form-element-block">
            <textarea id="message" name="message" placeholder="Ihre Nachricht"></textarea>
          </div>
        </div>

        <div class="form-line form-text">
          <label class="form-label" for="senderAddress">
            Absender</label>

          <div class="form-element-block">
            <input class="field-person" id="senderAddress" name="senderAddress" type="email"
                   placeholder="Ihre E-Mail-Adresse">
          </div>
        </div>

        <div class="form-line form-captcha">
            <label class="form-label">
              Sicherheitsabfrage:</label>
            <div class="form-element-block">
              <div class="g-recaptcha">
                <div id="g-recaptcha"></div>
<script src="https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&render=explicit&hl=de" async
        defer></script>
<script>
  var recaptchaLoaded = function () {
    grecaptcha.render("g-recaptcha", {'sitekey': '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS'});
    document.getElementById('g-recaptcha-response').name = "recaptchaResponse";
  };
</script>
</div>
              <input type="hidden" name="hiddenRecaptcha" id="hiddenRecaptcha"/>
            </div>
          </div>
        <div class="form-line form-action">
          <input class="a-btn-primary" type="submit" value="Abschicken"/>
        </div>
      <div>
</div></form></section>

    <section class="section-success o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        E-Mail wurde versendet</h3>
    </section>

    <section class="section-error o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        ???social.sharing.mail.error.title???</h3>
    </section>
  </div>
</div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-left">
          <div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
            <a href="#" class="a-text-link-sharing"><span class="label">TEILEN</span></a>
            <div class="m-sharing-toolbar-in-module">
              <a class="a-btn a-btn-facebook prettysocial" href="#" data-type="facebook" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin Description" data-media="http://dan-price.co.uk/wp-content/uploads/2013/06/39116150.jpg" data-title="Ich bin Titel"><span class="hide-text">Facebook</span></a>
              <a class="a-btn a-btn-twitter prettysocial" href="#" data-type="twitter" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description" data-via="sternde"><span class="hide-text">Twitter</span></a>
              <a class="a-btn a-btn-gplus prettysocial" href="#" data-type="googleplus" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description"><span class="hide-text">Google+</span></a>
              <a class="a-btn a-btn-email-sharing" href="#"><span class="hide-text">E-Mail verschicken</span></a>
            </div>
          </div>
          <a class="a-btn a-btn-comments-with-count-light js-open-comments" href="#comments">23</a>
        </div>

        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<div class="m-modal-overlay m-inactivity-layer js-inactivity-layer is-hidden" data-idle-time="200000">
    <div class="modal-dialog">
      <button class="a-btn a-btn-close"></button>
      <div class="logo"></div>
      <div class="text">
        <div class="headline">Wir haben Neues für Sie!</div>
        <div class="copy">Möchten Sie die aktuelle Startseite aufrufen?</div>
      </div>
      <div class="button-container">
        <a class="a-btn a-btn-link-light btn-read-on" href="#" title="">Weiterlesen</a>
            <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-link btn-home">Zur Startseite</a></div>
    </div>
  </div>
<!-- Java Script-->
<script src="https://www.stern.de/resources/all/3000082/0/1/2110378200/stern-all.js"></script>
<script src="//players.brightcove.net/1203065853/Byqs6Rblz_default/index.min.js"></script>

<script src="//players.brightcove.net/videojs-ima3/2/videojs.ima3.min.js"></script>
<link href="//players.brightcove.net/videojs-ima3/2/videojs.ima3.min.css" rel="stylesheet">

<script src="https://www.stern.de/resources/6637466/128/video.js"></script>
      <script>
  (function(vjs) {
    // Init players after detecting autoplay capability
    var $video = document.createElement('video');
    var $body = document.querySelector('body');

    var initBrightcovePlayers = function(options) {
      var videos = document.getElementsByTagName('video');
      var videosList = Array.prototype.slice.call(videos);
      videosList.forEach(function(el) {
        var playerId = el.getAttribute('data-element-id');
        if (playerId) {
          el.setAttribute('data-account', el.getAttribute('data-x-account'));
          el.setAttribute('data-player', el.getAttribute('data-x-player'));
          el.setAttribute('data-embed', el.getAttribute('data-x-embed'));
          el.setAttribute('data-video-id', el.getAttribute('data-x-video-id'));
          bc(playerId);
          vjs(playerId).ready(function() {
            var player = this;
            if (player && typeof player.gujplugins !== 'undefined') {
              vjs.log('Initializing guj video plugins in player ' + playerId);
              player.gujplugins(options);
            }
          });
        }
      });
    };

    var initVideoAutoplay = function() {
      var promise = $video.play();
      if (promise !== undefined) {
        promise
          .then(function() {
            vjs.log('Autoplay supported.');
            initBrightcovePlayers({ canAutoplay: true });
            $body.removeChild($video);
          })
          .catch(function(error) {
            vjs.log('Autoplay not supported due to ' + error.message);
            initBrightcovePlayers({ canAutoplay: false });
            $body.removeChild($video);
          });
      }
      else {
        vjs.log('Cannot determine autoplay support!?');
        initBrightcovePlayers({ canAutoplay: true });
        $body.removeChild($video);
      }
    };

    var canplayEventConsumed = false;
    var onCanplayThrough = function() {
      if (!canplayEventConsumed) {
        canplayEventConsumed = true;
        initVideoAutoplay();
      }
    };

    // Autoplay Detection: Only autoplay Video Ad if supported by the device.
    // Source: https://github.com/video-dev/can-autoplay
    var mp4Base64 = 'data:video/mp4;base64,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';
    $video.muted = false;
    $video.volume = 0.0001;
    $video.src = mp4Base64;
    $video.style.position = 'absolute';
    $video.style.width = 0;
    $video.style.height = 0;
    $video.style.pointerEvents = 'none';
    $video.oncanplaythrough = onCanplayThrough;
    $body.appendChild($video);

    // Fallback for older Browsers don't supporting canplay Event
    setTimeout(onCanplayThrough, 5000);

  }(window.videojs));
</script>
<!-- Common remarketing tag must be included first to not inherit google_conversion_label variable from this script -->
  <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965841495;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965841495/?guid=ON&amp;script=0" />
    </div>
  </noscript>
<!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('https://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('https://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('https://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          commentsLink: decodeURI('https://www.stern.de/sn/elastic/social/comments'),
          complaintLink: decodeURI('https://www.stern.de/sn/elastic/social/complaint'),
          maxNumberOfCommentAttachments: 3,
          defaultNumberOfComments: 5,
          shareUrl: decodeURI('https://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('https://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('https://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('https://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('https://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('https://www.stern.de/sn/social/mcm/%7B0%7D'),
          facebookAppId: '163201030393605',
          googlePlusAppId: '176139542511-4digho4iqv8rpfec34boi3jtl3tf1v80.apps.googleusercontent.com',
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false,
          isCommentingEnabled: false
        },
        'labels': {
          //comments
          commentFormError: 'Ein Fehler ist aufgetreten',
          shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
          shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <script async src="https://www.stern.de/gujAd.js"></script>
<script src="https://www.stern.de/autonative-min.js" async></script>
  </body>
</html>
