<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
 <title>Crailsheim fährt im FIBA Europe Cup zweiten Sieg ein | STERN.de</title>
 <meta charset="UTF-8">
 <meta name="apple-mobile-web-app-title" content="stern.de">
 <meta name="apple-mobile-web-app-capable" content="yes">
 <meta name="theme-color" content="#cc0000" />
 <meta name="apple-mobile-web-app-status-bar-style" content="#cc0000">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="amphtml" href="https://www.stern.de/amp/gesellschaft/regional/crailsheim-faehrt-im-fiba-europe-cup-zweiten-sieg-ein-30871172.html" />
 <link rel="canonical" href="https://www.stern.de/gesellschaft/regional/crailsheim-faehrt-im-fiba-europe-cup-zweiten-sieg-ein-30871172.html" />
 <link rel="preconnect" href="//image.stern.de"> <link rel="preconnect" href="//script.ioam.de"> <link rel="preconnect" href="//www.google-analytics.com"> <link rel="preconnect" href="//static.emsservice.de"> <link rel="preconnect" href="//ad.doubleclick.net"> <link rel="preconnect" href="//securepubads.g.doubleclick.net"> <link rel="preconnect" href="//www.googletagservices.com"> <link rel="preconnect" href="//pagead2.googlesyndication.com"> <link rel="preconnect" href="//ad.yieldlab.net"> <link rel="preconnect" href="//cdn.emetriq.de"> <link rel="preconnect" href="//adx.track-srv.com"> <link rel="preconnect" href="//cdn.ampproject.org"> <link rel="preconnect" href="//hit-pool.upscore.com"> <link rel="preconnect" href="//imagesrv.adition.com"> <link rel="preconnect" href="//tpc.googlesyndication.com"> <link rel="preconnect" href="//wrapper-api.sp-prod.net"> <link rel="preconnect" href="//files.upscore.com">
 <meta name="application-name" content="stern.de"/>
 <meta name="msapplication-TileColor" content="#cc0000"/>
 <meta name="msvalidate.01" content="98C1948B57E9E150714F112F6C2C9258" />
 <meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
 <meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
 <meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
 <meta property="fb:pages" content="1163090713722287,1318004918293183,1399159453680384,1469698249944217,181979466599,23974166350,319638288475023,399337560256163,78766664651,173352899844,114307941983119,288710797981066,131468840252795,171460182874209,1448051188614662" />
 <meta property="fb:app_id" content="163201030393605" />
 <meta property="fb:admins" content="1594733547" />
 <meta property="article:publisher" content="https://www.facebook.com/stern"/>
 <meta property="article:author" content="https://www.facebook.com/stern"/>
 <meta name="twitter:site" content="@sternde">
 <meta name="twitter:card" content="summary_large_image"/>
 <meta name="robots" content="max-image-preview:large">
 <meta name="description" content="Peristeri (lsw) - Die Hakro Merlins Crailsheim sind im FIBA Europe Cup zurück in der Erfolgsspur. Der Basketball-Bundesligist gewann am Mittwochabend beim" />
 <meta name="date" content="2021-10-27T22:03:41+02:00"/>
 <meta name="last-modified" content="2021-10-27T22:10:16+02:00"/>
 <meta name="buildDate" content="2021-10-26T11:05:20+0200" />
 <meta property="og:site_name" content="stern.de"/>
 <meta property="og:locale" content="de_DE" />
 <meta property="og:type" content="article"/>
 <meta property="og:image" content="https://image.stern.de/6681672/t/31/v5/w1440/r1.7778/-/video-fallback-image.jpg"/>
 <meta property="og:title" content="Crailsheim fährt im FIBA Europe Cup zweiten Sieg ein"/>
 <meta property="og:description" content="Peristeri (lsw) - Die Hakro Merlins Crailsheim sind im FIBA Europe Cup zurück in der Erfolgsspur. Der Basketball-Bundesligist gewann am Mittwochabend beim"/>
 <meta property="og:url" content="https://www.stern.de/gesellschaft/regional/crailsheim-faehrt-im-fiba-europe-cup-zweiten-sieg-ein-30871172.html"/>
 <meta property="article:tag" content="Crailsheim"/>
 <meta property="article:tag" content="Erfolgsspur"/>
 
 <meta name="ob_headline" content="Crailsheim fährt im FIBA Europe Cup zweiten Sieg ein">
 <meta name="ob_kicker" content="Gesellschaft">
 <meta name="ob_image" content="https://image.stern.de/6681672/t/31/v5/w1440/r1.7778/-/video-fallback-image.jpg" />
 
 <meta name="sis-page-type" content="not set">
 <meta name="sis-category" content="Gesellschaft|Regional">
 <meta name="sis-media-type" content="Article">
 <meta name="sis-article-id" content="30871172">
 <meta name="sis-article-headline" content="Crailsheim fährt im FIBA Europe Cup zweiten Sieg ein">
 <meta name="sis-article-teaser" content="Peristeri (lsw) - Die Hakro Merlins Crailsheim sind im FIBA Europe Cup zurück in der Erfolgsspur. Der Basketball-Bundesligist gewann am Mittwochabend beim">
 <meta name="sis-article-image" content="https://image.stern.de/6681672/t/31/v5/w1440/r1.7778/-/video-fallback-image.jpg">
 <meta name="sis-article-keywords" content="Crailsheim|Erfolgsspur">
 <meta name="sis-article-published-date" content="10/27/2021">
 <link rel="apple-touch-icon" href="https://www.stern.de/__assets/icon-192.str.png">
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/__assets/icon-152.str.png">
 <link rel="apple-touch-icon" sizes="167x167" href="https://www.stern.de/__assets/icon-167.str.png">
 <link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/__assets/icon-180.str.png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-16.str.png" sizes="16x16" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-32.str.png" sizes="32x32" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-48.str.png" sizes="48x48" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-64.str.png" sizes="64x64" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-192.str.png" sizes="192x192" type="image/png">  <link rel="manifest" href="https://www.stern.de/__assets/web-app-manifests/manifest.str.json" crossorigin="use-credentials">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern.8912517a1737951bb4c5.css">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern--large.af039dadc092f1c47005.css" media="(min-width: 1001px)">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern--x-large.c58bd101d779759f0bd2.css" media="(min-width: 1280px)">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Bold.ccb81cd04ebf9a5b28f805abff61c5ab.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Medium.7dc69be277edcc06f3750b853db1b11d.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Regular.cd8d8de9a7be64b231b23471b854b73c.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Semibold.12fea0b748cd61a2d68dc8da372c1cba.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternSoftPressPro.055486fce5ff463de3ccdf870370b4d7.woff2" type="font/woff2" crossorigin="anonymous">
 

 <script>
 LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
 LUX.label = "article";
 </script>
 <script src="https://cdn.speedcurve.com/js/lux.js?id=1578876762" async defer crossorigin="anonymous"></script>

 <script src="https://www.stern.de/__assets/stern-guj-config.37f95fc5ad86f7b6fbaa.js"></script>
 <script>
 window.GujConfig.set("page.type", "article");
 
 </script>

 <!-- GujConfig overrides here -->

 <script>
 window.GujConfig.set("advertising.noGujAd", false);
 window.GujConfig.set("advertising.noAdTags", false);
 window.GujConfig.set("advertising.disableInTextAdWidgets", false);
 window.GujConfig.set("advertising.disableOutstream", false);
 window.GujConfig.set("advertising.isIndexPage", false);
 window.GujConfig.set("advertising.keywords", ["home","stern","onecore","Crailsheim","Erfolgsspur","Basketball","Fiba Eurocup","Peristeri","Griechenland","Deutschland","Baden-Württemberg","ct_article"]);
 window.GujConfig.set("advertising.zone", "gesellschaft");
 </script>    <script>
 window.GujConfig.set("cache.tracking", {"config":{"googleTagManager":{"containerId":"GTM-M6353W9"},"ivw":{"stDesktop":"stern","stMobile":"mobstern"},"upScore":{"url":"stern.de"}},"data":{"ga":{"adZone":"gesellschaft","categories":["Gesellschaft","Regionales"],"consentStatus":"not_set","documentType":"CMArticle","firstPublicationDate":"not_set","hiddenSources":[["FEEDAGENTUREN","dpa","dpa-regioline"]],"id":"30871172","isLoggedIn":"not_set","isRegistered":"not_set","ivwTopic":"822SonstigesMonothematisch","numAuthors":0,"orientation":"not_set","page":"not_set","sources":[["FEEDAGENTUREN","dpa"]],"specialId":"not_set","staticTitle":"30871172:Crailsheim fährt im FIBA Europe Cup zweiten Sieg ein","status_dnt":"not_set","subType":"not_set","technicalTags":"not_set","totalPages":"not_set","url":"https://www.stern.de/gesellschaft/regional/crailsheim-faehrt-im-fiba-europe-cup-zweiten-sieg-ein-30871172.html","webPushEnabled":"not_set"},"upScore":{"config":{"article":".article__main","domain":"stern.de","track_positions":false},"data":{"author":"Redaktion","custom_articletype":"free","custom_paywall_unlocked":false,"custom_userstatus":"unknown","object_id":"30871172","object_type":"article","pubdate":"","section":"regional,gesellschaft"}}},"meta":{"adZone":"gesellschaft","canonicalUrl":"https://www.stern.de/gesellschaft/regional/crailsheim-faehrt-im-fiba-europe-cup-zweiten-sieg-ein-30871172.html","contentId":"30871172","ivwTopic":"822SonstigesMonothematisch","tracking":{"staticTitle":"30871172:Crailsheim fährt im FIBA Europe Cup zweiten Sieg ein","numAuthors":0,"documentType":"CMArticle","sources":[["FEEDAGENTUREN","dpa"]],"hiddenSources":[["FEEDAGENTUREN","dpa","dpa-regioline"]]}},"type":"article"});
 </script>  
 <script src="https://www.stern.de/__assets/stern-head.3eca178fcc86ef10903f.js"></script>

 <script async src="https://script.ioam.de/iam.js?m=1"></script>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
 var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
 j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer',window.GujConfig.get("cache.tracking.config.googleTagManager.containerId"));</script>
 <script class="js-upscore-script">(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
 var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');</script>
 
 <script>
 !function () {var e = function () {var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) {try {if (n.frames[t]) {e = n; break} } catch (e) {} if (n === window.top) break; n = n.parent} e || (!function e() {var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) {var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)} else setTimeout(e, 5); return !r}(), n.__tcfapi = function () {for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"}; "function" == typeof n[2] && n[2](i)} else a.push(n)}, n.addEventListener("message", (function (e) {var t = "string" == typeof e.data, a = {}; try {a = t ? JSON.parse(e.data) : e.data} catch (e) {} var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) {var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}}; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")}), n.parameter)}), !1))}; "undefined" != typeof module ? module.exports = e : e()}();
 </script>
 <script>
 if ('boolean' === typeof navigator.cookieEnabled && true === navigator.cookieEnabled) {
 window.sourcepointCallback = function (data) {
 const sourcepointQueue = window.GujConfig.get("cache.tracking.data.sourcepointQueue") || [];
 sourcepointQueue.push(data);
 window.GujConfig.set("cache.tracking.data.sourcepointQueue", sourcepointQueue);
 }
 window._sp_ = {
 config: {
 accountId: 212,
 baseEndpoint: 'https://baseendpoint.stern.de',
 events: {
 onMessageReady: function () {
 window.sourcepointCallback({ eventAction: "onMessageReady"})
 },
 onMessageChoiceSelect: function (choice_id, choice_type_id) {
 window.sourcepointCallback({ eventAction: "onMessageChoiceSelect", eventLabel: choice_type_id })
 },
 onPrivacyManagerAction: function (pmData) {
 window.sourcepointCallback({ eventAction: "onPrivacyManagerAction", eventLabel: JSON.stringify(pmData) })
 },
 onMessageChoiceError: function (err = {}) {
 const eventLabel = err.message ? err.message : err;
 window.sourcepointCallback({ eventAction: "onMessageChoiceError", eventLabel })
 },
 onConsentReady: function (consentUUID, euconsent) {
 window.sourcepointCallback({ eventAction: "onConsentReady" })
 },
 onPMCancel: function () {
 window.sourcepointCallback({ eventAction: "onPMCancel" })
 },
 onMessageReceiveData: function (data) {
 window.sourcepointCallback({
 eventAction: "onMessageReceiveData",
 bucket: data.bucket,
 categoryId: data.categoryId,
 messageId: data.messageId,
 msgDescription: data.msgDescription,
 prtnUUID: data.prtnUUID,
 subCategoryId: data.subCategoryId
 })
 },
 onSPPMObjectReady: function () {
 window.sourcepointCallback({ eventAction: "onSPPMObjectReady" })
 }
 },
 }
 };
 }
 </script>
 <script src="https://baseendpoint.stern.de/wrapperMessagingWithoutDetection.js" async></script>
</head>
<body id="to-top-anchor" class="page page--article">
 
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6353W9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <img src="https://stern.met.vgwort.de/na/5044b67b03b04deb990cc52aec3a632a" style="display: none" alt="VG-Wort Pixel">      
 
 
 
 
 <!-- esi:include begin: header -->
 <x-drawer id="drawer" class="drawer drawer--x-drawer js-drawer" position="right" aria-hidden="true">
 
 
 <nav class="menu js-menu" aria-label="Hauptmenü">
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Top-Themen</span>
 
 <div class="links links--top-topics-list">
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/sport/fussball/themen/joshua-kimmich-4182708.html"
 >Joshua Kimmich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/lifestyle/leute/themen/alec-baldwin-4131612.html"
 >Alec Baldwin</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/deutschland/themen/angela-merkel-4540550.html"
 >Angela Merkel</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/gesundheit/corona/"
 >Coronavirus</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/deutschland/themen/ampel-koalition-4174022.html"
 >Ampel-Koalition</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/deutschland/themen/christian-lindner-4541076.html"
 >Christian Lindner</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/deutschland/themen/olaf-scholz-4540368.html"
 >Olaf Scholz</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/lifestyle/leute/themen/charl%C3%A8ne-von-monaco-4181160.html"
 >Charlène von Monaco</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/neon/unnuetzes-wissen/uwpodcast/themen/pflegepetition-9564742.html"
 >Pflegepetition</a>
 </li>
 </ul>
 </div>
 </div>
 <div class="menu__section menu__section--with-headline u-hidden-in-app-temporary">
 <span class="menu__section-label u-typo u-typo--menu-label">Stern Plus</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <span 
 class="menu__list-link u-typo u-typo--caption menu__list-icon menu__list-icon--stern-plus menu__list-icon--with-label"    
 
 
 
 >
 
 STERN PLUS. Näher dran. Geschichten, die bewegen. Zum Hören und Lesen. Werbefrei. Jetzt kostenlos testen. 
 
 </span>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <span 
 class="menu__list-link u-typo u-typo--caption menu__list-link--with-sub-items"    
 
 
 
 >
 
 
 
 <span class="menu__sub-links">
 <a
 href="https://www.stern.de/p/plus/"
 class="u-typo u-typo--caption"
 data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;Zur Startseite&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 >ZUR STARTSEITE</a>
 <a
 href="https://sso.guj.de/stern_web/auth/login"
 class="u-typo u-typo--caption"
 data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;Anmelden&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;2&quot;}"
 >ANMELDEN</a>
 </span>
 </span>
 
 </li></ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Ressorts</span>
 <ul class="menu__list menu__list--level-1">
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Gesellschaft 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/klima-nachhaltigkeit/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Klima &amp; Nachhaltigkeit 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/faktenchecks/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Alle stern-Faktenchecks im Überblick 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Stiftung stern 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/regional/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Regionales 
 
 
 </a>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/politik/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Politik 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/deutschland/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Deutschland 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/politik/ausland/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Ausland 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/ausland/obama/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Barack Obama: Die Autobiografie – das Interview 
 
 
 </a>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#dab2a8;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6295748/t/2O/v7/w80/r1/-/petzold-bio.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="A. Petzold"
 
 data-src="https://image.stern.de/6295748/t/2O/v7/w80/r1/-/petzold-bio.jpg"
 alt="A. Petzold"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/politik/andreas-petzold/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 A. Petzold: #DasMemo 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-02-21T09:44:06+01:00">21.02.2020</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d4a699;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8753890/t/GG/v4/w80/r1/-/survivors-uebersicht-16x9-2.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Survivors Teaserbild"
 
 data-src="https://image.stern.de/8753890/t/GG/v4/w80/r1/-/survivors-uebersicht-16x9-2.jpg"
 alt="Survivors Teaserbild"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/politik/ausland/podcast-survivors/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Podcast</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Survivors – die Überlebenden 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-06-14T12:05:26+02:00">14.06.2019</time>
 </div>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/panorama/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Panorama 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/weltgeschehen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Weltgeschehen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/stern-crime/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Verbrechen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Vergleichsportal 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Gutscheine &amp; Rabatte 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/wetter/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Wetter 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/michel-abdollahi/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 M. Abdollahi 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#000000;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8693576/t/xJ/v4/w80/r1/-/flyout-audible-crime.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Crime-Podcast Spurensuche"
 
 data-src="https://image.stern.de/8693576/t/xJ/v4/w80/r1/-/flyout-audible-crime.jpg"
 alt="Crime-Podcast Spurensuche"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/panorama/stern-crime/podcast/?cu&#x3D;"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Ermittler erzählen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 &quot;Spurensuche&quot; - der stern-Crime-Podcast 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#edd6ce;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6300624/t/4K/v7/w80/r1/-/noch-fragen-desktop.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wissenscommunity Teaser"
 
 data-src="https://image.stern.de/6300624/t/4K/v7/w80/r1/-/noch-fragen-desktop.jpg"
 alt="Wissenscommunity Teaser"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Noch Fragen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die Wissenscommunity vom stern 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-15T16:38:28+02:00">15.06.2015</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f1d5ca;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7788120/t/qx/v3/w80/r1/-/meike-winnemuth.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Meike Winnemuth"
 
 data-src="https://image.stern.de/7788120/t/qx/v3/w80/r1/-/meike-winnemuth.jpg"
 alt="Meike Winnemuth"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/panorama/meike-winnemuth/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Meike Winnemuth: Um es kurz zu machen 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-07-06T14:22:59+02:00">06.07.2016</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#3e3c3f;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8523384/t/1L/v4/w80/r1/-/fh-940-16x9-jpg.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Podcast Faking Hitler"
 
 data-src="https://image.stern.de/8523384/t/1L/v4/w80/r1/-/fh-940-16x9-jpg.jpg"
 alt="Podcast Faking Hitler"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/podcast-faking-hitler-8461596.html?cu&#x3D;"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Podcast</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die wahre Geschichte der gefälschten Hitler-Tagebücher 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/kultur/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Kultur 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/film/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Film 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/musik/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Musik 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/buecher/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Bücher 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/tv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 TV 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/kunst/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kunst 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/humor/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Humor 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/diskuthek/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Diskuthek 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d5e6f6;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7667148/t/hJ/v5/w80/r1/-/fly-out-bild-audible-subressort.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Hörbuch"
 
 data-src="https://image.stern.de/7667148/t/hJ/v5/w80/r1/-/fly-out-bild-audible-subressort.jpg"
 alt="Hörbuch"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/kultur/hoerbuchtipps/?cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU2Mjc0OTI2MTM"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Hörbuch-Tipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Neue Hörbuch-Empfehlungen jede Woche 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-09-25T12:43:00+02:00">25.09.2017</time>
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Audible</span>
 </div>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ab8c8a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6945188/t/A0/v5/w80/r1/-/teaser-beisenherz2.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Micky Beisenherz"
 
 data-src="https://image.stern.de/6945188/t/A0/v5/w80/r1/-/teaser-beisenherz2.jpg"
 alt="Micky Beisenherz"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/kultur/micky-beisenherz/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Micky Beisenherz: Sorry, ich bin privat hier 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T11:48:18+02:00">06.05.2016</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ad5c59;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/4315374/t/Jv/v8/w80/r1/-/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Tatort-Logo"
 
 data-src="https://image.stern.de/4315374/t/Jv/v8/w80/r1/-/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg"
 alt="Tatort-Logo"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/kultur/tv/tatort/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Kult-Krimi</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Tatort: Alle Infos und Hintergründe 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-07-01T15:58:40+02:00">01.07.2016</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#5e5e5e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7977852/t/Dy/v3/w80/r1/-/mono-blog-1240x840.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mono Podcast Deezer und stern"
 
 data-src="https://image.stern.de/7977852/t/Dy/v3/w80/r1/-/mono-blog-1240x840.jpg"
 alt="Mono Podcast Deezer und stern"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/kultur/mono-podcast/"
 
 
 >
 <div class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 &quot;Mono&quot; – der Podcast von Deezer in Kooperation mit stern 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-09T16:09:46+02:00">09.05.2018</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#353535;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8752196/t/ZM/v2/w80/r1/-/krimi-besteller-lesen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krimi-Bestseller: Diese Bücher liegen im Trend"
 
 data-src="https://image.stern.de/8752196/t/ZM/v2/w80/r1/-/krimi-besteller-lesen.jpg"
 alt="Wir zeigen Ihnen fünf spannende Krimi-Bestseller"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/kultur/diese-6-krimi-bestseller-bieten-echten-nervenkitzel-8752100.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Nervenkitzel</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Krimi-Bestseller: Diese sechs Bücher halten Sie in Atem! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-10-07T10:11:00+02:00">07.10.2021</time>
 </div>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/lifestyle/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Lifestyle 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/leute/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Leute 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/mode/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Mode 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/neon/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Neon 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/fotografie/akt/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Liebes Leben 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/otto-gutscheine/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 OTTO Gutscheine 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/lidl/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 LIDL Gutschein 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/gewinnspiele/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Gewinnspiele 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#e9c3ae;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7145078/t/nE/v4/w80/r1/-/special-leutevonheute-2.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Heidi Klum bei den Emmys 2016"
 
 data-src="https://image.stern.de/7145078/t/nE/v4/w80/r1/-/special-leutevonheute-2.jpg"
 alt="Heidi Klum bei den Emmys 2016"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/lifestyle/leute/vip-news--sophia-thomalla-verfolgt-tennis-match-von-alexander-zverev-in-wien-3205306.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Leute von heute</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Promi-News 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-12T17:05:04+02:00">12.06.2015</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ba8164;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9550454/t/SF/v3/w80/r1/-/walther-troeger.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Walther Tröger"
 
 data-src="https://image.stern.de/9550454/t/SF/v3/w80/r1/-/walther-troeger.jpg"
 alt="Walther Tröger"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/lifestyle/leute/tote-promis-2020--sportfunktionaer-walther-troeger-ist-tot-9069720.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Im Alter von 91 Jahren</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sportfunktionär Walther Tröger ist gestorben 
 </span>
 </div>
 </a>
 <span class="teaser__target teaser__target--gallery u-typo u-typo--teaser-info-line">
 Bilder  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-12-31T14:29:00+01:00">31.12.2020</time>
 </div>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/digital/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Digital 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/computer/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Computer 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/online/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Online 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/smartphones/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Smartphones 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/games/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Games 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/technik/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Technik 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/tests/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Tests 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/homeentertainment/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Home Entertainment 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#aac2c2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6648472/t/Z8/v5/w80/r1/-/musik.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen"
 
 data-src="https://image.stern.de/6648472/t/Z8/v5/w80/r1/-/musik.jpg"
 alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Musik-Tipp</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gratis-MP3s zum Download: Musik sicher, legal und kostenlos 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b2a9a0;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699342/t/3v/v4/w80/r1/-/bild-digital.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Computer"
 
 data-src="https://image.stern.de/7699342/t/3v/v4/w80/r1/-/bild-digital.jpg"
 alt="Computer"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Täglich neue Gutscheincodes für Eletronik-Shops! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:16+01:00">14.11.2017</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser teaser--menu menu__list-teaser menu__list-teaser-with-ad-label teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c38132;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6693470/t/e0/v4/w80/r1/-/gas-im-haushalt.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Gasanbieter wechseln"
 
 data-src="https://image.stern.de/6693470/t/e0/v4/w80/r1/-/gas-im-haushalt.jpg"
 alt="Nur wenige Kunden wechseln den Gasanbieter."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/vergleich/gas/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gasvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Gasvergleich durchführen &amp; bis zu 720€ sparen! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:26:07+02:00">29.05.2018</time>
 </div>
 </article>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#7aa697;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8887440/t/5b/v6/w80/r1/-/spiegelreflexkameras-fuer-einsteiger-fotografie-dslr-blende-belichtungszeit-objektiv.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Das Fotografieren mit einer Spiegelreflexkamera für Einsteiger sollte einfach sein"
 
 data-src="https://image.stern.de/8887440/t/5b/v6/w80/r1/-/spiegelreflexkameras-fuer-einsteiger-fotografie-dslr-blende-belichtungszeit-objektiv.jpg"
 alt="Das Fotografieren mit einer Spiegelreflexkamera für Einsteiger sollte einfach sein"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/digital/technik/spiegelreflexkamera-fuer-einsteiger--geeignete-modelle-8886980.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fotografie-Tipps für Anfänger</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Diese Spiegelreflexkameras eignen sich für Einsteiger und das können sie 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-09-17T09:01:00+02:00">17.09.2021</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b56280;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8457796/t/w8/v2/w80/r1/-/teaserbild-dsl.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="DSL Speedtest"
 
 data-src="https://image.stern.de/8457796/t/w8/v2/w80/r1/-/teaserbild-dsl.jpg"
 alt="DSL Speedtest"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/digital/online/dsl-speedtest--wie-schnell-ist-ihr-internet-wirklich--8457418.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Breitbandmessung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Speedtest für DSL: Wie schnell ist Ihr Internet wirklich? 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-11-21T13:59:49+01:00">21.11.2018</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f2e1cd;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8399750/t/sI/v4/w80/r1/-/teaserbild-kanaele.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau mit Smartphone"
 
 data-src="https://image.stern.de/8399750/t/sI/v4/w80/r1/-/teaserbild-kanaele.jpg"
 alt="Frau mit Smartphone"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/digital/stern-auf-allen-kanaelen/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auf allen Kanälen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Hier geht es zur Übersicht der stern-Kanäle 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-10-12T17:26:49+02:00">12.10.2018</time>
 </div>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Wirtschaft 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/news/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 News 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/geld/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Geld 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/versicherung/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Versicherung 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/immobilien/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Immobilien 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/job/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Job 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/produkte-und-tipps/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Produkte &amp; Tipps 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/kredit/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Kreditvergleich 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Die Höhle der Löwen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Auto 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/news/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Autonews 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/service/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Service 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/fahrberichte/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fahrberichte 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Auto Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser teaser--menu menu__list-teaser menu__list-teaser-with-ad-label teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d2d0c1;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8392514/t/6F/v3/w80/r1/-/strom-preis-deutschland.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Strompreis in Deutschland"
 
 data-src="https://image.stern.de/8392514/t/6F/v3/w80/r1/-/strom-preis-deutschland.jpg"
 alt="Strompreis in Deutschland"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/vergleich/strom/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Stromvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Stromanbieter vergleichen &amp; online den Anbieter wechseln! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:16+01:00">14.11.2017</time>
 </div>
 </article>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#863f43;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6684844/t/fq/v5/w80/r1/-/horst-von-buttlar.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Horst von Buttler"
 
 data-src="https://image.stern.de/6684844/t/fq/v5/w80/r1/-/horst-von-buttlar.jpg"
 alt="Horst von Buttler, Chefredakteur des Magazins Capital"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/wirtschaft/horst-von-buttlar/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Horst von Buttlar: Der Capitalist 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T12:03:54+02:00">06.05.2016</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c88067;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7042322/t/7x/v6/w80/r1/-/frank-behrendt.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frank Behrendt"
 
 data-src="https://image.stern.de/7042322/t/7x/v6/w80/r1/-/frank-behrendt.jpg"
 alt="Frank Behrendt"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/wirtschaft/job/frank-behrendt/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Frank Behrendt: Der Guru der Gelassenheit 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-09-05T09:48:22+02:00">05.09.2016</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b0b9c2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7272258/t/gm/v3/w80/r1/-/steuererklaerung-formular-symbolbild.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Steuererklärung 2017 - das können sie absetzen"
 
 data-src="https://image.stern.de/7272258/t/gm/v3/w80/r1/-/steuererklaerung-formular-symbolbild.jpg"
 alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Steuererklärung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Steuererklärung: Was Sie von der Steuer absetzen können 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-07-31T18:15:40+02:00">31.07.2019</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser teaser--menu menu__list-teaser menu__list-teaser-with-ad-label teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f0f1ec;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7823122/t/Du/v3/w80/r1/-/autokauf.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 
 data-src="https://image.stern.de/7823122/t/Du/v3/w80/r1/-/autokauf.jpg"
 alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/vergleich/kredit/auto/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Autokredit Vergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Autokredite berechnen, vergleichen &amp; online beantragen! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:44:07+02:00">29.05.2018</time>
 </div>
 </article>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#6b6861;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6611356/t/pO/v11/w80/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krankenkassenvergleich"
 
 data-src="https://image.stern.de/6611356/t/pO/v11/w80/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg"
 alt="Krankenkassenvergleich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Krankenkassenvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sie suchen eine neue Krankenversicherung? 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-10-19T14:20:31+02:00">19.10.2015</time>
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">powered by</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Kassensuche GmbH</span>
 </div>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#7b6639;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8923410/t/Rl/v2/w80/r1/-/haus.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Immobilienbewertung kostenlos und der Preisatlas von Homeday"
 
 data-src="https://image.stern.de/8923410/t/Rl/v2/w80/r1/-/haus.jpg"
 alt="Immobilienbewertung kostenlos und der Preisatlas von Homeday"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/wirtschaft/immobilien/immobilienbewertung-kostenlos--hier-erfahren-sie--was-ihr-haus-wert-ist-8131592.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Immobilienbewertung kostenlos</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Immobilie wert? 
 </span>
 </div>
 </a>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von:</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Homeday</span>
 </div>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser teaser--menu menu__list-teaser menu__list-teaser-with-ad-label teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#334752;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8348250/t/PV/v4/w80/r1/-/naviteaser-bild-ad2-0.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Arzt und Krankenschwester"
 
 data-src="https://image.stern.de/8348250/t/PV/v4/w80/r1/-/naviteaser-bild-ad2-0.jpg"
 alt="Arzt und Krankenschwester"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://firmen.stern.de/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Firmen und Produkte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Firmen präsentieren aktuelle Angebote 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-09-07T17:52:54+02:00">07.09.2018</time>
 </div>
 </article>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/sport/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Sport 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/fussball/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fußball 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/fussball/fussball-bundesliga--alle-spiele--alle-tore--alle-fakten-3594244.html"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Bundesliga Live 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/formel1/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Formel 1 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/sportwelt/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Sportwelt 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/nike/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 NIKE Gutschein 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#a6a8bf;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7277090/t/MC/v3/w80/r1/-/philipp-koester-hd.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Philipp Köster"
 
 data-src="https://image.stern.de/7277090/t/MC/v3/w80/r1/-/philipp-koester-hd.jpg"
 alt="Philipp Köster"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/sport/fussball/philipp-koester/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Philipp Köster: Kabinenpredigt 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-01-11T10:35:34+01:00">11.01.2017</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f5c032;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699354/t/F3/v4/w80/r1/-/bild-sport.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mann und Frau joggen"
 
 data-src="https://image.stern.de/7699354/t/F3/v4/w80/r1/-/bild-sport.jpg"
 alt="Mann und Frau joggen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:10:13+01:00">14.11.2017</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#fffff7;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9245432/t/nA/v4/w80/r1/-/ems-training-longterm-01--1-.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="EMS-Training"
 
 data-src="https://image.stern.de/9245432/t/nA/v4/w80/r1/-/ems-training-longterm-01--1-.jpg"
 alt="EMS-Training"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/gesundheit/ems-training--wie-es-funktioniert-und-was-es-wirklich-bringt-9078096.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fitness-Trend</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 EMS-Training: Wie es funktioniert und wem es etwas bringt 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T09:55:53+02:00">30.04.2020</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#faccbc;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6585736/t/uz/v5/w80/r1/-/video-fitness.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau dehnt sich"
 
 data-src="https://image.stern.de/6585736/t/uz/v5/w80/r1/-/video-fitness.jpg"
 alt="Frau dehnt sich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/gesundheit/video/fitnesstipps/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fitness-Tipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 So trainieren Sie gesund und effektiv 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-13T11:22:07+02:00">13.06.2015</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6295430/t/ZU/v5/w80/r1/-/header-life-ticker.png 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Liveticker auf Smartphone"
 
 data-src="https://image.stern.de/6295430/t/ZU/v5/w80/r1/-/header-life-ticker.png"
 alt="Liveticker auf Smartphone"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/sport/liveticker/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Sport-Liveticker</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Alle Liveticker im Überblick 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-13T10:19:20+02:00">13.06.2015</time>
 </div>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/gesundheit/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Gesundheit 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/gesund-leben/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Gesund Leben 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/allergie/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Allergie 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/diabetes/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Diabetes 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/grippe/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Erkältung 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/ernaehrung/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Ernährung 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/fitness/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fitness 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/haut/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Haut 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/kinderkrankheiten/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kinderkrankheiten 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/kopfschmerz/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kopfschmerz 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/ruecken/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Rücken 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/schlaf/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Schlaf 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/sexualitaet/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Sexualität 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/zaehne/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Zähne 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ccd5da;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/30662452/t/dK/v6/w80/r1/-/bild-ka1-aufmach.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Die Zwillinge Kilian und Jamie erhalten innerhalb von drei Tagen beide ein neues Spenderherz."
 
 data-src="https://image.stern.de/30662452/t/dK/v6/w80/r1/-/bild-ka1-aufmach.jpg"
 alt="Die Zwillinge Kilian und Jamie erhalten innerhalb von drei Tagen beide ein neues Spenderherz."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/gesundheit/gute-vorsorge-wissen-was-sache-ist/?cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU3NDY3MTA4Njc"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Spezial</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Alles für die Gesundheit 
 </span>
 </div>
 </a>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Helios Kliniken</span>
 </div>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b3b1b2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9187386/t/uh/v2/w80/r1/-/coronavirus.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Coronavirus"
 
 data-src="https://image.stern.de/9187386/t/uh/v2/w80/r1/-/coronavirus.jpg"
 alt="Coronavirus"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/gesundheit/corona/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-special</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Alle Infos zum Coronavirus 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-03-18T14:17:08+01:00">18.03.2020</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#504543;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8907432/t/iD/v4/w80/r1/-/a-rzte-collage.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Collage Ärzteappell"
 
 data-src="https://image.stern.de/8907432/t/iD/v4/w80/r1/-/a-rzte-collage.jpg"
 alt="Collage Ärzteappell"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/gesundheit/aerzte-appell/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Ärzte-Appell</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Mensch vor Profit! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-09-16T17:06:46+02:00">16.09.2019</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f3f1f6;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7794954/t/Wx/v4/w80/r1/-/hirschhausen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Dr. Eckart von Hirschhausen"
 
 data-src="https://image.stern.de/7794954/t/Wx/v4/w80/r1/-/hirschhausen.jpg"
 alt="Dr. Eckart von Hirschhausen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/gesundheit/gesund-leben/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Hirschhausen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gesund leben 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-12-18T15:56:46+01:00">18.12.2017</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Ernährung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Low Carb: Die Diäten-Lüge 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d4a0a2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699340/t/-5/v4/w80/r1/-/bild-gesundheit.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau kauft Beauty Lippenstift"
 
 data-src="https://image.stern.de/7699340/t/-5/v4/w80/r1/-/bild-gesundheit.jpg"
 alt="Frau kauft Beauty Lippenstift"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:23:01+01:00">14.11.2017</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#6b6861;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6611356/t/pO/v11/w80/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krankenkassenvergleich"
 
 data-src="https://image.stern.de/6611356/t/pO/v11/w80/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg"
 alt="Krankenkassenvergleich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Krankenkassenvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sie suchen eine neue Krankenversicherung? 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-10-19T14:20:31+02:00">19.10.2015</time>
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">powered by</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Kassensuche GmbH</span>
 </div>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#79ab92;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7702562/t/Ht/v3/w80/r1/-/immunsystem.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Immunsystem stärken - so gelingt&#x27;s"
 
 data-src="https://image.stern.de/7702562/t/Ht/v3/w80/r1/-/immunsystem.jpg"
 alt="Bewusster und gesünder leben - das tut auch unseren Abwehrkräften gut"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/gesundheit/immunsystem-staerken--acht-tipps-fuer-bessere-abwehrkraefte-7702560.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gut zu wissen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Das Immunsystem stärken – die acht besten Tipps für wirksamere Abwehrkräfte 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c8745e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8577252/t/ie/v3/w80/r1/-/guertelrose.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Gürtelrose"
 
 data-src="https://image.stern.de/8577252/t/ie/v3/w80/r1/-/guertelrose.jpg"
 alt="Typische Symptome der Gürtelrose"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Herpes Zoster</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gürtelrose - gemein und gefährlich 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f2ab8b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8806190/t/zZ/v5/w80/r1/-/teaserbild-a0-organspende.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="OP-Vorbereitungen an einem Oberkörper."
 
 data-src="https://image.stern.de/8806190/t/zZ/v5/w80/r1/-/teaserbild-a0-organspende.jpg"
 alt="OP-Vorbereitungen an einem Oberkörper."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/gesundheit/organspende--die-letzte-gabe-eines-menschen--der-keine-chance-mehr-hatte-8698856.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Multimedia-Reportage</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Was passiert, wenn ein Mensch sein Herz gibt? 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/genuss/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Genuss 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/rezepte/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Rezepte 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/essen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Essen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/trinken/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Trinken 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/trends/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Trends 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://reisewelten.stern.de/genuss-reisen"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Genussreisen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#fcce3b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7523736/t/cF/v4/w80/r1/-/blog-stammtisch.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Bier"
 
 data-src="https://image.stern.de/7523736/t/cF/v4/w80/r1/-/blog-stammtisch.jpg"
 alt="Bier"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/genuss/trinken/stammtisch/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Stammtisch 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-03T10:47:40+02:00">03.05.2016</time>
 </div>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/reise/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Reise 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/deutschland/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Deutschland 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/europa/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Europa 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/fernreisen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fernreisen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/expedia/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 EXPEDIA Gutscheine 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Reisegutscheine 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/service/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Service 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ffffff;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/30844272/t/VS/v4/w80/r1/-/bild-ka1-aufmach.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Traumurlaub: mit SEA CLOUD CRUISES in der Karibik"
 
 data-src="https://image.stern.de/30844272/t/VS/v4/w80/r1/-/bild-ka1-aufmach.jpg"
 alt="Traumurlaub: mit SEA CLOUD CRUISES in der Karibik "
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/reise/urlaubssehnsucht/?cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU4MTU1ODg5OTM"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Spezial</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Urlaubssehnsucht 
 </span>
 </div>
 </a>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Sea Cloud Cruises</span>
 </div>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/reise/follow-me/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Follow Me</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Faszination Luftfahrt 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-11T12:17:12+02:00">11.06.2015</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#2f3847;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7519100/t/bj/v3/w80/r1/-/bester-platz-im-flugzeug.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Bester Platz im Flieger"
 
 data-src="https://image.stern.de/7519100/t/bj/v3/w80/r1/-/bester-platz-im-flugzeug.jpg"
 alt="Bester Platz im Flieger"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/reise/bester-platz-im-flieger--ein-pilot-erklaert--wo-man-besonders-gut-sitzt-7519098.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Urlaubszeit</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Ein Pilot enthüllt: Das sind die besten Sitze im Flugzeug 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-07-01T11:21:00+02:00">01.07.2017</time>
 </div>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/familie/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Familie 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/kinder/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kinder 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/beziehung/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Beziehung 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/familie/leben/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Leben 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/leben/nachhaltigkeit/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 #Resteessen 
 
 
 </a>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/tiere/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Tiere 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Navigation_Familie&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Familienreisen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d5b197;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6669560/t/5c/v6/w80/r1/-/julia-peirano-240.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Julia Peirano"
 
 data-src="https://image.stern.de/6669560/t/5c/v6/w80/r1/-/julia-peirano-240.jpg"
 alt="Paartherapeutin Julia Peirano"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/familie/beziehung/julia-peirano/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Dr. Julia Peirano: Der geheime Code der Liebe 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T12:30:42+02:00">06.05.2016</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#e0a0bb;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7930386/t/Wm/v3/w80/r1/-/tauzher-flyout.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Christiane Tauzher"
 
 data-src="https://image.stern.de/7930386/t/Wm/v3/w80/r1/-/tauzher-flyout.jpg"
 alt="Christiane Tauzher"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/familie/kinder/christiane-tauzher/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Christiane Tauzher: Die Pubertäterin 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-11-14T15:01:25+01:00">14.11.2016</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#754f38;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9204526/t/iE/v6/w80/r1/-/gutscheine-baur.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="BAUR Gutschein"
 
 data-src="https://image.stern.de/9204526/t/iE/v6/w80/r1/-/gutscheine-baur.jpg"
 alt="BAUR Gutschein"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/gutscheine/baur/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Baur Gutschein</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Baur Gutscheine &amp; Aktionen einlösen und kräftig sparen! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-12-20T17:51:31+01:00">20.12.2017</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#daa980;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9245406/t/uZ/v3/w80/r1/-/hochbeet-bepflanzen---longterm--1-.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau bepflanzt Hochbeet"
 
 data-src="https://image.stern.de/9245406/t/uZ/v3/w80/r1/-/hochbeet-bepflanzen---longterm--1-.jpg"
 alt="Frau bepflanzt Hochbeet"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/familie/leben/hochbeet-bepflanzen--paradies-fuer-junges-gemuese-9237402.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gartentipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Hochbeet bepflanzen – so wird es zum Paradies für Kräuter und Gemüse 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T09:39:27+02:00">30.04.2020</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#da9574;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9131532/t/_g/v5/w80/r1/-/wenn-kinder-nicht-durchschlafen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wenn die Kinder nicht durchschlafen"
 
 data-src="https://image.stern.de/9131532/t/_g/v5/w80/r1/-/wenn-kinder-nicht-durchschlafen.jpg"
 alt="zweijähriges Mädchen reibt sich vor Müdigkeit die Augen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/familie/wenn-kinder-nicht-durchschlafen--forscher-geben-einschlaf-tipps-3513316.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Augen zu</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Wenn Kinder nicht durchschlafen – Das raten Forscher besorgten Eltern 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#766b4b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9214234/t/9s/v3/w80/r1/-/gruenpflege---rasen-saeen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Grünpflege: Rasen säen, aber richtig – die wichtigsten Tipps"
 
 data-src="https://image.stern.de/9214234/t/9s/v3/w80/r1/-/gruenpflege---rasen-saeen.jpg"
 alt="Zwei Hände voll mit Rasensamen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/familie/leben/rasen-saeen--so-wird-s-was-mit-dem-satten-gruen-9213394.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Grünpflege</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Rasen säen im eigenen Garten: So wird&#x27;s gemacht 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T16:26:33+02:00">30.04.2020</time>
 </div>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/auto/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Auto 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/news/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Autonews 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/fahrberichte/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fahrberichte 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/auto/service/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Service 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/service/sicherheit/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Sicherheit 
 
 
 </a>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/e-mobilitaet/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 E-Mobilität 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#293a4a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/30782092/t/EA/v4/w80/r1/-/bild-mcs-kia-ka1.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 
 
 data-src="https://image.stern.de/30782092/t/EA/v4/w80/r1/-/bild-mcs-kia-ka1.jpg"
 alt=""
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/auto/hybride-zukunft/?cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU4MDI1MzU4MTI"
 
 
 >
 <div class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Hybride Zukunft 
 </span>
 </div>
 </a>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">KIA</span>
 </div>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#090b0a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699344/t/rh/v5/w80/r1/-/bild-auto.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Auto- &amp; Motorrad-Gutscheine"
 
 data-src="https://image.stern.de/7699344/t/rh/v5/w80/r1/-/bild-auto.jpg"
 alt="Auto- &amp; Motorrad-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auto-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:58+01:00">14.11.2017</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser teaser--menu menu__list-teaser menu__list-teaser-with-ad-label teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f0f1ec;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7823122/t/Du/v3/w80/r1/-/autokauf.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 
 data-src="https://image.stern.de/7823122/t/Du/v3/w80/r1/-/autokauf.jpg"
 alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/vergleich/kredit/auto/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Autokredit Vergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Autokredite berechnen, vergleichen &amp; online beantragen! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:44:07+02:00">29.05.2018</time>
 </div>
 </article>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ffffff;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6681672/t/zK/v5/w80/r1/-/video-fallback-image.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Stern Logo"
 
 data-src="https://image.stern.de/6681672/t/zK/v5/w80/r1/-/video-fallback-image.jpg"
 alt="Stern Logo"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/auto/life-hack-auto-wundermittel-lackkratzer-entfernen-6975184.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Life Hacks Auto</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Mit diesem Wundermittel entfernen Sie kleine Lackkratzer 
 </span>
 </div>
 </a>
 <span class="teaser__target teaser__target--video u-typo u-typo--teaser-info-line">
 Video  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-04-02T14:06:31+02:00">02.04.2019</time>
 </div>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/gutscheine/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Gutscheine 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/ikea-gutschein/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 IKEA 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/saturn/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 SATURN 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/shop-apotheke/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 SHOP APOTHEKE 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/tchibo/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Tchibo 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/shops/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Alle Gutschein-Shops 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/ebay/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 eBay Gutschein 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#090b0a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699344/t/rh/v5/w80/r1/-/bild-auto.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Auto- &amp; Motorrad-Gutscheine"
 
 data-src="https://image.stern.de/7699344/t/rh/v5/w80/r1/-/bild-auto.jpg"
 alt="Auto- &amp; Motorrad-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auto-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:58+01:00">14.11.2017</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#4c0d1e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227478/t/pE/v4/w80/r1/-/bild-naviteaser-mode-gutschein.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mode-Gutscheine"
 
 data-src="https://image.stern.de/9227478/t/pE/v4/w80/r1/-/bild-naviteaser-mode-gutschein.jpg"
 alt="Mode-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/gutscheine/kategorien/mode-und-kleidung/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Mode-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die neusten Online-Gutscheine für Mode- &amp; Fashion Shops! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:42:44+02:00">16.04.2020</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#647c86;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227492/t/mT/v4/w80/r1/-/bild-naviteaser-moebel-gutschein.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Möbel-Gutscheine"
 
 data-src="https://image.stern.de/9227492/t/mT/v4/w80/r1/-/bild-naviteaser-moebel-gutschein.jpg"
 alt="Möbel-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/gutscheine/kategorien/moebel/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Möbel-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gutscheine &amp; Rabatte für Möbel &amp; Einrichtung entdecken! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:53:33+02:00">16.04.2020</time>
 </div>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ededeb;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227500/t/N1/v4/w80/r1/-/bild-naviteaser-versandhaus-gutschein.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Versandhaus-Gutscheine"
 
 data-src="https://image.stern.de/9227500/t/N1/v4/w80/r1/-/bild-naviteaser-versandhaus-gutschein.jpg"
 alt="Versandhaus-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser--menu__link teaser__link--overlay"
 href="https://www.stern.de/gutscheine/kategorien/versandhaus/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Versandhaus-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gutscheincodes für bekannte Online-Versandhäuser! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:56:59+02:00">16.04.2020</time>
 </div>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/stiftung/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Stiftung Stern 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/stiftung-stern-kontakt-und-impressum-1524987.html"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kontakt 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/stiftung-stern-der-verein-1524988.html"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Über uns 
 
 
 </a>
 
 </li></ul>
 </li></ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Services</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/vergleich/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--shop menu__list-icon--with-label"    
 
 
 
 >
 
 Produktvergleiche 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/video/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--videos menu__list-icon--with-label"    
 
 
 
 >
 
 Videos 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/podcasts/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--podcasts menu__list-icon--with-label"    
 
 
 
 >
 
 Podcasts 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://shop.stern.de/de_DE/abo/stern/stern/8912.html?onwewe&#x3D;0612&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Navi-Abo&amp;itm_term&#x3D;sternde#oc&#x3D;selbstzahler&amp;medium&#x3D;print"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--subscriptions menu__list-icon--with-label"     rel="noopener" target="_blank"
 
 
 
 >
 
 Aboshop 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/p/crimeplus/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--crime menu__list-icon--with-label"     data-commerce="{&quot;id&quot;:&quot;str_crime&quot;,&quot;name&quot;:&quot;:Crime Plus&quot;,&quot;creative&quot;:&quot;link&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 
 
 >
 
 CRIME PLUS 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://spiele.stern.de/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--games menu__list-icon--with-label"    
 
 
 
 >
 
 Spiele 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/newsletter/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--newsletter menu__list-icon--with-label"    
 
 
 
 >
 
 Newsletter abonnieren 
 
 </a>
 
 </li></ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Stern folgen</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.facebook.com/stern"  
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--facebook"     rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Facebook</span> 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.instagram.com/stern/"  
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--instagram"     rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Instagram</span> 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://twitter.com/sternde"  
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--twitter"     rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Twitter</span> 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.youtube.com/user/Stern"  
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--youtube"     rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">YouTube</span> 
 </a>
 
 </li></ul>
 </div>
 <div class="menu__section ">
 
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/impressum-www-stern-de-3347228.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Impressum 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Redaktionelle Richtlinien 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/agb-4541846.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 AGB 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/datenschutzbestimmungen-4541848.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Datenschutzhinweise 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(237312)"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Datenschutz-Einstellungen 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Netiquette 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Werbung 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Browserbenachrichtigungen 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/kontakt-9353656.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Kontakt 
 
 </a>
 
 </li></ul>
 </div>
 </nav>
</x-drawer>
<header class="header page__header">
 <div class="header__inner">
 <a href="https://www.stern.de/"
 class="header__logo"
 title="Home"
 aria-label="stern.de"
 ></a>
 <div class="header__content">
 <button
 class="header__button header__button--burger js-header__button--burger"
 aria-controls="drawer"
 aria-expanded="false"
 aria-haspopup="true"
 aria-label="Menü"
 ></button>
 </div>
 <div class="header__meta">
 <ul class="header__meta-items">
 <li class="header__meta-item u-hidden-in-app-temporary">
 <a href="https://www.stern.de/p/plus/" class="header__meta-link" aria-label="STERN PLUS" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;STERN PLUS&quot;,&quot;position&quot;:&quot;navi_top;Navigation;1&quot;}">
 <span class="header__meta-icon header__meta-icon--stern-plus"></span>
 <span class="header__meta-text u-typo u-typo--button-text-small u-hide-on-mobile">STERN PLUS</span>
 </a>
 </li>
 <li class="header__meta-item u-hide-on-mobile">
 <a href="https://sso.guj.de/stern_web/auth/login" class="header__meta-link">
 
 <span class="header__meta-text u-typo u-typo--breadcrumb-link">ANMELDEN</span>
 </a>
 </li>
 </ul>
 </div>
 <div class="header__slide-navigation">
 <nav class="slide-navigation">
 <ul class="slide-navigation__items">
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gesellschaft/">Gesellschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/politik/">Politik</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/panorama/">Panorama</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/kultur/">Kultur</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/lifestyle/">Lifestyle</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/digital/">Digital</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/wirtschaft/">Wirtschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/sport/">Sport</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gesundheit/">Gesundheit</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/genuss/">Genuss</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/reise/">Reise</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/familie/">Familie</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/auto/">Auto</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gutscheine/">Gutscheine</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/stiftung/">Stiftung Stern</a>
 </li>
 </ul>
 </nav>
 </div>
 </div>
</header>

 <!-- esi:include end: header -->
 
 

 <div class="page__content">
 <main class="page__main js-page__main">
 <!-- Schnittmarke Anfang -->
 <ul class="breadcrumb u-typo u-typo--breadcrumb page__breadcrumb u-hidden-in-app">
 <!-- crop mark begin breadcrumb --><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.stern.de/gesellschaft/">Gesellschaft</a></li><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.stern.de/gesellschaft/regional/">Regionales</a></li><li class="breadcrumb__item"><h1 class="breadcrumb__headline u-typo u-typo--breadcrumb">Crailsheim fährt im FIBA Europe Cup zweiten Sieg ein</h1></li><!-- crop mark end breadcrumb -->
 </ul>
 <div class="ad-element ad-element--wallpaper_1 js-ad-element u-typo" data-in-container="true">
 <div id="wallpaper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-wallpaper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("wallpaper_1");
 });
 }
 </script>
 </div>
 </div>              <div class="ad-element ad-element--superbanner_1 js-ad-element u-typo" data-in-container="true">
 <div id="superbanner_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_1");
 });
 }
 </script>
 </div>
 </div>              <div class="ad-element ad-element--mobile_1 js-ad-element u-typo" data-in-container="true">
 <div id="mobile_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_1");
 });
 }
 </script>
 </div>
 </div>            
 
 <div class="article page__inner-content">
 <!-- crop mark begin inner content -->
 <article class="article__main">
 <header class="article__header">
 <div class="title article__title">
 
 <h2 class="title__heading">
 
 <span class="title__headline u-typo u-typo--article-title">Crailsheim fährt im FIBA Europe Cup zweiten Sieg ein</span>
 </h2>
 </div>
 <hr class="hr article__hr">          </header>
 <div class="article__body js-article-body">
 <div class="authors article__authors">
 
 <div class="authors__text u-typo u-typo--author">
 
 <time class="authors__date u-typo u-typo--date" datetime="2021-10-27T22:03:41+02:00">27.10.2021, 22:03 Uhr</time>
 </div>
 </div>
 <div class="intro">
 <div class="intro__text u-typo u-typo--intro u-richtext">
 Die Hakro Merlins Crailsheim sind im FIBA Europe Cup zurück in der Erfolgsspur. Der Basketball-Bundesligist gewann am Mittwochabend beim griechischen Vertreter Peristeri Athen mit 76:66 (36:29). Damit haben die Crailsheimer nach drei Spieltagen zwei Siege auf dem Konto. Zuletzt verloren sie daheim gegen BC Tsmoki Minsk mit 77:81.
 </div>
 </div>
 
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Die Hakro Merlins <a class="taxonomy-entity place" data-target-type="article" href="/sport/themen/crailsheim-6812160.html">Crailsheim</a> sind im FIBA Europe Cup zurück in der Erfolgsspur. Der Basketball-Bundesligist gewann am Mittwochabend beim griechischen Vertreter Peristeri Athen mit 76:66 (36:29). Damit haben die Crailsheimer nach drei Spieltagen zwei Siege auf dem Konto. Zuletzt verloren sie daheim gegen BC Tsmoki Minsk mit 77:81.</p>                <div class="ad-element ad-element--mobile_2 js-ad-element u-typo" data-in-container="true">
 <div id="mobile_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_2");
 });
 }
 </script>
 </div>
 </div>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Ein entscheidender Faktor aus Sicht der Gäste waren die wenigen Ballverluste. Während sich Peristeri 21 Turnovers leistete, gaben die Merlins nur 13 Mal unfreiwillig den Ball ab.</p>                <div class="ad-element ad-element--outstream_div clearfix">
 <div id="outstream_div" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>              
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Die Crailsheimer starteten nach Maß, nach dem ersten Viertel führten sie mit 20:15. Diesen Vorsprung bauten sie vor dem Seitenwechsel aus und auch im letzten Viertel ließen sie sich nicht mehr von ihrem Weg abbringen. Bester Werfer der Partie war T. J. Shorts, der 21 Punkte zum Auswärtserfolg beisteuerte.</p>        <div class="credits-author-source u-typo u-typo--credit article__credits-author-source">
 <span class="credits-author-source__item">dpa</span>
 </div>
 
 <section class="links article__tags">
 <span class="links__headline u-typo u-typo--between-heading">#Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sport/themen/crailsheim-6812160.html"
 >Crailsheim</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sport/fussball/themen/erfolgsspur-4116666.html"
 >Erfolgsspur</a>
 </li>
 </ul>
 </section>
 </div>
 </article>
 <div class="article__sidebar">
 <aside class="sidebar js-sidebar">
 <div class="js-sidebar__static">
 <x-clone id="sidebar-headline"></x-clone>
 <x-clone id="sidebar-teaser" child="1" class="sidebar__teaser js-sidebar__static-teaser"></x-clone>
 <div class="ad-element ad-element--rectangle_1 js-ad-element u-typo u-hidden" data-in-container="true">
 <div id="rectangle_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-rectangle_1">
 </div>
 </div>      </div>
 <div class="sidebar__sticky">
 <x-clone id="sidebar-teaser" child="2" class="sidebar__teaser js-sidebar__sticky-teaser"></x-clone>
 <div class="js-sidebar__sticky-ads">
 <div class="ad-element ad-element--sidebar1 js-ad-element u-typo u-hidden" data-in-container="true">
 <div id="sidebar1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar1">
 </div>
 </div>              <div class="ad-element ad-element--sidebar2 js-ad-element u-typo u-hidden" data-in-container="true">
 <div id="sidebar2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar2">
 </div>
 </div>              <div class="ad-element ad-element--sidebar3 js-ad-element u-typo u-hidden" data-in-container="true">
 <div id="sidebar3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar3">
 </div>
 </div>              <div class="ad-element ad-element--sidebar4 js-ad-element u-typo u-hidden" data-in-container="true">
 <div id="sidebar4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar4">
 </div>
 </div>              <div class="ad-element ad-element--sidebar5 js-ad-element u-typo u-hidden" data-in-container="true">
 <div id="sidebar5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar5">
 </div>
 </div>              <div class="ad-element ad-element--sidebar6 js-ad-element u-typo u-hidden" data-in-container="true">
 <div id="sidebar6" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar6">
 </div>
 </div>              <div class="ad-element ad-element--sidebar7 js-ad-element u-typo u-hidden" data-in-container="true">
 <div id="sidebar7" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar7">
 </div>
 </div>              <div class="ad-element ad-element--sidebar8 js-ad-element u-typo u-hidden" data-in-container="true">
 <div id="sidebar8" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar8">
 </div>
 </div>              <div class="ad-element ad-element--sidebar9 js-ad-element u-typo u-hidden" data-in-container="true">
 <div id="sidebar9" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar9">
 </div>
 </div>              <div class="ad-element ad-element--sidebar10 js-ad-element u-typo u-hidden" data-in-container="true">
 <div id="sidebar10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar10">
 </div>
 </div>        </div>
 </div>
 </aside>
 </div>
 <div class="article__end">
 
 <div class="footer-teaserblock js-ob" data-canonical="https://www.stern.de/gesellschaft/regional/crailsheim-faehrt-im-fiba-europe-cup-zweiten-sieg-ein-30871172.html">
 </div>
 
 
 
 <div class="group group-teaserlist group-teaserlist--relateds article__relateds"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">    <h2 class="group__headline u-typo u-typo--index-section-h2" data-clone="sidebar-headline">
 Mehr zum Thema
 </h2>
 
 
 <div class="group__items" data-clone="sidebar-teaser">
 
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#ff934b;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/9291566/t/ya/v3/w480/r1.7778/-/bbl.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Protest-Verbot und &quot;bizarre Voraussetzungen&quot;: Viel Wirbel vor BBL-Finalturnier"
 
 src="https://image.stern.de/9291566/t/ya/v3/w480/r1.7778/-/bbl.jpg"
 alt="BBL-Spieler Per Günther im Trikot von ratiopharm Ulm"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser__link--overlay"
 href="https://www.stern.de/sport/sportwelt/bbl-finalturnier--protest-verbot-und--bizarre-voraussetzungen--9291564.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Basketball-Meisterschaft</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wirbel um Protest-Verbot bei BBL-Finalturnier: &quot;Die ersten 10.000 an Strafe gehen auf mich&quot; 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-06-05T17:42:00+02:00">05.06.2020</time>
 </div>
 </article>
 
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#4b484f;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/8178508/t/OF/v2/w480/r1.7778/-/auto-symbolbild.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Die Polizei hat einer Autobesitzerin mit einer &quot;Öffentlichkeitsfahndung&quot; geholfen, ihr Gefährt wiederzufinden (Symbolbild)"
 
 src="https://image.stern.de/8178508/t/OF/v2/w480/r1.7778/-/auto-symbolbild.jpg"
 alt="Mehrere Autos parken in einer Reihe"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser__link--overlay"
 href="https://www.stern.de/gesellschaft/crailsheim--frau-bekommt-ihr-auto-nach-zweiwoechiger-suche-wieder-8178464.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Wo ist mein Wagen?</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Frau bekommt ihr Auto nach zweiwöchiger Suche wieder 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-07-20T17:06:59+02:00">20.07.2018</time>
 </div>
 </article>
 
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#d89f98;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/7973088/t/jy/v2/w480/r1.7778/-/2018-1055738872.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Joschka Fischer 2018"
 
 src="https://image.stern.de/7973088/t/jy/v2/w480/r1.7778/-/2018-1055738872.jpg"
 alt="Joschka Fischer 2018"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Stern-Gespräch</span>
 <a
 class="teaser__link  teaser__link--overlay"
 href="https://www.stern.de/politik/deutschland/joschka-fischer-im-interview---merkel-ist-ein-glueck-fuer-das-land--7973032.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Joschka Fischer blickt zurück</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 &quot;Ja, Sie haben in der Politik mit vielen Idioten zu tun&quot; 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-07T06:02:00+02:00">07.05.2018</time>
 </div>
 </article>
 
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#858d8f;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/7757412/t/8M/v3/w480/r1.7778/-/hotelausblick.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="BGH-Urteil: Hotelzimmer ohne Ausblick, geschweige denn Meerblick."
 
 src="https://image.stern.de/7757412/t/8M/v3/w480/r1.7778/-/hotelausblick.jpg"
 alt="Hotelzimmer ohne Ausblick, geschweige denn Meerblick."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser__link--overlay"
 href="https://www.stern.de/reise/service/gast-erhaelt-fuer-falsches-hotel-entschaedigung---es-waren-drei-tage-horror---7757392.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">BGH-Urteil</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Gast erhält für falsches Hotel Entschädigung: &quot;Es waren drei Tage Horror&quot;  
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-21T17:33:00+01:00">21.11.2017</time>
 </div>
 </article>
 
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#026ae5;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/7349016/t/cA/v3/w480/r1.7778/-/crailsheim---vergewaltigung---hiv.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Crailsheim - Vergewaltigung - HIV-positives Opfer"
 
 src="https://image.stern.de/7349016/t/cA/v3/w480/r1.7778/-/crailsheim---vergewaltigung---hiv.jpg"
 alt="Vergewaltigung von HIV-positiver Frau in Crailsheim: Polizeiwagen mit eingeschaltetem Blaulicht (Symbolbild)"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser__link--overlay"
 href="https://www.stern.de/panorama/stern-crime/crailsheim--mann-vergewaltigt-hiv-positive-frau---polizei-sucht-zeugen-7349014.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Nach Kneipenbesuch</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Mann vergewaltigt HIV-positive Frau - Polizei sucht Zeugen 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-03-01T12:50:00+01:00">01.03.2017</time>
 </div>
 </article>
 
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#ffffff;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30803440/t/TY/v4/w480/r1.7778/-/aufmacher.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Zu wem gehört Eitan?"
 
 src="https://image.stern.de/30803440/t/TY/v4/w480/r1.7778/-/aufmacher.jpg"
 alt="Weil die Notbremse nicht griff, stürzte die Gondel mit hoher Geschwindigkeit zu Tal"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Audiostory</span>
 <a
 class="teaser__link  teaser__link--overlay"
 href="https://www.stern.de/p/gesellschaft/nach-gondelunglueck-in-italien--streit-um-das-sorgerecht-des-ueberlebenden-jungen-30803452.html"
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;not_set:Sein Opa entführte ihn nach dem Gondelunglück nach Israel. Nun soll Eitan zurück zu seiner Tante nach Italien&quot;,&quot;position&quot;:&quot;not_set;Mehr zum Thema;6&quot;}"
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Seilbahn-Unglück in Italien</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Sein Opa entführte ihn nach dem Gondelunglück nach Israel. Nun soll Eitan zurück zu seiner Tante nach Italien 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-10-25T17:26:00+02:00">25.10.2021</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--str_plus" aria-label="Partnerinhalt von Stern Plus"></div>
 </div>
 </article>
 
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#ede197;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30862258/t/ik/v3/w480/r1.7778/-/cringe.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Jugendwort des Jahres 2021"
 
 src="https://image.stern.de/30862258/t/ik/v3/w480/r1.7778/-/cringe.jpg"
 alt="Jugendwort des Jahres 2021"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser__link--overlay"
 href="https://www.stern.de/gesellschaft/-cringe--ist-das-neue--jugendwort-des-jahres--30862218.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">&quot;Jugendwort des Jahres&quot; 2021</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 &quot;Cringe&quot;, &quot;Sheesh&quot; oder &quot;Sus&quot;? Das ist das Lieblingswort der Jugendlichen 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-10-25T08:39:00+02:00">25.10.2021</time>
 </div>
 </article>
 
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#9c8f87;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30845174/t/uU/v4/w480/r1.7778/-/damals-und-heute-picture-1239792618.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Aufnahmetag: 18.07.2021, Uhrzeit: 17:31Hochwasser in Deutschland: Aufraeumarbeiten nach dem Hochwasser in Bad Neuenahr-Ahrweiler, GERMANY, Bad Neuenahr-Ahrweiler, Rhineland Palatinate - July 18, 2021: Devastating flooding in Germany., flood, europ..."
 
 src="https://image.stern.de/30845174/t/uU/v4/w480/r1.7778/-/damals-und-heute-picture-1239792618.jpg"
 alt="Die Altstadt von Bad Neuenahr-Ahrweiler wurde von den Wassermassen besonders schwer getroffen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser__link--overlay"
 href="https://www.stern.de/gesellschaft/die-flut-katastrophe-im-ahrtal--nach-der-zerstoerung-und-heute---30845178.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Flut im Ahrtal</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Als das Wasser kam, alles zerstörte und wieder abzog – eine Bestandsaufnahme 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-10-24T17:37:00+02:00">24.10.2021</time>
 </div>
 </article>
 
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#020d05;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30842030/t/oK/v2/w480/r1.7778/-/taetowieren.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Tattoo"
 
 src="https://image.stern.de/30842030/t/oK/v2/w480/r1.7778/-/taetowieren.jpg"
 alt="Eine Frau kriegt ein Tattoo"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link  teaser__link--overlay"
 href="https://www.stern.de/gesellschaft/tattoos--neue-eu-verordnung-verbietet-diverse-tattoofarben---bald-in-kraft-30842010.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">EU verbietet Tattoo-Farben</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Ist Tätowieren ab Januar noch möglich? 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-10-24T08:42:00+02:00">24.10.2021</time>
 </div>
 </article>
 </div>
 </div>
 
 <div class="ad-element ad-element--superbanner_2 js-ad-element u-typo" data-in-container="true">
 <div id="superbanner_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_2");
 });
 }
 </script>
 </div>
 </div>  
 
 
 
 
 
 
 <div class="ad-element ad-element--superbanner_3 js-ad-element u-typo" data-in-container="true">
 <div id="superbanner_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_3");
 });
 }
 </script>
 </div>
 </div>  
 <div class="group group--linkbox article__group article__group--linkbox group--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">      <input type="checkbox" id="linkbox__open-close-0" class="group__open-close-checkbox">
 <label for="linkbox__open-close-0" class="group__headline u-typo u-typo--index-section-h3">Inhalte im Überblick</label>
 
 
 <div class="group__items" >
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Service</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/service/newsletter/"
 >Die Newsletter von stern.de</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html"
 >Die RSS-Feeds von stern.de</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/news/"
 >Aktuelle Nachrichten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/archiv/"
 >Archiv</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/noch-fragen/"
 >Wissenscommunity</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/themen/"
 >Themenübersicht</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html"
 >Sitemap</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/stern-aktuelle-ausgabe/stern-magazin-aktuelle-ausgabe.html?onwewe&#x3D;0625&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Aktuelle-Ausgabe&amp;itm_term&#x3D;sternde"
 >stern aktuelle Ausgabe</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/einzelhefte?onwewe&#x3D;0623&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Einzelausgaben&amp;itm_term&#x3D;sterndeprefn1&#x3D;brand&amp;prefv1&#x3D;STERN"
 >Weitere stern Hefte</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/einzelhefte/sonderausgaben?onwewe&#x3D;0623&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Sonderausgaben&amp;itm_term&#x3D;sternde"
 >Sonderausgaben</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Footer&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink"
 >STERN Reisewelten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html"
 >Browser-Benachrichtigungen</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Ratgeber</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/"
 >Altersvorsorge</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-australien/"
 >Australien</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/"
 >China</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/"
 >Eigenheim</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/"
 >Energiesparen</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/"
 >Erbe</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/"
 >Geldanlage</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/"
 >Krankenkasse</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/"
 >Miete</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/"
 >New York</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/"
 >Südafrika</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/service/ratgeber-urlaub/"
 >Urlaub</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/"
 >Versicherung</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Ratgeber</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/allergie/"
 >Allergie</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/diabetes/"
 >Diabetes</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/grippe/"
 >Erkältung</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/haut/"
 >Haut</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/fitness/"
 >Fitness</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/kinderkrankheiten/"
 >Kinderkrankheiten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/kopfschmerz/"
 >Kopfschmerz</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/ruecken/"
 >Rücken</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/schlaf/"
 >Schlaf</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/sexualitaet/"
 >Sexualität</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/zaehne/"
 >Zähne</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Tools</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/"
 >Gutscheine</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/shops/"
 >Alle Gutschein-Shops</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/top-gutscheine/"
 >Beliebte Gutscheine</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/kategorien/"
 >Gutschein-Kategorien</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 >Krankenkassenvergleich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/"
 >Vergleichsportal</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://firmen.stern.de/"
 >Firmen und Produkte</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/handy/"
 >Handytarife</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/produkte/"
 >Produktvergleich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html"
 >Gehaltsrechner</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Top-Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/gesund-leben/eckart-von-hirschhausen/intervallfasten--die-besten-tipps-von-eckart-von-hirschhausen-7890164.html"
 >Intervallfasten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/immobilienbewertung-kostenlos--hier-erfahren-sie--was-ihr-haus-wert-ist-8131592.html"
 >Immobilienbewertung kostenlos</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html"
 >Steuererklärung</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://www.stern.de/noch-fragen/ich-muss-schnell-ca-10-kg-ganz-kurzfristig-abnehmen-kennt-jemand-eine-effektive-methode-1000064721.html"
 >Schnell abnehmen</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/digital/online/facebook-account-loeschen--eine-schritt-fuer-schritt-anleitung-3604062.html"
 >Facebook Account löschen</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html"
 >Ischias</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/muskelverhaertung--moegliche-ursachen-und-behandlungen-8974598.html"
 >Muskelverhärtung</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sport/fussball/themen/bundesligasaison-4182438.html"
 >Bundesligasaison</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/kultur/tv/tatort/"
 >Tatort</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/digital/technik/zehn-innovative-handy-gadgets-fuer-zuhause-und-unterwegs-8748388.html"
 >Handy Gadgets</a>
 </li>
 </ul>
 </div>
 </div>
 </div>
 
 </div>
 <!-- crop mark end inner content -->
 </div>      <!-- Schnittmarke Ende -->
 </main>
 <div class="ad-element--skyscraper-container">
 <div class="ad-element ad-element--skyscraper_1 js-ad-element u-typo" data-in-container="true">
 <div id="skyscraper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-skyscraper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("skyscraper_1");
 });
 }
 </script>
 </div>
 </div>        </div>
 </div>
 <footer class="footer page__footer">
 <div class="footer__inner">
 <div class="footer__top">
 <a href="https://www.stern.de/"
 class="footer__logo"
 title="Home"
 aria-label="stern.de"
 ></a>
 <a href="#to-top-anchor" class="footer__to-top u-typo--button-text-small u-typo js-footer__to-top">Nach oben</a>
 </div>
 <nav class="footer__nav">
 <ul class="footer__nav-list">
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/impressum-www-stern-de-3347228.html">Impressum</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html">Redaktionelle Richtlinien</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/agb-4541846.html">AGB</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/datenschutzbestimmungen-4541848.html">Datenschutzhinweise</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="javascript:window._sp_.loadPrivacyManagerModal(237312)">Datenschutz-Einstellungen</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html">Netiquette</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html">Werbung</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html">Browserbenachrichtigungen</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/kontakt-9353656.html">Kontakt</a>
 </li>
 </ul>
 </nav>
 <p class="footer__copyright u-typo u-typo--credit">&copy; G+J Medien GmbH</p>
 <div class="ad-element ad-element--dmofooter_1 js-ad-element u-typo" data-in-container="true">
 <div id="dmofooter_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-dmofooter_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("dmofooter_1");
 });
 }
 </script>
 </div>
 </div>          <div class="ad-element ad-element--mobile_10 js-ad-element u-typo" data-in-container="true">
 <div id="mobile_10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_10">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_10");
 });
 }
 </script>
 </div>
 </div>    </div>
 </footer>
 <script>
 !(function(){
 var s = document.createElement("script");
 s.async = true;
 s.src = (window.location.search.indexOf("gujAd=1") > -1)
 ? "https://adctrl.emsmobile.de/molten/preview/onecore.stern.de/gujAd.js"
 : "https://www.stern.de/stern.de/gujAd.js";
 document.body.appendChild(s);
 })();
 </script>
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.finalize();
 });
 }
 </script>
 <script defer src="https://www.stern.de/__assets/stern.d5a6cae101dc130d34c0.js"></script>
 <script type="application/ld+json">[{"description":"Peristeri (lsw) - Die Hakro Merlins Crailsheim sind im FIBA Europe Cup zurück in der Erfolgsspur. Der Basketball-Bundesligist gewann am Mittwochabend beim","image":[{"url":"https://image.stern.de/6681672/t/Zp/v5/w1440/r1/-/video-fallback-image.jpg","width":"1440","height":"1440","@type":"ImageObject"},{"url":"https://image.stern.de/6681672/t/31/v5/w1440/r1.7778/-/video-fallback-image.jpg","width":"1440","height":"810","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https://www.stern.de/gesellschaft/regional/crailsheim-faehrt-im-fiba-europe-cup-zweiten-sieg-ein-30871172.html","@type":"WebPage"},"headline":"Crailsheim fährt im FIBA Europe Cup zweiten Sieg ein","datePublished":"2021-10-27T22:03:41+02:00","dateModified":"2021-10-27T22:10:16+02:00","author":{"name":"STERN.de","logo":{"url":"https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"publisher":{"name":"STERN.de","logo":{"url":"https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"},"@context":"http://schema.org","@type":"NewsArticle"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https://www.stern.de/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Gesellschaft","@id":"https://www.stern.de/gesellschaft/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Regionales","@id":"https://www.stern.de/gesellschaft/regional/","@type":"WebPage"},"@type":"ListItem"},{"position":4,"item":{"name":"Crailsheim fährt im FIBA Europe Cup zweiten Sieg ein","@id":"https://www.stern.de/gesellschaft/regional/crailsheim-faehrt-im-fiba-europe-cup-zweiten-sieg-ein-30871172.html","@type":"WebPage"},"@type":"ListItem"}]}]</script></body>
</html>