<!DOCTYPE html>
<html
        data-exp-tablet="0"
        lang="de">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>Courteney Cox: Das &#034;Friends&#034;-Special wird &#034;großartig&#034; | STERN.de</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://www.stern.de/resource/crblob/8339778/ca20f70d5a612e84a16ba1f049aa374a/sternsoftpresspro-webfont-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339770/32579f9a3a335efc4071ea16578235b1/sternmetricweb-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339766/4c2bc17ec614b56d2a8d654cde4f82d7/sternmetricweb-medium-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339774/cd21d0bcb373390b13749f4088093727/sternmetricweb-semibold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339758/16edcf12c951d1c9bf10e60f1d8397b0/sternmetricweb-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin>

<link rel="stylesheet" href="https://www.stern.de/resource/css/3000082/0/6735d46f6002f56a30488ad9c8d85a57/body.css">
<link rel="shortcut icon" href="https://www.stern.de/resource/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/840e62331dff60fcf195759240292107/head.js"></script>
<script>
  GujTrackingApi.init({"config":{"veeseoFrontpage":{"disabled":true,"url":"//frontpage.veeseo.com/fpage.js?page\u003d"},"debug":false,"debugger":{"disabled":true},"facebook":{"contentSection":"Kultur","disabled":false,"trackingId":"1774640699532975"},"heatIndex":{"disabled":false,"url":"//www.stern.de/the-heat-is-on.gif"},"ivw":{"scriptUrl":"//script.ioam.de/iam.js","disabled":false,"siteIdentifier":"stern","devMode":false},"upScore":{"author":"Redaktion","domain":"stern.de","section":"kultur","enabled":true,"article":".main","pubdate":"2020-02-27T12:24+01:00"},"googleTagManager":{"optimizeGtmId":"GTM-P4XP4N8","optimizeDisabled":true,"disabled":false,"containerId":"GTM-PL2V3JD","optimizeGaId":"UA-37906838-1"},"chartbeat":{"scriptUrl":"","uid":"30537","useCanonical":true,"domain":"www.stern.de","headlineTesting":true,"disabled":false},"oewa":{"scriptUrl":"//pix.news.at/guj/gujnewsat.js","disabled":false},"googleAnalytics":{"scriptUrl":"//www.google-analytics.com/analytics.js","disabled":true,"anonymizeIp":true,"trackingId":"UA-110082460-1"},"disabled":false,"vgWort":{"disabled":false,"url":"https://ssl-stern.met.vgwort.de/na/"},"veeseo":{"disabled":true,"userName":"","url":""}},"properties":{"isRoot":false,"sources":[["AGENTUREN","SpotOnNews"]],"documentType":"CMArticle","deliveryChannel":"desktop","pageTitle":"Courteney Cox: Das \"Friends\"-Special wird \"großartig\"","numAuthors":0,"ivwForceApp":false,"specialId":"","isUserGenerated":false,"legacyId":"","id":"9161590","categories":["Kultur"],"contentType":"Artikel","adZone":"kultur","firstPublicationDate":0,"staticTitle":"9161590:Courteney Cox: Das \"Friends\"-Special wird \"großartig\"","searchPhrase":"","creationDate":1582803252000,"url":"https://www.stern.de/kultur/courteney-cox--das--friends--special-wird--grossartig--9161590.html","vgWortPublicKey":"0f84bd75cada4e0eb6f020cfe737f9c5","technicalTags":"newsfeed","totalPages":1,"ivwTopic":"803Entertainment/Boulevard/Stars/Film/Musik","page":1,"category":["Kultur"],"hiddenSources":[["AGENTUREN","SpotOnNews"]],"orderDate":1582802640000}});
</script>
<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://www.stern.de/resource/crblob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
<link rel="alternate" type="application/rss+xml" href="/feed/standard/kultur/" title="stern.de RSS Feed - Kultur" />


<link rel="apple-touch-icon" sizes="57x57" href="https://www.stern.de/resource/crblob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.stern.de/resource/crblob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.stern.de/resource/crblob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.stern.de/resource/crblob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.stern.de/resource/crblob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.stern.de/resource/crblob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.stern.de/resource/crblob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/resource/crblob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/resource/crblob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://www.stern.de/resource/crblob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"url": "https://www.stern.de/",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.stern.de/search?q={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>




<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('kultur');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_9161590','objecttype_Artikel','bundletype_none','home','stern','Courteney Cox','Friends','Vorfreude','Jennifer Aniston','Kamera','Streaming','HBO','Lisa Kudrow','Matt Leblanc','Matthew Perry','David Schwimmer','Courteney Cox','Friends','Jennifer Aniston','Matthew Perry','Matt LeBlanc','Lisa Kudrow','David Schwimmer','Reunion']);
    });
  </script>
<meta property="og:image" content="https://image.stern.de/9161594/16x9-1024-576/a353031a0d778934ef7c6a1cda23cbff/RD/27--das--friends--special-wird--grossartig----16-9---spoton-article-739921.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Das &#034;Friends&#034;-Special wird &#034;großartig&#034;"/>
  <meta name="description" content="Nicht nur die Fans der Serie, auch &#034;Friends&#034;-Star Courteney Cox ist voller Vorfreude auf das angekündigte Special: &#034;Es wird großartig.&#034;"/>
  <meta property="og:description" content="Nicht nur die Fans der Serie, auch &#034;Friends&#034;-Star Courteney Cox ist voller Vorfreude auf das angekündigte Special: &#034;Es wird großartig.&#034;"/>
  
<meta name="robots" content="index,follow">
    <meta property="og:url" content="https://www.stern.de/kultur/courteney-cox--das--friends--special-wird--grossartig--9161590.html"/>
<meta name="news_keywords" content="Courteney Cox, Friends, Vorfreude, Jennifer Aniston, Kamera, Streaming, HBO, Lisa Kudrow, Matt Leblanc, Matthew Perry, David Schwimmer, Courteney Cox, Friends, Jennifer Aniston, Matthew Perry, Matt LeBlanc, Lisa Kudrow, David Schwimmer, Reunion"/>
<meta name="DC.date.issued" content="2020-02-27T11:24:00Z"/>
  <meta property="article:published_time"
        content="2020-02-27T11:24:00Z"/>
  <meta name="last-modified" content="2020-02-27T11:34:14Z"/>
  
    <link rel="canonical" href="https://www.stern.de/kultur/courteney-cox--das--friends--special-wird--grossartig--9161590.html"/>
<meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.stern.de/kultur/courteney-cox--das--friends--special-wird--grossartig--9161590.html"/>
  <link rel="amphtml" href="https://mobil.stern.de/amp/kultur/courteney-cox--das--friends--special-wird--grossartig--9161590.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/9161590"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/9161590"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/9161590"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/9161590"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/9161590"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="9161590"/>
<meta property="veeseo:headline" content="Courteney Cox"/>
<meta property="veeseo:title" content="Das &#034;Friends&#034;-Special wird &#034;großartig&#034;"/>
<meta property="veeseo:description" content="Nicht nur die Fans der Serie, auch &#034;Friends&#034;-Star Courteney Cox ist voller Vorfreude auf das angekündigte Special: &#034;Es wird großartig.&#034;"/>
<meta property="veeseo:adZone" content="kultur"/>
<meta property="veeseo:url" content="https://www.stern.de/kultur/courteney-cox--das--friends--special-wird--grossartig--9161590.html"/>
<meta property="veeseo:date" content="1582802640"/>

<meta property="veeseo:image" content="https://image.stern.de/9161594/16x9-300-169/a353031a0d778934ef7c6a1cda23cbff/AB/27--das--friends--special-wird--grossartig----16-9---spoton-article-739921.jpg"/>
<meta property="veeseo:keywords" content="Courteney Cox, Friends, Vorfreude, Jennifer Aniston, Kamera, Streaming, HBO, Lisa Kudrow, Matt Leblanc, Matthew Perry, David Schwimmer, Courteney Cox, Friends, Jennifer Aniston, Matthew Perry, Matt LeBlanc, Lisa Kudrow, David Schwimmer, Reunion"/>
<meta property="veeseo:category" content="Kultur"/>
<script>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</script>
</head>
<body class="body is-desktop " data-ab-testing-experiment-id="ycv1CcRhR4O8Pxuun5ybUA">
<!-- SZM VERSION="2.0" -->
<script>
  var skipIvwPI = false;
  var skipVirtualIvwPI = false;
  try {
    var videoEndlessplayRedirectUrl = window.sessionStorage.getItem('video.endlessplay.redirect');
    var isEndlessPlayActive = false;
    if (videoEndlessplayRedirectUrl !== null) {
      isEndlessPlayActive = true;
      skipIvwPI = skipVirtualIvwPI = document.referrer === videoEndlessplayRedirectUrl;
      window.sessionStorage.removeItem('video.endlessplay.redirect');
    }
    

    if (window.sessionStorage.getItem('video.endlessplay.teaser_clicked') !== null) {
      skipVirtualIvwPI = false;
      window.sessionStorage.removeItem('video.endlessplay.teaser_clicked');
    }
  }
  catch(e) { }

  if (!skipIvwPI) {
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'kultur//f1DBR803Entertainment/Boulevard/Stars/Film/Musik',
        'sv': 'in',
        'sc': 'yes'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  }
</script>
<!--/SZM -->

<script src="//www.google-analytics.com/cx/api.js?experiment=ycv1CcRhR4O8Pxuun5ybUA"></script>
  <script>
    var abTestingChosenVariation = typeof cxApi === 'object' ? cxApi.chooseVariation() : 0;
  </script>
<script>
  if (typeof skipIvwPI === 'undefined' || !skipIvwPI) {
    GujTrackingApi.trackPageView();
  }
  else {
    GujTrackingApi.ready();
  }
</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL2V3JD"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="m-goto-home-toolbar">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("oop_1");});
          }
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
          }
        </script>
      </div>
    </div>
  <!-- generated esi include for header start -->
    <header id="header" class="header">
    <ul class="navigation-link-list m-navigation-top">
            <li class="top-navigation-link">
                    <a href="https://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5917228&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_5917228:Abo_0&quot;}">Abo</a></li>
            <li class="top-navigation-link">
                    <a href="https://www.stern.de/p/plus/" title="stern Plus" data-ecommerce-tracking="{&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;8949484&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_8949484:STERN PLUS. Geschichten, die bewegen. Zum H&ouml;ren und Lesen. Werbefrei._1&quot;}">stern Plus</a></li>
            <li class="top-navigation-link">
                    <a href="https://www.stern.de/p/crimeplus/" title="Crime Plus" data-ecommerce-tracking="{&quot;id&quot;:&quot;str_crime&quot;,&quot;name&quot;:&quot;8899024&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_8899024:CrimePLUS. Wahre Verbrechen. Multimedial erz&auml;hlt, &uuml;berall verf&uuml;gbar._2&quot;}">Crime Plus</a></li>
            </ul>
    <div id="header-wrapper" class="header-wrapper">
        <a href="https://www.stern.de/" title="Home" class="a-logo-stern" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000082&quot;,&quot;creative&quot;:&quot;navi-logo&quot;,&quot;position&quot;:&quot;Navigation_navi-logo_3000082:Nachrichten, Hintergr&uuml;nde &amp; Reportagen_0&quot;}"></a><ul class="m-navigation-button navigation-btn-list">
    <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
                    <span class="hide-text">Facebook</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
                    <span class="hide-text">Twitter</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-xing" onclick="window.open('https://www.xing.com/news/pages/stern-669?sc_o=da980_e', '_blank');">
                    <span class="hide-text">Xing</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-youtube" onclick="window.open('https://www.youtube.com/user/Stern', '_blank');">
                    <span class="hide-text">Youtube</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-instagram" onclick="window.open('https://www.instagram.com/stern/', '_blank');">
                    <span class="hide-text">Instagram</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-login js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://www.stern.de/sn/3000076/profile" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="https://sso.guj.de/stern_web/auth/logout?redirect_url=https://www.stern.de/sn/sso/3000074/logout" class="a-text-block">
              Abmelden</a>
          </li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://www.stern.de/sn/sso/login?redirect_uri=https://www.stern.de/sn/sso/login&amp;cms_redirect_uri=https://www.stern.de/kultur/" class="a-btn-link">Anmelden</a></li>

        <li class="flyout-content-item">
          <div class="a-text-block">Sie haben noch keinen Account?</div>
          <a href="https://sso.guj.de/stern_web/user/signup" class="a-text-block">
            Kostenlos neu registrieren</a>
        </li>

      </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-stern-plus">
  <a href="https://www.stern.de/p/plus/" title="stern Plus" class="a-logo-stern-plus" data-ecommerce-tracking="{&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;8949484&quot;,&quot;creative&quot;:&quot;navi-logo&quot;,&quot;position&quot;:&quot;Navigation_navi-logo_8949484:STERN PLUS. Geschichten, die bewegen. Zum H&ouml;ren und Lesen. Werbefrei._1&quot;}"><span class="hide-text">stern Plus</span>
  </a></li>
</ul>
<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="https://www.stern.de/video/" title="Video" class="video" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7517610&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_3000906:Video_0&quot;}">Video</a></li>
<li  class="navigation-link">
  <a href="https://spiele.stern.de/" target="_blank" title="Spiele" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6430440&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_6430436_1&quot;}">Spiele</a></li>
<li  class="navigation-link">
  <a href="https://www.stern.de/gutscheine/" title="Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699160&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_7700174:Gutscheine_2&quot;}">Gutscheine</a></li>
</ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/panorama/" title="Panorama" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000882&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000882:Panorama - Nachrichten aus der Gesellschaft_0&quot;}">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015444&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015444:Weltgeschehen_0&quot;}">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/gesellschaft/" title="Gesellschaft" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015440&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015440:Gesellschaft_1&quot;}">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/stern-crime/" title="Verbrechen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015424&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015424:Verbrechen_2&quot;}">Verbrechen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/" title="Vergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7918922&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7918922:Vergleich_3&quot;}">Vergleichsportal</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/" title="Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7700174&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7700174:Gutscheine_4&quot;}">Gutscheine &amp; Rabatte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/stiftung/" title="Stiftung Stern" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000830&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000830:Stiftung stern_5&quot;}">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wetter/" title="Wetter" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015432&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015432:Wetter - aktuelle Wettermeldungen_6&quot;}">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015448&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015448:Panorama-Wissenstests_7&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015452&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015452:Panorama-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Panorama_8&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/stern-crime/podcast/" title="&quot;Spurensuche&quot; - der stern-Crime-Podcast" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8693574&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8689982:\&quot;Spurensuche\&quot; - der stern-Crime-Podcast_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8693576/16x9-140-79/a537898ef3231ba6d6b37b6ba7c371df/uC/flyout-audible-crime.jpg" alt="Crime-Podcast Spurensuche" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Ermittler erzählen</div>
        <div class="a-headline">
            &#034;Spurensuche&#034; - der stern-Crime-Podcast</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/diskuthek/" title="Diskuthek" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8808740&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8756606:DISKUTHEK_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8808770/16x9-140-79/64c9182d1063399c7d7920000c05d4af/HC/bild-flyout-diskuthek.png" alt="DISKUTHEK: Das Debattenformat des stern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Diskuthek</div>
        <div class="a-headline">
            Das Debattenformat des stern auf YouTube</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? " data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6300642&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5907608:Noch Fragen? _2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6300624/16x9-140-79/5670569b9cc085f780fa183128b90b90/eu/noch-fragen-desktop.jpg" alt="Wissenscommunity Teaser" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/meike-winnemuth/" title="M. Winnemuth" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7782974&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7782990:M. Winnemuth_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7788120/16x9-140-79/cae5c4a61a784a92a64699b87f95e425/AC/meike-winnemuth.jpg" alt="Meike Winnemuth" title="Meike Winnemuth" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Meike Winnemuth: Um es kurz zu machen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/podcast-faking-hitler-8461596.html" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8523016&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8461596:Podcast Faking Hitler_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8523384/16x9-140-79/48794021a7db25db2c75c2034bde057b/wV/fh-940-16x9-jpg.jpg" alt="Podcast Faking Hitler" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Podcast</div>
        <div class="a-headline">
            Die wahre Geschichte der gefälschten Hitler-Tagebücher</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/politik/" title="Politik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000850&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000850:Politik - News und Hintergr&uuml;nde_1&quot;}">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/deutschland/" title="Deutschland" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015678&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015678:Politik in Deutschland - News und Hintergr&uuml;nde_0&quot;}">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/ausland/" title="Ausland" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015690&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015690:Politik im Ausland - News und Hintergr&uuml;nde_1&quot;}">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015694&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015694:Politik-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Politik_2&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/andreas-petzold/" title="A. Petzold" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9150470&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6279302:A. Petzold_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6295748/16x9-140-79/5a91cb8d07399e54b97afd9e33e27f84/vn/petzold-bio.jpg" alt="A. Petzold" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            A. Petzold: #DasMemo</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6832474&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6738644:Hans-Martin Tillack_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6837854/16x9-140-79/4896c0ab2d2672cd8dabc1fe95e3842e/Ft/tillack-8-mit-kopf.jpg" alt="Hans-Martin Tillack" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/donald-trump-gattin--melania-bekommt-in-indien-unterricht-in-sachen-glueck-erteilt-9080494.html" title="Staatsbesuch: Indische Schule erteilt Melania Trump Unterricht in Sachen Glück" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7305110&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9080494:US-Pr&auml;sident Donald Trump: \&quot;Ohne Twitter w&auml;ren wir verloren\&quot;_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7305112/16x9-140-79/1c9b4823cdea81c28809b28b3229a39e/vX/donald-trump.jpg" alt="Donald Trump" title="Donald Trump" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            US-Präsident</div>
        <div class="a-headline">
            Donald Trump: Alle Nachrichten, Fakten und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/podcast-survivors/" title="Podcast &quot;Survivors&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8753886&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8710372:Podcast \&quot;Survivors\&quot;_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8753890/16x9-140-79/79291a65ec6596b4a5b6b6431f41827/uR/survivors-uebersicht-16x9-2.jpg" alt="Survivors Teaserbild" title="Survivors Teaserbild" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Podcast</div>
        <div class="a-headline">
            Survivors – die Überlebenden</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout is-selected ">
            <a href="https://www.stern.de/kultur/" title="Kultur" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000854&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000854:Kultur &amp; Unterhaltung - News und Berichte_2&quot;}">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/film/" title="Film" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015844&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015844:Film, Kino, DVD - News und Hintergr&uuml;nde_0&quot;}">Film</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/musik/" title="Musik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015836&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015836:Musik - News und Hintergr&uuml;nde_1&quot;}">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/buecher/" title="Bücher" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015832&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015832:B&uuml;cher - Rezensionen und Neuheiten_2&quot;}">Bücher</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/tv/" title="TV" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015856&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015856:TV und Fernsehen - Informationen_3&quot;}">TV</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/kunst/" title="Kunst" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015848&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015848:Kunst - Ausstellungen und Events_4&quot;}">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/humor/" title="Humor" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015864&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015864:Humor - Witze und Cartoons_5&quot;}">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015860&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015860:Kultur-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Kultur_6&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/hoerbuchtipps/" title="Hörbücher" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7667144&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7667080:H&ouml;rb&uuml;cher_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7667148/16x9-140-79/ae8286d21ff9909d531d7bd26a3c182b/ZS/fly-out-bild-audible-subressort.jpg" alt="Hörbuch" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Hörbuch-Tipps</div>
        <div class="a-headline">
            Neue Hörbuch-Empfehlungen jede Woche</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6837976&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5917918:Micky Beisenherz: Sorry, ich bin privat hier_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945188/16x9-140-79/5e4e76f2c5536931f8ee94e1bac411d8/HC/teaser-beisenherz2.jpg" alt="Micky Beisenherz" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6931002&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3016770:Tatort - Alle Infos zur Krimiserie_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/4315374/16x9-140-79/8ad0f4f5814a3f51f48bb90aab178a77/kL/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg" alt="Tatort-Logo" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/mono-podcast/" title="&quot;Mono&quot; – der neue Podcast von Deezer in Kooperation mit stern" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7977850&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7977336:\&quot;Mono\&quot; &ndash; der neue Podcast von Deezer in Kooperation mit stern_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7977852/16x9-140-79/50a335aeb6af97a33aa8ce8bd0482cbf/uC/mono-blog-1240x840.jpg" alt="Mono Podcast Deezer und stern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-headline">
            &#034;Mono&#034; – der neue Podcast von Deezer in Kooperation mit stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/diese-sechs-krimi-bestseller-bieten-echten-nervenkitzel-8752100.html" title="Nervenkitzel: Krimi-Bestseller: Diese sechs Bücher halten Sie in Atem!" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8752100&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8752100:Diese sechs Krimi-Bestseller bieten echten Nervenkitzel_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8752196/16x9-140-79/c993681d0d6041b974d99ffc57c1f6ae/hd/krimi-besteller-lesen.jpg" alt="Wir zeigen Ihnen fünf spannende Krimi-Bestseller" title="Krimi-Bestseller: Diese Bücher liegen im Trend" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Nervenkitzel</div>
        <div class="a-headline">
            Krimi-Bestseller: Diese sechs Bücher halten Sie in Atem!</div>
        <div class="badge">
    </div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/buecher/stern-bestseller--sachbuch---belletristik-8975098.html" title="Buchtipps: Das sind die aktuellen stern-Bestseller des Monats" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8975098&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8975098:stern Bestseller: Sachbuch, Belletristik &amp; Co._5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9079944/16x9-140-79/f7d6fd0c650e7d4c85d63c299de08957/Oc/stern-bestseller-buchempfehlungen-tipps.jpg" alt="Einmal im Monat stellen wir Ihnen die stern-Bestseller der Printausgaben vor" title="Einmal im Monat stellen wir Ihnen die stern-Bestseller der Printausgaben vor" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Buchtipps</div>
        <div class="a-headline">
            Das sind die aktuellen stern-Bestseller des Monats</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/lifestyle/" title="Lifestyle" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000878&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000878:Lifestyle - Neuigkeiten und Trends_3&quot;}">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/leute/" title="Leute" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015816&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015816:Leute - Stars und Promis_0&quot;}">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/mode/" title="Mode" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015812&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015812:Mode - Trends und Fashion_1&quot;}">Mode</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/neon/" title="Neon" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7137160&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7137160:NEON.de: Aktuelle Artikel &amp; Unn&uuml;tzes Wissen_2&quot;}">Neon</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/fotografie/akt/" title="Aktfotografie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015706&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015706:Aktfotografie_3&quot;}">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/otto/" title="otto" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7706104&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706104:otto_4&quot;}">OTTO Gutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/lidl/" title="Lidl" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795576&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7795576:Lidl_5&quot;}">LIDL Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5906814&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5906814:Lifestyle-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Lifestyle_6&quot;}">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/lifestyle/" title="Lifestyle" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5279171230&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000878&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000878:Lifestyle - Neuigkeiten und Trends_7&quot;}">Zweisamkeit</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/lifestyle/smart-wohnen/" title="Smart wohnen mit dem Blick aufs wesentliche" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5265578867&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9103360&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9103334:Smart wohnen mit dem Blick aufs wesentliche_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9103322/16x9-140-79/4d64ec64c0d2a1ee49daa3d4744c1092/NR/bild-teaser-gira-ka2.jpg" alt="Smartes Wohnen mit App, Gira" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Spezial</div>
        <div class="a-headline">
            SMART HOME</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >GIRA</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/leute/vip-news--ayda-field-postet-auf-instagram-nacktfoto-von-robbie-williams-3205306.html" title="Leute von heute: So sieht es also aus, wenn Robbie Williams zu Hause fernschaut" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6279190&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3205306:Leute-von-heute_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7145078/16x9-140-79/718a89c27477534d753fb82c8de0a31d/Yt/special-leutevonheute-2.jpg" alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/leute/tote-promis-2020---bonanza--schauspieler-ben-cooper-verstorben-9069720.html" title="Verstorbene Stars: Von diesen Persönlichkeiten mussten wir uns 2020 verabschieden" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9069720&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9069720:Tote Promis 2020: Ex-NBA-Chef David Stern mit 77 Jahren gestorben_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9160774/16x9-140-79/64daa623e09bceb08e8991123dd44dde/xY/tote-promis-2020---ben-cooper.jpg" alt="26. Februar 2020  Der amerikanische Fernseh- und Filmschauspieler Ben Cooper, der vor allem durch Western-Rollen bekannt war, ist tot. Nach längerer Krankheit sei er im Alter von 86 Jahren in Memphis (US-Staat Tennessee) gestorben, teilte der Neffe des Schauspielers, Pete Searls, am Mittwoch dem US-Filmblatt &#034;Hollywood Reporter&#034; mit. Mit &#034;schwerem Herzen&#034; gebe er den Tod seines Onkels bekannt, schrieb er auch auf einer Facebookseite des Western-Stars. Bekannt wurde er Mitte der 1950er Jahre durch seinen Auftritt als junger Bandit in dem Western &#034;Johnny Guitar - Wenn Frauen hassen&#034; mit Joan Crawford in der Hauptrolle. Er spielte in zahlreichen Filmen und TV-Serien mit, darunter &#034;Im Sattel ritt der Tod&#034; (1963), &#034;Bonanza&#034;, &#034;Perry Mason&#034;, &#034;Rauchende Colts&#034; und &#034;Ein Colt für alle Fälle&#034;. Neben dem Westerngenre fiel er in dem Filmdrama &#034;Die tätowierte Rose&#034; (1955) an der Seite von Anna Magnani und Burt Lancaster auf." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Verstorbene Stars</div>
        <div class="a-headline">
            Ben Cooper: Western-Star nach langer Krankheit gestorben</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/digital/" title="Digital" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000834&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000834:Digital - Neuigkeiten und Trends_4&quot;}">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/computer/" title="Computer" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015464&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015464:Computer - Neuigkeiten und Trends_0&quot;}">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/online/" title="Online" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015480&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015480:Online - Internet-Trends und Neuigkeiten_1&quot;}">Online</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/smartphones/" title="Smartphones" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015476&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015476:Telefon: Handy &amp; Festnetz - Neuigkeiten und Trends_2&quot;}">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/games/" title="Games" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015456&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015456:Games - Neuigkeiten und Trends_3&quot;}">Games</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/technik/" title="Technik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015574&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015574:Technik - Neuigkeiten und Trends_4&quot;}">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/tests/" title="Tests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6171114&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6171114:Test: Smartphones, Hardware und Gadgets ausprobiert_5&quot;}">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/homeentertainment/" title="Home Entertainment" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015472&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015472:Home Entertainment - Neuigkeiten und Trends_6&quot;}">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5905796&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5905796:Digital-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Digital_7&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7027528&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3528888:Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6648472/16x9-140-79/4e878100dec9f335740d91d262b14e14/Zu/musik.jpg" alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/" title="Computer und Elektronik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699292&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706100:Computer und Elektronik_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699342/16x9-140-79/37ca5987de29cd09440ee2fc94bd6cec/AD/bild-digital.jpg" alt="Computer" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Täglich neue Gutscheincodes für Eletronik-Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/gas/" title="gasvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8457920&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8457922:gasvergleich_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6693470/16x9-140-79/674ff2689c7436d6e475d83e65181cba/vs/gas-im-haushalt.jpg" alt="Nur wenige Kunden wechseln den Gasanbieter." title="Gasanbieter wechseln" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gasvergleich</div>
        <div class="a-headline">
            Jetzt Gasvergleich durchführen &amp; bis zu 720€ sparen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/technik/spiegelreflexkamera-fuer-einsteiger--geeignete-modelle-8886980.html" title="Fotografie-Tipps für Anfänger: Diese Spiegelreflexkameras eignen sich für Einsteiger und das können sie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8886980&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8886980:Spiegelreflexkameras f&uuml;r Einsteiger: Professionell fotografieren_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8887440/16x9-140-79/ea28c4ff6fc27b35d5e663c12a6e7475/hJ/spiegelreflexkameras-fuer-einsteiger-fotografie-dslr-blende-belichtungszeit-objektiv.jpg" alt="Das Fotografieren mit einer Spiegelreflexkamera für Einsteiger sollte einfach sein" title="Das Fotografieren mit einer Spiegelreflexkamera für Einsteiger sollte einfach sein" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Fotografie-Tipps für Anfänger</div>
        <div class="a-headline">
            Spiegelreflexkamera für Einsteiger</div>
        <div class="badge">
    </div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/dsl-speedtest--wie-schnell-ist-ihr-internet-wirklich--8457418.html" title="Breitbandmessung: Speedtest für DSL: Wie schnell ist Ihr Internet wirklich?" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8457418&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8457418:DSL Speedtest: Wie schnell ist Ihr Internet wirklich?_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8457796/16x9-140-79/cc14e14eaad91a22e669022a6936000c/rv/teaserbild-dsl.jpg" alt="DSL Speedtest" title="DSL Speedtest" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Breitbandmessung</div>
        <div class="a-headline">
            Speedtest für DSL: Wie schnell ist Ihr Internet wirklich?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/stern-auf-allen-kanaelen/" title="stern: Unsere Kanäle" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8399748&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8164948:stern: Unsere Kan&auml;le_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8399750/16x9-140-79/b71ed01aa48d01468a31044ed49162e6/GT/teaserbild-kanaele.jpg" alt="Frau mit Smartphone" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Auf allen Kanälen</div>
        <div class="a-headline">
            Hier geht es zur Übersicht der stern-Kanäle</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/wirtschaft/" title="Wirtschaft" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000874&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000874:Wirtschaft - News und Hintergr&uuml;nde_5&quot;}">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/news/" title="News" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015512&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015512:News aus Unternehmen und Branchen - Unternehmen &amp; M&auml;rkte_0&quot;}">News</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/geld/" title="Geld" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015508&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015508:Geld - Rat und Tipps rund um Geld_1&quot;}">Geld</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/versicherung/" title="Versicherung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015504&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015504:Versicherung - Nachrichten und Ratgeber_2&quot;}">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/immobilien/" title="Immobilien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015500&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015500:Immobilien - News und Wissen_3&quot;}">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/job/" title="Job" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015496&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015496:Job &amp; Arbeit - Hilfreicher Rat und wichtige Tipps_4&quot;}">Job</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/produkte-und-tipps/" title="Produkte &amp; Tipps" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8836826&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8836826:Produkte &amp; Tipps_5&quot;}">Produkte &amp; Tipps</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/" title="Kreditvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920844&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7920844:Kreditvergleich_6&quot;}">Kreditvergleich</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015520&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015520:Wirtschafts-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Wirtschaft_7&quot;}">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7016788&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7016788:Die H&ouml;hle der L&ouml;wen_8&quot;}">Die Höhle der Löwen</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/strom/" title="Stromvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920918&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7920862:Stromvergleich_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6452486/16x9-140-79/414e4b4e386efafc4c6990222d895146/UR/mit-strom-heizen.jpg" alt="Heizstrom" title="Heizstrom" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Stromvergleich 2020</div>
        <div class="a-headline">
            Jetzt Stromanbieter vergleichen &amp; online den Anbieter wechseln!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6838000&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6742604:H. v. Buttlar_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6684844/16x9-140-79/d0630282a0dd987e4772f85de5001dd3/bA/horst-von-buttler.jpg" alt="Horst von Buttler, Chefredakteur des Magazins Capital" title="Horst von Buttler" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7042114&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7042106:F. Behrendt_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7042322/16x9-140-79/6f9e6da74c17c69b59f4a601ad287a87/CB/frank-behrendt.jpg" alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html" title="Steuererklärung: Das große Steuer-ABC: Das können Sie alles von der Steuer absetzen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3567298&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3567298:Steuererkl&auml;rung: Das k&ouml;nnen Sie von der Steuer absetzen_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7272258/16x9-140-79/205fc69af59d6eed3d437a64f2894056/sl/steuererklaerung-formular-symbolbild.jpg" alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann" title="Steuererklärung 2017 - das können sie absetzen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung</div>
        <div class="a-headline">
            Steuererklärung: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/laura-karasek/" title="L. Karasek" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7280354&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7280436:Laura Karasek: Tippt die noch ganz richtig?_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7280586/16x9-140-79/919934ed7eae3ef1cc31a473f13e0af1/rO/laura-karasek.jpg" alt="Laura Karasek" title="Laura Karasek" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Laura Karasek: Tippt die noch ganz richtig?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Richtig versichert?: Krankenkassenvergleich 2020: So finden Sie schnell und sicher den perfekten Gesundheitspartner" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6508502&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3666910:Krankenkassenvergleich: Dieser Anbieter passt am besten zu Ihnen_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6611356/16x9-140-79/171169389e019bb3107692332645dd9c/Pk/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg" alt="Krankenhäuser müssen 2,8 Milliarden an die Kassen zurückzahlen" title="Krankenhäuser müssen 2,8 Milliarden an die Kassen zurückzahlen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassenvergleich </div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/immobilien/immobilienbewertung-kostenlos--hier-erfahren-sie--was-ihr-haus-wert-ist-8131592.html" title="Immobilienbewertung kostenlos: Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Immobilie wert?" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8131592&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8131592:Immobilien: Kaufen, verkaufen, Wert errechnen_6&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8923410/16x9-140-79/51b5800dd24d1b2f99e97f8c47af36e3/XC/haus.jpg" alt="Immobilienbewertung kostenlos und der Preisatlas von Homeday" title="Immobilienbewertung kostenlos und der Preisatlas von Homeday" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Immobilienbewertung kostenlos</div>
        <div class="a-headline">
            Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Immobilie wert?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von: </div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Homeday</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://firmen.stern.de/" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8348252&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8348254_7&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8348250/16x9-140-79/4069777ff197401acca28fc740122a63/gt/naviteaser-bild-ad2-0.jpg" alt="Arzt und Krankenschwester" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Firmen und Produkte</div>
        <div class="a-headline">
            Firmen präsentieren aktuelle Angebote</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/sport/" title="Sport" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000822&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000822:Sport - News und Berichte_6&quot;}">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/" title="Fußball" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015404&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015404:Fussball - Liveticker, Berichte und Analysen_0&quot;}">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/fussball-bundesliga--alle-spiele--alle-tore--alle-fakten-3594244.html" title="Bundesliga Live" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9125090&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3594244:Fu&szlig;ball-Bundesliga: Alle Spiele, alle Tore, alle Fakten_1&quot;}">Bundesliga Live</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/formel1/" title="Formel 1" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015400&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015400:Formel 1 - Berichte und Analysen_2&quot;}">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/sportwelt/" title="Sportwelt" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015388&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015388:Sportwelt - Berichte und Analysen_3&quot;}">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/nike/" title="Nike" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795568&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7795568:Nike_4&quot;}">NIKE Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015412&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015412:Sport-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Sport_5&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/fussball/philipp-koester/" title="P. Köster" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7276940&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7276936:Philipp K&ouml;ster: Kabinenpredigt_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7277090/16x9-140-79/f2b6934bacbcb5107b2660d0d42b8bd/JC/philipp-koester-hd.jpg" alt="Philipp Köster" title="Philipp Köster" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Philipp Köster: Kabinenpredigt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/" title="Sport und Freizeit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699266&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706098:Sport und Freizeit_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699354/16x9-140-79/b126ed3dc4e258695d8b9dceec27404f/mk/bild-sport.jpg" alt="Mann und Frau joggen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6295608&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6293522:Fitnesstipps_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585736/16x9-140-79/5ebe1090d182dd3bb942ff55cd9462a4/nQ/video-fitness.jpg" alt="Frau dehnt sich" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/liveticker/" title="Liveticker" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6295502&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6295662:Liveticker_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6295430/16x9-140-79/531618a0ea8ba77de0803635973926d7/HY/header-life-ticker.png" alt="Liveticker auf Smartphone" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/gesundheit/" title="Gesundheit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000890&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000890:Gesundheit - News und Rat auf STERN.DE_7&quot;}">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7700396&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7700396:Gesund leben_0&quot;}">Gesund leben</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015232&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015232:Ratgeber Allergie &ndash; Symptome, Diagnosen, Therapien_1&quot;}">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015244&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015244:Ratgeber Diabetes - Symptome, Diagnosen, Therapien_2&quot;}">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015296&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015296:Ratgeber Erk&auml;ltung und Grippe - Symptome, Diagnosen, Therapien_3&quot;}">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ernaehrung/" title="Ernährung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015264&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015264:Ratgeber Ern&auml;hrung: Di&auml;ten &amp; gesunde Ern&auml;hrung_4&quot;}">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015240&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015240:Ratgeber Fitness: Schwungvoll durchs Jahr_5&quot;}">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/haut/" title="Haut" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015292&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015292:Ratgeber Haut - Symptome, Diagnosen, Therapien &amp; Pflege_6&quot;}">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015328&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015328:Ratgeber Kinderkrankheiten - Symptome, Diagnosen, Therapien_7&quot;}">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015236&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015236:Ratgeber Kopfschmerzen - Symptome, Diagnosen, Therapien_8&quot;}">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015252&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015252:Ratgeber R&uuml;ckenschmerzen - Symptome, Diagnosen, Therapien_9&quot;}">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015308&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015308:Ratgeber Schlaf - Symptome, Diagnosen, Therapien_10&quot;}">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015256&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015256:Ratgeber Sexualit&auml;t: Lust und Liebe_11&quot;}">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015276&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015276:Ratgeber Z&auml;hne - Symptome, Diagnosen, Therapien_12&quot;}">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015312&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015312:Gesundheits-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Gesundheit_13&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/aerzte-appell/" title="stern Ärzte-Appell: Mensch vor Profit!" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8907410&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8898602:stern &Auml;rzte-Appell: Mensch vor Profit!_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8907432/16x9-140-79/1ceec925f6cf88c2facf9a0a79c599b5/Ik/a-rzte-collage.jpg" alt="Collage Ärzteappell" title="Collage Ärzteappell" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Ärzte-Appell</div>
        <div class="a-headline">
            Mensch vor Profit!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7792234&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7700396:Gesund leben_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7794954/16x9-140-79/e6411d3c4ff3cea3ab347356671e2626/vX/hirschhausen.jpg" alt="Dr. Eckart von Hirschhausen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Hirschhausen</div>
        <div class="a-headline">
            Gesund leben</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb: Die Diäten-Lüge" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7025610&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3540996:Low Carb Die Di&auml;ten L&uuml;ge_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7026394/16x9-140-79/e482c216d888c14aa3db81eb09dde37b/zw/low-carb-teaser.jpg" alt="low carb" title="low carb diät" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/" title="Beauty und Gesundheit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699306&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706090:Beauty und Gesundheit_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699340/16x9-140-79/6089e534ea293fa17e1522aadc250427/uy/bild-gesundheit.jpg" alt="Frau kauft Beauty Lippenstift" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Richtig versichert?: Krankenkassenvergleich 2020: So finden Sie schnell und sicher den perfekten Gesundheitspartner" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6508502&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3666910:Krankenkassenvergleich: Dieser Anbieter passt am besten zu Ihnen_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6611356/16x9-140-79/171169389e019bb3107692332645dd9c/Pk/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg" alt="Krankenhäuser müssen 2,8 Milliarden an die Kassen zurückzahlen" title="Krankenhäuser müssen 2,8 Milliarden an die Kassen zurückzahlen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassenvergleich </div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/immunsystem-staerken--acht-tipps-fuer-bessere-abwehrkraefte-7702560.html" title="Gut zu wissen: Das Immunsystem stärken – die besten Tipps für wirksamere Abwehrkräfte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7702560&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7702560:Immunsystem st&auml;rken: Acht Tipps f&uuml;r bessere Abwehrkr&auml;fte_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7702562/16x9-140-79/b8e8295be65b1d4f461e665a344577a2/iS/immunsystem.jpg" alt="Bewusster und gesünder leben - das tut auch unseren Abwehrkräften gut" title="Immunsystem stärken - so gelingt&#039;s" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gut zu wissen</div>
        <div class="a-headline">
            Das Immunsystem stärken – die besten Tipps für wirksamere Abwehrkräfte</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/schlaf/einschlafprobleme----das-hilft--um-nach-zwei-minuten-zu-schlummern-8342652.html" title="Schnell einschlafen: Das müssen sie tun, um in zwei Minuten tief zu schlummern" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8342652&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8342652:Einschlafprobleme? &ndash; Das hilft, um nach zwei Minuten zu schlummern_6&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8342650/16x9-140-79/c250fe31b62f349aace850e429f16d14/xF/einschlafproblem.jpg" alt="Eine Frau liegt mit gerunzelter Stirn zwischen zwei Kissen" title="Einschlafprobleme lösen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Schnell einschlafen</div>
        <div class="a-headline">
            Das müssen sie tun, um in zwei Minuten tief zu schlummern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster: Gürtelrose - gemein und gefährlich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3755628&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3755628:G&uuml;rtelrose: Herpes Zoster - gemein und gef&auml;hrlich_7&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8577252/16x9-140-79/606c60a6d872aeb671bf74d785c2a45e/tM/guertelrose.jpg" alt="Typische Symptome der Gürtelrose" title="Gürtelrose" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/organspende--die-letzte-gabe-eines-menschen--der-keine-chance-mehr-hatte-8698856.html" title="&quot;Die Spende&quot;: Die Spende" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9105390&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8698856:Organspende: Die letzte Gabe eines Menschen, der keine Chance mehr hatte_8&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8806190/16x9-140-79/92598aa779da4a66c2614a7ec8c6fcd5/RU/teaserbild-a0-organspende.jpg" alt="OP-Vorbereitungen an einem Oberkörper." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Multimedia-Reportage</div>
        <div class="a-headline">
             Was passiert, wenn ein Mensch sein Herz gibt?</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/genuss/" title="Genuss" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000858&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000858:Genuss - Tipps und Trends_8&quot;}">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/rezepte/" title="Rezepte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6845112&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6845112:Rezepte_0&quot;}">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/essen/" title="Essen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015220&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015220:Essen - Tipps und Trends_1&quot;}">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/trinken/" title="Trinken" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015208&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015208:Trinken - Tipps und Trends_2&quot;}">Trinken</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/trends/" title="Trends" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015204&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015204:Trends - Tipps und Trends_3&quot;}">Trends</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7327888&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7327888_4&quot;}">Genussreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015216&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015216:Genuss-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Genuss_5&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6833342&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6738648:Stammtisch_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7523736/16x9-140-79/7f44122b46d922e25ab54ddb690c4dfc/gA/blog-stammtisch.jpg" alt="Bier" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital&amp;utm_content=Genussreisen" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8140372&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8142770_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8172182/16x9-140-79/57944268d05ccd890bc320d2c2a1181c/Gv/kulinarikreisen-wein.jpg" alt="Menschen trinken Rotwein" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern Reisewelten</div>
        <div class="a-headline">
            Genussreisen in Deutschland und Europa</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/reise/" title="Reise" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000838&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000838:Reise - Urlaubstipps_9&quot;}">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/deutschland/" title="Deutschland" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015336&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015336:Urlaub in Deutschland - Reise_0&quot;}">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/europa/" title="Europa" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015348&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015348:Urlaub in Europa - Reise_1&quot;}">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/fernreisen/" title="Fernreisen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015332&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015332:Fernreisen - Urlaubstipps_2&quot;}">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/expedia/" title="Expedia" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795572&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7795572:Expedia_3&quot;}">EXPEDIA Gutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/" title="Gutscheine und Reisen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7706102&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706102:Gutscheine und Reisen_4&quot;}">Reisegutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/service/" title="Service" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015356&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015356:Urlaubstipps - Reise_5&quot;}">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015360&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015360:Reise - Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Reise_6&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/follow-me/" title="Follow Me" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6270928&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6738638:Follow Me_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7070508/16x9-140-79/ae52f389b6af51e63b2d95e05e371dfe/Nm/followme-438.jpg" alt="Flugzeug" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital&amp;utm_content=Alle_Reisen" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8140374&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8172246_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8631510/16x9-140-79/d644dfb8b2a2b41db2b89bcd3c00ee03/MD/suedtirol.jpg" alt="Berglandschaft in Südtirol" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Jetzt Reisen entdecken</div>
        <div class="a-headline">
            stern Reisewelten - Erfahrungen, die bereichern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/bester-platz-im-flieger--ein-pilot-erklaert--wo-man-besonders-gut-sitzt-7519098.html" title="Urlaubszeit: Ein Pilot enthüllt: Das sind die besten Sitze im Flugzeug" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7519098&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7519098:Bester Platz im Flieger: Ein Pilot erkl&auml;rt, wo man besonders gut sitzt_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7519100/16x9-140-79/8dd5204d70e6de91468c39fd9c820c43/Ih/bester-platz-im-flugzeug.jpg" alt="Bester Platz im Flieger" title="Bester Platz im Flieger" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Urlaubszeit</div>
        <div class="a-headline">
            Ein Pilot enthüllt: Das sind die besten Sitze im Flugzeug</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/familie/" title="Familie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000870&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000870:Familie_10&quot;}">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/kinder/" title="Kinder" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015602&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015602:Kinder und Erziehung_0&quot;}">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/beziehung/" title="Beziehung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015626&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015626:Beziehung und Partnerschaft_1&quot;}">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/leben/" title="Leben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015606&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015606:Familienleben_2&quot;}">Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7340080&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7340080_3&quot;}">Familienreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015622&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015622:Familen-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Familie_4&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6838090&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6669514:J. Peirano_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6669560/16x9-140-79/56a6a8728751ce558a90726e74f11481/SX/julia-peirano-240.jpg" alt="Paartherapeutin Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/kinder/christiane-tauzher/" title="C. Tauzher" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7149368&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7929872:C. Tauzher_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7930386/16x9-140-79/eae0dbb01c4de428603c870cb176f387/aM/tauzher-flyout.jpg" alt="Christiane Tauzher" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Christiane Tauzher: Die Pubertäterin</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/about-you/" title="About you Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8640820&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8640830:About you Gutscheine_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8640876/16x9-140-79/8d931a1ba86093c00f60ff46caa971b8/Pd/bild-aboutyou.jpg" alt="ABOUT YOU Gutscheine" title="ABOUT YOU Gutscheine" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            ABOUT YOU Gutschein</div>
        <div class="a-headline">
            Jetzt ABOUT YOU Gutscheincode sichern und kräftig sparen!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/auto/" title="Auto" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000842&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000842:Auto - News und Berichte_11&quot;}">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/news/" title="Autonews" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015638&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015638:Autonews_0&quot;}">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/fahrberichte/" title="Fahrberichte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015634&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015634:Fahrberichte und Autotest_1&quot;}">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/service/" title="Service" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015646&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015646:Autokauf - Kaufberatung_2&quot;}">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5906184&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5906184:Auto-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Auto_3&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/video/autotests/" title="Autotests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6295582&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6287316:Autotests_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585734/16x9-140-79/7a4b95ea83e083ebfde722efdb369491/Oy/video-autotests.jpg" alt="Fragebogen Test" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/" title="Auto und Motorrad" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699294&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706094:Auto und Motorrad_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699344/16x9-140-79/98e8c5b65fc9e875a11020cf5d9065f5/Zg/bild-auto.jpg" alt="Auto und Motorrad" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/auto/" title="Autokredit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8000380&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8000390:Autokredit_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7823122/16x9-140-79/c6010cbe191da4d06cf0f9cea0934874/DY/autokauf.jpg" alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Autokredit Vergleich</div>
        <div class="a-headline">
            Jetzt Autokredite berechnen, vergleichen &amp; online beantragen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/life-hack-auto-wundermittel-lackkratzer-entfernen-6975184.html" title="Life Hacks Auto: Mit diesem Wundermittel entfernen Sie kleine Lackkratzer" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6975184&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6975184:Life Hacks Auto: Mit diesem Wundermittel k&ouml;nnen Sie Lackkratzer entfernen_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6975862/16x9-140-79/864be0a9cab482b5ff811d753b5abc9b/fq/life-hack-lackkratzer--1-.jpg" alt="Mann im Auto, Kratzer im Lack" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Life Hacks Auto</div>
        <div class="a-headline">
            Mit diesem Wundermittel entfernen Sie kleine Lackkratzer</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        </ul>
<div class="navigation-btn navigation-btn-search js-click-flyout">
  <button class="a-btn-search--header">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="https://www.stern.de/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="basics" name="q" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</div>

</div>
</header>
<!-- generated esi include for header end -->
  <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="https://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                    <a href="https://www.stern.de/kultur/" title="Kultur">Kultur</a></li>
                <li class="navigation-link">
        <h1>Courteney Cox: Das &#034;Friends&#034;-Special wird &#034;großartig&#034;</h1>
      </li>
    </ul>
<main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
          }
        </script>
      </div>
    </div>
  <!-- normal placement rendering start -->
    <!-- normal placement rendering end -->
  <article class="article">
        <!-- normal placement rendering start -->
    
<script type="application/ld+json">
{"description":"Nicht nur die Fans der Serie, auch \"Friends\"-Star Courteney Cox ist voller Vorfreude auf das angekündigte Special: \"Es wird großartig.\"","image":[{"url":"https:\/\/image.stern.de\/9161594\/16x9-2048-1152\/a353031a0d778934ef7c6a1cda23cbff\/gF\/27--das--friends--special-wird--grossartig----16-9---spoton-article-739921.jpg","width":"2048","height":"1152","@type":"ImageObject"},{"url":"https:\/\/image.stern.de\/9161594\/16x9-1280-720\/a353031a0d778934ef7c6a1cda23cbff\/Sq\/27--das--friends--special-wird--grossartig----16-9---spoton-article-739921.jpg","width":"1280","height":"720","@type":"ImageObject"},{"url":"https:\/\/image.stern.de\/9161594\/large1x1-940-940\/6cee58967732bcf4f864229a46b3079\/ku\/27--das--friends--special-wird--grossartig----16-9---spoton-article-739921.jpg","width":"940","height":"940","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https:\/\/www.stern.de\/kultur\/courteney-cox--das--friends--special-wird--grossartig--9161590.html","@type":"WebPage"},"headline":"Courteney Cox: Das \"Friends\"-Special wird \"großartig\"","datePublished":"2020-02-27T11:24:00+0000","dateModified":"2020-02-27T11:34:14+0000","author":{"name":"STERN.de","@type":"Organization"},"publisher":{"name":"STERN.de","logo":{"url":"https:\/\/image.stern.de\/8409704\/uncropped-0-0\/518606a9f3f7eb58ec9c84d12fcd8610\/ds\/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"articleBody":"Nicht nur die Fans der Serie, auch \"Friends\"-Star Courteney Cox ist voller Vorfreude auf das angekündigte Special: \"Es wird großartig.\" Courteney Cox (55) freut sich auf das Wiedersehen vor der Kamera mit ihren ehemaligen \"Friends\"-Kollegen. Wie letzte Woche bestätigt wurde, plant der kommende Streamingdienst HBO Max ein Special, in dem alle sechs Schauspieler der Clique - Cox, Jennifer Aniston (51), Lisa Kudrow (56), Matt LeBlanc (52), Matthew Perry (50) und David Schwimmer (53) - gemeinsam in Erinnerungen an die Sitcom schwelgen werden. \"Ich bin so aufgeregt. Das Ding ist, dass wir zum ersten Mal in einem Raum zusammenkommen und tatsächlich über die Show reden werden\", erklärt Cox in einem Gespräch mit dem Schauspieler Kevin Nealon (66) für dessen Webserie.\n  \n  \"Wir haben das noch nie getan\"\n  \n  Die Schauspielerin erzählt weiter: \"Wir werden die beste Zeit zusammen haben. Es wird großartig. Wir haben das noch nie getan, tatsächlich zusammengesessen und über diese unglaubliche Erfahrung, die wir da machten, geredet und uns erinnert.\" Laut Cox hätte es auch im privaten Rahmen erst wenige solcher Treffen gegeben. Zweimal habe es die gesamte Gruppe demnach erst seit Ende der Serie geschafft, sich zum Essen zu treffen, einmal im Haus von Jennifer Aniston, einmal bei Cox.\n  \"Es hat ewig gedauert. Ich weiß nicht wie viele Jahre, vielleicht 15, bis wir es endlich alle zusammen saßen und ein Essen hatten. Aber wenn wir zusammenkommen [...] ist es der größte Spaß. Wir lachen so viel\", schwärmt Cox. Das \"Friends\"-Special soll im Mai 2020 herauskommen.","speakable":{"xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"],"@type":"SpeakableSpecification"},"@context":"http:\/\/schema.org","@type":"NewsArticle"}
</script>

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https:\/\/www.stern.de\/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Kultur","@id":"https:\/\/www.stern.de\/kultur\/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Courteney Cox: Das \"Friends\"-Special wird \"großartig\"","@id":"https:\/\/www.stern.de\/kultur\/courteney-cox--das--friends--special-wird--grossartig--9161590.html","@type":"WebPage"},"@type":"ListItem"}]}
</script>
<div class="o-article-header   ">

<time datetime="2020-02-27T11:24:00Z" class="a-datetime ">
    <span class="date">27. Februar 2020</span>
<span>12:24 Uhr</span>
</time>
<h2 id="mainTitle" class="a-h1-title"
    data-kicker="Courteney Cox"
    data-headline="Das &#034;Friends&#034;-Special wird &#034;großartig&#034;">Courteney Cox: Das &#034;Friends&#034;-Special wird &#034;großartig&#034;</h2>
<script>$('#mainTitle').modifyHeadline();</script>
<div  class="article-intro"><div class="rtf-content-wrapper"><p>Nicht nur die Fans der Serie, auch "Friends"-Star Courteney Cox ist voller Vorfreude auf das angekündigte Special: "Es wird großartig."</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

</div>
<div class="article-content   ">
  <div class="tanzspalte">
      <div class="o-single-image col-8of12"
       data-hires="https://image.stern.de/9161594/16x9-1024-576/a353031a0d778934ef7c6a1cda23cbff/RD/27--das--friends--special-wird--grossartig----16-9---spoton-article-739921.jpg">
    <figure>
      <img  src="https://image.stern.de/9161594/16x9-620-349/a353031a0d778934ef7c6a1cda23cbff/wG/27--das--friends--special-wird--grossartig----16-9---spoton-article-739921.jpg"  alt="Courteney Cox schwärmt über das &#034;Friends&#034;-Special." class="a-image-block" width="620" height="349"/>
<div class="m-single-image-toolbar m-single-image-toolbar-teaser">
            <button class="a-btn-fullscreen js-open-fullscreen"><span class="hide-text">Fullscreen</span></button>
          </div>
      </figure>

    <div class="text-content">
          <div class="caption"><div class="rtf-content-wrapper"><p>Courteney Cox schwärmt über das "Friends"-Special.</p></div></div>
        <div class="single-image-meta">
    <div class="single-image-origin">
        <div class="a-text-block-copyright">
            ©Galaxy/starmaxinc.com/ImageCollect</div>
        </div>
    <div class="a-text-pager"></div>
    </div>
</div>
    </div>
</div>
  <div class="rtf-content-wrapper"><p>Courteney Cox (55) freut sich auf das Wiedersehen vor der Kamera mit ihren ehemaligen "Friends"-Kollegen. Wie letzte Woche bestätigt wurde, plant der kommende Streamingdienst HBO Max ein Special, in dem alle sechs Schauspieler der Clique - Cox, Jennifer Aniston (51), Lisa Kudrow (56), Matt LeBlanc (52), Matthew Perry (50) und David Schwimmer (53) - gemeinsam in Erinnerungen an die Sitcom schwelgen werden. "Ich bin so aufgeregt. Das Ding ist, dass wir zum ersten Mal in einem Raum zusammenkommen und tatsächlich über die Show reden werden", erklärt Cox <a class="external-link" rel="nofollow" href="https://www.youtube.com/watch?v=wKjT8XxgJ3U" target="_blank" rel="noopener">in einem Gespräch mit dem Schauspieler Kevin Nealon</a> (66) für dessen Webserie.</p>
<p></p><div class="gujAd  outstream Ad-in-Flow-1" id="outstream_div">
    <script>
        GujAd.cmd.push(function(){GujAd.push("outstream_div");});
      </script>
    </div>
<h2>"Wir haben das noch nie getan"</h2>
<p></p>
<p>Die Schauspielerin erzählt weiter: "Wir werden die beste Zeit zusammen haben. Es wird großartig. Wir haben das noch nie getan, tatsächlich zusammengesessen und über diese unglaubliche Erfahrung, die wir da machten, geredet und uns erinnert." Laut Cox hätte es auch im privaten Rahmen erst wenige solcher Treffen gegeben. Zweimal habe es die gesamte Gruppe demnach erst seit Ende der Serie geschafft, sich zum Essen zu treffen, einmal im Haus von <a href="https://www.stern.de/lifestyle/leute/themen/jennifer-aniston-4158968.html" title="Jennifer Aniston" class="taxonomy-entity  js-article-topic-teaser">Jennifer Aniston</a>, einmal bei Cox.</p>
<p>"Es hat ewig gedauert. Ich weiß nicht wie viele Jahre, vielleicht 15, bis wir es endlich alle zusammen saßen und ein Essen hatten. Aber wenn wir zusammenkommen [...] ist es der größte Spaß. Wir lachen so viel", schwärmt Cox. Das "<a href="https://www.stern.de/neon/feierabend/style/themen/friends-8909674.html" title="Friends" class="taxonomy-entity  js-article-topic-teaser">Friends</a>"-Special soll im Mai 2020 herauskommen.</p></div><div class="m-source" >
    <div class="a-text-block">SpotOnNews</div>
  </div>
<div class="m-tags ">
    <div class="a-h3-headline">Themen in diesem Artikel</div>
    <ul class="tag-list">
      <li class="tag-item">
            <a href="https://www.stern.de/lifestyle/leute/themen/courteney-cox-4139438.html" title="Courteney Cox" class="taxonomy-entity  js-article-topic-teaser">Courteney Cox</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/neon/feierabend/style/themen/friends-8909674.html" title="Friends" class="taxonomy-entity  js-article-topic-teaser">Friends</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/sport/fussball/themen/vorfreude-4108764.html" title="Vorfreude" class="taxonomy-entity  js-article-topic-teaser">Vorfreude</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/lifestyle/leute/themen/jennifer-aniston-4158968.html" title="Jennifer Aniston" class="taxonomy-entity  js-article-topic-teaser">Jennifer Aniston</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/lifestyle/themen/kamera-6269682.html" title="Kamera" class="taxonomy-entity  js-article-topic-teaser">Kamera</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/digital/computer/themen/streaming-4191798.html" title="Streaming" class="taxonomy-entity  js-article-topic-teaser">Streaming</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/tv/themen/hbo-4144980.html" title="HBO" class="taxonomy-entity  js-article-topic-teaser">HBO</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/lifestyle/leute/themen/lisa-kudrow-6397140.html" title="Lisa Kudrow" class="taxonomy-entity  js-article-topic-teaser">Lisa Kudrow</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/lifestyle/leute/themen/matt-leblanc-6399746.html" title="Matt Leblanc" class="taxonomy-entity  js-article-topic-teaser">Matt Leblanc</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/lifestyle/leute/themen/matthew-perry-6397144.html" title="Matthew Perry" class="taxonomy-entity  js-article-topic-teaser">Matthew Perry</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/film/themen/david-schwimmer-6394252.html" title="David Schwimmer" class="taxonomy-entity  js-article-topic-teaser">David Schwimmer</a></li>
        </ul>
  </div>
</div>
<!-- normal placement rendering end -->
  <!-- normal placement rendering start -->
    <div class="sidebar">
  <sbsticky/>
  <h3 class="a-h3-headline title-stickybox">
    Neu in Kultur</h3>
<div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/der-bachelor-bei-rtl--die-tragische-geschichte-von-sebastian-preuss--bruder-9161036.html" title="&quot;Der Bachelor&quot;: Drogensucht und Überdosis: Die tragische Geschichte von Sebastian Preuss&apos; Bruder" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9161036&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9161036:Der Bachelor bei RTL: Drogensucht und &Uuml;berdosis: Die tragische Geschichte von Sebastian Preuss' Bruder_0&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9161072/16x9-300-169/fd84063e4d1e94c27442594773752fd9/aa/preuss-diana.jpg"  alt="Der Bachelor" title="Der Bachelor" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Der Bachelor&#034;</h3>
<h3 class="a-headline">
    Drogensucht und Überdosis: Die tragische Geschichte von Sebastian Preuss&#039; Bruder</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://reisewelten.stern.de/offer/westeuropas-metropolen-kreuzfahrt-msc-preziosa/f01f7dab?utm_source=stern_Digital_Products&amp;utm_medium=stern.de_sidebar&amp;utm_campaign=stern_Digital&amp;utm_content=westeuropa_MSC" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8140386&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar__1&quot;}"><div  class="teaser-image  ">
        <img  src="https://image.stern.de/9056402/16x9-300-169/8123b9570355cdf4aa0644c65beb3526/Um/westeuropa.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<h3 class="a-label-subject">
    stern Reisewelten</h3>
<h3 class="a-headline">
    Westeuropa Kreuzfahrt ab Hamburg mit All Inclusive ab 499 Euro</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="halfpagead_1">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/germanys-next-topmodel/gntm-2020--wird-heidi-klum-erstmals-bei-der-show-fehlen--9160722.html" title="GNTM 2020: Ein leerer Stuhl im Trailer und die große Frage: Wird Heidi Klum das erste Mal bei GNTM fehlen?" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9160722&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9160722:GNTM 2020: Wird Heidi Klum erstmals bei der Show fehlen?_2&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9160724/16x9-300-169/aa3b815398f2076eced01debdf3aa3e8/uO/heidi-klum-gntm.jpg"  alt="GNTM 2020 ohne Heidi Klum?" title="GNTM 2020 ohne Heidi Klum?" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    GNTM 2020</h3>
<h3 class="a-headline">
    Ein leerer Stuhl im Trailer und die große Frage: Wird Heidi Klum das erste Mal bei GNTM fehlen?</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div >
  <div>
<a href="https://www.stern.de/kultur/diskuthek/">
<div class="teaser-image">
<img alt="DISKUTHEK" src="
https://www.stern.de/resource/crblob/9001426/0b33c561599937ee0d9ac7b50e6a3956/diskuthek-mr-teaserbild-2-neu-data.png
">
</div>
</a>
</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="teaser_11">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/der-bachelor--warum-ein-hotelmitarbeiter-fuer-den-besten-moment-sorgt-9158842.html" title="Popel, Übelkeit und viele Tränen: &quot;Der Bachelor&quot;: Warum ein Hotelmitarbeiter für den besten unerwarteten Moment sorgt" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9158842&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9158842:\&quot;Der Bachelor\&quot;: Warum ein Hotelmitarbeiter f&uuml;r den besten Moment sorgt_3&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9159976/16x9-300-169/2819cd5951bb519a1b30de2873d51ad0/TV/1691433.jpg"  alt="&#034;Der Bachelor&#034;" title="&#034;Der Bachelor&#034;" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <span class="a-label-marker">Tv-Kritik</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Popel, Übelkeit und viele Tränen</h3>
<h3 class="a-headline">
    &#034;Der Bachelor&#034;: Warum ein Hotelmitarbeiter für den besten unerwarteten Moment sorgt</h3>
<div class="badge">
    <div class="author-name">
    Von Luisa Schwebel</div>
</div>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_2">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/kunst/karl-lagerfeld--ausstellung-in-halle-an-der-saale-zeigt-fotografien-des-verstorbenen-modemachers-9143888.html" title="Ausstellung in Halle: Antike Kunst und schöne Menschen: Karl Lagerfelds Werke als Fotograf" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9143888&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9143888:Karl Lagerfeld: Ausstellung in Halle an der Saale zeigt Fotografien des verstorbenen Modemachers_4&quot;}"><div  class="teaser-image with-gallery">
        <img  src="https://image.stern.de/9143874/16x9-300-169/1d0b0898b8ee38448f326fa3e9a258ea/MF/06-kl-moritzburg-resized1000.jpg"  alt="Karl Lagerfeld" title="Karl Lagerfeld" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-gallery"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Ausstellung in Halle</h3>
<h3 class="a-headline">
    Antike Kunst und schöne Menschen: Karl Lagerfelds Werke als Fotograf</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_3">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/bares-fuer-rares--schmuck-kostete-30-000-euro--heute-ist-er-einen-bruchteil-wert-9159932.html" title="&quot;Bares für Rares&quot;: Preisschock bei Horst Lichter: Schmuck kostete 30.000 Euro, heute ist er einen Bruchteil wert" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9159932&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9159932:Bares f&uuml;r Rares: Schmuck kostete 30.000 Euro, heute ist er ein Bruchteil wert_5&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9160048/16x9-300-169/c1a6ae6ec826a5782d9e66344459d6b1/Sk/bares-fuer-rares-260220.jpg"  alt="Bares für Rares" title="Bares für Rares" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Bares für Rares&#034;</h3>
<h3 class="a-headline">
    Preisschock bei Horst Lichter: Schmuck kostete 30.000 Euro, heute ist er einen Bruchteil wert</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_4">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/-dunkelstadt--im-zdf--alina-levshin-als-coole-privatermittlerin-9145192.html" title="&quot;Dunkelstadt&quot; auf ZDFneo: Alina Levshin als Detektivin auf den Spuren von Philip Marlowe" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9145192&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9145192:\&quot;Dunkelstadt\&quot; im ZDF: Alina Levshin als coole Privatermittlerin_6&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9145194/16x9-300-169/fd9d5653a182978370babfd16e1f80ab/PA/dunkelstadt.jpg"  alt="Alina Levshin in &#034;Dunkelstadt&#034;" title="Alina Levshin in &#034;Dunkelstadt&#034;" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <span class="a-label-marker">TV-Kritik</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Dunkelstadt&#034; auf ZDFneo</h3>
<h3 class="a-headline">
    Alina Levshin als Detektivin auf den Spuren von Philip Marlowe</h3>
<div class="badge">
    <div class="author-name">
    Von Carsten Heidböhmer</div>
</div>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_5">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/musik/kobe-bryants-trauerfeier--beyonc%C3%A9-soll-waehrend-ihres-auftritts-das-fotografieren-verboten-haben-9159272.html" title="Vorwürfe gegen Sängerin: Kobe Bryants Trauerfeier: Beyoncé soll während ihres Auftritts das Fotografieren verboten haben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9159272&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9159272:Kobe Bryants Trauerfeier: Beyonc&eacute; soll w&auml;hrend ihres Auftritts das Fotografieren verboten haben_7&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9159290/16x9-300-169/67439f9fb0b6b1b66a72bed8710a23a3/ge/beyonc%C3%A9.jpg"  alt="Sängerin Beyoncé" title="Sängerin Beyoncé " class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Vorwürfe gegen Sängerin</h3>
<h3 class="a-headline">
    Kobe Bryants Trauerfeier: Beyoncé soll während ihres Auftritts das Fotografieren verboten haben</h3>
<div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">


</div>
    <div class="presenter-wrapper">
        <img  src="https://image.stern.de/9146210/uncropped-0-0/e85aaeff3fb37f9e416489ff9c3cee8a/Gl/neon-presenter.png"  alt="Neon-Logo" class="a-image-block presenter-logo1" width="955" height="270"/>
</div>
        </div>
</div>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_6">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/der-bachelor-und-der-schwan--sebastian-preuss-schildert-den-vorfall-9158440.html" title="RTL-Kuppelshow: Der &quot;Bachelor&quot; und der Schwan: So schildert Sebastian Preuss den kuriosen Vorfall" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9158440&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9158440:Der Bachelor und der Schwan: So schildert Sebastian Preuss den kuriosen Vorfall_8&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9159026/16x9-300-169/9f1f4713c93ddb2ee3ad6aa26820dc57/EU/preuss.jpg"  alt="Bachelor Sebastian Preuss" title="Bachelor Sebastian Preuss" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    RTL-Kuppelshow</h3>
<h3 class="a-headline">
    Der &#034;Bachelor&#034; und der Schwan: So schildert Sebastian Preuss den kuriosen Vorfall</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_7">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/netflix-serie--i-am-not-okay-with-this---der-teenie-mit-superkraeften-9132842.html" title="Netflix-Serie : &quot;I Am Not Okay With This&quot;: Was ist gefährlicher als ein Teenager? Ein Teenager mit Superkräften" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9132842&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9132842:Netflix-Serie \&quot;I Am Not Okay With This\&quot;: Der Teenie mit Superkr&auml;ften_9&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9132890/16x9-300-169/3ee737a261de779a606e04bc5210a91/rt/i-m-not-okay-with-this.jpg"  alt="Netflix-Serie &#034;I&#039;m not okay with this&#034;" title="Netflix-Serie &#034;I&#039;m not okay with this&#034;" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <span class="a-label-marker">TV-Kritik</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Netflix-Serie </h3>
<h3 class="a-headline">
    &#034;I Am Not Okay With This&#034;: Was ist gefährlicher als ein Teenager? Ein Teenager mit Superkräften</h3>
<div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">


</div>
    <div class="presenter-wrapper">
        <img  src="https://image.stern.de/9146210/uncropped-0-0/e85aaeff3fb37f9e416489ff9c3cee8a/Gl/neon-presenter.png"  alt="Neon-Logo" class="a-image-block presenter-logo1" width="955" height="270"/>
</div>
        </div>
</div>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div >
  <a href="http://asset3.stern.de/producing/Landingpages/sternGEO/index.html">
<div class="teaser-image">
<img alt="Den Stern auch digital lesen" src="https://www.stern.de/resource/crblob/6296332/c6c97464f8766bd17e87cb74bd19910a/stern-test-gif-tb-data.gif">
</div>

</a>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_8">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/entzifferung-jahrhundertealter-inschrift--fortschritte-in-der-bretagne-9156092.html" title="Bretagne: Was bedeuten diese jahrhundertealten Zeichen? &quot;Großer Schritt&quot; zur Entzifferung gemacht" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9156092&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9156092:Entzifferung jahrhundertealter Inschrift: Fortschritte in der Bretagne_10&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9156186/16x9-300-169/2b2431c37afa80bc7c6f3f34e93cc0a/ys/inschrift-bretagne.jpg"  alt="Inschrift in Plougastel-Daoulas" title="Bretagne: Was bedeuten diese jahrhundertealten Zeichen? &#034;Großer Schritt&#034; zur Entzifferung gemacht" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Bretagne</h3>
<h3 class="a-headline">
    Was bedeuten diese jahrhundertealten Zeichen? &#034;Großer Schritt&#034; zur Entzifferung gemacht</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div >
  <style>
.html-teaser { width:300px; height:300px; overflow:hidden; position: relative; }
.html-teaser .teaser-content { text-align: center; display: block; }
.html-teaser .h-tools-label-kasten { position: absolute; top: 0; left: 30%; width: 40%; text-align: center; background-color: #666; color: #FFF; margin:0; padding: 0; }
.html-teaser A .a-headline:hover { color: #C00; }
.html-teaser .h-thema-big { font-weight: 600; text-transform: uppercase; color: rgba(255, 255, 255, 0.7); font-size: 32px; margin: 35px auto 8px auto; text-align: center; }
.h-partnertools .h-tools-btn { margin-top: 10px; padding: 5px 25px 5px 50px; background-image: url(https://www.stern.de/resource/crblob/6247054/e322c0a91c806dc0d5c6858ae05c64e7/doppelpfeil-weiss-data.png); background-repeat: no-repeat; background-position: 22px 50%; }
</style>
<div class="html-teaser h-partnertools">
<a href="https://bit.ly/SterndeMahjong">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/6419822/c4020e6986db3bd8c556c614e046294e/mahjong-technisches-bild-data.jpg" alt="Mahjong" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">40 neue Levels</div>
<div class="a-headline">Mahjong - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_9">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/akk-bei-markus-lanz---konnte-der-thueringer-cdu-keine-befehle-erteilen--9158006.html" title="&quot;Markus Lanz&quot;: AKK stellt klar: &quot;Konnte der Thüringer CDU keine Befehle erteilen&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9158006&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9158006:AKK bei Markus Lanz: \&quot;Konnte der Th&uuml;ringer CDU keine Befehle erteilen\&quot;_11&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9158010/16x9-300-169/200a74973871394c22ce0ba4519d66b9/HB/tv-kritik-lanz---kramp-karrenbauer---02.jpg"  alt="AKK bei Markus Lanz: eine gelöste Annegret Kramp-Karrenbauer im ZDF-Studio" title="AKK bei Markus Lanz: &#034;Habe Merkel um ein Statement gebeten&#034;" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Markus Lanz&#034;</h3>
<h3 class="a-headline">
    AKK stellt klar: &#034;Konnte der Thüringer CDU keine Befehle erteilen&#034;</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/netflix---liebe-macht-blind---so-absurd-ist-die-datingshow-9153808.html" title="Netflix-Datingshow: Sie verloben sich, ohne einander je gesehen zu haben: So absurd ist &quot;Liebe macht blind&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9153808&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9153808:Netflix' \&quot;Liebe macht blind\&quot;: So absurd ist die Datingshow_12&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9154206/16x9-300-169/d877dc3944aedecc0928a1551a0d6211/Km/loveisblind-season1-episode2-00-46-15-19-r.jpg"  alt="Netflix &#034;Liebe macht blind&#034;" title="Netflix &#034;Liebe macht blind&#034;" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Netflix-Datingshow</h3>
<h3 class="a-headline">
    Sie verloben sich, ohne einander je gesehen zu haben: So absurd ist &#034;Liebe macht blind&#034;</h3>
<div class="badge">
    <div class="author-name">
    Von Luisa Schwebel</div>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/-das-schloss--im-deutschen-schauspielhaus--kafka-auf-speed-9157292.html" title="&quot;Das Schloss&quot;: Kafka auf Speed" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9157292&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9157292:\&quot;Das Schloss\&quot; im Deutschen Schauspielhaus: Kafka auf Speed_13&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9157328/16x9-300-169/59b5688c7b86913e255b8bbe2e66e86f/IQ/8-dasschloss-aurin.jpg"  alt="Das Schloss" title="Das Schloss" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Das Schloss&#034;</h3>
<h3 class="a-headline">
    Kafka auf Speed</h3>
<div class="badge">
    <div class="author-name">
    Von Kester Schlenz</div>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/-late-night-berlin---klaas-knoepft-sich-abzocker-beim-schluesseldienst-vor-9155542.html" title="&quot;Late Night Berlin&quot;: Klaas erteilt Abzockern beim Schlüsseldienst eine Lektion, die sie so schnell nicht vergessen dürften" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9155542&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9155542:\&quot;Late Night Berlin\&quot;: Klaas kn&ouml;pft sich Abzocker beim Schl&uuml;sseldienst vor_14&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9156036/16x9-300-169/60ff9b89be590fca6a88d923b0f0966b/ko/late-night-berlin-schluesse.jpg"  alt="&#034;Late Night Berlin&#034;" title="&#034;Late Night Berlin&#034;" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Late Night Berlin&#034;</h3>
<h3 class="a-headline">
    Klaas erteilt Abzockern beim Schlüsseldienst eine Lektion, die sie so schnell nicht vergessen dürften</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/wer-wird-millionaer---kandidatin-spart-joker-und-gewinnt-nur-500-euro-9156026.html" title="&quot;Wer wird Millionär?&quot;: Kandidatin geizt mit den Jokern - und fällt auf 500 Euro zurück" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9156026&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9156026:Wer wird Million&auml;r?: Kandidatin geizt mit den Jokern - und f&auml;llt auf 500 Euro zur&uuml;ck_15&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9156034/16x9-300-169/d44530900521255fedd8478246bcc7d7/lE/wwm-joester.jpg"  alt="&#034;Wer wird Millionär?&#034;-Kandidatin Alicia Joester" title="&#034;Wer wird Millionär?&#034;-Kandidatin Alicia Joester" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Wer wird Millionär?&#034;</h3>
<h3 class="a-headline">
    Kandidatin geizt mit den Jokern - und fällt auf 500 Euro zurück</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/musik/justin-bieber--mit-changes-bricht-er-charts-rekord-von-elvis-9155792.html" title="&quot;Changes&quot;: Justin Bieber bricht mit neuem Album alten Charts-Rekord von Elvis" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9155792&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9155792:Justin Bieber: Mit Changes bricht er Charts-Rekord von Elvis_16&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9155816/16x9-300-169/349ba766d62daa3edab91165f07e7470/Aq/justin-bieber.jpg"  alt="Justin Bieber" title="Justin Bieber" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Changes&#034;</h3>
<h3 class="a-headline">
    Justin Bieber bricht mit neuem Album alten Charts-Rekord von Elvis</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/film/berlinale-party--diese-stars-feiern-ausgelassen-im-garten-eden-9154648.html" title="Berlinale-Party: Promis feiern ausgelassen im &quot;Garten Eden&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9154648&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9154648:Berlinale-Party: Diese Stars feiern ausgelassen im Garten Eden_17&quot;}"><div  class="teaser-image with-gallery">
        <img  src="https://image.stern.de/9154888/16x9-300-169/ee3b51549ec9510563daf6733d47db65/xo/berlinale-party1260.jpg"  alt="Berlinale-Party" title="Berlinale-Party" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-gallery"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Berlinale-Party</h3>
<h3 class="a-headline">
    Promis feiern ausgelassen im &#034;Garten Eden&#034;</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/-hunters---auschwitz-museum-uebt-heftige-kritik-an-der-amazon-serie-9153604.html" title="&quot;Hunters&quot;: &quot;Eine Einladung an Holocaust-Leugner&quot;: Auschwitz-Museum übt heftige Kritik an Amazon-Serie " data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9153604&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9153604:\&quot;Hunters\&quot;: Auschwitz-Museum &uuml;bt heftige Kritik an der Amazon-Serie_18&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9153998/16x9-300-169/db86939d6d6b3d2d7ee4064c7b488da4/xi/hunters-amazon-schach.jpg"  alt="&#034;Hunters&#034;" title="&#034;Hunters&#034;" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Hunters&#034;</h3>
<h3 class="a-headline">
    &#034;Eine Einladung an Holocaust-Leugner&#034;: Auschwitz-Museum übt heftige Kritik an Amazon-Serie </h3>
<div class="badge">
    <div class="author-name">
    Von Carsten Heidböhmer</div>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/neuheiten-bei-netflix--amazon-prime-video-und-co----i-am-not-okay-with-this--9154880.html" title="Netflix, Amazon Prime Video und Co.: &quot;I Am Not Okay With This&quot;: Netflix baut weiterhin auf Teenager-Serien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9154880&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9154880:Neuheiten bei Netflix, Amazon Prime Video und Co.: \&quot;Better Call Saul\&quot;_19&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9159950/16x9-300-169/2a65a1eb2c21ec03b32619c30a61e2c0/AE/103-ks-sg-69.jpg"  alt="Netflix &#034;I Am Not Okay With This&#034;" title="Netflix &#034;I Am Not Okay With This&#034;" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <span class="a-label-marker">+++ Streaming-News +++</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Netflix, Amazon Prime Video und Co.</h3>
<h3 class="a-headline">
    &#034;I Am Not Okay With This&#034;: Netflix baut weiterhin auf Teenager-Serien</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/der-bachelor-bei-rtl--so-leidet-die-mutter-von-sebastian-preuss-unter-seinem-image-9154420.html" title="Sebastian Preuss: &quot;Als würde unsere ganze Familie zerstört&quot;: Mutter vom &quot;Bachelor&quot; leidet unter seinem Image" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9154420&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9154420:Der Bachelor bei RTL: So leidet die Mutter von Sebastian Preuss unter seinem Image_20&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9154492/16x9-300-169/3804e4da68b5b6d378906b1d40f76908/eq/preuss-bachelor.jpg"  alt="Sebastian Preuss ist der aktuelle Bachelor" title="Sebastian Preuss ist der aktuelle Bachelor" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Sebastian Preuss</h3>
<h3 class="a-headline">
    &#034;Als würde unsere ganze Familie zerstört&#034;: Mutter vom &#034;Bachelor&#034; leidet unter seinem Image</h3>
</div>
</a></div>
</div>
</div>
    </div>
  </div><!-- normal placement rendering end -->
  </article>
      <!-- normal placement rendering start -->
    <div class="article__page-end">
  
<div class="OUTBRAIN" data-src="https://www.stern.de/kultur/courteney-cox--das--friends--special-wird--grossartig--9161590.html" data-widget-id="AR_1"></div><div class="o-related-links">
    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="o-teaser-list__list-item">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/jennifer-aniston-bestaetigt--friends--reunion---und-erfreut-fans-9152032.html" title="Eindeutiger Instagram-Post: Jennifer Aniston bestätigt &quot;Friends&quot;-Reunion – und ihre Fans rasten aus " data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9152032&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Related_9152032:Jennifer Aniston best&auml;tigt \&quot;Friends\&quot;-Reunion - und erfreut Fans_0&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9152034/16x9-300-169/6d11791f4286c7ecd374918c453f2a5c/Rh/jennifer-aniston-instagram.jpg"  alt="Jennifer Aniston bestätigt &#034;Friends&#034;-Reunion" title="Jennifer Aniston bestätigt &#034;Friends&#034;-Reunion" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Eindeutiger Instagram-Post</h3>
<h3 class="a-headline">
    Jennifer Aniston bestätigt &#034;Friends&#034;-Reunion – und ihre Fans rasten aus </h3>
</div>
</a></div>
</li>
<li class="o-teaser-list__list-item">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/-friends--comeback-angeblich-perfekt--reunion-special-in-planung-9128288.html" title="US-Sitcom: &quot;Friends&quot;-Comeback angeblich perfekt: Reunion-Special in Planung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9128288&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Related_9128288:\&quot;Friends\&quot;-Comeback angeblich perfekt: Reunion-Special in Planung_1&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9128294/16x9-300-169/d0ce341bd7b2f9d246e0801ea9566da2/pH/us-sitcom-friends.jpg"  alt="&#034;Friends&#034;-Comback angeblich perfekt: Reunion-Special in Planung" title="&#034;Friends&#034;-Comback angeblich perfekt: Reunion-Special in Planung" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    US-Sitcom</h3>
<h3 class="a-headline">
    &#034;Friends&#034;-Comeback angeblich perfekt: Reunion-Special in Planung</h3>
<div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">


</div>
    <div class="presenter-wrapper">
        <img  src="https://image.stern.de/9146210/uncropped-0-0/e85aaeff3fb37f9e416489ff9c3cee8a/Gl/neon-presenter.png"  alt="Neon-Logo" class="a-image-block presenter-logo1" width="955" height="270"/>
</div>
        </div>
</div>
</div>
</a></div>
</li>
<li class="o-teaser-list__list-item">
  <div  class="o-teaser  o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/film-streaming/-friends--wird-25--die-stars-der-serie-feiern-sich-auf-instagram-8915178.html" title="Kultserie wird 25: &quot;Friends&quot;-Stars feiern sich zum Serienjubiläum selbst auf Instagram: &quot;Ich liebe diese Typen&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8915178&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Related_8915178:\&quot;Friends\&quot; wird 25: Die Stars der Serie feiern sich auf Instagram_2&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8915180/16x9-300-169/3050db365fc5bc42b5b2468ec34c8bcf/iX/-friends-.jpg"  alt="&#034;Friends&#034;" title="&#034;Friends&#034;-Stars feiern sich selbst auf Instagram: &#034;Ich liebe diese Typen&#034;" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Kultserie wird 25</h3>
<h3 class="a-headline">
    &#034;Friends&#034;-Stars feiern sich zum Serienjubiläum selbst auf Instagram: &#034;Ich liebe diese Typen&#034;</h3>
<div class="badge">
    <img  src="https://image.stern.de/7536400/uncropped-126-30/adc1c2760f500483c6aaadc963f126a2/Kv/logo-neon-fuer-teaser.jpg"  alt="NEON Logo" class="a-image-block" width="126" height="30"/>
</div>
</div>
</a></div>
</li>
</ul>
  </div>
<div class="o-teaser-block-wrapper">
  <section  class="clearfix section-teaser trac-teaserblock" data-id="8794788" data-name="TB Vergleich_Kultur unter Outbrain">
    <div class="o-teaser-row">
      <div class="o-teaser  o-teaser-article o-teaser-standard">
  <link href="https://www.stern.de/vergleich/widgets/css/widgets.css" rel=stylesheet>
     <div class="vergleichsinfo">
     <div class=vergleichsinfobox></div>
     <p class=vergleichsinfo-ueberschrift><a href="https://www.stern.de/vergleich/" target=_self>Vergleich</a></p>
      
     <ul class="vergleichsinfo-scroll">
     <li>
     <a href="https://www.stern.de/vergleich/geschenke/" title="Geschenke">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2019/03/geschenke.png" alt="Geschenke">
     </div>
     <div class=vergleichsinfo-titel>Geschenke</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/gasgrill/" title="Gasgrill">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2019/03/gasgrill.png" alt="Gasgrill">
     </div>
     <div class=vergleichsinfo-titel>Gasgrill</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/familie-kinder/" title="Familienartikel">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/04/familienrechtsschutz.png" alt="Familienartikel">
     </div>
     <div class=vergleichsinfo-titel>Familienartikel</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/elektronik/" title="Elektronik-Produkte">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/elektronik.png" alt="Elektronik-Produkte">
     </div>
     <div class=vergleichsinfo-titel>Elektronik-Produkte</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/haushalt/" title="Haushaltswaren">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/haushalt.png" alt="Haushaltswaren">
     </div>
     <div class=vergleichsinfo-titel>Haushaltswaren</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/outdoor-sport/" title="Outdoor & Sport">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/04/trampolin.png" alt="Outdoor & Sport">
     </div>
     <div class=vergleichsinfo-titel>Outdoor & Sport</div>
     </a>
     </li>
     </ul>
      
      
     <div class=vergleichsinfo-footer>
     </div>
     </div>
      
      </div>

<div class="o-teaser o-teaser-list__text-links col-4of12">
<div class="o-teaser-list__text-links__wrapper">
<div class="o-teaser-list__text-links__headline">
Produkte &amp; Tipps
</div>
<div class="o-teaser-list__text-links__headline-child">
</div>
<div class="o-teaser-list__text-links__col">
<ul class="o-teaser-list__text-links__grandchild">
<li>
<a
href="https://www.stern.de/kultur/diese-sechs-krimi-bestseller-bieten-echten-nervenkitzel-8752100.html"
title="Krimi-Bestseller"
>Krimi-Bestseller</a>
</li>
<li>
<a
href="https://www.stern.de/kultur/buecher/buchtipps-der-stern-redaktion-8967834.html"
title="Buchtipps der Stern-Redaktion"
>Buchtipps der Stern-Redaktion</a>
</li>
<li>
<a
href="https://www.stern.de/kultur/buecher/cornelia-funke-buecher--neue-und-alte-werke-im-ueberblick-8780596.html"
title="Cornelia Funke Bücher"
>Cornelia Funke Bücher</a>
</li>
<li>
<a
href="https://www.stern.de/kultur/buecher/buecher-online-lesen--hier-gibt-es-die-groesste-auswahl-8933448.html"
title="Bücher online lesen"
>Bücher online lesen</a>
</li>
<li>
<a
href="https://www.stern.de/kultur/diese-hoerbuch-bestseller-bleiben-im-kopf-8760734.html"
title="Hörbuch-Bestseller"
>Hörbuch-Bestseller</a>
</li>
</ul>
</div>
<div class="o-teaser-list__text-links__col">
<ul class="o-teaser-list__text-links__grandchild">
<li>
<a
href="https://www.stern.de/kultur/film/stephen-king-buecher-gehen-unter-die-haut-8885782.html"
title="Stephen King Bücher"
>Stephen King Bücher</a>
</li>
<li>
<a
href="https://www.stern.de/lifestyle/umzug-checkliste--das-sind-die-wichtigsten-schritte-8732626.html"
title="Umzug-Checkliste"
>Umzug-Checkliste</a>
</li>
<li>
<a
href="https://www.stern.de/familie/leben/valentinstagsgeschenk-fuer-den-mann--zehn-ideen-9104848.html"
title="Valentinstagsgeschenke für Männer"
>Valentinstagsgeschenke für Männer</a>
</li>
<li>
<a
href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
title="Krankenkassenvergleich"
>Krankenkassenvergleich</a>
</li>
</ul>
</div>
</div>
</div><div class="o-teaser  o-teaser-article o-teaser-standard">
  <link href="https://www.stern.de/gutscheine/shop-widgets/css/core.css?123" rel=stylesheet>
      
      
     <div class="stern-gutscheinbox scroll">
     <div class=stern-gutscheine-box></div>
     <p class=stern-gutscheinbox-headline><a class=wdgnavilink href="https://www.stern.de/gutscheine/shops/" target=_self>Alle Gutschein-Anbieter</a></p>
      
     <ul class="alt stern-gutscheinbox-scroll">
      
      
     <li>
     <a href="https://www.stern.de/gutscheine/mcdonalds/" title="McDonalds Gutscheine & Coupons">
     <div class=stern-gutscheinbox-logo>
     <img src="https://www.stern.de/gutscheine/wp-content/logos/mcdonalds-de.png" alt="McDonalds Gutscheine & Coupons">
     </div>
     <div class=stern-gutscheinbox-titel>McDonalds Gutscheine & Coupons</div>
     <div class=arrowbtn>
     <span></span>
     </div>
     </a>
     </li>
      
      
      
     <li>
     <a href="https://www.stern.de/gutscheine/jochen-schweizer/" title="Jochen Schweizer Gutscheincodes">
     <div class=stern-gutscheinbox-logo>
     <img src="https://www.stern.de/gutscheine/wp-content/logos/jochen-schweizer-de.jpg" alt="Jochen Schweizer Gutscheincodes">
     </div>
     <div class=stern-gutscheinbox-titel>Jochen Schweizer Gutscheincodes</div>
     <div class=arrowbtn>
     <span></span>
     </div>
     </a>
     </li>
      
      
      
     <li>
     <a href="https://www.stern.de/gutscheine/hundm/" title="H&M Gutschein">
     <div class=stern-gutscheinbox-logo>
     <img src="https://www.stern.de/gutscheine/wp-content/logos/hm-com.jpg" alt="H&M Gutschein">
     </div>
     <div class=stern-gutscheinbox-titel>H&M Gutschein</div>
     <div class=arrowbtn>
     <span></span>
     </div>
     </a>
     </li>
      
      
      
     <li>
     <a href="https://www.stern.de/gutscheine/zalando-lounge/" title="Zalando Lounge Gutscheine">
     <div class=stern-gutscheinbox-logo>
     <img src="https://www.stern.de/gutscheine/wp-content/logos/zalando-lounge-de.png" alt="Zalando Lounge Gutscheine">
     </div>
     <div class=stern-gutscheinbox-titel>Zalando Lounge Gutscheine</div>
     <div class=arrowbtn>
     <span></span>
     </div>
     </a>
     </li>
      
      
      
     <li>
     <a href="https://www.stern.de/gutscheine/adidas/" title="Adidas Gutschein">
     <div class=stern-gutscheinbox-logo>
     <img src="https://www.stern.de/gutscheine/wp-content/logos/adidas-de.png" alt="Adidas Gutschein">
     </div>
     <div class=stern-gutscheinbox-titel>Adidas Gutschein</div>
     <div class=arrowbtn>
     <span></span>
     </div>
     </a>
     </li>
      
      
      
     <li>
     <a href="https://www.stern.de/gutscheine/home24/" title="home24 Gutscheincode">
     <div class=stern-gutscheinbox-logo>
     <img src="https://www.stern.de/gutscheine/wp-content/logos/home24-de.jpg" alt="home24 Gutscheincode">
     </div>
     <div class=stern-gutscheinbox-titel>home24 Gutscheincode</div>
     <div class=arrowbtn>
     <span></span>
     </div>
     </a>
     </li>
      
      
     </ul>
      
     <div class=stern-gutscheinbox-footer>
     <p class=left><a class=wdgnavilink href="" target=_self></a></p>
     <p class=right><a class=wdgnavilink href="" target=_self></a></p>
     </div>
     </div>
      </div>

</div>

    </section>
</div>
<div class="o-teaser-block-wrapper">
  <section  class="clearfix section-teaser trac-teaserblock" data-id="8791386" data-name="Artikelende_1">
    <div class="o-teaser-row">
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/oliver-pocher--das-erwartet-michael-wendler-im-tv-duell-9161554.html" title="Oliver Pocher: Das erwartet Michael Wendler im TV-Duell"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9161558/16x9-300-169/e2f725b8bc38f540401e6fcc93509524/Bm/27--das-erwartet-michael-wendler-im-tv-duell---16-9---spoton-article-739924.jpg" alt="Oliver Pocher trifft am 1. März 2020 persönlich auf Michael Wendler" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #deb693;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Oliver Pocher</h3>
<h3 class="a-headline">
    Das erwartet Michael Wendler im TV-Duell</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">SpotOnNews</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-12" id="teaser_12">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_12");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/film/streaming-und-tv-berlinale--serien--made-in-germany--im-trend-9161538.html" title="Streaming und TV: Berlinale: Serien «Made in Germany» im Trend"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9161540/16x9-300-169/85c7dc73c2f3778724c98b21f172224d/gN/27--dpastarlineimageslargeurnnewsmldpacom200901012002279998029large43jpg---806a6982578a8a97.jpg" alt="Deutschland 86" title="Sonja Gerhardt (l-r), Maria Schrader, Florence Kasumba und Anke Engelke bei Dreharbeiten zur Amazon-Prime-Serie «Deutschland 86». Foto: Jörg Carstensen/dpa" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color:  transparent;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Streaming und TV</h3>
<h3 class="a-headline">
    Berlinale: Serien «Made in Germany» im Trend</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">dpa</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-13" id="teaser_13">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_13");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/musik/singer-songwriter-americana-zum-anlehnen--moreland--landry--rateliff-9161476.html" title="Singer-Songwriter: Americana zum Anlehnen: Moreland, Landry, Rateliff"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9161478/16x9-300-169/591b14009f0305d812c0637a72738a6d/sP/27--dpastarlineimageslargeurnnewsmldpacom200901012002219906119large43jpg---0fde81b243bf240f.jpg" alt="John Moreland" title="Die Songs von John Moreland leben vor allem auch von der heiseren, melancholischen Stimme des Musikers. Foto: Crackerfarm/dpa" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color:  transparent;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Singer-Songwriter</h3>
<h3 class="a-headline">
    Americana zum Anlehnen: Moreland, Landry, Rateliff</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">dpa</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-14" id="teaser_14">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_14");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/david-beckham--er-lobt-prinz-harry-als--liebevollen-vater--9161388.html" title="David Beckham: Er lobt Prinz Harry als &quot;liebevollen Vater&quot;"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9161392/16x9-300-169/b0df1944c011ebca00734b4fda03ea8/NU/27--er-lobt-prinz-harry-als--liebevollen-vater----16-9---spoton-article-739910.jpg" alt="Vierfach-Vater David Beckham (Foto) ist &#034;stolz&#034; auf Prinz Harry." class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #e49584;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    David Beckham</h3>
<h3 class="a-headline">
    Er lobt Prinz Harry als &#034;liebevollen Vater&#034;</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">SpotOnNews</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-15" id="teaser_15">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_15");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/der-bachelor-bei-rtl--die-tragische-geschichte-von-sebastian-preuss--bruder-9161036.html" title="&quot;Der Bachelor&quot;: Drogensucht und Überdosis: Die tragische Geschichte von Sebastian Preuss&apos; Bruder"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9161072/16x9-300-169/fd84063e4d1e94c27442594773752fd9/aa/preuss-diana.jpg" alt="Der Bachelor" title="Der Bachelor" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #b7c5ce;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Der Bachelor&#034;</h3>
<h3 class="a-headline">
    Drogensucht und Überdosis: Die tragische Geschichte von Sebastian Preuss&#039; Bruder</h3>
</div>
</a></div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-16" id="teaser_16">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_16");});
      </script>
    </div>
</div>
<div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/wissenstests/rolling-stones-quiz--was-wissen-sie-ueber-keith--mick-und-co---3339178.html" title="Rolling-Stones-Quiz: Was wissen Sie über Keith, Mick und Co.?"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/4923222/16x9-300-169/57330fbee7ad08827dbebc666eaf2ed6/iX/0706-rolling-stones-1260-jpg--ba1f72e701290ea6-.jpg" alt="Rolling Stones" title="Rolling Stones" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #1e121c;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Rolling-Stones-Quiz</h3>
<h3 class="a-headline">
    Was wissen Sie über Keith, Mick und Co.?</h3>
<div class="badge">
    <div class="author-name">
    Von Carsten Heidböhmer</div>
</div>
</div>
</a></div>
</div>

    </section>
</div>
<section  class="o-section-header    " data-id="7458922" data-name="Wissenscommunity Kultur" >
    <div class="above-the-line-wrapper">

      <h2 id="Wissenscommunity" class="m-section-title">
      <span  class="a-text-inline">
        <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="m-tabs">
        <ul class="tab-list">
          <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Neueste</a>
              </li>
            <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Meist beantwortete</a>
              </li>
            </ul>
      </div>
    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/musik-von-einem-krimi-gesucht-3000139876.html">
    <div class="a-headline">Musik von einem Krimi gesucht</div>
    <div class="teaser-copy">Der Film, Krimi, startet damit, dass ein Traktor durch ein Feld mit schweren, dunklen Erdschollen fährt. Man sieht ihn auch von oben.
Was ich suche, ist die Musik zum Film, ein schwerer, erdiger Blues, der im Laufe des Films immer wieder auftaucht. 
Ausstrahlung nach 2005.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/intellektuelle-3000138010.html">
    <div class="a-headline">Intellektuelle</div>
    <div class="teaser-copy">Ich suche nach den &#034;großen Denkern&#034; unserer Zeit. Habe schon Precht, Harari und Chomsky für mich entdeckt, aber würde gerne noch mehr von der &#034;Elite&#034; kennenlernen bzw. lesen.
Danke im Voraus!</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/suche-filmtitel-3000135940.html">
    <div class="a-headline">Suche Filmtitel</div>
    <div class="teaser-copy">Ich suche nach dem Titel eines deutschen Films, wahrscheinlich aus den 80er Jahren,
spielt zu Fasching in München und wurde zum großen Teil in der Straßenbahn gedreht.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/sendeleistung-rundfunk-tv-sender-in-deutschland-3000132426.html">
    <div class="a-headline">Sendeleistung Rundfunk/TV-Sender in Deutschland</div>
    <div class="teaser-copy">Ich würde gerne wissen, ob es eine grobe Angabe der gesamten Sendeleistung sämtlicher Sender in Deutschland gibt. Also Runfunk, Fernsehen, Handymasten etc.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/raucher-song-3000131983.html">
    <div class="a-headline">Raucher song</div>
    <div class="teaser-copy">Ich bin auf der Suche nach einem bestimmten Lied. Der Text geht irgendwie &#034; rauchen im Bett und der Schatten raucht auch&#034;</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/ich-suche-einen-filmtitel-3000131298.html">
    <div class="a-headline">Ich suche einen Filmtitel</div>
    <div class="teaser-copy">Im Film geht es um einen Jungen, der im Heim ist oder war und eine Behinderung hat... Ich weiss nur, dass es was mit Sternen und dem Dach zu tun hat, wo er immer in den Hinmel schaute.
Den hatten wir mal in der Ausbildung gesehen, kann mich aber nicht mehr daran erinnern, wie er hieß.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/titel-eines-aelteren-films-gesucht-3000130570.html">
    <div class="a-headline">Titel eines älteren Films gesucht</div>
    <div class="teaser-copy">Hallo Filmfans,

seit Jahren suche ich nach einem älterem, vermutlich französischem Spielfilm, aber trotzt stundenlangem gesurfe leider ohne Erfolg.
Nun kam mir die Idee Sie zu kontaktieren, sollte sich doch niemand besser mit Filmen auskennen;-)

Leider kan ich mich nicht mehr an die Details erinnen.
Vom Stil her a la Chabrol, o.a.. Aber in den Filmographien der großen franz. Regisseure bin ich ebenfalls nicht fündig geworden.
Gedreht vermutlich irgendwann 1960 - 80.
Spielt eher auf dem Land, bzw. am Rande einer Kleinstadt.
Ein junger Mann kommt neu in den Ort (Reporter???) und lernt ein Ehepaar kennen, das eine ideale Ehe zu führen scheint. Das Ehepaar - beide irgendwas akademisches, mit modernerem Haus - unternimmt sehr viel mit dem Mann, sie werden vermeundliche Freunde.
Der Mann kann das Glück des Paares immer weniger ertragen und versucht einen Keil zwischen sie zu treiben.
Er verfolgt die Frau und findet heraus, dass sie fremd geht worauf er sie verrät. Daraufhin scheint er sein Ziel erreicht zu haben, denn das Paar trennt sich. Aber - und das fand ich so toll - sie trennen sich ohne großen Krach, würde- u. respektvoll und ließen auch dem Mann gegenüber keinen Zorn raus, nur Mißachtung. Sprich, auch in der &#034;Niederlage&#034; waren sie ihm noch überlegen.

Was würde ich mich freuen, wenn die Suche nach diesem Film, nicht mehr regelmäßig in meinem Kopf &#034;aufpoppen&#034; würde;-)

Gruß&amp;Dank</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/musik-in-der-sendung-zeitvertreib-m-frankenfeld-schuermann-u-a-3000127359.html">
    <div class="a-headline">Musik in der Sendung &#034;Zeitvertreib&#034; m. Frankenfeld, Schürmann u.a.</div>
    <div class="teaser-copy">In der neulich auf ARD/One wiederholten Fernssehsendung (ursprünglich aus den 70ern) &#034;Zeitvertreib&#034; m. Frankenfeld, Schürmann u.a. war Musik zu hören
Iinstrumental/Orchester, eher leicht &#034;klassisch angehaucht&#034;) die ich gerne wiederfinden würde. Die Frage ist - wie?

(Nein, in den Mediatheken wurde ich leider nicht fündig. Und die Musikfinder-App zum
Reinsingen tut&#039;s auch nicht.)</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/suche-alten-sifi-film-aus-den-80-90er-jahren-3000127161.html">
    <div class="a-headline">Suche alten SiFi Film aus den 80/90er Jahren</div>
    <div class="teaser-copy">Ich suche nach einem Filmtitel aus den 80/90ern. Es war ein SiFi Film, wo Außerirdische neben einer Schule gelandet sind. Sie haben sich als Lehrer getarnt und einmal haben Schüler eine ältere Lehrerin beobachtet, wie sie ein Frosch gegessen hat.
Es gab noch andere Lebenwesen die wie große Hunde aussahen bzw wie runde Dinger auf Beinen. 
Kennt noch jemand den Film?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/suche-alten-scifi-film-3000126939.html">
    <div class="a-headline">suche alten SciFi-Film</div>
    <div class="teaser-copy">Ich suche einen alten Science-Fiction Film. Wahrscheinlich in schwarz-weiß, aber da bin ich mir nicht sicher. Vielleicht aus den fünfziger Jahren.
In einer Szene landet ein Ufo auf freiem Feld und erzeugt einen unsichtbaren Schutzschild um sich herum. Als ein militärisches Fahrzeug zum Ufo fahren möchte knallt es gegen diese unsichtbare Wand und kommt nicht weiter.
Auch gibt es ein kleines Gerät, mit dem man einen unsichtbaren Schutzschild um eine Person herum erzeugen kann, die niemand durchdringen kann.
Kennt jemand diesen Film?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
<div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wie-lange-dauert-es-eine-neue-sprache-zu-lernen-3000138092.html">
    <div class="a-headline">Wie lange dauert es eine neue Sprache zu lernen?</div>
    <div class="teaser-copy">Tach. Ich bin 35 Jahre alt und mein letzter Schulbesuch liegt entsprechend lange zurück. Dennoch möchte ich gerne dänisch lernen weil ich nicht weit von der Grenze entfernt wohne. Ein paar Worte kann ich bereits aber ich möchte mich richtig mit Dänen unterhalten können. Wie lange müsste ich über Online Sprachkurse lernen bis ich es kann? Englisch fiel mir immer relativ leicht zu lernen.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/verjaehrungsfrist-bei-parken-ohne-parkscheibe-auf-rewe-parkplatz-3000136295.html">
    <div class="a-headline">verjährungsfrist bei Parken ohne Parkscheibe auf rewe parkplatz</div>
    <div class="teaser-copy">Ich habe heute per Post zum ersten Mal eine Zahlungserinnerung erhalten da ich anscheinend am 21.03.2018 auf dem Rewe Parkplatz ohne Parkscheibe geparkt habe.

Einen Strafzettel habe ich nie erhalten.

Frage: Wie ist die Verjährungsfrist bei solchen Vergehen?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/abschaffung-der-1-und-2-cent-muenzen-3000136447.html">
    <div class="a-headline">Abschaffung der 1 und 2-Cent-Münzen?</div>
    <div class="teaser-copy">Für Bücher gilt deutschlandweit eine Preisbindung, ebenso für verschreibungspflichtige Medikamente! Welche Strafen haben Buchhandlungen und Apotheken zu erwarten, wenn diese Artikel 1 bis 4 Cent günstiger oder teurer verkaufen? Warten darauf schon die Abmahnvereine?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/intellektuelle-3000138010.html">
    <div class="a-headline">Intellektuelle</div>
    <div class="teaser-copy">Ich suche nach den &#034;großen Denkern&#034; unserer Zeit. Habe schon Precht, Harari und Chomsky für mich entdeckt, aber würde gerne noch mehr von der &#034;Elite&#034; kennenlernen bzw. lesen.
Danke im Voraus!</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      </div>

    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_2");});
      </script>
    </div>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      Newsticker</h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/kultur/tourismus--wo-deutsche-am-liebsten-urlaub-machen-9161112.html" title="Tourismus: Wo Deutsche am liebsten Urlaub machen"><time datetime="2020-02-27 11:00">
                  11:00</time>
              </a><a href="https://www.stern.de/kultur/tourismus--wo-deutsche-am-liebsten-urlaub-machen-9161112.html" title="Tourismus: Wo Deutsche am liebsten Urlaub machen">Tourismus: Wo Deutsche am liebsten Urlaub machen</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/kultur/tv-soaps--das-passiert-heute-in-den-soaps-9161098.html" title="TV-Soaps: Das passiert heute in den Soaps"><time datetime="2020-02-27 10:56">
                  10:56</time>
              </a><a href="https://www.stern.de/kultur/tv-soaps--das-passiert-heute-in-den-soaps-9161098.html" title="TV-Soaps: Das passiert heute in den Soaps">TV-Soaps: Das passiert heute in den Soaps</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/kultur/-positiver-trend--branchen-retter-audiostreaming-bringt-mehr-musik-umsatz-9160968.html" title="«Positiver Trend»: Branchen-Retter Audiostreaming bringt mehr Musik-Umsatz"><time datetime="2020-02-27 10:31">
                  10:31</time>
              </a><a href="https://www.stern.de/kultur/-positiver-trend--branchen-retter-audiostreaming-bringt-mehr-musik-umsatz-9160968.html" title="«Positiver Trend»: Branchen-Retter Audiostreaming bringt mehr Musik-Umsatz">«Positiver Trend»: Branchen-Retter Audiostreaming bringt mehr Musik-Umsatz</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/kultur/paedophilie-literatur-skandal-in-frankreich-erst-am-anfang--9160862.html" title="Pädophilie: Literatur-Skandal in Frankreich erst am Anfang?"><time datetime="2020-02-27 10:05">
                  10:05</time>
              </a><a href="https://www.stern.de/kultur/paedophilie-literatur-skandal-in-frankreich-erst-am-anfang--9160862.html" title="Pädophilie: Literatur-Skandal in Frankreich erst am Anfang?">Pädophilie: Literatur-Skandal in Frankreich erst am Anfang?</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/kultur/tv/germanys-next-topmodel/gntm-2020--wird-heidi-klum-erstmals-bei-der-show-fehlen--9160722.html" title="GNTM 2020: Ein leerer Stuhl im Trailer und die große Frage: Wird Heidi Klum das erste Mal bei GNTM fehlen?"><time datetime="2020-02-27 09:36">
                  09:36</time>
              </a><a href="https://www.stern.de/kultur/tv/germanys-next-topmodel/gntm-2020--wird-heidi-klum-erstmals-bei-der-show-fehlen--9160722.html" title="GNTM 2020: Wird Heidi Klum erstmals bei der Show fehlen?">GNTM 2020: Wird Heidi Klum erstmals bei der Show fehlen?</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/kultur/tv/drei-maenner-im-golf-komoedie--der-sommer-nach-dem-abitur--bei-arte-9160616.html" title="Drei Männer im Golf: Komödie «Der Sommer nach dem Abitur» bei Arte"><time datetime="2020-02-27 08:00">
                  08:00</time>
              </a><a href="https://www.stern.de/kultur/tv/drei-maenner-im-golf-komoedie--der-sommer-nach-dem-abitur--bei-arte-9160616.html" title="Drei Männer im Golf: Komödie «Der Sommer nach dem Abitur» bei Arte">Drei Männer im Golf: Komödie «Der Sommer nach dem Abitur» bei Arte</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/kultur/musik/virtuos-in-jazz-und-klassik-iiro-rantalas--rhapsody----frischzellenkur-fuer-gershwin-9160542.html" title="Virtuos in Jazz und Klassik: Iiro Rantalas «Rhapsody» - Frischzellenkur für Gershwin"><time datetime="2020-02-27 06:00">
                  06:00</time>
              </a><a href="https://www.stern.de/kultur/musik/virtuos-in-jazz-und-klassik-iiro-rantalas--rhapsody----frischzellenkur-fuer-gershwin-9160542.html" title="Virtuos in Jazz und Klassik: Iiro Rantalas «Rhapsody» - Frischzellenkur für Gershwin">Virtuos in Jazz und Klassik: Iiro Rantalas «Rhapsody» - Frischzellenkur für Gershwin</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/kultur/tv-tipps--tv-tipps-am-donnerstag-9160536.html" title="TV-Tipps: TV-Tipps am Donnerstag"><time datetime="2020-02-27 05:59">
                  05:59</time>
              </a><a href="https://www.stern.de/kultur/tv-tipps--tv-tipps-am-donnerstag-9160536.html" title="TV-Tipps: TV-Tipps am Donnerstag">TV-Tipps: TV-Tipps am Donnerstag</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/kultur/alte-wirkungsstaette-wiedersehen-mit-hans-und-benny-beimer-in-der--lindenstrasse--9160514.html" title="Alte Wirkungsstätte: Wiedersehen mit Hans und Benny Beimer in der «Lindenstraße»"><time datetime="2020-02-27 05:15">
                  05:15</time>
              </a><a href="https://www.stern.de/kultur/alte-wirkungsstaette-wiedersehen-mit-hans-und-benny-beimer-in-der--lindenstrasse--9160514.html" title="Alte Wirkungsstätte: Wiedersehen mit Hans und Benny Beimer in der «Lindenstraße»">Alte Wirkungsstätte: Wiedersehen mit Hans und Benny Beimer in der «Lindenstraße»</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/kultur/tv/bunt--laut-oder-romantisch--ndr-stellt-deutschen-esc-beitrag-vor-9160504.html" title="Bunt, laut oder romantisch?: NDR stellt deutschen ESC-Beitrag vor"><time datetime="2020-02-27 05:03">
                  05:03</time>
              </a><a href="https://www.stern.de/kultur/tv/bunt--laut-oder-romantisch--ndr-stellt-deutschen-esc-beitrag-vor-9160504.html" title="Bunt, laut oder romantisch?: NDR stellt deutschen ESC-Beitrag vor">Bunt, laut oder romantisch?: NDR stellt deutschen ESC-Beitrag vor</a></li>
          </ul>

    <button class="a-toggle js-toggle is-collapsed"></button>
    </div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
</div>
<!-- normal placement rendering end -->
  <!-- Schnittmarke Ende -->
    </main>

    <!-- generated esi include for footer start -->
    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/newsletter/" title="Die Newsletter von stern.de" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7299296&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7299296:Die Newsletter von stern.de_0&quot;}">Die Newsletter von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3516462&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3516462:RSS-Die RSS-Feeds von stern.de_1&quot;}">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/news/" title="Aktuelle Nachrichten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5917212&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3000894:Newsticker - Aktuelle Nachrichten im &Uuml;berblick_2&quot;}">Aktuelle Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6164142&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6164142:Archiv-&Uuml;bersichtsseite_3&quot;}">Archiv</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/themen/" title="Themenübersicht" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5917218&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_5917218:Themen&uuml;bersicht_4&quot;}">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6364922&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3346806:stern.de Sitemap_5&quot;}">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="https://view.stern.de" target="_blank" title="VIEW" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5913758&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_5913758:VIEW_6&quot;}">VIEW</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122358&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122358:stern Abo_7&quot;}">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/digital/stern-auf-allen-kanaelen/" title="stern Apps &amp; eMags" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8407278&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_8164948:stern: Unsere Kan&auml;le_8&quot;}">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122360&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122360:stern aktuelle Ausgabe_9&quot;}">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122362&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122362:Weitere stern Hefte_10&quot;}">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122364&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122364:stern Shop_11&quot;}">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/de_DE/einzelhefte/sonderausgaben?prefn1=brand&amp;prefn2=countries&amp;prefv3=Print%7CDigital&amp;prefv4=true&amp;srule=new_products&amp;prefv1=stern%20EXTRA%7Cstern%20FOTOGRAFIE%7Cstern%20RATGEBER%7Cstern%20Sonderheft%7Cstern%20Reise%7Cstern%20THEMA%7Cstern%20EDITION%7Cstern%20BESSER%20ESSEN&amp;prefv2=1&amp;prefn3=medium&amp;prefn4=sfccSearchIndex" target="_blank" title="stern Sonderausgaben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122366&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122366:stern Sonderausgaben_12&quot;}">stern Sonderausgaben</a></li>
      <li class="footer-link   ">
            <a href="https://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7328116&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7328116:stern Reisewelten_13&quot;}">stern Reisewelten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html" title="Browser-Benachrichtigungen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8566542&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_8543416:Browser-Benachrichtungen an- und abschalten_14&quot;}">Browser-Benachrichtigungen</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163850&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016574:Ratgeber Altersvorsorge: So sorgen Sie f&uuml;rs Alter vor_0&quot;}">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163858&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016352:Reiseratgeber Australien: Up and Down under_1&quot;}">Australien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163862&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016356:Ratgeber China: Reisen ins Reich der Mitte_2&quot;}">China</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163864&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016550:Ratgeber Eigenheim: Entspannt in die eigenen vier W&auml;nde_3&quot;}">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163870&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016542:Ratgeber Energiesparen: Energie und Geld sparen_4&quot;}">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163874&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016578:Ratgeber (Ver-)erben: So regeln Sie Ihren Nachlass_5&quot;}">Erbe</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163876&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016582:Ratgeber Geldanlage: Legen Sie Ihr Geld richtig an_6&quot;}">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163878&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016558:Ratgeber Krankenkasse: Was Kassenpatienten wissen m&uuml;ssen_7&quot;}">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163880&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016546:Ratgeber Miete: So mieten Sie sparsam_8&quot;}">Miete</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163884&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016340:Ratgeber New York City: Urlaub im Big Apple_9&quot;}">New York</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163888&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016344:Ratgeber S&uuml;dafrika_10&quot;}">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163892&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015344:Ratgeber Urlaub: Planen, buchen, Koffer packen_11&quot;}">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163894&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016554:Ratgeber Versicherung: So versichern Sie sich richtig_12&quot;}">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015232&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015232:Ratgeber Allergie &ndash; Symptome, Diagnosen, Therapien_0&quot;}">Allergie</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015244&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015244:Ratgeber Diabetes - Symptome, Diagnosen, Therapien_1&quot;}">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015296&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015296:Ratgeber Erk&auml;ltung und Grippe - Symptome, Diagnosen, Therapien_2&quot;}">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/haut/" title="Haut" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015292&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015292:Ratgeber Haut - Symptome, Diagnosen, Therapien &amp; Pflege_3&quot;}">Haut</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015240&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015240:Ratgeber Fitness: Schwungvoll durchs Jahr_4&quot;}">Fitness</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015328&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015328:Ratgeber Kinderkrankheiten - Symptome, Diagnosen, Therapien_5&quot;}">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015236&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015236:Ratgeber Kopfschmerzen - Symptome, Diagnosen, Therapien_6&quot;}">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015252&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015252:Ratgeber R&uuml;ckenschmerzen - Symptome, Diagnosen, Therapien_7&quot;}">Rücken</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015308&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015308:Ratgeber Schlaf - Symptome, Diagnosen, Therapien_8&quot;}">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015256&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015256:Ratgeber Sexualit&auml;t: Lust und Liebe_9&quot;}">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015276&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015276:Ratgeber Z&auml;hne - Symptome, Diagnosen, Therapien_10&quot;}">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/" title="Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699160&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7700174:Gutscheine_0&quot;}">Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/shops/" title="Alle Gutschein-Shops" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795584&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7795586:Alle Gutschein-Shops von A-Z_1&quot;}">Alle Gutschein-Shops</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/top-gutscheine/" title="Beliebte Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795594&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7795588:Beliebte Gutscheine_2&quot;}">Beliebte Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/kategorien/" title="Gutschein-Kategorien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795598&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7706088:Alle Gutschein-Kategorien_3&quot;}">Gutschein-Kategorien</a></li>
      <li class="footer-link   ">
            <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
</li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassenvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6123596&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3666910:Krankenkassenvergleich: Dieser Anbieter passt am besten zu Ihnen_5&quot;}">Krankenkassenvergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/" title="Vergleichsportal" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920878&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7918922:Vergleich_6&quot;}">Vergleichsportal</a></li>
      <li class="footer-link   ">
            <a href="https://firmen.stern.de/" target="_blank" title="Firmen und Produkte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8348256&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_8348254_7&quot;}">Firmen und Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/handy/" title="Handytarife" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920904&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7920886:Handytarife_8&quot;}">Handytarife</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/produkte/" title="Produktvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920912&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7920890:Produktvergleich_9&quot;}">Produktvergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6123582&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3292050:Gehaltsrechner: So viel Netto bleibt Ihnen vom Brutto_10&quot;}">Gehaltsrechner</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/themen/bauer-sucht-frau-4540946.html" title="Bauer sucht Frau" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540946&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540946:Bauer sucht Frau_0&quot;}">Bauer sucht Frau</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/dschungelcamp/" title="Dschungelcamp" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3016786&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016786:Dschungelcamp - Ich bin ein Star, holt mich hier raus_1&quot;}">Dschungelcamp</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/film/themen/oscarverleihung-4154972.html" title="Oscarverleihung" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4154972&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4154972:Oscarverleihung_2&quot;}">Oscarverleihung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/themen/markus-lanz-4539908.html" title="Markus Lanz" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4539908&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4539908:Markus Lanz_3&quot;}">Markus Lanz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/buecher/themen/bestseller-4166458.html" title="Bestseller" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4166458&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4166458:Bestseller_4&quot;}">Bestseller</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/film/themen/james-gandolfini-4539894.html" title="James Gandolfini" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4539894&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4539894:James Gandolfini_5&quot;}">James Gandolfini</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/musik/themen/helene-fischer-4539976.html" title="Helene Fischer" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4539976&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4539976:Helene Fischer_6&quot;}">Helene Fischer</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/themen/breaking-bad-4170792.html" title="Breaking Bad" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4170792&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4170792:Breaking Bad_7&quot;}">Breaking Bad</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3016770&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016770:Tatort - Alle Infos zur Krimiserie_8&quot;}">Tatort</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/film/themen/harrison-ford-4136162.html" title="Harrison Ford" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4136162&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4136162:Harrison Ford_9&quot;}">Harrison Ford</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/film/themen/johnny-depp-4540748.html" title="Johnny Depp" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540748&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540748:Johnny Depp | Exzentriker und Frauenheld_10&quot;}">Johnny Depp</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/film/themen/patrick-stewart-4157412.html" title="Patrick Stewart" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4157412&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4157412:Patrick Stewart_11&quot;}">Patrick Stewart</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/themen/dieter-bohlen-4540816.html" title="Dieter Bohlen" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540816&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540816:Dieter Bohlen | Der Pop-Titan aus T&ouml;tensen_12&quot;}">Dieter Bohlen</a></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" title="Impressum" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3347228&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3347228:Impressum www.stern.de_1&quot;}">Impressum</a><a href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html" title="Redaktionelle Richtlinien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9031250&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_9014382:Redaktionelle Leitlinien beim stern_2&quot;}">Redaktionelle Richtlinien</a><a href="https://www.stern.de/agb-4541846.html" title="Allgemeine Geschäftsbedingungen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4541846&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4541846:AGB_3&quot;}">Allgemeine Geschäftsbedingungen</a><a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutzhinweise" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4541848&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4541848:Datenschutzbestimmungen_4&quot;}">Datenschutzhinweise</a><a href="#" onclick="window._sp_.privacyManager.loadPrivacyManagerModal(243, '5ded55ef74c09624ec29f84a')">Datenschutz-Einstellungen</a>
<a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3533852&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3533852:User-Diskussionen: Die stern-Regeln_6&quot;}">Netiquette</a><a href="https://www.gujmedia.de/service/oba/" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5913764&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_5913764:Nutzungsbasierte Online Werbung_7&quot;}">Nutzungsbasierte Online Werbung</a><a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3348158&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3348158:Online-Werbung: Werben auf STERN ONLINE_8&quot;}">Werben auf STERN ONLINE</a><a href="https://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3140408&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3140408:Print-Werbung: Werben im STERN_9&quot;}">Werben im STERN</a><a href="https://www.stern.de/sn/action/3000142/action/contact?next=https://www.stern.de/kultur/" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000142&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3000142:Kontakt_10&quot;}">Kontakt</a></div>
</footer>
  <!-- generated esi include for footer end -->
  <footer class="o-footer">
      <div  class="footer-row last">
      Nachrichten vom 27.02.2020 | © stern.de GmbH | Das &#034;Friends&#034;-Special wird &#034;großartig&#034;</div>
  </footer>
<div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
          }
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:top"
         data-url="https://www.stern.de/kultur/courteney-cox--das--friends--special-wird--grossartig--9161590.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Nicht nur die Fans der Serie, auch &#034;Friends&#034;-Star Courteney Cox ist voller Vorfreude ..."
         data-title="Das &#034;Friends&#034;-Special wird &#034;großartig&#034;"
         data-target="contentbean:9161590"
         data-nav="contentbean:3000854">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:top"
         data-url="https://www.stern.de/kultur/courteney-cox--das--friends--special-wird--grossartig--9161590.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Das &#034;Friends&#034;-Special wird &#034;großartig&#034;"
         data-via="sternde"
         data-target="contentbean:9161590"
         data-nav="contentbean:3000854">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:top"
         data-url="https://www.stern.de/kultur/courteney-cox--das--friends--special-wird--grossartig--9161590.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Das &#034;Friends&#034;-Special wird &#034;großartig&#034;"
         data-target="contentbean:9161590"
         data-nav="contentbean:3000854">
        <span class="hide-text">Pinterest</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span data-element-tracking="navi_button-homepage:sidebar" data-element-click-tracking-disabled>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:sidebar"
         data-url="https://www.stern.de/kultur/courteney-cox--das--friends--special-wird--grossartig--9161590.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Nicht nur die Fans der Serie, auch &#034;Friends&#034;-Star Courteney Cox ist voller Vorfreude ..."
         data-title="Das &#034;Friends&#034;-Special wird &#034;großartig&#034;"
         data-target="contentbean:9161590"
         data-nav="contentbean:3000854">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:sidebar"
         data-url="https://www.stern.de/kultur/courteney-cox--das--friends--special-wird--grossartig--9161590.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Das &#034;Friends&#034;-Special wird &#034;großartig&#034;"
         data-via="sternde"
         data-target="contentbean:9161590"
         data-nav="contentbean:3000854">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:sidebar"
         data-url="https://www.stern.de/kultur/courteney-cox--das--friends--special-wird--grossartig--9161590.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Das &#034;Friends&#034;-Special wird &#034;großartig&#034;"
         data-target="contentbean:9161590"
         data-nav="contentbean:3000854">
        <span class="hide-text">Pinterest</span>
      </a>
    </div>
<div class="is-hidden">
  <div id="shareMailLayer" class="o-lightbox o-lightbox-email-share">
    <section class="section-form o-forms-lightbox o-forms-email-share lightbox-content">
      <div class="btn-close-box js-close-email-form"></div>
      <h3 class="a-h3-headline">
        Diesen Inhalt per E-Mail versenden</h3>

      <div class="article-snippet">
        <img  src="https://image.stern.de/9161594/16x9-220-125/a353031a0d778934ef7c6a1cda23cbff/Jm/27--das--friends--special-wird--grossartig----16-9---spoton-article-739921.jpg"  alt="Courteney Cox schwärmt über das &#034;Friends&#034;-Special." class="a-image-block" width="220" height="125"/>
<div class="a-label-subject">
          Courteney Cox</div>
        <h4 class="a-h4-headline">
          Das &#034;Friends&#034;-Special wird &#034;großartig&#034;</h4>
      </div>

      <form id="email-share-form" class="form-wrapper js-form js-validate-form" action="https://www.stern.de/sn/elastic/social/share/mail" method="post"><input id="shareTarget" name="shareTarget" value="9161590" type="hidden">
        <input id="picture" name="picture" value="9161594" type="hidden">
        <div class="form-line form-text">
          <label class="form-label" for="receiverAddresses">
            Empfänger</label>
          <div class="form-element-block">
            <input class="field-person" id="receiverAddresses" name="receiverAddresses" type="text"
                   placeholder="E-Mail-Adresse(n) des/der Empfänger(s)"
                   data-max-recipients="5"
                   data-msg-invalid="Bitte maximal 5 Empfänger eingeben">
            <div class="a-text-block">
              Sie können mehrere E-Mail-Adressen mit Komma getrennt eingeben</div>
          </div>
        </div>

        <div class="form-line form-textarea">
          <label class="form-label" for="message">
            Ihre Nachricht</label>
          <div class="form-element-block">
            <textarea id="message" name="message" placeholder="Ihre Nachricht"></textarea>
          </div>
        </div>

        <div class="form-line form-text">
          <label class="form-label" for="senderAddress">
            Absender</label>

          <div class="form-element-block">
            <input class="field-person" id="senderAddress" name="senderAddress" type="email"
                   placeholder="Ihre E-Mail-Adresse">
          </div>
        </div>

        <div class="form-line form-captcha">
            <label class="form-label">
              Sicherheitsabfrage:</label>
            <div class="form-element-block">
              <div class="g-recaptcha">
                <div id="g-recaptcha"></div>
<script src="https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&render=explicit&hl=de" async
        defer></script>
<script>
  var recaptchaLoaded = function () {
    grecaptcha.render("g-recaptcha", {'sitekey': '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS'});
    document.getElementById('g-recaptcha-response').name = "recaptchaResponse";
  };
</script>
</div>
              <input type="hidden" name="hiddenRecaptcha" id="hiddenRecaptcha"/>
            </div>
          </div>
        <div class="form-line form-action">
          <input class="a-btn-primary" type="submit" value="Abschicken"/>
        </div>
      <div>
</div></form></section>

    <section class="section-success o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        E-Mail wurde versendet</h3>
    </section>

    <section class="section-error o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        Ihre E-Mail konnte leider nicht versendet werden.</h3>
    </section>
  </div>
</div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
          }
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<div class="m-modal-overlay m-inactivity-layer js-inactivity-layer is-hidden" data-idle-time="200000">
    <div class="modal-dialog">
      <button class="a-btn a-btn-close"></button>
      <div class="logo"></div>
      <div class="text">
        <div class="headline">Wir haben Neues für Sie!</div>
        <div class="copy">Möchten Sie die aktuelle Startseite aufrufen?</div>
      </div>
      <div class="button-container">
        <a class="a-btn a-btn-link-light btn-read-on" href="#" title="">Weiterlesen</a>
            <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-link btn-home">Zur Startseite</a></div>
    </div>
  </div>
<script>
      window.GujWebpush = {
        env: 'prod',
        token: 'BJbhhXVQvg06r5oF5d9q5xdB7XXZ202edGkkRq5m1srkC5lX0ZXs43l7QQZV6fQXRP-gFODMWZ0fmkengQLXei8',
        url: 'https://webpush.stern.de/'
      };
    </script>
  <!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/840e62331dff60fcf195759240292107/body.js"></script>
<script src="https://www.stern.de/resource/sites/stern/designs/js/datahub-8495528-2.js"></script>
        <!-- Common remarketing tag must be included first to not inherit google_conversion_label variable from this script -->
  <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965841495;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965841495/?guid=ON&amp;script=0" />
    </div>
  </noscript>
<!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('https://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('https://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('https://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          shareUrl: decodeURI('https://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('https://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('https://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('https://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('https://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('https://www.stern.de/sn/social/mcm/%7B0%7D'),
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false
        },
        'labels': {
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <script async src="https://www.stern.de/gujAd.js"></script>
<script src="https://www.stern.de/autonative-min.js" async></script>
  </body>
</html>
