<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width,initial-scale=1.0">
 <title>Joe Biden: Präsident telefonierte mit König Charles III. | STERN.de</title>
 <link rel="preconnect" href="https://baseendpoint.stern.de">
 <link rel="preconnect" href="https://image.stern.de">
 <link rel="preconnect" href="https://data-2d86fd41e0.stern.de">
 <link rel="preconnect" href="https://script.ioam.de">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Bold.ccb81cd04ebf9a5b28f805abff61c5ab.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Regular.cd8d8de9a7be64b231b23471b854b73c.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Semibold.12fea0b748cd61a2d68dc8da372c1cba.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="image" href="https://image.stern.de/32727378/t/jx/v1/w1440/r1.7778/-/14--praesident-telefonierte-mit-koenig-charles-iii----16-9---spoton-article-1029800.jpg" imagesizes="(min-width: 1280px) 836px, (min-width: 1001px) 675px, (min-width: 641px) 824px, (min-width: 415px) 640px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 207px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 207px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 207px, (min-device-pixel-ratio: 2) and (max-width: 414px) 207px, (min-resolution: 192dpi) and (max-width: 414px) 207px, (min-resolution: 2dppx) and (max-width: 414px) 207px, 414px" imagesrcset="https://image.stern.de/32727378/t/jw/v1/w40/r1.7778/-/14--praesident-telefonierte-mit-koenig-charles-iii----16-9---spoton-article-1029800.jpg 40w, https://image.stern.de/32727378/t/C9/v1/w80/r1.7778/-/14--praesident-telefonierte-mit-koenig-charles-iii----16-9---spoton-article-1029800.jpg 80w, https://image.stern.de/32727378/t/RJ/v1/w160/r1.7778/-/14--praesident-telefonierte-mit-koenig-charles-iii----16-9---spoton-article-1029800.jpg 160w, https://image.stern.de/32727378/t/6n/v1/w240/r1.7778/-/14--praesident-telefonierte-mit-koenig-charles-iii----16-9---spoton-article-1029800.jpg 240w, https://image.stern.de/32727378/t/IV/v1/w480/r1.7778/-/14--praesident-telefonierte-mit-koenig-charles-iii----16-9---spoton-article-1029800.jpg 480w, https://image.stern.de/32727378/t/yE/v1/w960/r1.7778/-/14--praesident-telefonierte-mit-koenig-charles-iii----16-9---spoton-article-1029800.jpg 960w, https://image.stern.de/32727378/t/jx/v1/w1440/r1.7778/-/14--praesident-telefonierte-mit-koenig-charles-iii----16-9---spoton-article-1029800.jpg 1440w" fetchpriority="high">
 <link rel="preload" href="https://data-2d86fd41e0.stern.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle" fetchpriority="low">
 <link rel="preload" href="https://data-2d86fd41e0.stern.de/iomm/latest/bootstrap/stub.js" as="script" fetchpriority="low">
 <meta name="apple-mobile-web-app-title" content="stern.de">
 <meta name="apple-mobile-web-app-capable" content="yes">
 <meta name="theme-color" content="#cc0000" />
 <meta name="apple-mobile-web-app-status-bar-style" content="#cc0000">
 <link rel="amphtml" href="https://www.stern.de/amp/kultur/joe-biden--praesident-telefonierte-mit-koenig-charles-iii--32727374.html" />
 <link rel="canonical" href="https://www.stern.de/kultur/joe-biden--praesident-telefonierte-mit-koenig-charles-iii--32727374.html" />
 <meta name="application-name" content="stern.de"/>
 <meta name="msapplication-TileColor" content="#cc0000"/>
 <meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
 <meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
 <meta property="fb:app_id" content="163201030393605" />
 <meta property="article:publisher" content="https://www.facebook.com/stern"/>
 <meta property="article:author" content="https://www.facebook.com/stern"/>
 <meta name="twitter:site" content="@sternde">
 <meta name="twitter:card" content="summary_large_image"/>
 <meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
 <link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/kultur/" title="stern.de RSS Feed - Kultur" />
 <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
 <meta name="description" content="Am Mittwoch fand das erste Telefongespräch zwischen dem US-Präsidenten Joe Biden und dem neuen britischen König Charles III. statt." />
 <meta name="date" content="2022-09-14T22:54:00+02:00"/>
 <meta name="last-modified" content="2022-09-14T23:03:48+02:00"/>
 <meta name="buildDate" content="2022-09-13T10:53:33+0200" />
 <meta property="og:site_name" content="stern.de"/>
 <meta property="og:locale" content="de_DE" />
 <meta property="og:type" content="article"/>
 <meta property="og:image" content="https://image.stern.de/32727378/t/jx/v1/w1440/r1.7778/-/14--praesident-telefonierte-mit-koenig-charles-iii----16-9---spoton-article-1029800.jpg"/>
 <meta property="og:title" content="Präsident telefonierte mit König Charles III."/>
 <meta property="og:description" content="Am Mittwoch fand das erste Telefongespräch zwischen dem US-Präsidenten Joe Biden und dem neuen britischen König Charles III. statt."/>
 <meta property="article:opinion" content="false"/>
 <meta property="og:url" content="https://www.stern.de/kultur/joe-biden--praesident-telefonierte-mit-koenig-charles-iii--32727374.html"/>
 <meta property="article:tag" content="Joe Biden"/>
 <meta property="article:tag" content="Charles III."/>
 <meta property="article:tag" content="Telefongespräch"/>
 <meta property="article:tag" content="Tod"/>
 <meta property="article:tag" content="Queen Elizabeth II"/>
 
 <meta name="ob_headline" content="Präsident telefonierte mit König Charles III.">
 <meta name="ob_kicker" content="Joe Biden">
 <meta name="ob_image" content="https://image.stern.de/32727378/t/jx/v1/w1440/r1.7778/-/14--praesident-telefonierte-mit-koenig-charles-iii----16-9---spoton-article-1029800.jpg" />
 
 
 
 
     
 <meta name="sis-page-type" content="article">
 <meta name="sis-category" content="Kultur">
 <meta name="sis-media-type" content="Article">
 <meta name="sis-resort" content="Kultur">
 <meta name="sis-article-id" content="32727374">
 <meta name="sis-article-headline" content="Joe Biden: Präsident telefonierte mit König Charles III.">
 <meta name="sis-article-teaser" content="Am Mittwoch fand das erste Telefongespräch zwischen dem US-Präsidenten Joe Biden und dem neuen britischen König Charles III. statt.">
 <meta name="sis-article-image" content="https://image.stern.de/32727378/t/jx/v1/w1440/r1.7778/-/14--praesident-telefonierte-mit-koenig-charles-iii----16-9---spoton-article-1029800.jpg">
 <meta name="sis-article-kicker" content="Joe Biden">
 <meta name="sis-article-keywords" content="Joe Biden|Charles III.|Telefongespräch|Tod|Queen Elizabeth II">
 <meta name="sis-article-published-date" content="09/14/2022">
 
 <link rel="apple-touch-icon" href="https://www.stern.de/__assets/icon-192.str.png">
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/__assets/icon-152.str.png">
 <link rel="apple-touch-icon" sizes="167x167" href="https://www.stern.de/__assets/icon-167.str.png">
 <link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/__assets/icon-180.str.png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-16.str.png" sizes="16x16" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-32.str.png" sizes="32x32" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-48.str.png" sizes="48x48" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-64.str.png" sizes="64x64" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-192.str.png" sizes="192x192" type="image/png">  <link rel="manifest" href="https://www.stern.de/__assets/web-app-manifests/manifest.str.json" crossorigin="use-credentials">
 <style>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</style>
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern.a1a8b7320d814f6d3b3e6293d0afe6e7.css">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern--large.a1bac8c46213bd60baf7e316dd7d9e4d.css" media="(min-width: 1001px)">

 <script src="https://www.stern.de/__assets/stern-guj-config.23489b0fec97d299feeb7d3f9c455531.js"></script>
 <script>
 
 window.GujConfig.set("page.type", "article");
 
 window.GujConfig.set("page.canonicalUrl", "https://www.stern.de/kultur/joe-biden--praesident-telefonierte-mit-koenig-charles-iii--32727374.html");
 window.GujConfig.set("page.leadContentSubType", "");
 window.GujConfig.set("page.leadContentType", "image-element");
 window.GujConfig.set("page.isPaid", false);
   
 
 window.GujConfig.set("env.isProd", true);
 </script>
 <!-- GujConfig overrides here -->

 <script>
 window.GujConfig.set("advertising.isEnabled", true);
 window.GujConfig.set("advertising.disableInTextAdWidgets", false);
 window.GujConfig.set("advertising.disableOutstream", false);
 window.GujConfig.set("advertising.isIndexPage", false);
 window.GujConfig.set("advertising.keywords", ["home","stern","onecore","Joe Biden","Charles III.","Telefongespräch","Tod","Queen Elizabeth II","König Charles III.","Queen Elizabeth II.","ct_article"]);
 window.GujConfig.set("advertising.zone", "kultur");
 </script>    <script>
 
 window.GujConfig.set("cache.tracking", {"config":{"googleTagManager":{"containerId":"GTM-M6353W9"}},"data":{"ga":{"staticTitle":"32727374:Präsident telefonierte mit König Charles III.","numAuthors":0,"firstPublicationDate":"2022-09-14","documentType":"Artikel","sources":[["AGENTUREN","SpotOnNews"]],"hiddenSources":[["AGENTUREN","SpotOnNews"]],"technicalTags":["newsfeed"],"adKeywords":"home,stern,onecore,Joe Biden,Charles III.,Telefongespräch,Tod,Queen Elizabeth II,König Charles III.,Queen Elizabeth II.,ct_article","adZone":"kultur","orientation":"not_set","categories":["Kultur"],"id":"32727374","ivwTopic":"803Entertainment/Boulevard/Stars/Film/Musik","specialId":"not_set","subType":"not_set","url":"https://www.stern.de/kultur/joe-biden--praesident-telefonierte-mit-koenig-charles-iii--32727374.html","page":"not_set","totalPages":"not_set","paidCategoriesUser":"not_set","paidCategoriesUserStatus":"not_set","paidCategory":"not_set","paidMode":"not_set","paidStatus":"free","consentStatus":"not_set","isLoggedIn":"not_set","isRegistered":"not_set","webPushEnabled":"not_set"},"upScore":{"config":{"article":".article__main","domain":"stern.de","track_positions":false},"data":{"author":"Redaktion","content_type":0,"content_blocked":0,"user_status":0,"object_id":"32727374","object_type":"article","pubdate":"2022-09-14","taxonomy":"free","section":"kultur","custom_video":0}}},"meta":{"adZone":"kultur","canonicalUrl":"https://www.stern.de/kultur/joe-biden--praesident-telefonierte-mit-koenig-charles-iii--32727374.html","contentId":"32727374","ivwTopic":"803Entertainment/Boulevard/Stars/Film/Musik","tracking":{"staticTitle":"32727374:Präsident telefonierte mit König Charles III.","numAuthors":0,"firstPublicationDate":"2022-09-14T23:03:46+02:00","documentType":"Artikel","sources":[["AGENTUREN","SpotOnNews"]],"hiddenSources":[["AGENTUREN","SpotOnNews"]],"technicalTags":["newsfeed"]}},"leadContent":{"type":"image-element"},"type":"article"});
 
   window.GujConfig.set("tracking.ivw.topic", "803Entertainment/Boulevard/Stars/Film/Musik");
 </script>

 <script src="https://www.stern.de/__assets/stern-head.874952b76a5cc2f6ccb73f002f848fd9.js"></script>

 
 <script type="text/javascript" src="https://data-2d86fd41e0.stern.de/iomm/latest/bootstrap/stub.js"></script>
 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
 var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
 j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer',window.GujConfig.get("cache.tracking.config.googleTagManager.containerId"));</script>
 <script class="js-upscore-script">(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
 var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');</script>
 
 <script>
 !function () {var e = function () {var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) {try {if (n.frames[t]) {e = n; break} } catch (e) {} if (n === window.top) break; n = n.parent} e || (!function e() {var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) {var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)} else setTimeout(e, 5); return !r}(), n.__tcfapi = function () {for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"}; "function" == typeof n[2] && n[2](i)} else a.push(n)}, n.addEventListener("message", (function (e) {var t = "string" == typeof e.data, a = {}; try {a = t ? JSON.parse(e.data) : e.data} catch (e) {} var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) {var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}}; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")}), n.parameter)}), !1))}; "undefined" != typeof module ? module.exports = e : e()}();
 </script>
 <script>
 if ('boolean' === typeof navigator.cookieEnabled && true === navigator.cookieEnabled) {
 window.sourcepointCallback = function (data) {
 const sourcepointQueue = window.GujConfig.get("cache.tracking.data.sourcepointQueue") || [];
 sourcepointQueue.push(data);
 window.GujConfig.set("cache.tracking.data.sourcepointQueue", sourcepointQueue);
 }
 window._sp_ = {
 config: {
 accountId: 212,
 baseEndpoint: 'https://baseendpoint.stern.de',
 events: {
 onMessageReady: function () {
 window.sourcepointCallback({ eventAction: "onMessageReady"})
 },
 onMessageChoiceSelect: function (choice_id, choice_type_id) {
 window.sourcepointCallback({ eventAction: "onMessageChoiceSelect", eventLabel: choice_type_id })
 },
 onPrivacyManagerAction: function (pmData) {
 window.sourcepointCallback({ eventAction: "onPrivacyManagerAction", eventLabel: JSON.stringify(pmData) })
 },
 onMessageChoiceError: function (err = {}) {
 const eventLabel = err.message ? err.message : err;
 window.sourcepointCallback({ eventAction: "onMessageChoiceError", eventLabel })
 },
 onConsentReady: function (consentUUID, euconsent) {
 window.sourcepointCallback({ eventAction: "onConsentReady" })
 },
 onPMCancel: function () {
 window.sourcepointCallback({ eventAction: "onPMCancel" })
 },
 onMessageReceiveData: function (data) {
 window.sourcepointCallback({
 eventAction: "onMessageReceiveData",
 bucket: data.bucket,
 categoryId: data.categoryId,
 messageId: data.messageId,
 msgDescription: data.msgDescription,
 prtnUUID: data.prtnUUID,
 subCategoryId: data.subCategoryId
 })
 },
 onSPPMObjectReady: function () {
 window.sourcepointCallback({ eventAction: "onSPPMObjectReady" })
 }
 },
 targetingParams: {            
 isInApp: window.GujConfig.get("device").isInApp,
 isPURSubscriber: window.GujConfig.get("loginState.hasPureAccess")
 },
 }
 };
 }
 </script>
 <script src="https://baseendpoint.stern.de/wrapperMessagingWithoutDetection.js" async></script>

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-088d00d6-7906-4afc-9f75-4b009e577aad","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("True"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LW5GF-DSQJT-UQE6J-4Y7LD-XXQYX",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"LW5GF-DSQJT-UQE6J-4Y7LD-XXQYX",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="false"=="true"?1:0,t="",n="eow65cqxbsimsyzcjgwq-f-d4fd2f288-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1071367","ak.ai":parseInt("764950",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"a40f155","ak.r":36639,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":51624,"ak.gh":"23.36.67.201","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1663191469","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==utbqIvs/6sjJ0Qz5s8uk7vxA3xWvb932UwhtLJyYOdQx6chubZjyLAR5oWnSZEepdS/pKUAAor6GqD3VjHoRmP2SBjYhX/JxTtCp159WCfRgbQa+DHSY+dgfpmEKQcxYR9NYFbWdxEtCvqBS2md3t1J5LUgMO6QthdAWL5VgsZ5HsHuyD6HHjesPrPRGLLZ68207tTyrOv2nUxdCyHV0HAMyGBr2a3ZwXZEW9TFxGDW8zQ6YevXzDkAgHWOYxnGIs1OlfkBEuIr4V0hcxb8XSnaNF+n1tHRmimJRi0LeQkYFsm0i9PV/o/QulSW1q5wkM1ykD3kulClERO/IeKXGoyP608ffG8Kh36yYFDVZV7WEg412ZbBW1amJ2pwYY8+DglAmjb9TGOKtAiH4w7g8qsA6RJdBW3SFsj8WlSmH19g=","ak.pv":"193","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body id="to-top-anchor" class="page page--article">
 
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6353W9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <img src="https://stern.met.vgwort.de/na/vgzm.2780067-str-32727374" style="display: none" alt="VG-Wort Pixel">
 <script type="text/javascript">
 if (window.GujConfig.get("page.leadContentSubType") !== "brightcove" || window.GujConfig.get("page.leadContentType") !== "video") {
 IOMm("configure", { 
 st: window.GujConfig.get("device").isMobile ? "mobstern" : "stern",
 dn: "data-2d86fd41e0.stern.de"
 });
 IOMm("pageview", { cp: window.GujConfig.get("tracking.ivw.cp") }); // Count pageview
 IOMm("3p", "qds", window.GujConfig.get("device").isMobile ? "mo" : "in"); // Trigger qds module (for agof ddf participants only!)
 }
 </script>
 <script type="text/javascript" src='https://data-2d86fd41e0.stern.de/iomm/latest/manager/base/es6/bundle.js'></script>
 
       
 
 
 
 
 <!-- esi:include begin: header -->
 <x-drawer id="drawer" class="drawer drawer--x-drawer js-drawer" position="right" aria-hidden="true">
 
 
 <nav class="menu js-menu" aria-label="Hauptmenü">
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Top-Themen</span>
 <div class="links links--top-topics-list">
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/politik/ausland/themen/ukraine-4540764.html"
 >Ukraine</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/politik/ausland/themen/russland-4155004.html"
 >Russland</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/politik/ausland/themen/wladimir-putin-4539916.html"
 >Wladimir Putin</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/lifestyle/themen/queen-elizabeth-ii-6267512.html"
 >Queen Elizabeth II</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/lifestyle/leute/themen/charles-iii--7118630.html"
 >Charles III.</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/lifestyle/leute/themen/donald-trump-4540962.html"
 >Donald Trump</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/kultur/tv/themen/game-of-thrones-6683000.html"
 >Game of Thrones</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/politik/ausland/themen/energiekrise-4112828.html"
 >Energiekrise</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/vergleich/strom/"
 >Strompreis</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/news/themen/coronapandemie-9184478.html"
 >Coronapandemie</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/neon/unnuetzes-wissen/uwpodcast/themen/pflegepetition-9564742.html"
 >Pflegepetition</a> 
 </li>
 </ul>
 </div>
 </div>
 <div class="menu__section ">
 
 <ul class="menu__list menu__list--features">
 
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 ">
 
 
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-link--with-sub-items
 "
 
 >
 
 
 
 
 
 <span class="menu__sub-links">
 <span
 class="u-typo u-typo--menu-navi-features menu__list-icon menu__list-icon--login menu__list-icon--with-label"
 data-link-url="https://sso.guj.de/stern_web/user/account/overview"
 >Mein stern-Konto
 </span>
 
 <span
 class="u-typo u-typo--button-text-extrasmall"
 data-link-url="https://www.stern.de/p-api/sso/login?wdycf&#x3D;%s"
 >anmelden
 </span>
 
 </span>
 </span>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 ">
 
 
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--bookmark menu__list-icon--with-label
 " data-link-url="https://www.stern.de/merkliste/"
 
 >
 
 
 
 Meine Merkliste 
 
 </span>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 u-hidden-in-app-temporary">
 
 
 <a href="https://www.stern.de/plus/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--stern-plus menu__list-icon--with-label
 " data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;Zur Startseite&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 >
 
 
 
 STERN PLUS 
 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Ressorts</span>
 <ul class="menu__list menu__list--level-1">
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gesellschaft/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Gesellschaft 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gesellschaft/klima-nachhaltigkeit/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Klima &amp; Nachhaltigkeit 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gesellschaft/faktenchecks/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Alle stern-Faktenchecks im Überblick 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/stiftung/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Stiftung stern 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gesellschaft/regional/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Regionales 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/politik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Politik 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/politik/deutschland/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Deutschland 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/politik/ausland/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Ausland 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/politik/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/politik/ausland/podcast-survivors/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-Podcast: Survivors – die Überlebenden 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/panorama/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Panorama 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/panorama/weltgeschehen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Weltgeschehen 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/panorama/stern-crime/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Verbrechen 
 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 <a href="https://www.stern.de/vergleich/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Vergleichsportal 
 
 
 
 </a>
 
 </li>
 
 
       
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gutscheine/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine &amp; Rabatte 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/panorama/wetter/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Wetter 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/panorama/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/panorama/stern-crime/podcast/?cu&#x3D;" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-Crime-Podcast: &quot;Spurensuche&quot; – Ermittler erzählen 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/noch-fragen/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Noch Fragen: Die Wissenscommunity vom stern 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/faking-hitler/?cu&#x3D;" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-Podcast: Die wahre Geschichte der gefälschten Hitler-Tagebücher 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/kultur/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Kultur 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 <a href="https://www.stern.de/kultur/hoerbuchtipps/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Hörbuch-Tipps 
 <span class="u-typo u-typo--ad-label menu__list-link-label-sponsor" data-adSponsor="präsentiert von Audible"></span>
 
 
 
 </a>
 
 </li>
 
 
       
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/kultur/film/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Film 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/kultur/musik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Musik 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/kultur/buecher/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Bücher 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/kultur/tv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 TV 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/kultur/kunst/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Kunst 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/kultur/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/kultur/micky-beisenherz/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-Stimme Micky Beisenherz: Sorry, ich bin privat hier 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/kultur/tv/tatort/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Kult-Krimi „Tatort“: Alle Infos und Hintergründe 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/kultur/diese-7-krimi-bestseller-bieten-echten-nervenkitzel-8752100.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Diese 7 Krimi-Bestseller bieten echten Nervenkitzel 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/kultur/buecher/stern-bestseller-im-august-2022--buch-tipps-fuer-sachbuch---belletristik-8975098.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-Bestseller im August 2022: Buch-Tipps für Sachbuch &amp; Belletristik 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/lifestyle/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Lifestyle 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 <a href="https://www.stern.de/lifestyle/meine-kueche/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Meine Küche! 
 <span class="u-typo u-typo--ad-label menu__list-link-label-sponsor" data-adSponsor="präsentiert von Blanco"></span>
 
 
 
 </a>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 <a href="https://www.stern.de/lifestyle/was-maenner-wollen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Rasur-Styles 
 <span class="u-typo u-typo--ad-label menu__list-link-label-sponsor" data-adSponsor="präsentiert von Gillette"></span>
 
 
 
 </a>
 
 </li>
 
 
       
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/lifestyle/leute/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Leute 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/lifestyle/mode/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Mode 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/lifestyle/liebe-sex/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Liebe und Sex 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/neon/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Neon 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/lifestyle/otto-gutscheine/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 OTTO Gutscheine 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/wirtschaft/lidl-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 LIDL Gutschein 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/lifestyle/gewinnspiele/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gewinnspiele 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/lifestyle/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 <a href="https://www.stern.de/vergleich/produkte/haushalt/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Produktvergleiche rund um den Haushalt 
 
 
 
 </a>
 
 </li>
 
 
       
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/lifestyle/leute/vip-news--jason-momoa-schockt-fans-mit-radikaler-typveraenderung-3205306.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Leute von heute: Aktuelle Promi-News 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/digital/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Digital 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 <a href="https://www.stern.de/native/1234567890-30572284.html?an&#x3D;s:spezial_691124_hauferoc_jz-a:1-t:n" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Testsieger-Software 
 
 
 
 </a>
 
 </li>
 
 
       
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/digital/computer/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Computer 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/digital/online/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Online 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/digital/smartphones/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Smartphones 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/digital/games/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Games 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/digital/technik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Technik 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/digital/tests/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Tests 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/digital/homeentertainment/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Home Entertainment 
 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 <a href="https://www.stern.de/vergleich/produkte/elektronik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Elektronik-Produktvergleiche 
 
 
 
 </a>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 <a href="https://www.stern.de/vergleich/gas/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Gasvergleich 
 
 
 
 </a>
 
 </li>
 
 
       
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/digital/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine für Elektronik-Shops 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/digital/technik/spiegelreflexkamera-fuer-einsteiger--geeignete-modelle-8886980.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Spiegelreflexkamera für Einsteiger: Geeignete Modelle 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/wirtschaft/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Wirtschaft 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/wirtschaft/news/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 News 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/wirtschaft/geld/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Geld 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/wirtschaft/versicherung/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Versicherung 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/wirtschaft/immobilien/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Immobilien 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/wirtschaft/job/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Job 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/produkte-und-tipps/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Produkte &amp; Tipps 
 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 <a href="https://www.stern.de/vergleich/kredit/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Kreditvergleich 
 
 
 
 </a>
 
 </li>
 
 
       
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/wirtschaft/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 <a href="https://www.stern.de/vergleich/strom/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Stromvergleich 
 
 
 
 </a>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 <a href="https://www.stern.de/vergleich/kredit/auto/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Autokredit Vergleich 
 
 
 
 </a>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 <a href="https://www.stern.de/vergleich/krankenkassen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Krankenkassenvergleich 
 
 
 
 </a>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 <a href="https://firmen.stern.de/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Firmen und Produkte: Aktuelle Angebote 
 
 
 
 </a>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 <a href="https://www.stern.de/wirtschaft/immobilien/immobilienbewertung-kostenlos--hier-erfahren-sie--was-ihr-haus-wert-ist-8131592.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Immobilienbewertung kostenlos 
 <span class="u-typo u-typo--ad-label menu__list-link-label-sponsor" data-adSponsor="präsentiert von: Homeday"></span>
 
 
 
 </a>
 
 </li>
 
 
       
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/wirtschaft/job/frank-behrendt/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-stimme Frank Behrendt: Der Guru der Gelassenheit 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Steuererklärung: Das können Sie von der Steuer absetzen 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/sport/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Sport 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/sport/fussball/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Fußball 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/sport/formel1/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Formel 1 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/sport/sportwelt/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Sportwelt 
 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 <a href="https://www.stern.de/vergleich/produkte/outdoor-sport/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Sportartikel-Vergleiche 
 
 
 
 </a>
 
 </li>
 
 
       
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/sport/nike-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 NIKE Gutschein 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/sport/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine für Sport- &amp; Fitnessartikel 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/sport/fussball/philipp-koester/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-stimme Philipp Köster: Kabinenpredigt 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/gesundheit/ems-training--wie-es-funktioniert-und-was-es-wirklich-bringt-9078096.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Fitness-Trend: EMS-Training – wie es funktioniert und wem es etwas bringt 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gesundheit/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Gesundheit 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 <a href="https://www.stern.de/gesundheit/immunsystem-und-gesundheitsvorsorge/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Immunsystem &amp; Gesundheitsvorsorge 
 <span class="u-typo u-typo--ad-label menu__list-link-label-sponsor" data-adSponsor="präsentiert von GSK"></span>
 
 
 
 </a>
 
 </li>
 
 
       
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gesundheit/gesund-leben/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gesund Leben 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gesundheit/allergie/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Allergie 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gesundheit/corona/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Corona Special 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gesundheit/diabetes/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Diabetes 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gesundheit/grippe/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Erkältung 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gesundheit/ernaehrung/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Ernährung 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gesundheit/fitness/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Fitness 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gesundheit/haut/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Haut 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Kinderkrankheiten 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gesundheit/kopfschmerz/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Kopfschmerz 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gesundheit/ruecken/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Rücken 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gesundheit/schlaf/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Schlaf 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gesundheit/sexualitaet/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Sexualität 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gesundheit/zaehne/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Zähne 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gesundheit/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 <a href="https://www.stern.de/vergleich/krankenkassen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Gesetzliche Krankenkassen vergleichen 
 
 
 
 </a>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 <a href="https://www.stern.de/vergleich/produkte/drogerie/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Vergleiche zu Kosmetik, Pflege, Hygiene &amp; Gesundheit 
 
 
 
 </a>
 
 </li>
 
 
       
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine für Apotheken und Drogerien 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/gesundheit/aerzte-appell/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-Ärzte-Appell: Mensch vor Profit! 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/gesundheit/gesund-leben/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Hirschhausen: Gesund leben 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Ernährung: Low Carb: Die Diäten-Lüge 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Gürtelrose: Herpes Zoster - gemein und gefährlich 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/gesundheit/organspende--die-letzte-gabe-eines-menschen--der-keine-chance-mehr-hatte-8698856.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Multimedia-Reportage:  Was passiert, wenn ein Mensch sein Herz gibt? 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/genuss/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Genuss 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/genuss/rezepte/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Rezepte 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/genuss/rezepte/sternrezepte/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;not_set:Rezepte aus dem stern&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 >
 
 Rezepte aus dem stern 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/genuss/essen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Essen 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/genuss/trinken/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Trinken 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/genuss/trends/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Trends 
 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 <a href="https://reisewelten.stern.de/genuss-reisen" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Genussreisen 
 
 
 
 </a>
 
 </li>
 
 
       
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/genuss/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/reise/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Reise 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/reise/deutschland/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Deutschland 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/reise/europa/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Europa 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/reise/fernreisen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Fernreisen 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/reise/expedia-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 EXPEDIA Gutscheine 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Reisegutscheine 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/reise/service/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Service 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/reise/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/reise/follow-me/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Blog „Follow Me“: Faszination Luftfahrt 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/reise/bester-platz-im-flieger--ein-pilot-erklaert--wo-man-besonders-gut-sitzt-7519098.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Bester Platz im Flieger: Ein Pilot erklärt, wo man besonders gut sitzt 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/familie/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Familie 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/familie/kinder/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Kinder 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/familie/beziehung/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Beziehung 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/familie/leben/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Leben 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/familie/tiere/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Tiere 
 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 <a href="https://www.stern.de/vergleich/produkte/familie-kinder/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Vergleiche für Familien 
 
 
 
 </a>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 <a href="https://www.stern.de/vergleich/produkte/baumarkt/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Vergleiche aus Baumarkt 
 
 
 
 </a>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 <a href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Navigation_Familie&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Familienreisen 
 
 
 
 </a>
 
 </li>
 
 
       
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/familie/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/lifestyle/baur-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Baur Gutschein 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/familie/beziehung/julia-peirano/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-Stimme Dr. Julia Peirano: Der geheime Code der Liebe 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/familie/kinder/christiane-tauzher/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-stimme Christiane Tauzher: Die Pubertäterin 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 
 
 <a href="https://www.stern.de/familie/wenn-kinder-nicht-durchschlafen--forscher-geben-einschlaf-tipps-3513316.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Augen zu : Wenn Kinder nicht durchschlafen – Das raten Forscher besorgten Eltern 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/auto/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Auto 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/auto/news/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Autonews 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/auto/fahrberichte/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Fahrberichte 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/auto/service/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Service 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/auto/service/sicherheit/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Sicherheit 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/auto/e-mobilitaet/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 E-Mobilität 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/auto/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 <a href="https://www.stern.de/vergleich/kredit/auto/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Autokredit Vergleich 
 
 
 
 </a>
 
 </li>
 
 
       
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine für Online-Shops rund ums Auto 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gutscheine/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Gutscheine 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/lifestyle/ikea-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 IKEA 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/digital/saturn-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 SATURN 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gesundheit/shop-apotheke-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 SHOP APOTHEKE 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/lifestyle/tchibo-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Tchibo 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/lifestyle/ebay-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 eBay Gutschein 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gutscheine/shops/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Alle Gutschein-Shops 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine für Shops rund ums Auto 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gutscheine/kategorien/mode-und-kleidung/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine für Mode &amp; Fashion Shops 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gutscheine/kategorien/moebel/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine &amp; Rabatte für Möbelshops 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/gutscheine/kategorien/versandhaus/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine für Versandhäuser 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/stiftung/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Stiftung stern 
 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/stiftung/stiftung-stern-kontakt-und-impressum-1524987.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Kontakt 
 
 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://www.stern.de/stiftung/stiftung-stern-der-verein-1524988.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Über uns 
 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 
 
 <a href="https://shop.stern.de/de_DE/stern-de.html?itm_source&#x3D;stern&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;onwewe&#x3D;0600&amp;itm_campaign&#x3D;top-navi&amp;itm_content&#x3D;stern_print_plus" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Abo 
 
 
 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Services</span>
 <ul class="menu__list">
 
 <li class="menu__list-item
 
 ">
 
 
 <a href="https://www.stern.de/vergleich/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--shop menu__list-icon--with-label
 "
 
 >
 
 
 
 Produktvergleiche 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 ">
 
 
 <a href="https://www.stern.de/video/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--videos menu__list-icon--with-label
 "
 
 >
 
 
 
 Videos 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 ">
 
 
 <a href="https://www.stern.de/podcasts/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--podcasts menu__list-icon--with-label
 "
 
 >
 
 
 
 Podcasts 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 ">
 
 
 <a href="https://shop.stern.de/de_DE/abo/stern/stern/8912.html?onwewe&#x3D;0612&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Navi-Abo&amp;itm_term&#x3D;sternde#oc&#x3D;selbstzahler&amp;medium&#x3D;print" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--subscriptions menu__list-icon--with-label
 " rel="noopener" target="_blank"
 
 >
 
 
 
 Aboshop 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 ">
 
 
 <a href="https://www.stern.de/p/crimeplus/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--crime menu__list-icon--with-label
 " data-commerce="{&quot;id&quot;:&quot;str_crime&quot;,&quot;name&quot;:&quot;:Crime Plus&quot;,&quot;creative&quot;:&quot;link&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 >
 
 
 
 CRIME PLUS 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 ">
 
 
 <a href="https://spiele.stern.de/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--games menu__list-icon--with-label
 "
 
 >
 
 
 
 Spiele 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 ">
 
 
 <a href="https://www.stern.de/newsletter/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--newsletter menu__list-icon--with-label
 "
 
 >
 
 
 
 Newsletter abonnieren 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 ">
 
 
 <a href="https://serviceportal.stern.de/s/digital-lesen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--e-paper menu__list-icon--with-label
 " rel="noopener" target="_blank"
 
 >
 
 
 
 Digitales Magazin 
 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Stern folgen</span>
 <ul class="menu__list">
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 
 
 <a href="https://www.facebook.com/stern" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--facebook
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Facebook</span> 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 
 
 <a href="https://www.instagram.com/stern/" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--instagram
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Instagram</span> 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 
 
 <a href="https://twitter.com/sternde" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--twitter
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Twitter</span> 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 
 
 <a href="https://www.youtube.com/user/Stern" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--youtube
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">YouTube</span> 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section ">
 
 <ul class="menu__list">
 
 <li class="menu__list-item
 
 ">
 
 
 <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Impressum 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 ">
 
 
 <a href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Redaktionelle Richtlinien 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 ">
 
 
 <a href="https://www.stern.de/agb-4541846.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 AGB 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 ">
 
 
 <a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Datenschutzhinweise 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 ">
 
 
 <a href="javascript:window._sp_.loadPrivacyManagerModal(237312)" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Datenschutz-Einstellungen 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 ">
 
 
 <a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Netiquette 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 ">
 
 
 <a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Werbung 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 ">
 
 
 <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Browserbenachrichtigungen 
 
 </a>
 
 </li>
 
 <li class="menu__list-item
 
 ">
 
 
 <a href="https://www.stern.de/kontakt-9353656.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Kontakt 
 
 </a>
 
 </li>
 </ul>
 </div>
 </nav>
</x-drawer>
<header class="header page__header">
 <div class="header__inner">
 <a href="https://www.stern.de/"
 class="header__logo"
 title="Home"
 aria-label="stern.de"
 ></a>
 <div class="header__content">
 <button
 class="header__button header__button--burger js-header__button--burger"
 aria-controls="drawer"
 aria-expanded="false"
 aria-haspopup="true"
 aria-label="Menü"
 ></button>
 </div>
 <div class="header__meta">
 <ul class="header__meta-items">
 <li class="header__meta-item u-hidden-in-app-temporary">
 <a href="https://www.stern.de/plus/" class="header__meta-link" aria-label="STERN PLUS" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;STERN PLUS&quot;,&quot;position&quot;:&quot;navi_top;Navigation;1&quot;}">
 <span class="header__meta-icon header__meta-icon--stern-plus"></span>
 
 </a>
 </li>
 </ul>
 </div>
 <div class="header__slide-navigation">
 <nav class="slide-navigation">
 <ul class="slide-navigation__items">
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gesellschaft/">Gesellschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/politik/">Politik</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/panorama/">Panorama</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/kultur/">Kultur</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/lifestyle/">Lifestyle</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/digital/">Digital</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/wirtschaft/">Wirtschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/sport/">Sport</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gesundheit/">Gesundheit</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/genuss/">Genuss</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/reise/">Reise</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/familie/">Familie</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/auto/">Auto</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gutscheine/">Gutscheine</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/stiftung/">Stiftung stern</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://shop.stern.de/de_DE/stern-de.html?itm_source&#x3D;stern&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;onwewe&#x3D;0600&amp;itm_campaign&#x3D;top-navi&amp;itm_content&#x3D;stern_print_plus">Abo</a>
 </li>
 </ul>
 </nav>
 </div>
 </div>
</header>

 <!-- esi:include end: header -->        
 

     <div class="js-paywall-overlay">
 <x-modal class="x-modal--hidden x-modal--paid-barrier js-paywall-overlay__modal">
 <div slot="content">    <section class="paid-barrier paid-barrier--overlay">
 <div class="paid-barrier__inner">
 <div class="paid-barrier__wrapper">
 <a href="/plus/" class="paid-barrier__logo paid-barrier__logo--str_plus" aria-label="STERN PLUS"></a>
 <p class="paid-barrier__title u-typo u-typo--paywall-title js-paid-barrier__title">Zugang zu allen STERN PLUS-Inhalten und Artikeln aus dem Print-Magazin</p>
 </div>
 <p class="paid-barrier__intro u-typo u-typo--paywall-intro js-paid-barrier__intro">werbefrei &amp; jederzeit kündbar</p>
 <div class="paid-barrier__button--cta" data-upscore-conversion="1">
 <a class="button u-typo button--cta button--cta-on-paid-barrier u-typo--button-cta button--icon button--icon-cta-arrow-right button--icon-pos-right" href="https://shop.stern.de/de_DE/schnellkaufen?pid&#x3D;2081426" target="_blank">Jetzt gratis testen</a>
 </div>
 
 <p class="paid-barrier__info u-typo u-typo--paywall-info">Bereits registriert?</p>
 <a class="paid-barrier__info-link u-typo u-typo--paywall-info-link" href="https://www.stern.de/p-api/sso/login?wdycf&#x3D;https%3A%2F%2Fwww.stern.de%2Fkultur%2Fjoe-biden--praesident-telefonierte-mit-koenig-charles-iii--32727374.html%3Fcc_bust%3D3526927">Hier anmelden</a>
 
   </div>
 </section></div>
 </x-modal>
 </div>
 <div class="page__content">
 <main class="page__main js-page__main">
 <!-- Schnittmarke Anfang -->
 <div
 
 
 class="page__top-ad-wrapper"
 
 
 >
 
 
 <div class="page__ad-element ad-element ad-element--wallpaper_1 js-ad-element u-typo">
 <div id="wallpaper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-wallpaper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("wallpaper_1");
 });
 }
 </script>
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--superbanner_1 js-ad-element u-typo">
 <div id="superbanner_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_1");
 });
 }
 </script>
 </div>
 </div>  
 
       </div>
 
 
 <div class="page__ad-element ad-element ad-element--mobile_1 js-ad-element u-typo">
 <div id="mobile_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_1");
 });
 }
 </script>
 </div>
 </div>  
 
             <ul class="breadcrumb u-typo u-typo--breadcrumb page__breadcrumb u-hidden-in-app">
 <!-- crop mark begin breadcrumb --><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.stern.de/kultur/">Kultur</a></li><li class="breadcrumb__item"><h1 class="breadcrumb__headline u-typo u-typo--breadcrumb">Joe Biden: Präsident telefonierte mit König Charles III.</h1></li><!-- crop mark end breadcrumb -->
 </ul>
 
 
 <div class="article page__inner-content">
 <!-- crop mark begin inner content -->
 <article class="article__main">
 <header class="article__header">
 <div class="title article__title">
 
 
 <h2 class="title__heading">
 <span class="title__kicker u-typo u-typo--kicker">Joe Biden</span>
 <span class="title__headline u-typo u-typo--article-title">Präsident telefonierte mit König Charles III.</span>
 </h2>
 </div>
 <figure class="image-element article__lead-content image-element--lead-content">
 <div class="image-element__container">
 <div style="--aspect-ratio:1.7778;background-color:#0254db;">
 <img
 class="image image-element__image"
 srcset="https://image.stern.de/32727378/t/jw/v1/w40/r1.7778/-/14--praesident-telefonierte-mit-koenig-charles-iii----16-9---spoton-article-1029800.jpg 40w, https://image.stern.de/32727378/t/C9/v1/w80/r1.7778/-/14--praesident-telefonierte-mit-koenig-charles-iii----16-9---spoton-article-1029800.jpg 80w, https://image.stern.de/32727378/t/RJ/v1/w160/r1.7778/-/14--praesident-telefonierte-mit-koenig-charles-iii----16-9---spoton-article-1029800.jpg 160w, https://image.stern.de/32727378/t/6n/v1/w240/r1.7778/-/14--praesident-telefonierte-mit-koenig-charles-iii----16-9---spoton-article-1029800.jpg 240w, https://image.stern.de/32727378/t/IV/v1/w480/r1.7778/-/14--praesident-telefonierte-mit-koenig-charles-iii----16-9---spoton-article-1029800.jpg 480w, https://image.stern.de/32727378/t/yE/v1/w960/r1.7778/-/14--praesident-telefonierte-mit-koenig-charles-iii----16-9---spoton-article-1029800.jpg 960w, https://image.stern.de/32727378/t/jx/v1/w1440/r1.7778/-/14--praesident-telefonierte-mit-koenig-charles-iii----16-9---spoton-article-1029800.jpg 1440w"
 sizes="(min-width: 1280px) 836px, (min-width: 1001px) 675px, (min-width: 641px) 824px, (min-width: 415px) 640px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 207px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 207px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 207px, (min-device-pixel-ratio: 2) and (max-width: 414px) 207px, (min-resolution: 192dpi) and (max-width: 414px) 207px, (min-resolution: 2dppx) and (max-width: 414px) 207px, 414px"
 title="König Charles III. und Joe Biden im November 2021 in Schottland."
 src="https://image.stern.de/32727378/t/jx/v1/w1440/r1.7778/-/14--praesident-telefonierte-mit-koenig-charles-iii----16-9---spoton-article-1029800.jpg"
 alt="König Charles III. und Joe Biden im November 2021 in Schottland."
 decoding="async"
 fetchpriority="high"
 loading="eager"
 />
 </div>
 </div>
 <figcaption class="image-element__caption">
 <div class="image-element__description u-richtext u-typo u-typo--caption">
 König Charles III. und Joe Biden im November 2021 in Schottland.        </div>
 <div class="image-element__credits u-typo u-typo--credit">&copy; imago/ZUMA Wire</div>
 </figcaption>
 </figure>
 </header>
 <div class="article__body js-article-body">
 <div class="article__top">
 <div class="authors article__authors">
 <div class="authors__text-wrapper">
 <div class="authors__text u-typo u-typo--author">
 
 </div>
 <time class="authors__date u-typo u-typo--date" datetime="2022-09-14T22:54:00+02:00">
 14.09.2022, 22:54
 </time>
 <x-bookmarkbutton 
 class="x-bookmarkbutton authors__x-bookmarkbutton x-bookmarkbutton--authors u-typo u-typo--button-text-small"
 content-id="32727374"
 csrf-ref="#lists-token"
 
 
 disabled
 
 ></x-bookmarkbutton>
 </div>
 </div>
 <div class="intro">
 <div class="intro__text u-typo u-typo--intro u-richtext">
 Am Mittwoch fand das erste Telefongespräch zwischen dem US-Präsidenten Joe Biden und dem neuen britischen König Charles III. statt.
 </div>
 </div>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Der US-amerikanische Präsident Joe Biden (79) hat nach dem Tod von Queen Elizabeth II. (1926-2022) erstmals mit ihrem Nachfolger im Amt, König Charles III. (73), telefoniert. <a class="link--external" href="https://www.whitehouse.gov/briefing-room/statements-releases/2022/09/14/readout-of-president-joe-bidens-call-with-king-charles-iii/" rel="nofollow noopener" target="_blank">Das gab das Weiße Haus in Washington am Mittwoch bekannt.</a> Er habe dem Sohn der verstorbenen Königin sein Beileid ausgesprochen. Zudem habe er sich liebevoll an die Freundlichkeit und die Gastfreundschaft erinnert als die Queen ihn und die First Lady Jill Biden (71) im Juni 2022 auf Schloss Windsor empfing.</p>          
 
 <div class="page__ad-element ad-element ad-element--mobile_2 js-ad-element u-typo">
 <div id="mobile_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_2");
 });
 }
 </script>
 </div>
 </div>  
 
             <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Außerdem übermittelte er die große Bewunderung des amerikanischen Volkes für die verstorbene Königin. Deren Würde und Beständigkeit habe die dauerhafte Freundschaft zwischen den Vereinigten Staaten und dem Vereinigten Königreich vertieft. Biden bekundete außerdem seinen Wunsch, die engen Beziehungen auch zum neuen König fortzusetzen.</p>          <div class="credits-author-source u-typo u-typo--credit article__credits-author-source">
 <span class="credits-author-source__item">SpotOnNews</span>
 </div>
 <section class="links article__tags">
 <span class="links__headline u-typo u-typo--between-heading">#Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/politik/ausland/themen/joe-biden-4540404.html"
 >Joe Biden</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/lifestyle/leute/themen/charles-iii--7118630.html"
 >Charles III.</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/politik/ausland/themen/telefongespraech-4186148.html"
 >Telefongespräch</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/panorama/themen/tod-6267608.html"
 >Tod</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/lifestyle/themen/queen-elizabeth-ii-6267512.html"
 >Queen Elizabeth II</a> 
 </li>
 </ul>
 </section>
 </div>
   </article>
 <div class="article__sidebar">
 <aside class="sidebar js-sidebar">
 <div class="js-sidebar__static">
 <x-clone id="sidebar-headline"></x-clone>
 <x-clone id="sidebar-teaser" child="1" class="sidebar__teaser js-sidebar__static-teaser"></x-clone>
 
 
 <div class="page__ad-element ad-element ad-element--rectangle_1 js-ad-element u-typo u-hidden">
 <div id="rectangle_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-rectangle_1">
 </div>
 </div>  
 
     </div>
 <div class="sidebar__sticky">
 <x-clone id="sidebar-teaser" child="2" class="sidebar__teaser js-sidebar__sticky-teaser"></x-clone>
 <div class="js-sidebar__sticky-ads">
 
 
 <div class="page__ad-element ad-element ad-element--sidebar1 js-ad-element u-typo u-hidden">
 <div id="sidebar1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar1">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar2 js-ad-element u-typo u-hidden">
 <div id="sidebar2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar2">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar3 js-ad-element u-typo u-hidden">
 <div id="sidebar3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar3">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar4 js-ad-element u-typo u-hidden">
 <div id="sidebar4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar4">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar5 js-ad-element u-typo u-hidden">
 <div id="sidebar5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar5">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar6 js-ad-element u-typo u-hidden">
 <div id="sidebar6" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar6">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar7 js-ad-element u-typo u-hidden">
 <div id="sidebar7" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar7">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar8 js-ad-element u-typo u-hidden">
 <div id="sidebar8" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar8">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar9 js-ad-element u-typo u-hidden">
 <div id="sidebar9" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar9">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar10 js-ad-element u-typo u-hidden">
 <div id="sidebar10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar10">
 </div>
 </div>  
 
       </div>
 </div>
 </aside>
 </div>
 <div class="article__end">
 
 <div class="footer-teaserblock js-ob" data-canonical="https://www.stern.de/kultur/joe-biden--praesident-telefonierte-mit-koenig-charles-iii--32727374.html">
 <div class="group group-teaserblock group-teaserblock--native-teasers"
 
 >
 
 
 
 <div class="group-teaserblock__items js-ob-native-teasers">
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_14">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_14 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_14" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_14">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_14");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#876c59;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32675190/t/82/v3/w480/r1.7778/-/house-of-the-dragon-hbo-milly-alcock-rhaenyra.jpg 480w, https://image.stern.de/32675190/t/1Q/v3/w960/r1.7778/-/house-of-the-dragon-hbo-milly-alcock-rhaenyra.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="House of the Dragon"
 src="https://image.stern.de/32675190/t/1Q/v3/w960/r1.7778/-/house-of-the-dragon-hbo-milly-alcock-rhaenyra.jpg"
 alt="House of the Dragon"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.stern.de/kultur/tv/-house-of-the-dragon---so-werden-die-krassen-sexszenen-gedreht-32725236.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Serie</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 &quot;Sex als Waffe&quot;: So werden die krassen Sexszenen in &quot;House of The Dragon&quot; gedreht 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-14T19:22:00+02:00">Vor 4 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_15">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_15 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_15" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_15">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_15");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#e0a384;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32712218/t/hW/v2/w480/r1.7778/-/ana-de-armas-marilyn-monroe-premiere.jpg 480w, https://image.stern.de/32712218/t/vK/v2/w960/r1.7778/-/ana-de-armas-marilyn-monroe-premiere.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Film &quot;Blonde&quot;: Ana de Armas spielt in &quot;Blonde&quot; die Rolle der Marilyn Monroe. Hier steht sie bei den Filmfestspielen in Venedig auf dem roten Teppich"
 src="https://image.stern.de/32712218/t/vK/v2/w960/r1.7778/-/ana-de-armas-marilyn-monroe-premiere.jpg"
 alt="Ana de Armas spielt in &quot;Blonde&quot; die Rolle der Marilyn Monroe. Hier steht sie bei den Filmfestspielen in Venedig auf dem roten Teppich"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.stern.de/kultur/film/ana-de-armas-ist-oscar-reif-als-marilyn-monroe-in--blonde--32712184.html"
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;32712184:Als Bond-Spionin fiel sie vielen das erste Mal auf. Jetzt spielt Ana de Armas Marilyn Monroe – faszinierend großartig&quot;,&quot;position&quot;:&quot;ad-slot;not_set;2&quot;}"
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Film &quot;Blonde&quot;</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Als Bond-Spionin fiel sie vielen das erste Mal auf. Jetzt spielt Ana de Armas Marilyn Monroe – faszinierend großartig 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-14T17:08:00+02:00">Vor 6 Stunden</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--str_plus" aria-label="Partnerinhalt von Stern Plus"></div>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_16">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_16 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_16" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_16">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_16");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        <div class="widget-element group__item group__item--widget-element-html-widget item--context-group">
 <div>
 <a href="https://aktion.stern.de/crimeplus?onwewe=0670&itm_source=sternde&itm_medium=Site-Homepageeinbindung&itm_campaign=Artikelende-LP" target="_blank">
 <div class="teaser-image">
 <img loading="lazy" alt="CRIME PLUS" src="
 /resource/crblob/30573152/9a5b606e260ab0d67106359d4a3fd083/fallback-teaser-16-crime-plus-data.png
 ">
 </div>
 </a>
 </div>
 </div>
 </div>
 </div>
 <div class="widget-element group-teaserblock__item group-teaserblock__item--widget-element-html-widget item--context-group-teaserblock">
 <link href="https://www.stern.de/vergleich/widgets/css/widgets.css" rel=stylesheet>
 <div class="vergleichsinfo">
 
 <div class=vergleichsinfobox></div>
 
 <p class=vergleichsinfo-ueberschrift><a href="https://www.stern.de/vergleich/" target=_self>Vergleich</a></p>
 
 <ul class="vergleichsinfo-scroll">
 
 <li>
 
 <a href="https://www.stern.de/vergleich/geschenke/" title="Geschenke">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2019/03/geschenke.png" alt="Geschenke">
 </div>
 
 <div class=vergleichsinfo-titel>Geschenke</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/gasgrill/" title="Gasgrill">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2019/03/gasgrill.png" alt="Gasgrill">
 </div>
 
 <div class=vergleichsinfo-titel>Gasgrill</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/familie-kinder/" title="Familienartikel">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/04/familienrechtsschutz.png" alt="Familienartikel">
 </div>
 
 <div class=vergleichsinfo-titel>Familienartikel</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/elektronik/" title="Elektronik-Produkte">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/elektronik.png" alt="Elektronik-Produkte">
 </div>
 
 <div class=vergleichsinfo-titel>Elektronik-Produkte</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/haushalt/" title="Haushaltswaren">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/haushalt.png" alt="Haushaltswaren">
 </div>
 
 <div class=vergleichsinfo-titel>Haushaltswaren</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/outdoor-sport/" title="Outdoor & Sport">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/04/trampolin.png" alt="Outdoor & Sport">
 </div>
 
 <div class=vergleichsinfo-titel>Outdoor & Sport</div>
 
 </a>
 
 </li>
 
 </ul>
 
 
 
 <div class=vergleichsinfo-footer>
 
 </div>
 
 </div>
 </div>
 <div class="group group--ad-slot group-teaserblock__item group-teaserblock__item--group-ad-slot item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Produkte &amp; Tipps</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/lifestyle/fussel-entfernen--8-einfache-tipps-fuer-fusselfreie-textilien-32640408.html"
 >Fussel entfernen</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/lifestyle/die-schnelle-brille-im-trend--die-geschichte-hinter-dem-it-piece-32540964.html"
 >Schnelle Brille</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/digital/technik/rennspiele-fuer-die-ps4--7-rasante-hits-fuer-sonys-konsole-30617464.html"
 >Rennspiele PS4</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/kultur/diese-hoerbuch-bestseller-bleiben-im-kopf-8760734.html"
 >Hörbuch-Bestseller</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/kultur/buecher/welttag-des-buches--tipps-der-stern-redaktion-8967834.html"
 >Buchtipps der Stern-Redaktion</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/geschenkideen/star-wars-geschenke--10-tolle-artikel-zum-verschenken-9047056.html"
 >Star Wars Geschenke</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/kultur/gute-nacht-geschichte-fuer-erwachsene--hilfe-beim-einschlafen-9440790.html"
 >Gutenachtgeschichten für Erwachsene</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 >Krankenkassenvergleich</a> 
 </li>
 </ul>
 </div>
 </div>
 </div>
 <div class="widget-element group-teaserblock__item group-teaserblock__item--widget-element-html-widget item--context-group-teaserblock">
 <link href="https://www.stern.de/gutscheine/shop-widgets/css/core.css?123" rel=stylesheet><div class="stern-gutscheinbox scroll"><div class=stern-gutscheine-box></div><p class=stern-gutscheinbox-headline><a class=wdgnavilink href="https://www.stern.de/gutscheine/shops/" target=_self>Alle Gutschein-Anbieter</a></p><ul class="alt stern-gutscheinbox-scroll"><li><a href="https://www.stern.de/genuss/mcdonalds-gutschein/" title="McDonalds Gutscheine & Coupons"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/mcdonalds-de.png" alt="McDonalds Gutscheine & Coupons"></div><div class=stern-gutscheinbox-titel>McDonalds Gutscheine & Coupons</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/ebay-gutschein/" title="eBay Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/ebay-de.jpg" alt="eBay Gutschein"></div><div class=stern-gutscheinbox-titel>eBay Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/hundm-gutschein/" title="H&M Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/hm-com.jpg" alt="H&M Gutschein"></div><div class=stern-gutscheinbox-titel>H&M Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/mode/zalando-lounge-gutschein/" title="Zalando Lounge Gutscheine"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/zalando-lounge-de.png" alt="Zalando Lounge Gutscheine"></div><div class=stern-gutscheinbox-titel>Zalando Lounge Gutscheine</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/sport/adidas-gutschein/" title="Adidas Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/adidas-de.png" alt="Adidas Gutschein"></div><div class=stern-gutscheinbox-titel>Adidas Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/home24-gutschein/" title="home24 Gutscheincode"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/home24-de.jpg" alt="home24 Gutscheincode"></div><div class=stern-gutscheinbox-titel>home24 Gutscheincode</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/otto-gutscheine/" title="OTTO Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/otto-de.png" alt="OTTO Gutschein"></div><div class=stern-gutscheinbox-titel>OTTO Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/baur-gutschein/" title="baur Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/baur-de.png" alt="baur Gutschein"></div><div class=stern-gutscheinbox-titel>baur Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/digital/saturn-gutschein/" title="Saturn Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/saturn-de.jpg" alt="Saturn Gutschein"></div><div class=stern-gutscheinbox-titel>Saturn Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/galeria-karstadt-kaufhof-gutschein/" title="Galeria Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/galeria-de.png" alt="Galeria Gutschein"></div><div class=stern-gutscheinbox-titel>Galeria Gutschein</div><div class=arrowbtn><span></span></div></a></li></ul><div class=stern-gutscheinbox-footer><p class=left><a class=wdgnavilink href="" target=_self></a></p><p class=right><a class=wdgnavilink href="" target=_self></a></p></div></div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_17">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_17 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_17" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_17">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_17");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        <div class="widget-element group__item group__item--widget-element-html-widget item--context-group">
 <div class="sis-ArticleRectangleTeaser">
 <a href="https://shop.stern.de/de_DE/abo/stern/stern-wunschabo/8912.html?onwewe=0632&itm_source=STERN&itm_medium=Site-Homepageeinbindung&itm_campaign=Artikelende-Abo&itm_term=sternde#oc=selbstzahler&medium=print" class="sis-fallback" target="_blank">
 <div class="teaser-image"> <img height="300" width="300" class ="image--width-and-height" loading="lazy" alt="STERN im Print-Abo lesen" src="
 /resource/crblob/9366604/0ec8b36fb81518c1062189df965b7991/dpv-abobild-data.jpg
 ">
 </div>
 </a>
 </div>
 </div>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_18">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_18 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_18" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_18">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_18");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#aafcb4;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32726124/t/6J/v2/w480/r1.7778/-/max-kruse.jpg 480w, https://image.stern.de/32726124/t/0b/v2/w960/r1.7778/-/max-kruse.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Fußball: Max Kruse wird wohl nicht mehr für den VfL Wolfsburg auflaufen"
 src="https://image.stern.de/32726124/t/0b/v2/w960/r1.7778/-/max-kruse.jpg"
 alt="Max Kruse wird wohl nicht mehr für den VfL Wolfsburg auflaufen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Meinung</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.stern.de/kultur/meinung--ohne-prolls-wie-max-kruse-ist-das-fussballgeschaeft-langweilig-32725240.html"
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;32725240:Pokern, Shisha und jede Menge Nutella: eine Würdigung des Fußballprolls Max Kruse&quot;,&quot;position&quot;:&quot;ad-slot;not_set;2&quot;}"
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Fußball</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Pokern, Shisha und jede Menge Nutella: eine Würdigung des Fußballprolls Max Kruse 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-14T16:15:00+02:00">Vor 7 Stunden</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--str_plus" aria-label="Partnerinhalt von Stern Plus"></div>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_19">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_19 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_19" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_19">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_19");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#343138;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32725520/t/Z5/v2/w480/r1.7778/-/arielle.jpg 480w, https://image.stern.de/32725520/t/xo/v2/w960/r1.7778/-/arielle.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Arielle"
 src="https://image.stern.de/32725520/t/xo/v2/w960/r1.7778/-/arielle.jpg"
 alt="Arielle"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.stern.de/kultur/film/-arielle---so-reagieren-kinder-auf-halle-berry-als-meerjungfrau-32725518.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Neuverfilmung von &quot;Arielle&quot;</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 &quot;Sie ist wie ich&quot;: So reagieren schwarze Kinder auf Halle Berry als Meerjungfrau 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-14T16:15:00+02:00">Vor 7 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 </div></div>
 </div>
 
 
 
 <div class="group group-teaserlist group-teaserlist--relateds article__relateds"
 
 >
 
 
 
 
 <hr class="hr group__hr">    <h2 class="group__headline u-typo u-typo--index-section-h2" data-clone="sidebar-headline">
 Mehr zum Thema
 </h2>
 
 
 <div class="group__items" data-clone="sidebar-teaser">
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#d9cae1;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32725538/t/cC/v3/w480/r1.7778/-/queen-beerdigung.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Queen Elizabeth II. Beerdigung"
 src="https://image.stern.de/32725538/t/cC/v3/w480/r1.7778/-/queen-beerdigung.jpg"
 alt="Queen Elizabeth II. Beerdigung"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/lifestyle/leute/queen-elizabeth-ii---mit-diesen-star-gaesten-ist-bei-der-beerdigung-zu-rechnen-32724828.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Tod der Jahrhundert-Königin</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Trump muss draußen bleiben: Diese Gäste werden zur Beerdigung der Queen erwartet 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-14T13:18:00+02:00">Vor 10 Stunden</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#5c4537;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32720446/t/K4/v2/w480/r1.7778/-/joe-biden-bild.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Beerdigung der Queen: Reisemittel erster Wahl: Joe Biden, Präsident der USA, und Jill Biden, First Lady der USA, steigen in die Air Force One"
 src="https://image.stern.de/32720446/t/K4/v2/w480/r1.7778/-/joe-biden-bild.jpg"
 alt="Reisemittel erster Wahl: Joe Biden, Präsident der USA, und Jill Biden, First Lady der USA, steigen in die Air Force One"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/lifestyle/leute/beerdigung-der-queen--kommt-us-praesident-joe-biden-mit-dem-bus--32720420.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Beerdigung der Queen</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Großbritannien gibt strenge Regeln für Begräbnis vor: &quot;Biden würde nie mit einem Bus fahren&quot; 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-13T10:33:00+02:00">13.09.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#281e26;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32704750/t/fE/v2/w480/r1.7778/-/donald-trump.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Donald Trump: Darum ist er jetzt besonders gefährlich"
 src="https://image.stern.de/32704750/t/fE/v2/w480/r1.7778/-/donald-trump.jpg"
 alt="Donald Trump"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/politik/ausland/donald-trump--darum-ist-er-jetzt-besonders-gefaehrlich-32704718.html"
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;32704718:Der Ex-Präsident und die Zukunft: Warum Trump jetzt besonders gefährlich ist&quot;,&quot;position&quot;:&quot;not_set;Mehr zum Thema;3&quot;}"
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">2020 in Dauerschleife</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Der Ex-Präsident und die Zukunft: Warum Trump jetzt besonders gefährlich ist 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-07T20:43:00+02:00">07.09.2022</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--str_plus" aria-label="Partnerinhalt von Stern Plus"></div>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#122f5b;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32692744/t/sJ/v4/w480/r1.7778/-/donald-trump-joe-biden-staatsfeind-wilkes-barre.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Donald Trump nennt Biden &quot;Staatsfeind&quot; und droht mit &quot;Gegenreaktion&quot;"
 src="https://image.stern.de/32692744/t/sJ/v4/w480/r1.7778/-/donald-trump-joe-biden-staatsfeind-wilkes-barre.jpg"
 alt="Donald Trump beim Wahlkampfauftritt in Wilkes-Barre"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/politik/ausland/donald-trump-nennt-biden--staatsfeind--und-droht-mit--gegenreaktion--32692722.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Erster Wahlkampfauftritt seit Razzia</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Donald Trump ist zurück: Ex-Präsident nennt Biden &quot;Staatsfeind&quot; und kündigt &quot;Gegenreaktion&quot; an 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-04T09:43:00+02:00">04.09.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#232426;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32691910/t/hy/v6/w480/r1.7778/-/james-webb-erstes-direktes-exoplanet-bild.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="James Webb - Erstmal Explonat direkt aufgenommen"
 src="https://image.stern.de/32691910/t/hy/v6/w480/r1.7778/-/james-webb-erstes-direktes-exoplanet-bild.jpg"
 alt="James Webb - Erstmal Explonat direkt aufgenommen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Fotostrecke</span>
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/wissen/kosmos/james-webb--super-teleskop-blickt-erstmals-direkt-auf-einen-exoplaneten-32534270.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">James Webb-Teleskop</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Unser neues Bild vom Universum: Erster direkter Blick auf einen Exoplaneten 
 </span>
 </h3>
 </a>
 <span class="teaser__target teaser__target--gallery u-typo u-typo--teaser-info-line">
 14
 Bilder  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-03T16:21:00+02:00">03.09.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#2f383d;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32690068/t/bo/v2/w480/r1.7778/-/olaf-scholz-und-christian-lindner.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Olaf Scholz und Christian Lindner"
 src="https://image.stern.de/32690068/t/bo/v2/w480/r1.7778/-/olaf-scholz-und-christian-lindner.jpg"
 alt="Olaf Scholz und Christian Lindner"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/digital/online/warum-olaf-scholz-und-christian-lindner-einfach-nur-ein-wort-twittern-32690026.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Verwirrung im Netz</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Sie wurden nicht gehackt: Warum Olaf Scholz und Christian Lindner einfach nur ein Wort twittern 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-02T17:58:00+02:00">02.09.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#c27c74;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32598124/t/6H/v2/w480/r1.7778/-/joe-biden.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Joe Biden jagt dem Eiswagen nach – was es mit dem absurden Fake-Video auf sich hat"
 src="https://image.stern.de/32598124/t/6H/v2/w480/r1.7778/-/joe-biden.jpg"
 alt="Joe Biden jagt dem Eiswagen nach – was es mit dem absurden Fake-Video auf sich hat"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Faktencheck</span>
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/digital/webvideo/fake-or-no-fake/joe-biden-jagt-eiswagen-nach--das-steckt-hinter-dem-absurden-fake-clip-32598090.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Mitten in Rede</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Joe Biden jagt dem Eiswagen nach – was es mit dem absurden Fake-Video auf sich hat 
 </span>
 </h3>
 </a>
 <span class="teaser__target teaser__target--video u-typo u-typo--teaser-info-line">
 Video<time class="teaser__target-duration" datetime="PT1M43S">01:43</time>
 </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-02T08:53:00+02:00">02.09.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32688086/t/Y3/v2/w480/r1.7778/-/02-biden--donald-trump-und-anhaenger-bedrohen-grundlagen-der-republik-6311727335112-1.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Joe Biden: Präsident telefonierte mit König Charles III."
 src="https://image.stern.de/32688086/t/Y3/v2/w480/r1.7778/-/02-biden--donald-trump-und-anhaenger-bedrohen-grundlagen-der-republik-6311727335112-1.jpg"
 alt="Joe Biden: Präsident telefonierte mit König Charles III."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/politik/ausland/joe-biden-attackiert-trump-und-seine-anhaenger-bei-wahlkampfrede--video--32688084.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Rede in Philadelphia</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Biden attackiert Trump und seine Anhänger: Bedrohen Grundlagen der Republik 
 </span>
 </h3>
 </a>
 <span class="teaser__target teaser__target--video u-typo u-typo--teaser-info-line">
 Video<time class="teaser__target-duration" datetime="PT1M46S">01:46</time>
 </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-02T08:52:00+02:00">02.09.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#bf9174;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32688018/t/r8/v2/w480/r1.7778/-/joe-biden-philadelphia.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Joe Biden hält eine Rede in Philadelphia"
 src="https://image.stern.de/32688018/t/r8/v2/w480/r1.7778/-/joe-biden-philadelphia.jpg"
 alt="Joe Biden hält eine Rede in Philadelphia"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/politik/ausland/joe-biden-bezeichnet-trump-als--extremist--und-mahnt-zum-widerstand-32688012.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Vor den Kongresswahlen</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Der Ton wird rauer: Joe Biden bezeichnet Trump als &quot;Extremist&quot; und ruft US-Bevölkerung zum Widerstand auf 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-09-02T07:22:00+02:00">02.09.2022</time>
 </div>
 </article>
 </div>
 </div>
 
 
 
 <div class="page__ad-element ad-element ad-element--superbanner_2 js-ad-element u-typo">
 <div id="superbanner_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_2");
 });
 }
 </script>
 </div>
 </div>  
 
 
 
 
 
 <div class="group group--linkbox article__group article__group--linkbox group--context-article"
 
 >
 
 
 
 
 <hr class="hr group__hr">    <input type="checkbox" id="linkbox__open-close-0" class="group__open-close-checkbox">
 <label for="linkbox__open-close-0" class="group__headline u-typo u-typo--index-section-h3">Wissenscommunity</label>
 
 
 <div class="group__items" >
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Neueste Fragen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/darf-es-sein-dass-in-deutschland-nun-von-den-moscheen-die-muezzin-zunaechst-in-einigen-grossstaedten-ihre-lautsprecher-in-ihrer-unverstaendlichen-sprache-ueber-uns-bruellen-lassen-3000267004.html"
 >Darf es sein, dass in Deutschland nun von den Moscheen die Muezzin, zunächst in einigen Großstädten, ihre Lautsprecher in ihrer unverständlichen Sprache, über uns, brüllen lassen ?</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/wer-weiss-wie-der-film-heisst-3000266887.html"
 >Wer weiß, wie der Film heißt?</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/ich-suche-auch-einen-horrorflm-aus-der-fernen-vergangenheit-3000266807.html"
 >Ich suche auch einen Horrorflm aus der fernen Vergangenheit</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/name-von-film-gesucht-3000266643.html"
 >Name von Film gesucht</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/wer-kennt-diesen-film-in-dem-es-um-einen-roderick-geht-3000266180.html"
 >Wer kennt diesen Film, in dem es um einen Roderick geht?</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/suche-einen-aelteren-film-in-dem-eine-frau-ihren-geliebten-vor-dem-schafott-zu-retten-versucht-3000264025.html"
 >Suche einen älteren Film in dem eine Frau ihren Geliebten vor dem Schafott zu retten versucht</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/ich-suche-den-titel-einer-film-komoedie-aus-den-60ern-3000263204.html"
 >Ich suche den Titel einer Film - Komödie aus den 60ern</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/ich-suche-einen-filmtitel-3000208783.html"
 >Ich suche einen Filmtitel</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/wo-finde-ich-eine-code-tabelle-fuer-fernseh-fernbedienung-3000206922.html"
 >wo finde ich eine Code-Tabelle für Fernseh-Fernbedienung</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/wie-heisst-der-film-3000203940.html"
 >Wie heißt der Film</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/fernsehfilm-gesucht-3000172481.html"
 >Fernsehfilm gesucht</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/ich-weiss-nicht-wie-der-film-heist-3000155484.html"
 >Ich weiß nicht wie der Film heist</a> 
 </li>
 </ul>
 </div>
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Meist beantwortete Fragen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/von-abu-dhabi-nach-mallorca-mit-einem-katamaran-ca15m-3000272790.html"
 >Von Abu Dhabi nach Mallorca mit einem Katamaran</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/steuererklaerung-online-kann-nicht-absenden-3000272740.html"
 >Steuererklärung online kann nicht absenden</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/wie-bekomme-ich-schweissflecken-aus-weissen-tshirts-3000273154.html"
 >Wie bekomme ich Schweissflecken aus weißen Tshirts?</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/was-kostet-lindners-hochzeit-dem-staat-polizeischutz-usw-3000273720.html"
 >Lindners Hochzeit</a> 
 </li>
 </ul>
 </div>
 </div>
 </div>
 
 <div class="group group-teaserlist group-teaserlist--newsticker article__group-teaserlist article__group-teaserlist--newsticker group-teaserlist--context-article"
 
 >
 
 
 
 
 <hr class="hr group__hr">    <h3 class="group__headline group__headline--h3 u-typo u-typo--index-section-h3">
 Newsticker
 </h3>
 
 
 <div class="group__items" >
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-09-14T22:54:00+02:00">14.09.2022 - 22:54 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/kultur/joe-biden--praesident-telefonierte-mit-koenig-charles-iii--32727374.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Joe Biden: Präsident telefonierte mit König Charles III. 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-09-14T22:32:00+02:00">14.09.2022 - 22:32 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/kultur/moritz-bleibtreu--fernsehpreis-fuer-rtl--serie--faking-hitler--32727334.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Moritz Bleibtreu: Fernsehpreis für RTL+-Serie &quot;Faking Hitler&quot; 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-09-14T20:53:00+02:00">14.09.2022 - 20:53 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/kultur/herzogin-meghan--ihre-ohrringe-waren-ein-geschenk-der-queen-32727200.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Herzogin Meghan: Ihre Ohrringe waren ein Geschenk der Queen 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-09-14T19:28:00+02:00">14.09.2022 - 19:28 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/kultur/-squid-game---schoepfer-zerstreut-bedenken-zur-reality-show-32727064.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 &quot;Squid Game&quot;: Schöpfer zerstreut Bedenken zur Reality-Show 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-09-14T19:22:00+02:00">14.09.2022 - 19:22 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/kultur/tv/-house-of-the-dragon---so-werden-die-krassen-sexszenen-gedreht-32725236.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 &quot;House of The Dragon&quot;: So werden die krassen Sexszenen gedreht 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-09-14T18:45:00+02:00">14.09.2022 - 18:45 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/kultur/ozzy-osbourne--er-moechte-bald-wieder-auf-tournee-gehen-32726960.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Ozzy Osbourne: Er möchte bald wieder auf Tournee gehen 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-09-14T18:12:00+02:00">14.09.2022 - 18:12 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/kultur/william-und-kate-mit-harry-und-meghan--vor-sarg-der-queen-erneut-vereint-in-trauer-32726846.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 William und Kate mit Harry und Meghan: Vor Sarg der Queen erneut vereint in Trauer 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-09-14T17:22:00+02:00">14.09.2022 - 17:22 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/kultur/queen-elizabeth-ii---so-koennen-die-buerger-jetzt-abschied-nehmen-32726680.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Queen Elizabeth II.: So können die Bürger jetzt Abschied nehmen 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-09-14T17:08:00+02:00">14.09.2022 - 17:08 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/kultur/film/ana-de-armas-ist-oscar-reif-als-marilyn-monroe-in--blonde--32712184.html"
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;not_set:Ana De Armas ist Oscar-reif als Marilyn Monroe in \&quot;Blonde\&quot;&quot;,&quot;position&quot;:&quot;plaintext;Newsticker;9&quot;}"
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Ana De Armas ist Oscar-reif als Marilyn Monroe in &quot;Blonde&quot; 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-09-14T16:48:51+02:00">14.09.2022 - 16:48 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/kultur/tv/einschaltquoten--ard-serien-nicht-zu-schlagen-32727030.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Einschaltquoten: ARD-Serien nicht zu schlagen 
 </h3>
 </a>
 </article>
 </div>
 </div>
 
 
 
 <div class="page__ad-element ad-element ad-element--superbanner_3 js-ad-element u-typo">
 <div id="superbanner_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_3");
 });
 }
 </script>
 </div>
 </div>  
 
 
 <div class="group group--linkbox article__group article__group--linkbox group--context-article"
 
 >
 
 
 
 
 <hr class="hr group__hr">    <input type="checkbox" id="linkbox__open-close-0" class="group__open-close-checkbox">
 <label for="linkbox__open-close-0" class="group__headline u-typo u-typo--index-section-h3">Inhalte im Überblick</label>
 
 
 <div class="group__items" >
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Service</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/service/newsletter/"
 >Die Newsletter von stern.de</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html"
 >Die RSS-Feeds von stern.de</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/news/"
 >Aktuelle Nachrichten</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/archiv/"
 >Archiv</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/"
 >Wissenscommunity</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/themen/"
 >Themenübersicht</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html"
 >Sitemap</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/stern-aktuelle-ausgabe/stern-magazin-aktuelle-ausgabe.html?onwewe&#x3D;0625&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Aktuelle-Ausgabe&amp;itm_term&#x3D;sternde"
 >stern aktuelle Ausgabe</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/einzelhefte?onwewe&#x3D;0623&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Einzelausgaben&amp;itm_term&#x3D;sterndeprefn1&#x3D;brand&amp;prefv1&#x3D;STERN"
 >Weitere stern Hefte</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/einzelhefte/sonderausgaben?onwewe&#x3D;0623&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Sonderausgaben&amp;itm_term&#x3D;sternde"
 >Sonderausgaben</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 rel="noopener"
 target="_blank"
 href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Footer&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink"
 >STERN Reisewelten</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/plus/"
 >stern Plus</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html"
 >Browser-Benachrichtigungen</a> 
 </li>
 </ul>
 </div>
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Ratgeber</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/"
 >Altersvorsorge</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/reise/fernreisen/ratgeber-australien/"
 >Australien</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/"
 >China</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/"
 >Eigenheim</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/"
 >Energiesparen</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/"
 >Erbe</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/"
 >Geldanlage</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/"
 >Krankenkasse</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/"
 >Miete</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/"
 >New York</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/"
 >Südafrika</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/reise/service/ratgeber-urlaub/"
 >Urlaub</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/"
 >Versicherung</a> 
 </li>
 </ul>
 </div>
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Ratgeber</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/allergie/"
 >Allergie</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/diabetes/"
 >Diabetes</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/grippe/"
 >Erkältung</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/haut/"
 >Haut</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/fitness/"
 >Fitness</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/kinderkrankheiten/"
 >Kinderkrankheiten</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/kopfschmerz/"
 >Kopfschmerz</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/ruecken/"
 >Rücken</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/schlaf/"
 >Schlaf</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/sexualitaet/"
 >Sexualität</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/zaehne/"
 >Zähne</a> 
 </li>
 </ul>
 </div>
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Tools</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gutscheine/"
 >Gutscheine</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gutscheine/shops/"
 >Alle Gutschein-Shops</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gutscheine/top-gutscheine/"
 >Beliebte Gutscheine</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gutscheine/kategorien/"
 >Gutschein-Kategorien</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 rel="noopener"
 target="_blank"
 href="https://www.stern.de/vergleich/krankenkassen/"
 >Krankenkassenvergleich</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/vergleich/"
 >Vergleichsportal</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 rel="noopener"
 target="_blank"
 href="https://firmen.stern.de/"
 >Firmen und Produkte</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/vergleich/handy/"
 >Handytarife</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/vergleich/produkte/"
 >Produktvergleich</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html"
 >Gehaltsrechner</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 rel="noopener"
 target="_blank"
 href="https://spiele.stern.de/solitaer/?utm_source&#x3D;stern_de&amp;utm_medium&#x3D;footer&amp;utm_campaign&#x3D;solitaer"
 >Solitär</a> 
 </li>
 </ul>
 </div>
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Top-Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/kultur/tv/themen/bauer-sucht-frau-4540946.html"
 >Bauer sucht Frau</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/kultur/tv/dschungelcamp/"
 >Dschungelcamp</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/kultur/film/themen/oscarverleihung-4154972.html"
 >Oscarverleihung</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/kultur/tv/themen/markus-lanz-4539908.html"
 >Markus Lanz</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/kultur/buecher/themen/bestseller-4166458.html"
 >Bestseller</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/kultur/film/themen/james-gandolfini-4539894.html"
 >James Gandolfini</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/kultur/musik/themen/helene-fischer-4539976.html"
 >Helene Fischer</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/kultur/tv/themen/breaking-bad-4170792.html"
 >Breaking Bad</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/kultur/tv/tatort/"
 >Tatort</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/kultur/film/themen/harrison-ford-4136162.html"
 >Harrison Ford</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/kultur/film/themen/johnny-depp-4540748.html"
 >Johnny Depp</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/kultur/film/themen/patrick-stewart-4157412.html"
 >Patrick Stewart</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/kultur/tv/themen/dieter-bohlen-4540816.html"
 >Dieter Bohlen</a> 
 </li>
 </ul>
 </div>
 </div>
 </div>
 
 </div>
 <!-- crop mark end inner content -->
 </div>      <!-- Schnittmarke Ende -->
 </main>


 <div class="ad-element--skyscraper-container">
 
 
 <div class="page__ad-element ad-element ad-element--skyscraper_1 js-ad-element u-typo">
 <div id="skyscraper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-skyscraper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("skyscraper_1");
 });
 }
 </script>
 </div>
 </div>  
 
         </div>

 
 </div>
 <footer class="footer page__footer">
 <div class="footer__inner">
 <div class="footer__top">
 <a href="https://www.stern.de/"
 class="footer__logo"
 title="Home"
 aria-label="stern.de"
 ></a>
 <a class="button u-typo footer__to-top js-footer__to-top u-typo--button-text button--icon button--icon-arrow-top button--icon-pos-right" href="#to-top-anchor">Nach oben</a>
 </div>
 <nav class="footer__nav">
 <ul class="footer__nav-list">
 <li class="footer__nav-item">
 <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Impressum
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Redaktionelle Richtlinien
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/agb-4541846.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 AGB
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzhinweise
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(237312)" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutz-Einstellungen
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Netiquette
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Werbung
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Browserbenachrichtigungen
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/kontakt-9353656.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Kontakt
 </a>
 </li>
 </ul>
 </nav>
 <p class="footer__copyright u-typo u-typo--credit">&copy; G+J Medien GmbH</p>
 
 
 <div class="page__ad-element ad-element ad-element--dmofooter_1 js-ad-element u-typo">
 <div id="dmofooter_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-dmofooter_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("dmofooter_1");
 });
 }
 </script>
 </div>
 </div>  
 
     
 
 <div class="page__ad-element ad-element ad-element--mobile_10 js-ad-element u-typo">
 <div id="mobile_10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_10">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_10");
 });
 }
 </script>
 </div>
 </div>  
 
   </div>
 </footer>
 
 
 <script>
 !(function(){
 var s = document.createElement("script");
 s.async = true;
 s.src = (window.location.search.indexOf("gujAd=1") > -1)
 ? "https://adctrl.emsmobile.de/molten/preview/onecore.stern.de/gujAd.js"
 : "https://www.stern.de/stern.de/gujAd.js";
 document.body.appendChild(s);
 })();
 </script>
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.finalize();
 });
 }
 </script>
 
 
     <x-snackbar class="u-typo js-snackbar"></x-snackbar>  <script defer src="https://www.stern.de/__assets/stern.2ed3f91e07cc8fc50bae6cbac6c32198.js"></script>
 <script type="application/ld+json">[{"description":"Am Mittwoch fand das erste Telefongespräch zwischen dem US-Präsidenten Joe Biden und dem neuen britischen König Charles III. statt.","image":[{"url":"https://image.stern.de/32727378/t/jM/v1/w1440/r1/-/14--praesident-telefonierte-mit-koenig-charles-iii----16-9---spoton-article-1029800.jpg","width":"1440","height":"1440","@type":"ImageObject"},{"url":"https://image.stern.de/32727378/t/m_/v1/w1440/r1.3333/-/14--praesident-telefonierte-mit-koenig-charles-iii----16-9---spoton-article-1029800.jpg","width":"1440","height":"1080","@type":"ImageObject"},{"url":"https://image.stern.de/32727378/t/jx/v1/w1440/r1.7778/-/14--praesident-telefonierte-mit-koenig-charles-iii----16-9---spoton-article-1029800.jpg","width":"1440","height":"810","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https://www.stern.de/kultur/joe-biden--praesident-telefonierte-mit-koenig-charles-iii--32727374.html","@type":"WebPage"},"headline":"Joe Biden: Präsident telefonierte mit König Charles III.","datePublished":"2022-09-14T22:54:00+02:00","dateModified":"2022-09-14T23:03:48+02:00","author":{"name":"STERN.de","logo":{"url":"https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"publisher":{"name":"STERN.de","logo":{"url":"https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"},"@context":"http://schema.org","@type":"NewsArticle"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https://www.stern.de/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Kultur","@id":"https://www.stern.de/kultur/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Joe Biden: Präsident telefonierte mit König Charles III.","@id":"https://www.stern.de/kultur/joe-biden--praesident-telefonierte-mit-koenig-charles-iii--32727374.html","@type":"WebPage"},"@type":"ListItem"}]}]</script></body>
</html>