<!DOCTYPE html>
<html
        data-exp-tablet="0"
        lang="de">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>Tatort: Meret Becker verabschiedet sich 2022 | STERN.de</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://www.stern.de/resource/crblob/8339778/ca20f70d5a612e84a16ba1f049aa374a/sternsoftpresspro-webfont-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339770/32579f9a3a335efc4071ea16578235b1/sternmetricweb-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339766/4c2bc17ec614b56d2a8d654cde4f82d7/sternmetricweb-medium-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339774/cd21d0bcb373390b13749f4088093727/sternmetricweb-semibold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339758/16edcf12c951d1c9bf10e60f1d8397b0/sternmetricweb-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<script>
      !function(){var e,o,i,t,a,n=-1!==location.pathname.search(new RegExp(["^\\/neon(\\/.*)?$","^\\/nido(\\/.*)?$","^\\/tv(\\/.*)?$","^\\/gutscheine(\\/.*)?$","^\\/vergleich(\\/.*)?$"].join("|"),"i")),r=-1!==navigator.userAgent.search("iPad"),c=-1!==navigator.userAgent.search(new RegExp(["iPad","Tablet","Kindle","MSIE .*Touch","Honeycomb","Android 3","Android.*[^e] Safari","GT-P1000","GT-P75[0-9][0-9]","HTC[ _]Flyer"].join("|"),"i")),s=-1!==navigator.userAgent.search(new RegExp(["Android (2\\.1|1\\.)","MSIE [23456789]","IEMobile\\/([0-9]|10)\\.","Silk\\/(?!.*Mobile Safari)","NetFront","Opera Mini"].join("|"),"i"))||c,d=-1!==navigator.userAgent.search(new RegExp(["Android.*Mobile","Mobile Safari","Mobile.*Firefox","BlackBerry.*Version\\/([6789]|1[0123456789])","BlackBerry[^/]*\\/([6789]|1[0123456789])","iPhone","iPod","webOS","MeeGo","Bada\\/[23456789]","IEMobile\\/(?!10\\.)[\\d]{2,}\\."].join("|"),"i"))&&!s,l="."+location.host.replace(/^(preview|www)\./,""),p=".stern.de"===l?"mobil":"m",m=p+l,h=document.referrer.search(new RegExp("^https?:\\/\\/"+m))>-1,g=document.referrer.search(new RegExp("^https?:\\/\\/"+location.host))>-1,u=!1;if(r&&!n)o=(e=parseInt(document.documentElement.dataset.expTablet)||0)>10&&e<100?"April 01 2019 00:00 GMT+0100":0,i="exp_tablet",100===e||0===e?(window.document.cookie=i+"=; expires="+new Date(0)+"; domain="+l,t=!!e):t=function(){var e,o=window.document.cookie.split(";");for(e=o.length-1;e>=0;e--)if(cookiePair=o[e]&&o[e].split("="),cookieName=cookiePair[0],cookieName&&cookieName.trim()===i)return!!JSON.parse(cookiePair[1])}(),void 0===t&&(t=100*Math.random()<e,window.document.cookie=i+"="+(t?"1":"0")+(o?"; expires="+new Date(o).toGMTString():"")+"; domain="+l+";path=/");else if(d&&sessionStorage&&sessionStorage.setItem)try{h?sessionStorage.setItem("disableMobileRedirect","true"):g||sessionStorage.setItem("disableMobileRedirect","false"),u="true"===sessionStorage.getItem("disableMobileRedirect")}catch(e){}u||!d&&!t||(document.cookie="redref="+document.referrer+";expires=;domain="+l+";path=/",(a=document.createElement("style")).type="text/css",a.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(a),location.replace(location.protocol+"//"+m+location.pathname+location.search+(location.hash||"")))}();
</script>
  
<link rel="stylesheet" href="https://www.stern.de/resource/css/3000082/0/e0ef0d7f153a2721cfb3b42179c7254d/body.css">
<link rel="shortcut icon" href="https://www.stern.de/resource/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/ed5069623bf3d5a9d6657e6721ae27f2/head.js"></script>
<script>
  GujTrackingApi.init({"config":{"veeseoFrontpage":{"disabled":true,"url":"//frontpage.veeseo.com/fpage.js?page\u003d"},"debug":false,"debugger":{"disabled":true},"facebook":{"contentSection":"Kultur","disabled":false,"trackingId":"1774640699532975"},"heatIndex":{"disabled":false,"url":"//www.stern.de/the-heat-is-on.gif"},"gujTrackingService":{"disabled":false,"trackingDomain":"https://tracking.gj-mobile-services.de","mappingDomain":"https://tracking.gj-mobile-services.de/um","bid":"stern"},"ivw":{"scriptUrl":"//script.ioam.de/iam.js","disabled":false,"siteIdentifier":"stern","devMode":false},"upScore":{"author":"","domain":"","section":"kultur","enabled":false,"article":"","pubdate":""},"googleTagManager":{"optimizeGtmId":"GTM-P4XP4N8","optimizeDisabled":true,"disabled":false,"containerId":"GTM-PL2V3JD","optimizeGaId":"UA-37906838-1"},"chartbeat":{"scriptUrl":"","uid":"30537","useCanonical":true,"domain":"www.stern.de","headlineTesting":true,"disabled":false},"oewa":{"scriptUrl":"//pix.news.at/guj/gujnewsat.js","disabled":false},"googleAnalytics":{"scriptUrl":"//www.google-analytics.com/analytics.js","disabled":true,"anonymizeIp":true,"trackingId":"UA-110082460-1"},"disabled":false,"vgWort":{"disabled":false,"url":"https://ssl-stern.met.vgwort.de/na/"},"veeseo":{"disabled":true,"userName":"","url":""}},"properties":{"isRoot":false,"sources":[["AGENTUREN","SpotOnNews"]],"documentType":"CMArticle","deliveryChannel":"desktop","pageTitle":"Tatort: Meret Becker verabschiedet sich 2022","numAuthors":0,"ivwForceApp":false,"specialId":"","isUserGenerated":false,"legacyId":"","id":"8722632","categories":["Kultur"],"contentType":"Artikel","adZone":"kultur","firstPublicationDate":0,"staticTitle":"8722632:Tatort: Meret Becker verabschiedet sich 2022","searchPhrase":"","creationDate":1558588775000,"url":"https://www.stern.de/kultur/tatort--meret-becker-verabschiedet-sich-2022-8722632.html","vgWortPublicKey":"cd3b20cf770049699879e02492cdde05","technicalTags":"newsfeed","totalPages":1,"ivwTopic":"803Entertainment/Boulevard/Stars/Film/Musik","page":1,"category":["Kultur"],"orderDate":1558588560000}});
</script>
<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://www.stern.de/resource/crblob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
<link rel="alternate" type="application/rss+xml" href="/feed/standard/kultur/" title="stern.de RSS Feed - Kultur" />


<link rel="apple-touch-icon" sizes="57x57" href="https://www.stern.de/resource/crblob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.stern.de/resource/crblob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.stern.de/resource/crblob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.stern.de/resource/crblob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.stern.de/resource/crblob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.stern.de/resource/crblob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.stern.de/resource/crblob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/resource/crblob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/resource/crblob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://www.stern.de/resource/crblob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>





<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('kultur');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_8722632','objecttype_Artikel','bundletype_none','home','stern','Tatort','Meret Becker','Berlin','Mark Waschke','RBB','Nina Rubin','Tatort','Meret Becker','Mark Waschke']);
    });
  </script>
<meta property="og:image" content="https://image.stern.de/8722636/16x9-1024-576/aa76d881ca634fdc867c136fa4c4610a/qk/23--meret-becker-verabschiedet-sich-2022---16-9---spoton-article-721902.jpg"/>
        <meta property="og:type" content="article"/>
<meta property="og:title" content="Meret Becker verabschiedet sich 2022"/>
  <meta name="description" content="Meret Becker verlässt das Berliner &#034;Tatort&#034;-Team. Der letzte Fall mit ihr wird dann 2022 zu sehen sein."/>
  <meta property="og:description" content="Meret Becker verlässt das Berliner &#034;Tatort&#034;-Team. Der letzte Fall mit ihr wird dann 2022 zu sehen sein."/>
  
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://www.stern.de/kultur/tatort--meret-becker-verabschiedet-sich-2022-8722632.html"/>
<meta name="news_keywords" content="Tatort, Meret Becker, Berlin, Mark Waschke, RBB, Nina Rubin, Tatort, Meret Becker, Mark Waschke"/>
<meta name="DC.date.issued" content="2019-05-23T05:16:00Z"/>
  <meta property="article:published_time"
        content="2019-05-23T05:16:00Z"/>
  <meta name="last-modified" content="2019-05-23T05:19:36Z"/>
  <link rel="canonical" href="https://www.stern.de/kultur/tatort--meret-becker-verabschiedet-sich-2022-8722632.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.stern.de/kultur/tatort--meret-becker-verabschiedet-sich-2022-8722632.html"/>
  <link rel="amphtml" href="https://mobil.stern.de/amp/kultur/tatort--meret-becker-verabschiedet-sich-2022-8722632.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/8722632"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/8722632"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/8722632"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/8722632"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/8722632"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="8722632"/>
<meta property="veeseo:headline" content="Tatort"/>
<meta property="veeseo:title" content="Meret Becker verabschiedet sich 2022"/>
<meta property="veeseo:description" content="Meret Becker verlässt das Berliner &#034;Tatort&#034;-Team. Der letzte Fall mit ihr wird dann 2022 zu sehen sein."/>
<meta property="veeseo:adZone" content="kultur"/>
<meta property="veeseo:url" content="https://www.stern.de/kultur/tatort--meret-becker-verabschiedet-sich-2022-8722632.html"/>
<meta property="veeseo:date" content="1558588560"/>

<meta property="veeseo:image" content="https://image.stern.de/8722636/16x9-300-169/aa76d881ca634fdc867c136fa4c4610a/Ji/23--meret-becker-verabschiedet-sich-2022---16-9---spoton-article-721902.jpg"/>
<meta property="veeseo:keywords" content="Tatort, Meret Becker, Berlin, Mark Waschke, RBB, Nina Rubin, Tatort, Meret Becker, Mark Waschke"/>
<meta property="veeseo:category" content="Kultur"/>
<script>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</script>
</head>
<body class="body is-desktop " data-ab-testing-experiment-id="ycv1CcRhR4O8Pxuun5ybUA">
<!-- SZM VERSION="2.0" -->
<script>
  var skipIvwPI = false;
  var skipVirtualIvwPI = false;
  try {
    var videoEndlessplayRedirectUrl = window.sessionStorage.getItem('video.endlessplay.redirect');
    var isEndlessPlayActive = false;
    if (videoEndlessplayRedirectUrl !== null) {
      isEndlessPlayActive = true;
      skipIvwPI = skipVirtualIvwPI = document.referrer === videoEndlessplayRedirectUrl;
      window.sessionStorage.removeItem('video.endlessplay.redirect');
    }
    

    if (window.sessionStorage.getItem('video.endlessplay.teaser_clicked') !== null) {
      skipVirtualIvwPI = false;
      window.sessionStorage.removeItem('video.endlessplay.teaser_clicked');
    }
  }
  catch(e) { }

  if (!skipIvwPI) {
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'kultur//f1DBR803Entertainment/Boulevard/Stars/Film/Musik',
        'sv': 'in',
        'sc': 'yes'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  }
</script>
<!--/SZM -->

<script src="//www.google-analytics.com/cx/api.js?experiment=ycv1CcRhR4O8Pxuun5ybUA"></script>
  <script>
    var abTestingChosenVariation = typeof cxApi === 'object' ? cxApi.chooseVariation() : 0;
  </script>
<script>
  if (typeof skipIvwPI === 'undefined' || !skipIvwPI) {
    GujTrackingApi.trackPageView();
  }
  else {
    GujTrackingApi.ready();
  }
</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL2V3JD"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="m-goto-home-toolbar">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("oop_1");});
          }
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
          }
        </script>
      </div>
    </div>
  <!-- generated esi include for header start -->
    <header id="header" class="header">
  <ul class="navigation-link-list m-navigation-top">
      <li class="top-navigation-link">
          <a href="https://www.stern.de/neon/" title="Neon">Neon</a></li>
      <li class="top-navigation-link">
          <a href="https://www.stern.de/nido/" title="Nido">Nido</a></li>
      <li class="top-navigation-link">
          <a href="https://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      </ul>
  <div id="header-wrapper" class="header-wrapper">
    <a href="https://www.stern.de/" title="Home" class="a-logo-stern"></a><ul class="m-navigation-button navigation-btn-list">

  <li class="navigation-btn navigation-btn-login js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://www.stern.de/sn/3000076/profile" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="https://sso.guj.de/stern_web/auth/logout?redirect_url=https://www.stern.de/sn/sso/3000074/logout" class="a-text-block">
              Abmelden</a>
          </li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://www.stern.de/sn/sso/login?redirect_uri=https://www.stern.de/sn/sso/login&amp;cms_redirect_uri=https://www.stern.de/kultur/" class="a-btn-link">Anmelden</a></li>

        <li class="flyout-content-item">
          <div class="a-text-block">Sie haben noch keinen Account?</div>
          <a href="https://sso.guj.de/stern_web/user/signup" class="a-text-block">
            Kostenlos neu registrieren</a>
        </li>

      </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-social">
        <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
          <span class="hide-text">Facebook</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
          <span class="hide-text">Twitter</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-xing" onclick="window.open('https://www.xing.com/news/pages/stern-669?sc_o=da980_e', '_blank');">
          <span class="hide-text">Xing</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-youtube" onclick="window.open('https://www.youtube.com/user/Stern', '_blank');">
          <span class="hide-text">Youtube</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-instagram" onclick="window.open('https://www.instagram.com/stern/', '_blank');">
          <span class="hide-text">Instagram</span>
        </button>
      </li>
    </ul>

<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="https://www.stern.de/video/" title="Video" class="video">Video</a></li>
<li  class="navigation-link">
  <a href="https://spiele.stern.de/" target="_blank" title="Spiele">Spiele</a></li>
<li  class="navigation-link">
  <a href="https://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo">Abo</a></li>
<li  class="navigation-link">
  <a href="https://www.stern.de/fotografie/" title="Fotografie">Fotografie</a></li>
</ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/panorama/" title="Panorama">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/stern-crime/" title="stern Crime">stern Crime</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/podcast-faking-hitler-8461596.html" title="&quot;Faking Hitler&quot;">&#034;Faking Hitler&#034;</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/" title="Vergleich">Vergleichsportal</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissen/" title="Wissen">Wissen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lokal/" title="Lokales">Hamburg</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/" title="Gutscheine">Gutscheine &amp; Rabatte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/stiftung/" title="Stiftung Stern">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sonst/stern-junge-fotografie--stern-grant-und-stern-stipendium-7210870.html" title="stern Junge Fotografie">stern Junge Fotografie</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wetter/" title="Wetter">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/panorama/stern-crime/podcast/" title="&quot;Spurensuche&quot; - der stern-Crime-Podcast" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5045767817&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8693576/16x9-140-79/a537898ef3231ba6d6b37b6ba7c371df/uC/flyout-audible-crime.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Ermittler erzählen</div>
        <div class="a-headline">
            &#034;Spurensuche&#034; - der stern-Crime-Podcast</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Audible</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? "><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6300624/16x9-140-79/5670569b9cc085f780fa183128b90b90/eu/noch-fragen-desktop.jpg" alt="Wissenscommunity Teaser" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/meike-winnemuth/" title="M. Winnemuth"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7788120/16x9-140-79/cae5c4a61a784a92a64699b87f95e425/AC/meike-winnemuth.jpg" alt="Meike Winnemuth" title="Meike Winnemuth" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Meike Winnemuth: Um es kurz zu machen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/podcast-faking-hitler-8461596.html"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8523384/16x9-140-79/48794021a7db25db2c75c2034bde057b/wV/fh-940-16x9-jpg.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Podcast</div>
        <div class="a-headline">
            Die wahre Geschichte der gefälschten Hitler-Tagebücher</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/politik/" title="Politik">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/investigativ/" title="Stern Investigativ">Stern Investigativ</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/simon-kremer/" title="S. Kremer"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8353332/16x9-140-79/74c1f8fe34e07d6631580af9fc3d7202/pt/profilbild-kremer.jpg" alt="Simon Kremer" title="Simon Kremer" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Simon Kremer: Ein wenig Lost in Nahost</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/andreas-petzold/" title="A. Petzold"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6837972/16x9-140-79/f1ee6e3e36f75c04ab4b12019278fd0e/OP/andreas-petzold-2.jpg" alt="Andreas Petzold" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Andreas Petzold: #DasMemo</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6837854/16x9-140-79/4896c0ab2d2672cd8dabc1fe95e3842e/Ft/tillack-8-mit-kopf.jpg" alt="Hans-Martin Tillack" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/michael-streck/" title="M. Streck"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6965214/16x9-140-79/b688959d664bc569d3b0644851c171a5/RS/teaser-streck.jpg" alt="Michael Streck" title="Michael Streck" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Michael Streck: Last Call</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/donald-trump--nachrichten--fakten-und-hintergruende-zum-us-praesidenten-7301592.html" title="James Comey: Ex-FBI-Direktor will laut Bericht gegen Trump aussagen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7305112/16x9-140-79/1c9b4823cdea81c28809b28b3229a39e/vX/donald-trump.jpg" alt="Donald Trump" title="Donald Trump" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            US-Präsident</div>
        <div class="a-headline">
            Donald Trump: Alle Nachrichten, Fakten und Hintergründe</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout is-selected ">
            <a href="https://www.stern.de/kultur/" title="Kultur">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/film/" title="Film">Film</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/musik/" title="Musik">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/buecher/" title="Bücher">Bücher</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/tv/" title="TV">TV</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/kunst/" title="Kunst">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/humor/" title="Humor">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/kultur/hoerbuchtipps/" title="Hörbücher" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4916901587&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7667148/16x9-140-79/ae8286d21ff9909d531d7bd26a3c182b/ZS/fly-out-bild-audible-subressort.jpg" alt="Hörbuch" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Hörbuch-Tipps</div>
        <div class="a-headline">
            Neue Hörbuch-Empfehlungen jede Woche</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Audible</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945188/16x9-140-79/5e4e76f2c5536931f8ee94e1bac411d8/HC/teaser-beisenherz2.jpg" alt="Micky Beisenherz" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/musik/musiktipps/" title="Musiktipps"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585744/16x9-140-79/fb8648908176e53f102de937bde2f1e9/TP/video-musiktipp.jpg" alt="Musiktipp" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Musiktipp</div>
        <div class="a-headline">
            Das sollten Sie sich anhören</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   text-only-mode">

    <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort"><div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/mono-podcast/" title="&quot;Mono&quot; – der neue Podcast von Deezer in Kooperation mit stern"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7977852/16x9-140-79/50a335aeb6af97a33aa8ce8bd0482cbf/uC/mono-blog-1240x840.jpg" alt="Mono Podcast Deezer und stern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-headline">
            &#034;Mono&#034; – der neue Podcast von Deezer in Kooperation mit stern</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/leute/" title="Leute">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/jwd/" title="JWD.">JWD.</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/mode/" title="Mode">Mode</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/fotografie/akt/" title="Aktfotografie">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/otto/" title="otto">OTTO Gutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/lidl/" title="Lidl">LIDL Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/lifestyle/vater-und-sohn/" title="Vater und Sohn" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5064062111&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8705172/16x9-140-79/206bd39f591bc0e1d638ca24f724db3b/hH/bild-flyout-teaser-braun.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Spezial</div>
        <div class="a-headline">
            Vater und Sohn</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >BRAUN</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/jwd/" title="JWD."><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8165508/16x9-140-79/9aeeaccc530b05847a1349eef77a42f6/MI/cover-ohne-text-heft-2.png" alt="JWD." title="JWD." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            JWD.</div>
        <div class="a-headline">
            Joko Winterscheidts Druckerzeugnis</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/leute/vip-news--jessica-alba-hungerte--um-weniger-sexy-zu-sein-3205306.html" title="Leute von heute: Druck von ihrer katholischen Familie: Jessica Alba hungerte, um weniger sexy zu sein"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7145078/16x9-140-79/718a89c27477534d753fb82c8de0a31d/Yt/special-leutevonheute-2.jpg" alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/digital/" title="Digital">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/computer/" title="Computer">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/online/" title="Online">Online</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/smartphones/" title="Smartphones">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/games/" title="Games">Games</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/technik/" title="Technik">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/tests/" title="Tests">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/homeentertainment/" title="Home Entertainment">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/webvideo/" title="Webvideo">Webvideo</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6648472/16x9-140-79/4e878100dec9f335740d91d262b14e14/Zu/musik.jpg" alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/" title="Computer und Elektronik"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699342/16x9-140-79/37ca5987de29cd09440ee2fc94bd6cec/AD/bild-digital.jpg" alt="Computer" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Täglich neue Gutscheincodes für Eletronik-Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/gas/" title="gasvergleich"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6693470/16x9-140-79/674ff2689c7436d6e475d83e65181cba/vs/gas-im-haushalt.jpg" alt="Nur wenige Kunden wechseln den Gasanbieter." title="Gasanbieter wechseln" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gasvergleich</div>
        <div class="a-headline">
            Jetzt Gasvergleich durchführen &amp; bis zu 720€ sparen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/dsl-speedtest--wie-schnell-ist-ihr-internet-wirklich--8457418.html" title="Breitbandmessung: Speedtest für DSL: Wie schnell ist Ihr Internet wirklich?"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8457796/16x9-140-79/cc14e14eaad91a22e669022a6936000c/rv/teaserbild-dsl.jpg" alt="DSL Speedtest" title="DSL Speedtest" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Breitbandmessung</div>
        <div class="a-headline">
            Speedtest für DSL: Wie schnell ist Ihr Internet wirklich?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/stern-auf-allen-kanaelen/" title="stern: Unsere Kanäle"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8399750/16x9-140-79/b71ed01aa48d01468a31044ed49162e6/GT/teaserbild-kanaele.jpg" alt="Frau mit Smartphone" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Auf allen Kanälen</div>
        <div class="a-headline">
            Hier geht es zur Übersicht der stern-Kanäle</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/muell/" title="Müll">Müll</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/news/" title="News">News</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/geld/" title="Geld">Geld</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/versicherung/" title="Versicherung">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/immobilien/" title="Immobilien">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/job/" title="Job">Job</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/" title="Kreditvergleich">Kreditvergleich</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen">Die Höhle der Löwen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/wirtschaft/auslandsueberweisung/auslandsueberweisung-die-guenstige-alternative-8499356.html" title="Auslandsüberweisung: Die günstige Alternative">Geldtransfer</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/zukunft-in-100-sekunden/" title="Die Zukunft in 100 Sekunden">Die Zukunft in 100 Sekunden</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/strom/" title="Stromvergleich"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6452486/16x9-140-79/414e4b4e386efafc4c6990222d895146/UR/mit-strom-heizen.jpg" alt="Heizstrom" title="Heizstrom" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Stromvergleich 2019</div>
        <div class="a-headline">
            Jetzt Stromanbieter vergleichen &amp; online den Anbieter wechseln!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6684844/16x9-140-79/d0630282a0dd987e4772f85de5001dd3/bA/horst-von-buttler.jpg" alt="Horst von Buttler, Chefredakteur des Magazins Capital" title="Horst von Buttler" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7042322/16x9-140-79/6f9e6da74c17c69b59f4a601ad287a87/CB/frank-behrendt.jpg" alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html" title="Steuererklärung: Das große Steuer-ABC: Das können Sie alles von der Steuer absetzen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7272258/16x9-140-79/205fc69af59d6eed3d437a64f2894056/sl/steuererklaerung-formular-symbolbild.jpg" alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann" title="Steuererklärung 2017 - das können sie absetzen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung</div>
        <div class="a-headline">
            Steuererklärung: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/laura-karasek/" title="L. Karasek"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7280586/16x9-140-79/919934ed7eae3ef1cc31a473f13e0af1/rO/laura-karasek.jpg" alt="Laura Karasek" title="Laura Karasek" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Laura Karasek: Tippt die noch ganz richtig?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/immobilien/preisatlas-8131592.html" title="Immobilienbewertung kostenlos: Was hat der Nachbar für sein Haus bezahlt - und wieviel ist meine Immobilie wert?"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8161960/16x9-140-79/cde4c7ced720b2a0191afcfddcf3651e/VD/homeday-bild.jpg" alt="Der Preisatlas von Homeday" title="Der Preisatlas von Homeday" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Immobilienbewertung kostenlos</div>
        <div class="a-headline">
            Was hat der Nachbar für sein Haus bezahlt - und wieviel ist meine Immobilie wert?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von: </div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Homeday</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://firmen.stern.de/" target="_blank"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8348250/16x9-140-79/4069777ff197401acca28fc740122a63/gt/naviteaser-bild-ad2-0.jpg" alt="Arzt und Krankenschwester" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Firmen und Produkte</div>
        <div class="a-headline">
            Firmen präsentieren aktuelle Angebote</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/sport/" title="Sport">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/" title="Fußball">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/wm-2018/" title="WM 2018">WM 2018</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/formel1/" title="Formel 1">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/sportwelt/" title="Sportwelt">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/nike/" title="Nike">NIKE Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/fussball/philipp-koester/" title="P. Köster"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7277090/16x9-140-79/f2b6934bacbcb5107b2660d0d42b8bd/JC/philipp-koester-hd.jpg" alt="Philipp Köster" title="Philipp Köster" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Philipp Köster: Kabinenpredigt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/" title="Sport und Freizeit"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699354/16x9-140-79/b126ed3dc4e258695d8b9dceec27404f/mk/bild-sport.jpg" alt="Mann und Frau joggen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585736/16x9-140-79/5ebe1090d182dd3bb942ff55cd9462a4/nQ/video-fitness.jpg" alt="Frau dehnt sich" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/liveticker/" title="Liveticker"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6295430/16x9-140-79/531618a0ea8ba77de0803635973926d7/HY/header-life-ticker.png" alt="Liveticker auf Smartphone" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/gesundheit/" title="Gesundheit">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben">Gesund leben</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ernaehrung/" title="Ernährung">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen.">Fragen. Verstehen.</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/gesundheit/fit-mit-koepfchen/" title="Fit mit Köpfchen" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5036815115&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8668136/16x9-140-79/295ae58d799e82f92deca3e13dba34e8/PS/flyout-taxofit.jpg" alt="Hurtigruten" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Spezial</div>
        <div class="a-headline">
            Fit mit Köpfchen und Magnesium</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Taxofit</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7794954/16x9-140-79/e6411d3c4ff3cea3ab347356671e2626/vX/hirschhausen.jpg" alt="Dr. Eckart von Hirschhausen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Dr. v. Hirschhausen</div>
        <div class="a-headline">
            Gesund leben</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb: Die Diäten-Lüge"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7026394/16x9-140-79/e482c216d888c14aa3db81eb09dde37b/zw/low-carb-teaser.jpg" alt="low carb" title="low carb diät" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/" title="Beauty und Gesundheit"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699340/16x9-140-79/6089e534ea293fa17e1522aadc250427/uy/bild-gesundheit.jpg" alt="Frau kauft Beauty Lippenstift" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/zaehne/therapie/wurzelbehandlung--wuehlen-im-knochenkanal-3224918.html" title="Wurzelbehandlung: Wühlen im Knochenkanal"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8378016/16x9-140-79/73accf654d0c624da152878261cdfbf1/ci/zahnarzt-wurzelbehandlung.jpg" alt="Eine Frau beim Zahnarzt" title="Wurzelbehandlung - letzte Rettung für Zähne" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Zähne</div>
        <div class="a-headline">
            Wurzelbehandlung: Wühlen im Knochenkanal</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Anbieter im Vergleich: Diese Krankenkasse passt am besten zu Ihnen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6611356/16x9-140-79/171169389e019bb3107692332645dd9c/Pk/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg" alt="Krankenhäuser müssen 2,8 Milliarden an die Kassen zurückzahlen" title="Krankenhäuser müssen 2,8 Milliarden an die Kassen zurückzahlen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassen-Vergleich</div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html" title="Stiftung Warentest: Nur ein Mittel hilft gegen Haarausfall"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/4469886/16x9-140-79/4ceeeb63615a045d7b75998857ce74b9/PD/hausausfall-maenner-jpg--3d5f7576a77850e4-.jpg" alt="Fallen die Haare in Büscheln aus, sollten Sie zum Hautarzt gehen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Stiftung Warentest</div>
        <div class="a-headline">
            Mittel gegen Haarausfall</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster: Gürtelrose - gemein und gefährlich"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8577252/16x9-140-79/606c60a6d872aeb671bf74d785c2a45e/tM/guertelrose.jpg" alt="Typische Symptome der Gürtelrose" title="Gürtelrose" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/herz/das-herz--alle-wichtigen-infos-zu-herzerkrankungen-7342504.html" title="Herzerkrankungen: Das Herz – Alles was Sie über unseren wichtigsten Muskel wissen müssen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/5148360/16x9-140-79/58dc2e52a8fa38025f96ed60093e0257/Tg/herzin-3-gif--e3b97bfda2ec3124-.jpg" alt="Das menschliche Herz: ein kleines Wunderwerk. Abbildung des menschlichen Herzens" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Herz</div>
        <div class="a-headline">
            Alle wichtigen Infos zu Herzerkrankungen</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/genuss/" title="Genuss">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/rezepte/" title="Rezepte">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/essen/" title="Essen">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/trinken/" title="Trinken">Trinken</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen" target="_blank">Genussreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/genuss/" title="Genuss" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5064478503&iu=/6032/Clickcommand/clickcommand">Grillen mit Köpfchen</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7523736/16x9-140-79/7f44122b46d922e25ab54ddb690c4dfc/gA/blog-stammtisch.jpg" alt="Bier" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital&amp;utm_content=Genussreisen" target="_blank"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8172182/16x9-140-79/57944268d05ccd890bc320d2c2a1181c/Gv/kulinarikreisen-wein.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern Reisewelten</div>
        <div class="a-headline">
            Genussreisen in Deutschland und Europa</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/reise/" title="Reise">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/europa/" title="Europa">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/fernreisen/" title="Fernreisen">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank">Reisewelten</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/expedia/" title="Expedia">EXPEDIA Gutscheine</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/" title="Gutscheine und Reisen">Reisegutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/reise/europa/linz--eine-reise-in-die-stadt-der-avantgarde-8632668.html" title="Oberösterreich: Linz – eine Reise in die Stadt der Avantgarde" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4957171390&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8684436/16x9-140-79/ab79f7d017570456a59e3608947ce50e/RO/bild-reise-des-monats-oberoesterreich-tourismus-nav.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Reise des Monats</div>
        <div class="a-headline">
            Linz entdecken!</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Oberösterreich Tourismus</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/follow-me/" title="Follow Me"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7070508/16x9-140-79/ae52f389b6af51e63b2d95e05e371dfe/Nm/followme-438.jpg" alt="Flugzeug" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital&amp;utm_content=Alle_Reisen" target="_blank"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8631510/16x9-140-79/d644dfb8b2a2b41db2b89bcd3c00ee03/MD/suedtirol.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Jetzt Reisen entdecken</div>
        <div class="a-headline">
            stern Reisewelten - Erfahrungen, die bereichern</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/familie/" title="Familie">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/kinder/" title="Kinder">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/beziehung/" title="Beziehung">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/leben/" title="Leben">Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank">Familienreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/henriette-hell/" title="H. Hell"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945192/16x9-140-79/29c1ab3c347bef40aa2d000945f4f360/jf/teaser-hell2.jpg" alt="Henriette Hell" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Henriette Hell: Was ich über Sex gelernt habe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6669560/16x9-140-79/56a6a8728751ce558a90726e74f11481/SX/julia-peirano-240.jpg" alt="Paartherapeutin Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/kinder/christiane-tauzher/" title="C. Tauzher"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7930386/16x9-140-79/eae0dbb01c4de428603c870cb176f387/aM/tauzher-flyout.jpg" alt="Christiane Tauzher" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Christiane Tauzher: Die Pubertäterin</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/about-you/" title="About you Gutscheine"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8640876/16x9-140-79/8d931a1ba86093c00f60ff46caa971b8/Pd/bild-aboutyou.jpg" alt="ABOUT YOU Gutscheine" title="ABOUT YOU Gutscheine" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            ABOUT YOU Gutschein</div>
        <div class="a-headline">
            Jetzt ABOUT YOU Gutscheincode sichern und kräftig sparen!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/auto/" title="Auto">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/news/" title="Autonews">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/fahrberichte/" title="Fahrberichte">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/video/autotests/" title="Autotests"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585734/16x9-140-79/7a4b95ea83e083ebfde722efdb369491/Oy/video-autotests.jpg" alt="Fragebogen Test" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/" title="Auto und Motorrad"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699344/16x9-140-79/98e8c5b65fc9e875a11020cf5d9065f5/Zg/bild-auto.jpg" alt="Auto und Motorrad" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/auto/" title="Autokredit"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7823122/16x9-140-79/c6010cbe191da4d06cf0f9cea0934874/DY/autokauf.jpg" alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Autokredit Vergleich</div>
        <div class="a-headline">
            Jetzt Autokredite berechnen, vergleichen &amp; online beantragen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/thomas-ammann/" title="T. Ammann"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8374972/16x9-140-79/8c39aa5c9c67b72abadcad309c75cb53/Mb/thomas-ammann.jpg" alt="Thomas Ammann" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Thomas Ammann: Mobile Zeiten</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        </ul>
<div class="navigation-btn navigation-btn-search js-click-flyout">
  <button class="a-btn-search--header">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="https://www.stern.de/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="basics" name="q" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</div>

</div>
</header>
<!-- generated esi include for header end -->
  <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="https://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                    <a href="https://www.stern.de/kultur/" title="Kultur">Kultur</a></li>
                <li class="navigation-link">
        <h1>Tatort: Meret Becker verabschiedet sich 2022</h1>
      </li>
    </ul>
<main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
          }
        </script>
      </div>
    </div>
  <!-- normal placement rendering start -->
    <!-- normal placement rendering end -->
  <article class="article">
        <!-- normal placement rendering start -->
    
<script type="application/ld+json">
{"description":"Meret Becker verlässt das Berliner \"Tatort\"-Team. Der letzte Fall mit ihr wird dann 2022 zu sehen sein.","image":[{"url":"https:\/\/image.stern.de\/8722636\/uncropped-0-0\/8ed1b61e6a22d80181e68dd8cf6fe24a\/iw\/23--meret-becker-verabschiedet-sich-2022---16-9---spoton-article-721902.jpg","width":"1024","height":"683","@type":"ImageObject"},{"url":"https:\/\/image.stern.de\/8722636\/16x9-2048-1152\/aa76d881ca634fdc867c136fa4c4610a\/be\/23--meret-becker-verabschiedet-sich-2022---16-9---spoton-article-721902.jpg","width":"2048","height":"1152","@type":"ImageObject"},{"url":"https:\/\/image.stern.de\/8722636\/large1x1-940-940\/fc87b16a1f3537cbe9b42d6323250877\/WS\/23--meret-becker-verabschiedet-sich-2022---16-9---spoton-article-721902.jpg","width":"940","height":"940","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https:\/\/www.stern.de\/kultur\/tatort--meret-becker-verabschiedet-sich-2022-8722632.html","@type":"WebPage"},"headline":"Tatort: Meret Becker verabschiedet sich 2022","datePublished":"2019-05-23T05:16:00+0000","dateModified":"2019-05-23T05:19:36+0000","author":{"name":"STERN.de","@type":"Organization"},"publisher":{"name":"STERN.de","logo":{"url":"https:\/\/image.stern.de\/8409704\/uncropped-0-0\/518606a9f3f7eb58ec9c84d12fcd8610\/ds\/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"articleBody":"Meret Becker verlässt das Berliner \"Tatort\"-Team. Der letzte Fall mit ihr wird dann 2022 zu sehen sein. Meret Becker (50) hat ihren Abschied als Berliner \"Tatort\"-Kommissarin angekündigt: Ab 2022 möchte sie sich anderen künstlerischen Aufgaben widmen und sich auf Neues konzentrieren. 15 Folgen wird es dann mit ihr gegeben haben. \"Es waren unzählige wunderbare Momente mit all den Kollegen, denen ich begegnen durfte, allen voran mein Kollege Mark Waschke, den ich mittlerweile einen Freund nennen würde. Es gab auch viele Herausforderungen, die ich nicht missen möchte\", wird die Schauspielerin vom Rundfunk Berlin-Brandenburg (rbb) zitiert.\n  Weiter erklärte Meret Becker: \"Dennoch war und bin ich ein Streuner, und es ist an der Zeit, meine Neugierde weiter zu stillen und Neues auszuprobieren.\" Seit 2015 spielt sie die Kriminalhauptkommissarin Nina Rubin, die zusammen mit Kriminalhauptkommissar Robert Karow (Mark Waschke) in Berlin auf Verbrecherjagd geht. Der Berliner \"Tatort: Meta\" gewann 2019 einen Grimme-Spezialpreis.\n  Nach einem kürzlich abgedrehten Krimi werde es noch fünf weitere \"Tatort\"-Filme mit Meret Becker geben, kündigte rbb-Programmdirektor Dr. Jan Schulte-Kellinghaus an: \"Im Frühjahr 2022 wird sie dann zum 15. und letzten Mal als Nina Rubin zu sehen sein.\" Mark Waschke soll weiter als Berliner Kommissar ermitteln. Wer ihm an die Seite gestellt wird, sei noch offen, heißt es weiter. Der nächste Berliner \"Tatort: Das Leben nach dem Tod\" läuft im Herbst im Ersten.","speakable":{"xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"],"@type":"SpeakableSpecification"},"@context":"http:\/\/schema.org","@type":"NewsArticle"}
</script>

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https:\/\/www.stern.de\/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Kultur","@id":"https:\/\/www.stern.de\/kultur\/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Tatort: Meret Becker verabschiedet sich 2022","@id":"https:\/\/www.stern.de\/kultur\/tatort--meret-becker-verabschiedet-sich-2022-8722632.html","@type":"WebPage"},"@type":"ListItem"}]}
</script>
<div class="o-article-header   ">

<time datetime="2019-05-23T05:16:00Z" class="a-datetime ">
    <span class="date">23. Mai 2019</span>
<span>07:16 Uhr</span>
</time>
<h2 id="mainTitle" class="a-h1-title"
    data-kicker="Tatort"
    data-headline="Meret Becker verabschiedet sich 2022">Tatort: Meret Becker verabschiedet sich 2022</h2>
<script>$('#mainTitle').modifyHeadline();</script>
<div  class="article-intro"><div class="rtf-content-wrapper"><p>Meret Becker verlässt das Berliner "Tatort"-Team. Der letzte Fall mit ihr wird dann 2022 zu sehen sein.</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

</div>
<div class="article-content   ">
  <div class="tanzspalte">
      <div class="o-single-image col-8of12"
       data-hires="https://image.stern.de/8722636/16x9-1024-576/aa76d881ca634fdc867c136fa4c4610a/qk/23--meret-becker-verabschiedet-sich-2022---16-9---spoton-article-721902.jpg">
    <figure>
      <img  src="https://image.stern.de/8722636/16x9-620-349/aa76d881ca634fdc867c136fa4c4610a/ff/23--meret-becker-verabschiedet-sich-2022---16-9---spoton-article-721902.jpg"  alt="Meret Becker verlässt den Berliner &#034;Tatort&#034;" class="a-image-block" width="620" height="349"/>
<div class="m-single-image-toolbar m-single-image-toolbar-teaser">
            <button class="a-btn-fullscreen js-open-fullscreen"><span class="hide-text">Fullscreen</span></button>
          </div>
      </figure>

    <div class="text-content">
          <div class="caption"><div class="rtf-content-wrapper"><p>Meret Becker verlässt den Berliner "Tatort"</p></div></div>
        <div class="single-image-meta">
    <div class="single-image-origin">
        <div class="a-text-block-copyright">
            ©imago images / Future Image</div>
        </div>
    <div class="a-text-pager"></div>
    </div>
</div>
    </div>
</div>
  <div class="rtf-content-wrapper"><p>Meret Becker (50) hat ihren Abschied als Berliner "<a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort" class="taxonomy-entity  js-article-topic-teaser">Tatort</a>"-Kommissarin angekündigt: Ab 2022 möchte sie sich anderen künstlerischen Aufgaben widmen und sich auf Neues konzentrieren. 15 Folgen wird es dann mit ihr gegeben haben. "Es waren unzählige wunderbare Momente mit all den Kollegen, denen ich begegnen durfte, allen voran mein Kollege Mark Waschke, den ich mittlerweile einen Freund nennen würde. Es gab auch viele Herausforderungen, die ich nicht missen möchte", wird die Schauspielerin vom Rundfunk Berlin-Brandenburg (rbb) zitiert.</p>
<p>Weiter erklärte <a href="https://www.stern.de/kultur/tv/themen/meret-becker-4156348.html" title="Meret Becker" class="taxonomy-entity  js-article-topic-teaser">Meret Becker</a>: "Dennoch war und bin ich ein Streuner, und es ist an der Zeit, meine Neugierde weiter zu stillen und Neues auszuprobieren." Seit 2015 spielt sie die Kriminalhauptkommissarin Nina Rubin, die zusammen mit Kriminalhauptkommissar Robert Karow (Mark Waschke) in Berlin auf Verbrecherjagd geht. Der Berliner "Tatort: Meta" gewann 2019 einen Grimme-Spezialpreis.</p><div class="gujAd  outstream Ad-in-Flow-1" id="outstream_div">
    <script>
        GujAd.cmd.push(function(){GujAd.push("outstream_div");});
      </script>
    </div>
<p>Nach einem kürzlich abgedrehten Krimi werde es noch fünf weitere "Tatort"-Filme mit Meret Becker geben, kündigte rbb-Programmdirektor Dr. Jan Schulte-Kellinghaus an: "Im Frühjahr 2022 wird sie dann zum 15. und letzten Mal als Nina Rubin zu sehen sein." <a href="https://www.stern.de/kultur/tv/themen/mark-waschke-4112074.html" title="Mark Waschke" class="taxonomy-entity  js-article-topic-teaser">Mark Waschke</a> soll weiter als Berliner Kommissar ermitteln. Wer ihm an die Seite gestellt wird, sei noch offen, heißt es weiter. Der nächste Berliner "Tatort: Das Leben nach dem Tod" läuft im Herbst im Ersten.</p></div><div class="m-source" >
    <div class="a-text-block">SpotOnNews</div>
  </div>
<div class="o-article-adtag">
      <div class="gujAd dmomainbottom" id="dmomainbottom_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("dmomainbottom_1");});
          }
        </script>
      </div>
    </div>
  <div class="o-related-links">

    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="m-related-link-item">

  <a href="https://www.stern.de/kultur/tv/ibiza-gate-parodie--stermann-und-grissemann-wollen-den-orf-verkaufen--8721138.html" title="&quot;Willkommen Österreich&quot;: Ibiza-Parodie: Österreichische Satiriker wollen ORF verkaufen und den &quot;Tatort&quot; übernehmen"><div class="a-label-subject">
      &#034;Willkommen Österreich&#034;</div>
  <div class="a-headline">
      Ibiza-Parodie: Österreichische Satiriker wollen ORF verkaufen und den &#034;Tatort&#034; übernehmen</div>
  </a></li><li class="m-related-link-item">

  <a href="https://www.stern.de/politik/deutschland/anne-will-zum-oesterreich-beben--streit-und-fragezeichen---die-tv-kritik-8717664.html" title="Anne Will: Das Polit-Beben in Österreich wird zum Streitthema – nur einer ist kaum erschüttert"><div class="a-label-subject">
      Anne Will</div>
  <div class="a-headline">
      Das Polit-Beben in Österreich wird zum Streitthema – nur einer ist kaum erschüttert</div>
  </a></li><li class="m-related-link-item">

  <a href="https://www.stern.de/kultur/tv/tatort/-tatort--heute-aus-stuttgart--ist-die-nette-pflegerin-ein-todesengel--8701228.html" title="&quot;Tatort&quot; aus Stuttgart: Nette Pflegerin oder Todesengel? Dieser Krimi wirft Fragen auf"><div class="a-label-subject">
      &#034;Tatort&#034; aus Stuttgart</div>
  <div class="a-headline">
      Nette Pflegerin oder Todesengel? Dieser Krimi wirft Fragen auf</div>
  </a></li></ul>
  </div>
<div class="m-tags ">
    <div class="a-h3-headline">Themen in diesem Artikel</div>
    <ul class="tag-list">
      <li class="tag-item">
            <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort" class="taxonomy-entity  js-article-topic-teaser">Tatort</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/tv/themen/meret-becker-4156348.html" title="Meret Becker" class="taxonomy-entity  js-article-topic-teaser">Meret Becker</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/deutschland/themen/berlin-4151912.html" title="Berlin" class="taxonomy-entity  js-article-topic-teaser">Berlin</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/tv/themen/mark-waschke-4112074.html" title="Mark Waschke" class="taxonomy-entity  js-article-topic-teaser">Mark Waschke</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/tv/themen/rbb-4158844.html" title="RBB" class="taxonomy-entity  js-article-topic-teaser">RBB</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/tv/themen/nina-rubin-6072108.html" title="Nina Rubin" class="taxonomy-entity  js-article-topic-teaser">Nina Rubin</a></li>
        </ul>
  </div>
</div>
<!-- normal placement rendering end -->
  <!-- normal placement rendering start -->
    <div class="sidebar">
  <sbsticky/>
  <h3 class="a-h3-headline title-stickybox">
    Neu in Kultur</h3>
<div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/game-of-thrones--george-r-r--martin-verteidigt-das-ende-8722066.html" title="Serien-Finale: &quot;Game of Thrones&quot;: George R.R. Martin verteidigt das Ende - und verrät, ob er es anders macht"><div  class="teaser-image">
        <img  src="https://image.stern.de/8722210/16x9-300-169/5b386bb5f7a1f313b211b0bc2b91ad17/AS/martin-game-of-thrones.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Serien-Finale</h3>
<h3 class="a-headline">
    &#034;Game of Thrones&#034;: George R.R. Martin verteidigt das Ende - und verrät, ob er es anders macht</h3>
<div class="badge">
    <div class="author-name">
    Von Malte Mansholt</div>
</div>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://reisewelten.stern.de/offer/fastenreise-qresort-health-spa-kitzb-hel/25b7f0fe?utm_source=stern_Digital_Products&amp;utm_medium=stern.de_sidebar&amp;utm_campaign=stern_Digital&amp;utm_content=kitzbuehel_fit" target="_blank"><div  class="teaser-image  ">
        <img  src="https://image.stern.de/8713838/16x9-300-169/32d0f121c8f40f9f68e24150cbecbe98/lt/kitzbuehel.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<h3 class="a-label-subject">
    stern Reisewelten</h3>
<h3 class="a-headline">
    Fit durch Fasten! Basenfasten in Kitzbühel mit Vollpension ab 596 Euro</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="halfpagead_1">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/nichts-neues-zur-ibiza-affaere--boehmermann-veroeffentlicht-satirischen-europa-song-8722380.html" title="Countdown-Website: Das steckt hinter Jan Böhmermanns Ankündigung"><div  class="teaser-image">
        <img  src="https://image.stern.de/8670598/16x9-300-169/9daedde0329dae0e9300b7f1242a15b0/XR/16--er-unterliegt-merkel-vor-gericht---16-9---spoton-article-719615.jpg"  alt="Satiriker Jan Böhmermann hat vor Gericht verloren" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Countdown-Website</h3>
<h3 class="a-headline">
    Das steckt hinter Jan Böhmermanns Ankündigung</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-green  ">
  <a href="https://www.stern.de/neon/heimat/sprache-kultur/emoji-raetsel--erraten-sie-diese-urlaubslaender-anhand-von-emojis-8148270.html" title="Rätselspaß: Erkennt ihr diese Urlaubsländer anhand von Emojis?"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8153726/16x9-300-169/cc70ff8043f3e6d24a1cdb7e21e15222/ly/emojis-urlaubsraetsel.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Rätselspaß</h3>
<h3 class="a-headline">
    Erkennt ihr diese Urlaubsländer anhand von Emojis?</h3>
<div class="badge">
    <img  src="https://image.stern.de/7536400/uncropped-105-30/7eb669b6fe2aba76a4d0d2533d9c5a49/Vu/logo-neon-fuer-teaser.png"  alt="NEON Logo" class="a-image-block" width="105" height="30"/>
</div>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="teaser_11">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/-game-of-thrones--bricht-zum-schluss-quotenrekorde-8722006.html" title="Serienfinale: 83 Prozent bei unter 20-Jährigen: &quot;Game of Thrones&quot; bricht Quotenrekorde"><div  class="teaser-image">
        <img  src="https://image.stern.de/8722034/16x9-300-169/da780f580abd8348733034aa293d1699/vj/game-of-thrones.jpg"  alt="&#034;Game of Thrones&#034;" title="&#034;Game of Thrones&#034;" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Serienfinale</h3>
<h3 class="a-headline">
    83 Prozent bei unter 20-Jährigen: &#034;Game of Thrones&#034; bricht Quotenrekorde</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_2">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/micky-beisenherz/micky-beisenherz-ueber-die-europawahl-8721776.html" title="M. Beisenherz: Sorry, ich bin privat hier: Zwischen Hoodies, Caps und MEGA-Pullis: Hört auf mit dem Europa-Hype!"><div  class="teaser-image">
        <img  src="https://image.stern.de/8721814/16x9-300-169/7c9cb15f43d6f09142fb9e423318d1ff/kq/beisi-europawahl.jpg"  alt="Europawahl" title="Europawahl" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    M. Beisenherz: Sorry, ich bin privat hier</h3>
<h3 class="a-headline">
    Zwischen Hoodies, Caps und MEGA-Pullis: Hört auf mit dem Europa-Hype!</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_3">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/film/wiedervereinigung--will-smith-und-seine-kollegen-von--der-prinz-von-bel-air--8721308.html" title="Kultserie: Fast so wie früher: Wiedervereinigung der &quot;Prinz von Bel-Air&quot;-Darsteller"><div  class="teaser-image">
        <img  src="https://image.stern.de/8721426/16x9-300-169/ca04b1d66a776d048c82d9fba012e9ed/oL/will-smith-und-tatyana.jpg"  alt="Will Smith, Tatyana Ali, ihr Sohn Edward Aszard Rasberry (2 Jahre) und ihr Mann Dr. Vaughn Rasberry posieren zusammen" title="Will Smith mit der Familie von Tatyana Ali" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Kultserie</h3>
<h3 class="a-headline">
    Fast so wie früher: Wiedervereinigung der &#034;Prinz von Bel-Air&#034;-Darsteller</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_4">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/die-promi-paare-fuer-das--sommerhaus-der-stars--sollen-feststehen-8721224.html" title="RTL-Show: Das riecht nach Ärger: Diese Promi-Paare sollen ins &quot;Sommerhaus der Stars&quot; ziehen"><div  class="teaser-image">
        <img  src="https://image.stern.de/8721362/16x9-300-169/1a1caf5aa0430e6c11c9894e0b7562e/WF/michael-wendler.jpg"  alt="Michael Wendler und Freundin Laura Müller sollen ins &#034;Sommerhaus der Stars&#034; ziehen" title="Michael Wendler und Freundin Laura Müller sollen ins &#034;Sommerhaus der Stars&#034; ziehen" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    RTL-Show</h3>
<h3 class="a-headline">
    Das riecht nach Ärger: Diese Promi-Paare sollen ins &#034;Sommerhaus der Stars&#034; ziehen</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_5">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/ibiza-gate-parodie--stermann-und-grissemann-wollen-den-orf-verkaufen--8721138.html" title="&quot;Willkommen Österreich&quot;: Ibiza-Parodie: Österreichische Satiriker wollen ORF verkaufen und den &quot;Tatort&quot; übernehmen"><div  class="teaser-image">
        <img  src="https://image.stern.de/8721146/16x9-300-169/c69bf55b20c51da294ed86b91227b01c/NC/stermann-und-grissemann-ibiza-parodie.jpg"  alt="Stermann und Grissemann parodieren das Strache-Video" title="Stermann und Grissemann parodieren das Strache-Video" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Willkommen Österreich&#034;</h3>
<h3 class="a-headline">
    Ibiza-Parodie: Österreichische Satiriker wollen ORF verkaufen und den &#034;Tatort&#034; übernehmen</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_6">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/germanys-next-topmodel/heidi-klum-aeussert-sich-zu-vanessa-stanats-gntm-ausstieg-8721578.html" title="Ausstieg vor dem Finale: &quot;Ich bettel keinen an, hier zu sein&quot;: So äußert sich Heidi Klum über GNTM-Kandidatin Vanessa"><div  class="teaser-image">
        <img  src="https://image.stern.de/8721606/16x9-300-169/7ec867e4ab0739f9d9a794ddc4548e2a/Oz/p7-gntm-finale--8ww-1899.jpg"  alt="GNTM Heidi Klum" title="GNTM Heidi Klum" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Ausstieg vor dem Finale</h3>
<h3 class="a-headline">
    &#034;Ich bettel keinen an, hier zu sein&#034;: So äußert sich Heidi Klum über GNTM-Kandidatin Vanessa</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_7">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/germanys-next-topmodel/heidi-klum-ueber-das-gntm-finale---vielleicht-wird-es-eine-hochzeit-geben--8721442.html" title="Castingshow: &quot;Vielleicht wird es eine Hochzeit geben&quot;: Heidi Klum verrät erste Details zum GNTM-Finale"><div  class="teaser-image">
        <img  src="https://image.stern.de/8721492/16x9-300-169/51e7cfcf086b8bd27bfc3d072dae36fc/db/klum.jpg"  alt="GNTM Heidi Klum" title="GNTM Heidi Klum" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Castingshow</h3>
<h3 class="a-headline">
    &#034;Vielleicht wird es eine Hochzeit geben&#034;: Heidi Klum verrät erste Details zum GNTM-Finale</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <a href="http://asset3.stern.de/producing/Landingpages/sternGEO/index.html">
<div class="teaser-image">
<img alt="Den Stern auch digital lesen" src="https://www.stern.de/resource/crblob/6296332/c6c97464f8766bd17e87cb74bd19910a/stern-test-gif-tb-data.gif">
</div>

</a>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_8">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/film/quentin-tarantino--so-streiten-die-kritiker-ueber--once-upon-a-time-in-hollywood--8721352.html" title="&quot;Once upon a time in Hollywood&quot;: Sperrig oder unerhört unterhaltsam? So streiten die Kritiker über den neuen Tarantino"><div  class="teaser-image">
        <img  src="https://image.stern.de/8721354/16x9-300-169/481a15e1cf495a1c15b1da343ebd48ae/nk/tarantino.jpg"  alt="&#034;Once upon a time... in Hollywood&#034;" title="&#034;Once upon a time... in Hollywood&#034; " class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Once upon a time in Hollywood&#034;</h3>
<h3 class="a-headline">
    Sperrig oder unerhört unterhaltsam? So streiten die Kritiker über den neuen Tarantino</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <style>
.html-teaser { width:300px; height:300px; overflow:hidden; position: relative; }
.html-teaser .teaser-content { text-align: center; display: block; }
.html-teaser .h-tools-label-kasten { position: absolute; top: 0; left: 30%; width: 40%; text-align: center; background-color: #666; color: #FFF; margin:0; padding: 0; }
.html-teaser A .a-headline:hover { color: #C00; }
.html-teaser .h-thema-big { font-weight: 600; text-transform: uppercase; color: rgba(255, 255, 255, 0.7); font-size: 32px; margin: 35px auto 8px auto; text-align: center; }
.h-partnertools .h-tools-btn { margin-top: 10px; padding: 5px 25px 5px 50px; background-image: url(https://www.stern.de/resource/crblob/6247054/e322c0a91c806dc0d5c6858ae05c64e7/doppelpfeil-weiss-data.png); background-repeat: no-repeat; background-position: 22px 50%; }
</style>
<div class="html-teaser h-partnertools">
<a href="https://bit.ly/SterndeMahjong">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/6419822/c4020e6986db3bd8c556c614e046294e/mahjong-technisches-bild-data.jpg" alt="Mahjong" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">40 neue Levels</div>
<div class="a-headline">Mahjong - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_9">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/game-of-thrones--darum-fuehlt-sich-die-letzte-staffel-so-unbefriedigend-an-8720396.html" title="Serien-Final: &quot;Game of Thrones&quot;: Darum fühlt sich die letzte Staffel so unbefriedigend an"><div  class="teaser-image">
        <img  src="https://image.stern.de/8718198/16x9-300-169/40500baabc12c7d9bfd6ef0959538d8f/dP/game-of-thrones-jon-snow.jpg"  alt="&#034;Game of Thrones&#034; Jon Snow" title="&#034;Game of Thrones&#034; Jon Snow" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Serien-Final</h3>
<h3 class="a-headline">
    &#034;Game of Thrones&#034;: Darum fühlt sich die letzte Staffel so unbefriedigend an</h3>
<div class="badge">
    <div class="author-name">
    Von Malte Mansholt</div>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/hoerbuchtipps/hoerbuchtipp-dark-zero-von-douglas-preston-8721360.html" title="Douglas Preston - Dark Zero: Wenn die KI ihre Schöpfer zu hassen beginnt"><div  class="teaser-image">
        <img  src="https://image.stern.de/8721654/16x9-300-169/1b2808e539ae201be22461e9cc98ab70/JE/kuenstliche-intelligenz-roman-douglas-preston-dark-zero.jpg"  alt="Dark Zero Roman Douglas Preston" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <span class="a-label-marker">Hörbuchtipp</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Douglas Preston - Dark Zero</h3>
<h3 class="a-headline">
    Wenn die KI ihre Schöpfer zu hassen beginnt</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/film/kinotrailer/once-upon-a-time-in-hollywood--leonardo-dicaprio-greift-zum-flammenwerfer-8721250.html" title="&quot;Once Upon a Time in Hollywood&quot;: &quot;Brennt ihr Nazi-Bastarde!&quot; – Leonardo DiCaprio greift im neuen Tarantino-Film zum Flammenwerfer"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8721256/16x9-300-169/7bfb7a45c6687ebf4e2ffd77be7e72de/WF/tarantino.jpg"  alt="Tarantino Trailer" title="Tarantino Trailer" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Once Upon a Time in Hollywood&#034;</h3>
<h3 class="a-headline">
    &#034;Brennt ihr Nazi-Bastarde!&#034; – Leonardo DiCaprio greift im neuen Tarantino-Film zum Flammenwerfer</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/game-of-thrones--sophie-turner-wehrt-sich-gegen-fan-petition-8720326.html" title="Interview nach dem Finale: Sophie Turner kritisiert die Kritiker: Nach dem Ende von &quot;Game of Thrones&quot; wehrt sie sich"><div  class="teaser-image">
        <img  src="https://image.stern.de/8720450/16x9-300-169/26ac1483d621863b10ae1f94c1e096f8/gv/sophie-turner.jpg"  alt="Sophie Turner posiert mit blonden Haaren, dunkel geschminkten Augen und einem schwarzen Kleid" title="Sophie Turner bei der Premiere" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Interview nach dem Finale</h3>
<h3 class="a-headline">
    Sophie Turner kritisiert die Kritiker: Nach dem Ende von &#034;Game of Thrones&#034; wehrt sie sich</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/-sing-meinen-song----das-tauschkonzert-versinkt-in-traenen-8720380.html" title="&quot;Sing meinen Song&quot;: Ein gerupftes Hühnchen und zwei Todesfälle: Das Tauschkonzert versinkt in Tränen"><div  class="teaser-image">
        <img  src="https://image.stern.de/8720464/16x9-300-169/a51141d1e5925bfefea10220e2ef2fcf/sA/sing-meinen-song3.jpg"  alt="&#034;Sing meinen Song - Das Tauschkonzert&#034;" title="&#034;Sing meinen Song - Das Tauschkonzert&#034;" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <span class="a-label-marker">TV-Kritik</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Sing meinen Song&#034;</h3>
<h3 class="a-headline">
    Ein gerupftes Hühnchen und zwei Todesfälle: Das Tauschkonzert versinkt in Tränen</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/musik/hell-zu-madonnas-esc-debakel--hoert-auf-ueber-madonna-zu-laestern--8720518.html" title="Hells Angels: Hört auf über Madonna zu lästern!"><div  class="teaser-image">
        <img  src="https://image.stern.de/8720520/16x9-300-169/adfcf55541ca28e2f34c89bf540c49f1/TT/madonna.jpg"  alt="Madonnas Performance rief Spott hervor." class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Hells Angels</h3>
<h3 class="a-headline">
    Hört auf über Madonna zu lästern!</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/film/niki-lauda--so-reagiert-daniel-bruehl-auf-seinen-tod-8720164.html" title="Trauer um den Rennfahrer: &quot;Der mutigste Mann, den ich je kennengelernt habe&quot;: Das sagt Daniel Brühl über Niki Lauda"><div  class="teaser-image">
        <img  src="https://image.stern.de/8720172/16x9-300-169/b2b35c1e1712d72a132a589bc7da2b3c/YO/daniel-bruehl-niki-lauda.jpg"  alt="Daniel Brühl und Niki Lauda" title="Daniel Brühl und Niki Lauda" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Trauer um den Rennfahrer</h3>
<h3 class="a-headline">
    &#034;Der mutigste Mann, den ich je kennengelernt habe&#034;: Das sagt Daniel Brühl über Niki Lauda</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/game-of-thrones--diese-fragen-stellen-wir-uns-nach-dem-finale-8719980.html" title="Serien-Finale: &quot;Game of Thrones&quot;: Diese acht Fragen stellen wir uns nach dem Finale"><div  class="teaser-image">
        <img  src="https://image.stern.de/8720318/16x9-300-169/6571a1ca2fbb181228fbaf968d10745b/cg/game-of-thrones-finale.jpg"  alt="Zum Ende von &#034;Game of Thrones&#034; war noch nicht alles geklärt" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Serien-Finale</h3>
<h3 class="a-headline">
    &#034;Game of Thrones&#034;: Diese acht Fragen stellen wir uns nach dem Finale</h3>
<div class="badge">
    <div class="author-name">
    Von Malte Mansholt</div>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/humor/von--birne--und-den-elchen-8719614.html" title="Kunst-Ausstellung: Von &quot;Birne&quot; und den Elchen - zum 90. Geburtstag von Hans Traxler"><div  class="teaser-image with-gallery">
        <img  src="https://image.stern.de/8719624/16x9-300-169/6744fcaf5463a37d1792cf91de577824/XD/1.jpg"  alt="„So gut wie Sie möchte ich‘s auch mal haben!“       Mehr zur Ausstellung" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-gallery"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Kunst-Ausstellung</h3>
<h3 class="a-headline">
    Von &#034;Birne&#034; und den Elchen - zum 90. Geburtstag von Hans Traxler</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/-stranger-things-3--das-ist-die-neue-sneak-peak-8720060.html" title="Sneak Peak: Das sind neue Einblicke in &quot;Stranger Things 3&quot;"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8719846/16x9-300-169/6f53e9f44c2fae7cf8a44bedc0ac77ac/cZ/bademeister.jpg"  alt="&#034;Stranger Things&#034;" title="&#034;Stranger Things&#034;" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Sneak Peak</h3>
<h3 class="a-headline">
    Das sind neue Einblicke in &#034;Stranger Things 3&#034;</h3>
</div>
</a></div>
</div>
</div>
    </div>
  </div><!-- normal placement rendering end -->
  </article>
      <!-- normal placement rendering start -->
    <div class="article__page-end">
  <div class="OUTBRAIN" data-src="https://www.stern.de/kultur/tatort--meret-becker-verabschiedet-sich-2022-8722632.html" data-widget-id="AR_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><div class="o-teaser-block-wrapper">
  <section  class="clearfix section-teaser trac-teaserblock" data-id="6164452" data-name="Artikelende - Kultur Desktop">
    <div class="o-teaser-row">
      <div style="float:left; width:640px;">
          

<div id="veeseoContainerWrapper"><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=101436&t=js&s=1"></script></div>
</div>
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <style>
.html-teaser { width:300px; height:300px; overflow:hidden; position: relative; }
.html-teaser .teaser-content { text-align: center; display: block; }
.html-teaser .h-tools-label-kasten { position: absolute; top: 0; left: 30%; width: 40%; text-align: center; background-color: #666; color: #FFF; margin:0; padding: 0; }
.html-teaser A .a-headline:hover { color: #C00; }
.html-teaser .h-thema-big { font-weight: 600; text-transform: uppercase; color: rgba(255, 255, 255, 0.7); font-size: 32px; margin: 35px auto 8px auto; text-align: center; }
.h-partnertools .h-tools-btn { margin-top: 10px; padding: 5px 25px 5px 50px; background-image: url(https://www.stern.de/resource/crblob/6247054/e322c0a91c806dc0d5c6858ae05c64e7/doppelpfeil-weiss-data.png); background-repeat: no-repeat; background-position: 22px 50%; }
</style>
<div class="html-teaser h-partnertools">
<a href="http://bit.ly/SternSolitaer">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/7672970/5f2eec00e2385cf9de1701b4b3a648af/solitaer-data.jpg" alt="Solitär" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Das klassische Kartenspiel! </div>
<div class="a-headline">Solitär - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_1">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_1");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <link href="https://www.stern.de/vergleich/widgets/css/widgets.css" rel=stylesheet>
     <div class="vergleichsinfo">
     <div class=vergleichsinfobox></div>
     <p class=vergleichsinfo-ueberschrift><a href="https://www.stern.de/vergleich/" target=_self>Vergleich</a></p>
      
     <ul class="vergleichsinfo-scroll">
     <li>
     <a href="https://www.stern.de/vergleich/geschenke/" title="Geschenke">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2019/03/geschenke.png" alt="Geschenke">
     </div>
     <div class=vergleichsinfo-titel>Geschenke</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/gasgrill/" title="Gasgrill">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2019/03/gasgrill.png" alt="Gasgrill">
     </div>
     <div class=vergleichsinfo-titel>Gasgrill</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/familie-kinder/" title="Familienartikel">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/04/familienrechtsschutz.png" alt="Familienartikel">
     </div>
     <div class=vergleichsinfo-titel>Familienartikel</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/elektronik/" title="Elektronik-Produkte">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/elektronik.png" alt="Elektronik-Produkte">
     </div>
     <div class=vergleichsinfo-titel>Elektronik-Produkte</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/haushalt/" title="Haushaltswaren">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/haushalt.png" alt="Haushaltswaren">
     </div>
     <div class=vergleichsinfo-titel>Haushaltswaren</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/outdoor-sport/" title="Outdoor & Sport">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/04/trampolin.png" alt="Outdoor & Sport">
     </div>
     <div class=vergleichsinfo-titel>Outdoor & Sport</div>
     </a>
     </li>
     </ul>
      
      
     <div class=vergleichsinfo-footer>
     </div>
     </div>
      
      </div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_2");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <style>
.html-teaser { width:300px; height:300px; overflow:hidden; position: relative; }
.html-teaser .teaser-content { text-align: center; display: block; }
.html-teaser .h-tools-label-kasten { position: absolute; top: 0; left: 30%; width: 40%; text-align: center; background-color: #666; color: #FFF; margin:0; padding: 0; }
.html-teaser A .a-headline:hover { color: #C00; }
.html-teaser .h-thema-big { font-weight: 600; text-transform: uppercase; color: rgba(255, 255, 255, 0.7); font-size: 32px; margin: 35px auto 8px auto; text-align: center; }
.h-partnertools .h-tools-btn { margin-top: 10px; padding: 5px 25px 5px 50px; background-image: url(https://www.stern.de/resource/crblob/6247054/e322c0a91c806dc0d5c6858ae05c64e7/doppelpfeil-weiss-data.png); background-repeat: no-repeat; background-position: 22px 50%; }
</style>
<div class="html-teaser h-partnertools">
<a href="https://bit.ly/eXchange3">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/6422074/35dbf0512604c2c352ed644c76823887/exchange-zugeschnitten-data.png" alt="Exchange" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Das 3-gewinnt Game</div>
<div class="a-headline">Exchange - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-3" id="teaser_3">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_3");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <style>
.html-teaser { width:300px; height:300px; overflow:hidden; position: relative; }
.html-teaser .teaser-content { text-align: center; display: block; }
.html-teaser .h-tools-label-kasten { position: absolute; top: 0; left: 30%; width: 40%; text-align: center; background-color: #666; color: #FFF; margin:0; padding: 0; }
.html-teaser A .a-headline:hover { color: #C00; }
.html-teaser .h-thema-big { font-weight: 600; text-transform: uppercase; color: rgba(255, 255, 255, 0.7); font-size: 32px; margin: 35px auto 8px auto; text-align: center; }
.h-teaser-newsletter .teaser-content { text-align: center; }
.h-teaser-newsletter .a-label-subject { margin-top: 0; text-align: center; color: #FFF; padding-top: 5px; }
.h-teaser-newsletter .h-thema-big { font-size: 22px; color: #FFF; margin: 2px 0 0 0; }
.h-teaser-newsletter .a-headline { margin-top: -1px; padding-bottom: 2px; max-height: 66px; overflow: hidden; font-family: 'SternMetric','Helvetica Neue',Helvetica,Arial,sans-serif; font-size: 22px; line-height: 22px; color: #000; font-weight: 400; text-align:left; }
.h-teaser-newsletter A .a-headline:hover { color: #C00; }
.h-teaser-newsletter .a-input { margin: 20px 0 7px 0; padding: 9px 15px 7px 5px; color: #000; border: 1px solid #CECECE; width: 250px; font-size: 16px; }
.html-teaser.h-teaser-newsletter.b300 { width:300px; height:300px; overflow:hidden; position: relative; background-image:url(https://www.stern.de/resource/crblob/6550872/ac2e5a9a93d99a3ab36c6766285ae324/newsletter-bg-mr-data.jpg);
}
.html-teaser.h-teaser-newsletter.b300 *{ position: absolute; padding:0; margin:0; font-size:18px; color:#fff; }
.o-teaser-article .html-teaser.h-teaser-newsletter.b300, .o-teaser-special .html-teaser.h-teaser-newsletter.b300, .o-teaser-blog .html-teaser.h-teaser-newsletter.b300 { cursor: default; }
.html-teaser.h-teaser-newsletter.b300 .b300-img { width:260px; top:70px; left:20px; }
.html-teaser.h-teaser-newsletter.b300 .b300-slogan { font-size: 22px; line-height: 25px; left: 70px; top: 44px; font-style: italic; }
.html-teaser.h-teaser-newsletter.b300 .a-input.b300 { top: 150px; left: 30px; width: 218px; height: 35px; padding: 0 0 0 20px; color:#000; border-top-color: #666; border-left-color: #666; }
.html-teaser.h-teaser-newsletter.b300 .a-btn-link.b300 { top: 205px; left: 55px; background-color: transparent; border: 2px solid; width: 190px; height: 35px; margin: 0; text-transform: inherit; background-position: 15px 50%; background-repeat: no-repeat; padding: 0 0 0 20px; font-weight:500; background-size: auto 62%; background-image:url("https://www.stern.de/resource/crblob/6550946/1d166fb20d7052b82047e03d4e9ed27c/doppelpfeil-weiss-svg-data.svg"); }
.html-teaser.h-teaser-newsletter.b300 .a-btn-link.b300:hover { background-color:#fff; background-image:url("https://www.stern.de/resource/crblob/6561674/5e66446f476b9d25c0395ca09ab3d10e/doppelpfeil-schwarz-svg-data.svg"); border-color:#fff; color:#000; }
</style>
<div class="html-teaser h-teaser-newsletter b300">
<img src="https://www.stern.de/resource/crblob/6551140/c0eb4d7668722a2c4f92e6fec6696e1c/mail-mittext-svg-data.svg" class="b300-img" alt="Newsletter">
<div class="b300-slogan">Stern - Die Woche</div>
<div class="teaser-content">
<form name="specificForms" action="https://newsletter.stern.de/public/remotebox_welcome.jsp" method="post">
<input type="hidden" name="errorPage" value="//automated/action.jsp" />
<input type="hidden" name="action" value="register" />
<input value="http://www.stern.de/newsletter-anmeldung-doi" name="redirect_ok_any" type="hidden">
<input value="https://www.stern.de/sonst/sonstiges/stern-newsletter-da-ist-etwas-schief-gelaufen-----6122374.html" name="redirect_err" type="hidden">
<input type="hidden" name="invite_user" value="true" />
<input type="hidden" name="action_type" value="subscribe"/>
<input type="hidden" name="gid" value="2102865106" /><input class="a-input b300" type="email" name="uemail" placeholder="E-Mail-Adresse eingeben" required="required">
<button type="submit" class="a-btn-link h-tools-btn b300 trac-onclick" data-track-event-category="Teaser" data-track-event-action="Newsletter" data-track-event-label="Täglich">Jetzt abonnieren</button>
</form>
</div>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-4" id="teaser_4">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_4");});
      </script>
    </div>
</div>
</div>

    </section>
</div>
<div class="html-container" data-id="6185374">
  <style>
.veeseoRA2AW9_RUN {
margin: 0 -10px;

width: 650px;
}
</style>
<div class="veeseoRA2AW9_RUN"></div>
</div>
<section  class="o-section-header    " data-id="7458922" data-name="Wissenscommunity Kultur" >
    <div class="above-the-line-wrapper">

      <h2 id="content7458922" class="m-section-title">
      <span  class="a-text-inline">
        <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="m-tabs">
        <ul class="tab-list">
          <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Neueste</a>
              </li>
            <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Meist beantwortete</a>
              </li>
            </ul>
      </div>
    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/film-gesucht-schwarz-weiss-krimi-thriller-3000121190.html">
    <div class="a-headline">Film gesucht - schwarz-weiß Krimi/Thriller</div>
    <div class="teaser-copy">Hallo zusammen :)
Ich suche einen alten schwarz-weiß Film, den ich vor einer ganzen Weile gesehen habe. Soweit ich mich erinnere, werden mehrere Personen unter einem Vorwand in eine Pension auf einen Berg gelockt. Dort kommt es zu einem Todesfall und nun geht es darum, den Mörder zu entlarven. Außerdem werden die Verdächtigen durch einen sabotierten Lift daran gehindert den Berg zu verlassen, sodass sie nun mit dem Mörder zusammen dort festsitzen. Alle sind nun verdächtig und scheinen ein Motiv zu haben und zugleich ist jeder in Gefahr das nächste Opfer zu werden. Wir glauben, dass der Titel &#034;Der blaue Berg&#034; hieß, doch da wir unter diesem Titel nicht fündig werden, wollte ich einmal fragen ob jemand von euch den Film vielleicht kennt und weiterhelfen kann :)</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/suche-das-lied-in-dem-der-part-es-ist-so-leise-hier-vor-kommt-3000121136.html">
    <div class="a-headline">Suche das Lied in dem der Part &#034;...es ist so leise hier...&#034; vor kommt</div>
    <div class="teaser-copy">Hallo....

Ich hatte vor einiger Zeit ein Lied gehört gehabt....was mir gefallen hat nur weiß ich nicht mehr den interpret noch wie das Lied hieß.... Nur dieser einer Part ist in meinem Kopf geblieben 
der Part &#034;... es ist so leise hier...&#034;

Es war glaube Deutscher Hiphop / Rap.... Und die stellte wurde mit rauer Stimme von einem Mann gesprochen/gesungen/gerapt...</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/fernsehwerbung-fuer-musik-3000120310.html">
    <div class="a-headline">Fernsehwerbung für Musik</div>
    <div class="teaser-copy">Seit einiger Zeit ist festzustellen, dass in den Werbeblöcken der kommerziellen Sender häufig neue Musiktitel in fast schon marktschreierischer Weise angepriesen werden.
Besonders auffallend ist dabei, dass die Interpreten bestenfalls aus der dritten Reihe stammen, teilweise sogar als eigentlich unbekannt zu bezeichnen sind.
Ich vermag hier keinerlei Verhältnis zwischen dem betriebenen Aufwand und dem zu erwartenden (kommerziellen) Nutzen zu erkennen.
Weiß zufälligerweise hier jemand, was mit solch auf den ersten Blick eher fruchtloser Werbung bezweckt werden soll?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/suche-nach-film-li-mitte-der-neunziger-jahre-3000117722.html">
    <div class="a-headline">Suche nach Film: &#034;Li&#034;, Mitte der Neunziger Jahre</div>
    <div class="teaser-copy">Hallo, ich habe Mitte der Neunziger einen zauberhaften Film gesehen. Er heißt &#034;Li&#034;. Obwohl ich den Namen noch weiß, kann ich den Film beim besten Willen per Google nicht finden. &#034;Li&#034; findet viel zu viel andere Treffer. Ich habe den Film damals in einem Flugzeug gesehen. Es geht um das Zusammentreffen zwischen einem westlichen Mann (Amerikaner/Europäer, weiß ich nicht mehr) und einem kleinen asiatischen Mädchen in einer asiatischen Großstadt. Der Mann ist auf der Suche nach irgendwas, vermutlich Lebenssinn, und das Mädchen ist weise und erweist ihm Lebenshilfe. Es war sehr berührend. So oder so ähnlich war die Handlung. Weiß jemand, wo man diesen Film finden kann?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wie-heisst-der-film-3000115588.html">
    <div class="a-headline">wie heißt der Film</div>
    <div class="teaser-copy">Ein Ehepaar sind in Urlaub gegangen in Ägypten oder sowas beide sind in beziehungskrise und versuchen dort sich verstehen aber der man stirbt wegen irgendeine Krankheit und die Frau ist dort alleine geblieben,sie versuchte weg zu kommen aber sie hat nicht die Möglichkeit dazu und geht zu Fuß durch den Wüste. Sie traf eine Gruppe von tuaregs daß sie mitnimmt und sie schläft mit eine von den, sie könnte aber dort nicht bleiben und sie ist durch den dort gelaufen,sie wollte essen und trinken aber niemand hat sie verstanden...am Ende sie kommt weg durch Konsulat.. diese Film habe ich zum erstmal in 2007 gesehen und hat irgendwas mit Sonne Name in den Titel (ist nicht die Toscana Sonne) ich könnte am den Zeit kaum deutsch und könnte nicht ganz die Name von den Film merken...Ich habe auf portugiesisch nie gesehen leider sonst würde ich mir merken... die Film ist in französische 80ger still...</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/suche-einen-film-aus-den-90ern-3000113477.html">
    <div class="a-headline">Suche einen Film aus den 90ern</div>
    <div class="teaser-copy">Hallo,
ich suche einen Film, der schätzungsweise aus den 90ern ist. In dem Film sind Menschen (Soldaten) auf einem fremden Planeten in einem Bunker am Anfang. Um den Bunker herum gibt es als &#034;Abwehrmechanismus&#034; so eine Art Kreissägen, die aus dem Sand auf fremde angreifen. Es gibt eine Waffe im Film, die eine &#034;Mini-Pluto&#034; Rakete abfeuert. (Kleiner als eine Bazooka) Feinde sind unter anderem Roboter, die in Menschenform agieren. Diese geben glaube ich gräßliche Kreischlaute von sich, die den Gegner lähmen sollen. Zum Schluss wird der Bunker von diesen Roboter-Puppen eingenommen und nur ein paar Menschen, die vorher auf Kundschaftstour waren und dort auch gekämpft haben, kommen dann noch an. Zum Schluss überlebt glaube ich nur eine einzige Person in einer kleinen Rettungskapsel. 
Ich habe den Film vor ca 15-20 Jahren im Free TV gesehen und weiß seitdem nicht mehr, wie der heißt. 
Über eure Hilfe würde ich mich tierisch freuen!
Beste Grüße
Jan</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/zeitrafferaufnamen-3000113056.html">
    <div class="a-headline">Zeitrafferaufnamen</div>
    <div class="teaser-copy">Wieso sieht man sehr oft Filmaufnamen von Landschaften und Städten ohne Grund im Zeitraffer? Modeerscheinung?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wie-heisst-der-film-in-dem-eine-spezialagentin-polizistin-waehrend-einer-geiselnahme-im-hotelzimmer-einem-der-geiselnehmer-beim-unterschreiben-einer-vereinbarung-den-kugelschreiber-in-die-hand-haut-und-damit-die-geiselnahme-beendet-3000112274.html">
    <div class="a-headline">Wie heisst der Film in dem eine Spezialagentin (Polizistin) während einer Geiselnahme im Hotelzimmer einem der Geiselnehmer beim Unterschreiben einer Vereinbarung den Kugelschreiber in die Hand haut und damit die Geiselnahme beendet?</div>
    <div class="teaser-copy">Wie heisst der Film in dem eine Spezialagentin (Polizistin) während einer Geiselnahme im Hotelzimmer einem der Geiselnehmer beim Unterschreiben einer Vereinbarung den Kugelschreiber in die Hand haut und damit die Geiselnahme beendet?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/film-mit-belmondo-3000104948.html">
    <div class="a-headline">Film mit Belmondo</div>
    <div class="teaser-copy">Belmondo spielt einen reichen Lebemann der mit seiner neuen Frau auf Hochzeitsreise fährt (im Cabrio), beide haben einen Unfall und er findet sich plötzlich in einer Klinik wieder, wo er von seiner Frau und ihrem Liebhaber festgehalten wird, die hinter der Erbschaft her sind. Es war ein spannender Thriller, vielleicht war es ja nicht Belmondo, es war auf jeden Fall ein französischer Film. Kann mir jemand den Namen nennen?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wer-kennt-diesen-film-3000104074.html">
    <div class="a-headline">Wer kennt diesen Film?</div>
    <div class="teaser-copy">Hallo, ich suche den Titel eines Films.  Er handelt von einer jungen Frau die gezwungen wird mit ihrer Familie in den Urlaub zu fahren. Am Urlaubsort trifft sie singende und tanzende Rocker. Statt zu rebellieren fängt sie irgendwann auch an zu tanzen. Und dann heiratet sie wohl den Rocker. Bitte, wie heißt dieser Film? </div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
<div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/haben-firmenerben-eine-verantwortung-gegenueber-den-menschen-die-vor-75-jahren-als-zwangsarbeiter-gearbeitet-haben-3000121791.html">
    <div class="a-headline">Haben Firmenerben eine Verantwortung gegenüber den Menschen, die vor 75 Jahren als Zwangsarbeiter gearbeitet haben?</div>
    <div class="teaser-copy">&#034;Oder haben sie keine Schuld auf sich geladen?&#034;</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/brauchen-wir-noch-die-neuen-radwege-noch-wenn-man-nicht-mehr-mit-dem-fahrrad-kostenlos-parken-darf-3000121405.html">
    <div class="a-headline">Brauchen wir noch die neuen Radwege noch, wenn man nicht mehr mit dem Fahrrad kostenlos parken darf?</div>
    <div class="teaser-copy">CDU-Mann Andreas Hartnigk will Parkgebühren für Fahrräder in Düsseldorf, der Verkehrsausschuss am Donnerstag debattiert darüber.
Die Fahrräder brauchen immer mehr Abstellfläche und die ist in der Stadt kostbar. Die Abstellplätze oder Anlagen für Fahrräder wurden auch von Steuergeldern gezahlt.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/brauchen-wir-in-den-staedten-die-kleinen-e-roller-als-weiteres-organisiertes-verkehrsmittel-3000121207.html">
    <div class="a-headline">Brauchen wir in den Städten die kleinen E-Roller als weiteres organisiertes Verkehrsmittel?</div>
    <div class="teaser-copy">Aus folgenden Gründen sehe ich kein angemessenes Nutzen-Kosten-Verhältnis:
1. Bei 12 Km/h max ist der Zeitgewinn im Vergleich zum Fussmarsch oder Rollern ohne E-Antrieb marginal
2. Es ist unökologisch und belastet das Klima (im Vergleich zum Fussmarsch oder zum Fahrrad)
3. Es zwingt Fussgänger zu erhöhter Konzentration und Disziplin auf Gehwegen
4. Unfälle sind vorprogrammiert
5. Kaputte Miet-E-Roller vermüllen die Innenstädte

Was ich richtig und sinnvoll finde, sind übrigens die E-Roller, die ab 45 Km/h auf der Strasse fahren und eine Alternative zum SUV sein können.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/bauchfett-und-schenkelspeck-abnehmen-3000121917.html">
    <div class="a-headline">Bauchfett und Schenkelspeck Abnehmen?</div>
    <div class="teaser-copy">Hallo, kann mir jemand Tipps gegen bauch-und Oberschenkel Speck abnehmen geben? 
Es ist aber wichtig das man das ohne Tabletten schaffen kann. 

Es wäre echt lieb wen mir jemand weiterhelfen kann☺️</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      </div>

    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      Newsticker</h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/kultur/esc-2019--s-sters-nun-auf-dem-vorletzten-platz-8722596.html" title="ESC 2019: S!sters nun auf dem vorletzten Platz"><time datetime="2019-05-23 06:36">
                  06:36</time>
              </a><a href="https://www.stern.de/kultur/esc-2019--s-sters-nun-auf-dem-vorletzten-platz-8722596.html" title="ESC 2019: S!sters nun auf dem vorletzten Platz">ESC 2019: S!sters nun auf dem vorletzten Platz</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/kultur/tv/game-of-thrones--george-r-r--martin-verteidigt-das-ende-8722066.html" title="Serien-Finale: &quot;Game of Thrones&quot;: George R.R. Martin verteidigt das Ende - und verrät, ob er es anders macht"><time datetime="2019-05-23 06:15">
                  06:15</time>
              </a><a href="https://www.stern.de/kultur/tv/game-of-thrones--george-r-r--martin-verteidigt-das-ende-8722066.html" title="Game of Thrones: George R.R. Martin verteidigt das Ende">Game of Thrones: George R.R. Martin verteidigt das Ende</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/kultur/vorschau--tv-tipps-am-donnerstag-8722582.html" title="Vorschau: TV-Tipps am Donnerstag"><time datetime="2019-05-23 06:00">
                  06:00</time>
              </a><a href="https://www.stern.de/kultur/vorschau--tv-tipps-am-donnerstag-8722582.html" title="Vorschau: TV-Tipps am Donnerstag">Vorschau: TV-Tipps am Donnerstag</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/kultur/tv/tv-tipp-germany-s-next-topmodel-8722436.html" title="TV-Tipp: Germany&apos;s next Topmodel"><time datetime="2019-05-23 00:01">
                  00:01</time>
              </a><a href="https://www.stern.de/kultur/tv/tv-tipp-germany-s-next-topmodel-8722436.html" title="TV-Tipp: Germany&apos;s next Topmodel">TV-Tipp: Germany&#039;s next Topmodel</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/kultur/andreas-elsholz--neue-rolle-in-netflix-serie--deichbullen--8722388.html" title="Andreas Elsholz: Neue Rolle in Netflix-Serie &quot;Deichbullen&quot;"><time datetime="2019-05-22 23:00">
                  23:00</time>
              </a><a href="https://www.stern.de/kultur/andreas-elsholz--neue-rolle-in-netflix-serie--deichbullen--8722388.html" title="Andreas Elsholz: Neue Rolle in Netflix-Serie &quot;Deichbullen&quot;">Andreas Elsholz: Neue Rolle in Netflix-Serie &#034;Deichbullen&#034;</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/kultur/tv/nichts-neues-zur-ibiza-affaere--boehmermann-veroeffentlicht-satirischen-europa-song-8722380.html" title="Countdown-Website: Das steckt hinter Jan Böhmermanns Ankündigung"><time datetime="2019-05-22 22:29">
                  22:29</time>
              </a><a href="https://www.stern.de/kultur/tv/nichts-neues-zur-ibiza-affaere--boehmermann-veroeffentlicht-satirischen-europa-song-8722380.html" title="Nichts Neues zur Ibiza-Affäre: Böhmermann veröffentlicht satirischen Europa-Song">Nichts Neues zur Ibiza-Affäre: Böhmermann veröffentlicht satirischen Europa-Song</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/kultur/antonio-banderas--sein-neuer-film-versetzte-ihn-in-einen-rausch-8722362.html" title="Antonio Banderas: Sein neuer Film versetzte ihn in einen Rausch"><time datetime="2019-05-22 21:54">
                  21:54</time>
              </a><a href="https://www.stern.de/kultur/antonio-banderas--sein-neuer-film-versetzte-ihn-in-einen-rausch-8722362.html" title="Antonio Banderas: Sein neuer Film versetzte ihn in einen Rausch">Antonio Banderas: Sein neuer Film versetzte ihn in einen Rausch</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/kultur/vanlife--das-ist-urlaub-fuer-die-seele-8722314.html" title="Vanlife: Das ist Urlaub für die Seele"><time datetime="2019-05-22 20:56">
                  20:56</time>
              </a><a href="https://www.stern.de/kultur/vanlife--das-ist-urlaub-fuer-die-seele-8722314.html" title="Vanlife: Das ist Urlaub für die Seele">Vanlife: Das ist Urlaub für die Seele</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/kultur/-ich-bin-versichert--jan-hofer-bestohlen---reifen-von-auto-abgeschraubt-8722244.html" title="«Ich bin versichert»: Jan Hofer bestohlen - Reifen von Auto abgeschraubt"><time datetime="2019-05-22 18:09">
                  18:09</time>
              </a><a href="https://www.stern.de/kultur/-ich-bin-versichert--jan-hofer-bestohlen---reifen-von-auto-abgeschraubt-8722244.html" title="«Ich bin versichert»: Jan Hofer bestohlen - Reifen von Auto abgeschraubt">«Ich bin versichert»: Jan Hofer bestohlen - Reifen von Auto abgeschraubt</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/kultur/tv/-game-of-thrones--bricht-zum-schluss-quotenrekorde-8722006.html" title="Serienfinale: 83 Prozent bei unter 20-Jährigen: &quot;Game of Thrones&quot; bricht Quotenrekorde"><time datetime="2019-05-22 18:04">
                  18:04</time>
              </a><a href="https://www.stern.de/kultur/tv/-game-of-thrones--bricht-zum-schluss-quotenrekorde-8722006.html" title="&quot;Game of Thrones&quot; bricht zum Schluss Quotenrekorde">&#034;Game of Thrones&#034; bricht zum Schluss Quotenrekorde</a></li>
          </ul>

    <button class="a-toggle js-toggle is-collapsed"></button>
    </div>
</div>
<!-- normal placement rendering end -->
  <!-- Schnittmarke Ende -->
    </main>

    <!-- generated esi include for footer start -->
    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/newsletter/" title="Die Newsletter von stern.de">Die Newsletter von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/news/" title="Aktuelle Nachrichten">Aktuelle Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/archiv/" title="Archiv">Archiv</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/themen/" title="Themenübersicht">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="https://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/digital/stern-auf-allen-kanaelen/" title="stern Apps &amp; eMags">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten">stern Reisewelten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html" title="Browser-Benachrichtigungen">Browser-Benachrichtigungen</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien">Australien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China">China</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe">Erbe</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete">Miete</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York">New York</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
</li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich">Krankenkassen-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/" title="Vergleichsportal">Vergleichsportal</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/" title="Gutscheine">Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://firmen.stern.de/" target="_blank" title="Firmen und Produkte">Firmen und Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/handy/" title="Handytarife">Handytarife</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/top-gutscheine/" title="Beliebte Gutscheine">Beliebte Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/produkte/" title="Produktvergleich">Produktvergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/shops/" title="Alle Gutschein-Shops">Alle Gutschein-Shops</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/kategorien/" title="Gutschein-Kategorien">Gutschein-Kategorien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner">Gehaltsrechner</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/auslandsueberweisung/auslandsueberweisung-die-guenstige-alternative-8499356.html" title="Auslandsüberweisung">Auslandsüberweisung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/themen/bauer-sucht-frau-4540946.html" title="Bauer sucht Frau" class="taxonomy-entity  js-article-topic-teaser">Bauer sucht Frau</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/dschungelcamp/" title="Dschungelcamp" class="taxonomy-entity  js-article-topic-teaser">Dschungelcamp</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/film/themen/oscarverleihung-4154972.html" title="Oscarverleihung" class="taxonomy-entity  js-article-topic-teaser">Oscarverleihung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/themen/markus-lanz-4539908.html" title="Markus Lanz" class="taxonomy-entity  js-article-topic-teaser">Markus Lanz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/buecher/themen/bestseller-4166458.html" title="Bestseller" class="taxonomy-entity  js-article-topic-teaser">Bestseller</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/film/themen/james-gandolfini-4539894.html" title="James Gandolfini" class="taxonomy-entity  js-article-topic-teaser">James Gandolfini</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/musik/themen/helene-fischer-4539976.html" title="Helene Fischer" class="taxonomy-entity  js-article-topic-teaser">Helene Fischer</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/themen/breaking-bad-4170792.html" title="Breaking Bad" class="taxonomy-entity  js-article-topic-teaser">Breaking Bad</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort">Tatort</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/film/themen/harrison-ford-4136162.html" title="Harrison Ford" class="taxonomy-entity  js-article-topic-teaser">Harrison Ford</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/film/themen/johnny-depp-4540748.html" title="Johnny Depp" class="taxonomy-entity  js-article-topic-teaser">Johnny Depp</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/film/themen/patrick-stewart-4157412.html" title="Patrick Stewart" class="taxonomy-entity  js-article-topic-teaser">Patrick Stewart</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/themen/dieter-bohlen-4540816.html" title="Dieter Bohlen" class="taxonomy-entity  js-article-topic-teaser">Dieter Bohlen</a></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" title="Impressum">Impressum</a><a href="https://www.stern.de/agb-4541846.html" title="Allgemeine Geschäftsbedingungen">Allgemeine Geschäftsbedingungen</a><a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutzhinweise">Datenschutzhinweise</a><a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette">Netiquette</a><a href="http://www.gujmedia.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a><a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE">Werben auf STERN ONLINE</a><a href="https://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN">Werben im STERN</a><a href="https://www.stern.de/sn/action/3000142/action/contact?next=https://www.stern.de/kultur/">Kontakt</a></div>
</footer>
  <!-- generated esi include for footer end -->
  <footer class="o-footer">
      <div  class="footer-row last">
      Nachrichten vom 23.05.2019 | © stern.de GmbH | Meret Becker verabschiedet sich 2022</div>
  </footer>
<div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
          }
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:top"
         data-url="https://www.stern.de/kultur/tatort--meret-becker-verabschiedet-sich-2022-8722632.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Meret Becker verlässt das Berliner &#034;Tatort&#034;-Team. Der letzte Fall mit ihr wird dann ..."
         data-title="Meret Becker verabschiedet sich 2022"
         data-target="contentbean:8722632"
         data-nav="contentbean:3000854">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:top"
         data-url="https://www.stern.de/kultur/tatort--meret-becker-verabschiedet-sich-2022-8722632.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Meret Becker verabschiedet sich 2022"
         data-via="sternde"
         data-target="contentbean:8722632"
         data-nav="contentbean:3000854">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:top"
         data-url="https://www.stern.de/kultur/tatort--meret-becker-verabschiedet-sich-2022-8722632.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Meret Becker verabschiedet sich 2022"
         data-target="contentbean:8722632"
         data-nav="contentbean:3000854">
        <span class="hide-text">Pinterest</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-element-tracking="social_email share:top"
         data-target="contentbean:8722632"
         data-shareUtmCampaign="artikel-header"
         data-media="8722636"
         data-nav="contentbean:3000854"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span data-element-tracking="navi_button-homepage:sidebar" data-element-click-tracking-disabled>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:sidebar"
         data-url="https://www.stern.de/kultur/tatort--meret-becker-verabschiedet-sich-2022-8722632.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Meret Becker verlässt das Berliner &#034;Tatort&#034;-Team. Der letzte Fall mit ihr wird dann ..."
         data-title="Meret Becker verabschiedet sich 2022"
         data-target="contentbean:8722632"
         data-nav="contentbean:3000854">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:sidebar"
         data-url="https://www.stern.de/kultur/tatort--meret-becker-verabschiedet-sich-2022-8722632.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Meret Becker verabschiedet sich 2022"
         data-via="sternde"
         data-target="contentbean:8722632"
         data-nav="contentbean:3000854">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:sidebar"
         data-url="https://www.stern.de/kultur/tatort--meret-becker-verabschiedet-sich-2022-8722632.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Meret Becker verabschiedet sich 2022"
         data-target="contentbean:8722632"
         data-nav="contentbean:3000854">
        <span class="hide-text">Pinterest</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-element-tracking="social_email share:sidebar"
         data-target="contentbean:8722632"
         data-shareUtmCampaign="artikel-sticky"
         data-media="8722636"
         data-nav="contentbean:3000854"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
<div class="is-hidden">
  <div id="shareMailLayer" class="o-lightbox o-lightbox-email-share">
    <section class="section-form o-forms-lightbox o-forms-email-share lightbox-content">
      <div class="btn-close-box js-close-email-form"></div>
      <h3 class="a-h3-headline">
        Diesen Inhalt per E-Mail versenden</h3>

      <div class="article-snippet">
        <img  src="https://image.stern.de/8722636/16x9-220-125/aa76d881ca634fdc867c136fa4c4610a/AP/23--meret-becker-verabschiedet-sich-2022---16-9---spoton-article-721902.jpg"  alt="Meret Becker verlässt den Berliner &#034;Tatort&#034;" class="a-image-block" width="220" height="125"/>
<div class="a-label-subject">
          Tatort</div>
        <h4 class="a-h4-headline">
          Meret Becker verabschiedet sich 2022</h4>
      </div>

      <form id="email-share-form" class="form-wrapper js-form js-validate-form" action="https://www.stern.de/sn/elastic/social/share/mail" method="post"><input id="shareTarget" name="shareTarget" value="8722632" type="hidden">
        <input id="picture" name="picture" value="8722636" type="hidden">
        <div class="form-line form-text">
          <label class="form-label" for="receiverAddresses">
            Empfänger</label>
          <div class="form-element-block">
            <input class="field-person" id="receiverAddresses" name="receiverAddresses" type="text"
                   placeholder="E-Mail-Adresse(n) des/der Empfänger(s)"
                   data-max-recipients="5"
                   data-msg-invalid="Bitte maximal 5 Empfänger eingeben">
            <div class="a-text-block">
              Sie können mehrere E-Mail-Adressen mit Komma getrennt eingeben</div>
          </div>
        </div>

        <div class="form-line form-textarea">
          <label class="form-label" for="message">
            Ihre Nachricht</label>
          <div class="form-element-block">
            <textarea id="message" name="message" placeholder="Ihre Nachricht"></textarea>
          </div>
        </div>

        <div class="form-line form-text">
          <label class="form-label" for="senderAddress">
            Absender</label>

          <div class="form-element-block">
            <input class="field-person" id="senderAddress" name="senderAddress" type="email"
                   placeholder="Ihre E-Mail-Adresse">
          </div>
        </div>

        <div class="form-line form-captcha">
            <label class="form-label">
              Sicherheitsabfrage:</label>
            <div class="form-element-block">
              <div class="g-recaptcha">
                <div id="g-recaptcha"></div>
<script src="https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&render=explicit&hl=de" async
        defer></script>
<script>
  var recaptchaLoaded = function () {
    grecaptcha.render("g-recaptcha", {'sitekey': '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS'});
    document.getElementById('g-recaptcha-response').name = "recaptchaResponse";
  };
</script>
</div>
              <input type="hidden" name="hiddenRecaptcha" id="hiddenRecaptcha"/>
            </div>
          </div>
        <div class="form-line form-action">
          <input class="a-btn-primary" type="submit" value="Abschicken"/>
        </div>
      <div>
</div></form></section>

    <section class="section-success o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        E-Mail wurde versendet</h3>
    </section>

    <section class="section-error o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        Ihre E-Mail konnte leider nicht versendet werden.</h3>
    </section>
  </div>
</div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
          }
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<div class="m-modal-overlay m-inactivity-layer js-inactivity-layer is-hidden" data-idle-time="200000">
    <div class="modal-dialog">
      <button class="a-btn a-btn-close"></button>
      <div class="logo"></div>
      <div class="text">
        <div class="headline">Wir haben Neues für Sie!</div>
        <div class="copy">Möchten Sie die aktuelle Startseite aufrufen?</div>
      </div>
      <div class="button-container">
        <a class="a-btn a-btn-link-light btn-read-on" href="#" title="">Weiterlesen</a>
            <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-link btn-home">Zur Startseite</a></div>
    </div>
  </div>
<script>
      window.GujWebpush = {
        env: 'prod',
        token: 'BJbhhXVQvg06r5oF5d9q5xdB7XXZ202edGkkRq5m1srkC5lX0ZXs43l7QQZV6fQXRP-gFODMWZ0fmkengQLXei8',
        url: 'https://webpush.stern.de/'
      };
    </script>
  <!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/ed5069623bf3d5a9d6657e6721ae27f2/body.js"></script>
<script src="https://www.stern.de/resource/sites/stern/designs/js/datahub-8495528-2.js"></script>
        <!-- Common remarketing tag must be included first to not inherit google_conversion_label variable from this script -->
  <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965841495;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965841495/?guid=ON&amp;script=0" />
    </div>
  </noscript>
<!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('https://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('https://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('https://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          shareUrl: decodeURI('https://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('https://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('https://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('https://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('https://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('https://www.stern.de/sn/social/mcm/%7B0%7D'),
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false
        },
        'labels': {
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <script async src="https://www.stern.de/gujAd.js"></script>
<script src="https://www.stern.de/autonative-min.js" async></script>
  </body>
</html>
