<!DOCTYPE html>
<html
        data-exp-tablet="0"
        lang="de">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>TV-Tipps: TV-Tipps am Samstag | STERN.de</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://www.stern.de/resource/crblob/8339778/ca20f70d5a612e84a16ba1f049aa374a/sternsoftpresspro-webfont-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339770/32579f9a3a335efc4071ea16578235b1/sternmetricweb-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339766/4c2bc17ec614b56d2a8d654cde4f82d7/sternmetricweb-medium-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339774/cd21d0bcb373390b13749f4088093727/sternmetricweb-semibold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339758/16edcf12c951d1c9bf10e60f1d8397b0/sternmetricweb-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<script>
      !function(){var e,o,i,t,a,n=-1!==location.pathname.search(new RegExp(["^\\/neon(\\/.*)?$","^\\/nido(\\/.*)?$","^\\/tv(\\/.*)?$","^\\/gutscheine(\\/.*)?$","^\\/vergleich(\\/.*)?$"].join("|"),"i")),r=-1!==navigator.userAgent.search("iPad"),c=-1!==navigator.userAgent.search(new RegExp(["iPad","Tablet","Kindle","MSIE .*Touch","Honeycomb","Android 3","Android.*[^e] Safari","GT-P1000","GT-P75[0-9][0-9]","HTC[ _]Flyer"].join("|"),"i")),s=-1!==navigator.userAgent.search(new RegExp(["Android (2\\.1|1\\.)","MSIE [23456789]","IEMobile\\/([0-9]|10)\\.","Silk\\/(?!.*Mobile Safari)","NetFront","Opera Mini"].join("|"),"i"))||c,d=-1!==navigator.userAgent.search(new RegExp(["Android.*Mobile","Mobile Safari","Mobile.*Firefox","BlackBerry.*Version\\/([6789]|1[0123456789])","BlackBerry[^/]*\\/([6789]|1[0123456789])","iPhone","iPod","webOS","MeeGo","Bada\\/[23456789]","IEMobile\\/(?!10\\.)[\\d]{2,}\\."].join("|"),"i"))&&!s,l="."+location.host.replace(/^(preview|www)\./,""),p=".stern.de"===l?"mobil":"m",m=p+l,h=document.referrer.search(new RegExp("^https?:\\/\\/"+m))>-1,g=document.referrer.search(new RegExp("^https?:\\/\\/"+location.host))>-1,u=!1;if(r&&!n)o=(e=parseInt(document.documentElement.dataset.expTablet)||0)>10&&e<100?"April 01 2019 00:00 GMT+0100":0,i="exp_tablet",100===e||0===e?(window.document.cookie=i+"=; expires="+new Date(0)+"; domain="+l,t=!!e):t=function(){var e,o=window.document.cookie.split(";");for(e=o.length-1;e>=0;e--)if(cookiePair=o[e]&&o[e].split("="),cookieName=cookiePair[0],cookieName&&cookieName.trim()===i)return!!JSON.parse(cookiePair[1])}(),void 0===t&&(t=100*Math.random()<e,window.document.cookie=i+"="+(t?"1":"0")+(o?"; expires="+new Date(o).toGMTString():"")+"; domain="+l+";path=/");else if(d&&sessionStorage&&sessionStorage.setItem)try{h?sessionStorage.setItem("disableMobileRedirect","true"):g||sessionStorage.setItem("disableMobileRedirect","false"),u="true"===sessionStorage.getItem("disableMobileRedirect")}catch(e){}u||!d&&!t||(document.cookie="redref="+document.referrer+";expires=;domain="+l+";path=/",(a=document.createElement("style")).type="text/css",a.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(a),location.replace(location.protocol+"//"+m+location.pathname+location.search+(location.hash||"")))}();
</script>
  
<link rel="stylesheet" href="https://www.stern.de/resource/css/3000082/0/392c2cae201fd5a722d4146f8f30cf39/body.css">
<link rel="shortcut icon" href="https://www.stern.de/resource/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/98c9eb53340550fc5df6ef620da01f57/head.js"></script>
<script>
  GujTrackingApi.init({"config":{"veeseoFrontpage":{"disabled":true,"url":"//frontpage.veeseo.com/fpage.js?page\u003d"},"debug":false,"debugger":{"disabled":true},"facebook":{"contentSection":"Kultur","disabled":false,"trackingId":"1774640699532975"},"heatIndex":{"disabled":false,"url":"//www.stern.de/the-heat-is-on.gif"},"gujTrackingService":{"disabled":true,"trackingDomain":"https://tracking.gj-mobile-services.de","mappingDomain":"https://tracking.gj-mobile-services.de/um","bid":"stern"},"ivw":{"scriptUrl":"//script.ioam.de/iam.js","disabled":false,"siteIdentifier":"stern","devMode":false},"upScore":{"author":"Redaktion","domain":"stern.de","section":"kultur","enabled":true,"article":".main","pubdate":"2019-09-28T05:58+02:00"},"googleTagManager":{"optimizeGtmId":"GTM-P4XP4N8","optimizeDisabled":true,"disabled":false,"containerId":"GTM-PL2V3JD","optimizeGaId":"UA-37906838-1"},"chartbeat":{"scriptUrl":"","uid":"30537","useCanonical":true,"domain":"www.stern.de","headlineTesting":true,"disabled":false},"oewa":{"scriptUrl":"//pix.news.at/guj/gujnewsat.js","disabled":false},"googleAnalytics":{"scriptUrl":"//www.google-analytics.com/analytics.js","disabled":true,"anonymizeIp":true,"trackingId":"UA-110082460-1"},"disabled":false,"vgWort":{"disabled":false,"url":"https://ssl-stern.met.vgwort.de/na/"},"veeseo":{"disabled":true,"userName":"","url":""}},"properties":{"isRoot":false,"sources":[["AGENTUREN","SpotOnNews"]],"documentType":"CMArticle","deliveryChannel":"desktop","pageTitle":"TV-Tipps: TV-Tipps am Samstag","numAuthors":0,"ivwForceApp":false,"specialId":"","isUserGenerated":false,"legacyId":"","id":"8928918","categories":["Kultur"],"contentType":"Artikel","adZone":"kultur","firstPublicationDate":0,"staticTitle":"8928918:TV-Tipps: TV-Tipps am Samstag","searchPhrase":"","creationDate":1569643508000,"url":"https://www.stern.de/kultur/tv-tipps--tv-tipps-am-samstag-8928918.html","vgWortPublicKey":"3fdf57fdf08f4be793f604d6b7b3d022","technicalTags":"newsfeed","totalPages":1,"ivwTopic":"803Entertainment/Boulevard/Stars/Film/Musik","page":1,"category":["Kultur"],"hiddenSources":[["AGENTUREN","SpotOnNews"]],"orderDate":1569643080000}});
</script>
<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://www.stern.de/resource/crblob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
<link rel="alternate" type="application/rss+xml" href="/feed/standard/kultur/" title="stern.de RSS Feed - Kultur" />


<link rel="apple-touch-icon" sizes="57x57" href="https://www.stern.de/resource/crblob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.stern.de/resource/crblob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.stern.de/resource/crblob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.stern.de/resource/crblob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.stern.de/resource/crblob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.stern.de/resource/crblob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.stern.de/resource/crblob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/resource/crblob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/resource/crblob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://www.stern.de/resource/crblob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>





<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('kultur');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_8928918','objecttype_Artikel','bundletype_none','home','stern','ProSieben','TV-Tipps','Emma Stone','Tennislegende','Pro7','Gleichberechtigung','Frauen','Wimbledon','Steve Carell','Kai Pflaume','Bernhard Ho\u00EBcker','TV-Tipps','Vorschau','Battle of the Sexes','Wer wei\u00DF denn sowas XXL','Nie wieder Sex mit der Ex','Illuminati','Der perfekte Ex']);
    });
  </script>
<meta property="og:image" content="https://image.stern.de/8928922/16x9-1024-576/9bba26f65d4f65e2d61584c03bf1b5da/xG/28--tv-tipps-am-samstag---16-9---spoton-article-729415.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="TV-Tipps am Samstag"/>
  <meta name="description" content="In &#034;Battle of the Sexes&#034; (ProSieben) kämpft Emma Stone als Tennislegende Billie Jean King um Gleichberechtigung. Später muss die junge Ally in ..."/>
  <meta property="og:description" content="In &#034;Battle of the Sexes&#034; (ProSieben) kämpft Emma Stone als Tennislegende Billie Jean King um Gleichberechtigung. Später muss die junge Ally in ..."/>
  
<meta name="robots" content="index,follow">
    <meta property="og:url" content="https://www.stern.de/kultur/tv-tipps--tv-tipps-am-samstag-8928918.html"/>
<meta name="news_keywords" content="ProSieben, TV-Tipps, Emma Stone, Tennislegende, Pro7, Gleichberechtigung, Frauen, Wimbledon, Steve Carell, Kai Pflaume, Bernhard Hoëcker, TV-Tipps, Vorschau, Battle of the Sexes, Wer weiß denn sowas XXL, Nie wieder Sex mit der Ex, Illuminati, Der perfekte Ex"/>
<meta name="DC.date.issued" content="2019-09-28T03:58:00Z"/>
  <meta property="article:published_time"
        content="2019-09-28T03:58:00Z"/>
  <meta name="last-modified" content="2019-09-28T04:05:11Z"/>
  
    <link rel="canonical" href="https://www.stern.de/kultur/tv-tipps--tv-tipps-am-samstag-8928918.html"/>
<meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.stern.de/kultur/tv-tipps--tv-tipps-am-samstag-8928918.html"/>
  <link rel="amphtml" href="https://mobil.stern.de/amp/kultur/tv-tipps--tv-tipps-am-samstag-8928918.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/8928918"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/8928918"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/8928918"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/8928918"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/8928918"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="8928918"/>
<meta property="veeseo:headline" content="TV-Tipps"/>
<meta property="veeseo:title" content="TV-Tipps am Samstag"/>
<meta property="veeseo:description" content="In &#034;Battle of the Sexes&#034; (ProSieben) kämpft Emma Stone als Tennislegende Billie Jean King um Gleichberechtigung. Später muss die junge Ally in &#034;Der perfekte Ex&#034; (ProSieben) viele Frösche küssen, bis sie die große Liebe trifft."/>
<meta property="veeseo:adZone" content="kultur"/>
<meta property="veeseo:url" content="https://www.stern.de/kultur/tv-tipps--tv-tipps-am-samstag-8928918.html"/>
<meta property="veeseo:date" content="1569643080"/>

<meta property="veeseo:image" content="https://image.stern.de/8928922/16x9-300-169/9bba26f65d4f65e2d61584c03bf1b5da/ME/28--tv-tipps-am-samstag---16-9---spoton-article-729415.jpg"/>
<meta property="veeseo:keywords" content="ProSieben, TV-Tipps, Emma Stone, Tennislegende, Pro7, Gleichberechtigung, Frauen, Wimbledon, Steve Carell, Kai Pflaume, Bernhard Hoëcker, TV-Tipps, Vorschau, Battle of the Sexes, Wer weiß denn sowas XXL, Nie wieder Sex mit der Ex, Illuminati, Der perfekte Ex"/>
<meta property="veeseo:category" content="Kultur"/>
<script>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</script>
</head>
<body class="body is-desktop " data-ab-testing-experiment-id="ycv1CcRhR4O8Pxuun5ybUA">
<!-- SZM VERSION="2.0" -->
<script>
  var skipIvwPI = false;
  var skipVirtualIvwPI = false;
  try {
    var videoEndlessplayRedirectUrl = window.sessionStorage.getItem('video.endlessplay.redirect');
    var isEndlessPlayActive = false;
    if (videoEndlessplayRedirectUrl !== null) {
      isEndlessPlayActive = true;
      skipIvwPI = skipVirtualIvwPI = document.referrer === videoEndlessplayRedirectUrl;
      window.sessionStorage.removeItem('video.endlessplay.redirect');
    }
    

    if (window.sessionStorage.getItem('video.endlessplay.teaser_clicked') !== null) {
      skipVirtualIvwPI = false;
      window.sessionStorage.removeItem('video.endlessplay.teaser_clicked');
    }
  }
  catch(e) { }

  if (!skipIvwPI) {
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'kultur//f1DBR803Entertainment/Boulevard/Stars/Film/Musik',
        'sv': 'in',
        'sc': 'yes'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  }
</script>
<!--/SZM -->

<script src="//www.google-analytics.com/cx/api.js?experiment=ycv1CcRhR4O8Pxuun5ybUA"></script>
  <script>
    var abTestingChosenVariation = typeof cxApi === 'object' ? cxApi.chooseVariation() : 0;
  </script>
<script>
  if (typeof skipIvwPI === 'undefined' || !skipIvwPI) {
    GujTrackingApi.trackPageView();
  }
  else {
    GujTrackingApi.ready();
  }
</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL2V3JD"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="m-goto-home-toolbar">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("oop_1");});
          }
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
          }
        </script>
      </div>
    </div>
  <!-- generated esi include for header start -->
    <header id="header" class="header">
  <ul class="navigation-link-list m-navigation-top">
      <li class="top-navigation-link">
          <a href="https://www.stern.de/neon/" title="Neon">Neon</a></li>
      <li class="top-navigation-link">
          <a href="https://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      </ul>
  <div id="header-wrapper" class="header-wrapper">
    <a href="https://www.stern.de/" title="Home" class="a-logo-stern"></a><ul class="m-navigation-button navigation-btn-list">
    <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
                    <span class="hide-text">Facebook</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
                    <span class="hide-text">Twitter</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-xing" onclick="window.open('https://www.xing.com/news/pages/stern-669?sc_o=da980_e', '_blank');">
                    <span class="hide-text">Xing</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-youtube" onclick="window.open('https://www.youtube.com/user/Stern', '_blank');">
                    <span class="hide-text">Youtube</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-instagram" onclick="window.open('https://www.instagram.com/stern/', '_blank');">
                    <span class="hide-text">Instagram</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-login js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://www.stern.de/sn/3000076/profile" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="https://sso.guj.de/stern_web/auth/logout?redirect_url=https://www.stern.de/sn/sso/3000074/logout" class="a-text-block">
              Abmelden</a>
          </li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://www.stern.de/sn/sso/login?redirect_uri=https://www.stern.de/sn/sso/login&amp;cms_redirect_uri=https://www.stern.de/kultur/" class="a-btn-link">Anmelden</a></li>

        <li class="flyout-content-item">
          <div class="a-text-block">Sie haben noch keinen Account?</div>
          <a href="https://sso.guj.de/stern_web/user/signup" class="a-text-block">
            Kostenlos neu registrieren</a>
        </li>

      </ul>
    </div>
  </li>
</ul>
<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="https://www.stern.de/video/" title="Video" class="video">Video</a></li>
<li  class="navigation-link">
  <a href="https://spiele.stern.de/" target="_blank" title="Spiele">Spiele</a></li>
<li  class="navigation-link">
  <a href="https://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo">Abo</a></li>
<li  class="navigation-link">
  <a href="https://www.stern.de/fotografie/" title="Fotografie">Fotografie</a></li>
</ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/panorama/" title="Panorama">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/stern-crime/" title="stern Crime">stern Crime</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/podcast-faking-hitler-8461596.html" title="&quot;Faking Hitler&quot;">&#034;Faking Hitler&#034;</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/" title="Vergleich">Vergleichsportal</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissen/" title="Wissen">Wissen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lokal/" title="Lokales">Hamburg</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/" title="Gutscheine">Gutscheine &amp; Rabatte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/stiftung/" title="Stiftung Stern">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sonst/stern-junge-fotografie--stern-grant-und-stern-stipendium-7210870.html" title="stern Junge Fotografie">stern Junge Fotografie</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wetter/" title="Wetter">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/stern-crime/podcast/" title="&quot;Spurensuche&quot; - der stern-Crime-Podcast"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8693576/16x9-140-79/a537898ef3231ba6d6b37b6ba7c371df/uC/flyout-audible-crime.jpg" alt="Crime-Podcast Spurensuche" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Ermittler erzählen</div>
        <div class="a-headline">
            &#034;Spurensuche&#034; - der stern-Crime-Podcast</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/diskuthek/" title="Diskuthek"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8808770/16x9-140-79/64c9182d1063399c7d7920000c05d4af/HC/bild-flyout-diskuthek.png" alt="DISKUTHEK: Das Debattenformat des stern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            STERN-Debattenformat</div>
        <div class="a-headline">
            DISKUTHEK: Jeden Donnerstag neu</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? "><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6300624/16x9-140-79/5670569b9cc085f780fa183128b90b90/eu/noch-fragen-desktop.jpg" alt="Wissenscommunity Teaser" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/meike-winnemuth/" title="M. Winnemuth"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7788120/16x9-140-79/cae5c4a61a784a92a64699b87f95e425/AC/meike-winnemuth.jpg" alt="Meike Winnemuth" title="Meike Winnemuth" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Meike Winnemuth: Um es kurz zu machen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/podcast-faking-hitler-8461596.html"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8523384/16x9-140-79/48794021a7db25db2c75c2034bde057b/wV/fh-940-16x9-jpg.jpg" alt="Podcast Faking Hitler" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Podcast</div>
        <div class="a-headline">
            Die wahre Geschichte der gefälschten Hitler-Tagebücher</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/politik/" title="Politik">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/investigativ/" title="Stern Investigativ">Stern Investigativ</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/simon-kremer/" title="S. Kremer"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8353332/16x9-140-79/74c1f8fe34e07d6631580af9fc3d7202/pt/profilbild-kremer.jpg" alt="Simon Kremer" title="Simon Kremer" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Simon Kremer: Ein wenig Lost in Nahost</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6837854/16x9-140-79/4896c0ab2d2672cd8dabc1fe95e3842e/Ft/tillack-8-mit-kopf.jpg" alt="Hans-Martin Tillack" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/michael-streck/" title="M. Streck"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6965214/16x9-140-79/b688959d664bc569d3b0644851c171a5/RS/teaser-streck.jpg" alt="Michael Streck" title="Michael Streck" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Michael Streck: Last Call</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/donald-trump--nachrichten--fakten-und-hintergruende-zum-us-praesidenten-7301592.html" title="James Comey: Ex-FBI-Direktor will laut Bericht gegen Trump aussagen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7305112/16x9-140-79/1c9b4823cdea81c28809b28b3229a39e/vX/donald-trump.jpg" alt="Donald Trump" title="Donald Trump" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            US-Präsident</div>
        <div class="a-headline">
            Donald Trump: Alle Nachrichten, Fakten und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/podcast-survivors/" title="Podcast &quot;Survivors&quot;"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8753890/16x9-140-79/79291a65ec6596b4a5b6b6431f41827/uR/survivors-uebersicht-16x9-2.jpg" alt="Survivors Teaserbild" title="Survivors Teaserbild" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Podcast</div>
        <div class="a-headline">
            Survivors – die Überlebenden</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout is-selected ">
            <a href="https://www.stern.de/kultur/" title="Kultur">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/film/" title="Film">Film</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/musik/" title="Musik">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/buecher/" title="Bücher">Bücher</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/tv/" title="TV">TV</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/kunst/" title="Kunst">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/humor/" title="Humor">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/diskuthek/" title="Diskuthek">Diskuthek</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/kultur/hoerbuchtipps/" title="Hörbücher" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4916901587&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7667148/16x9-140-79/ae8286d21ff9909d531d7bd26a3c182b/ZS/fly-out-bild-audible-subressort.jpg" alt="Hörbuch" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Hörbuch-Tipps</div>
        <div class="a-headline">
            Neue Hörbuch-Empfehlungen jede Woche</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Audible</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945188/16x9-140-79/5e4e76f2c5536931f8ee94e1bac411d8/HC/teaser-beisenherz2.jpg" alt="Micky Beisenherz" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/diskuthek/" title="Diskuthek"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8808770/16x9-140-79/64c9182d1063399c7d7920000c05d4af/HC/bild-flyout-diskuthek.png" alt="DISKUTHEK: Das Debattenformat des stern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            STERN-Debattenformat</div>
        <div class="a-headline">
            DISKUTHEK: Jeden Donnerstag neu</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/musik/musiktipps/" title="Musiktipps"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585744/16x9-140-79/fb8648908176e53f102de937bde2f1e9/TP/video-musiktipp.jpg" alt="Musiktipp" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Musiktipp</div>
        <div class="a-headline">
            Das sollten Sie sich anhören</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   text-only-mode">

    <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort"><div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/mono-podcast/" title="&quot;Mono&quot; – der neue Podcast von Deezer in Kooperation mit stern"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7977852/16x9-140-79/50a335aeb6af97a33aa8ce8bd0482cbf/uC/mono-blog-1240x840.jpg" alt="Mono Podcast Deezer und stern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-headline">
            &#034;Mono&#034; – der neue Podcast von Deezer in Kooperation mit stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/diese-sechs-krimi-bestseller-bieten-echten-nervenkitzel-8752100.html" title="Nervenkitzel: Krimi-Bestseller: Diese sechs Bücher halten Sie in Atem!"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8752196/16x9-140-79/c993681d0d6041b974d99ffc57c1f6ae/hd/krimi-besteller-lesen.jpg" alt="Wir zeigen Ihnen fünf spannende Krimi-Bestseller" title="Krimi-Bestseller: Diese Bücher liegen im Trend" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Nervenkitzel</div>
        <div class="a-headline">
            Krimi-Bestseller: Diese sechs Bücher halten Sie in Atem!</div>
        <div class="badge">
    </div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/leute/" title="Leute">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/jwd/" title="JWD.">JWD.</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/mode/" title="Mode">Mode</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/fotografie/akt/" title="Aktfotografie">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/otto/" title="otto">OTTO Gutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/lidl/" title="Lidl">LIDL Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/lifestyle/" title="Lifestyle" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5154260597&iu=/6032/Clickcommand/clickcommand">Naturliebe</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/jwd/" title="JWD."><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8165508/16x9-140-79/9aeeaccc530b05847a1349eef77a42f6/MI/cover-ohne-text-heft-2.png" alt="JWD." title="JWD." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            JWD.</div>
        <div class="a-headline">
            Joko Winterscheidts Druckerzeugnis</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/leute/vip-news--jessica-simpson-praesentiert-ihren-after-baby-body-3205306.html" title="Leute von heute: &quot;45 Kilo weniger&quot;: Jessica Simpson zeigt stolz ihren After-Baby-Body"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7145078/16x9-140-79/718a89c27477534d753fb82c8de0a31d/Yt/special-leutevonheute-2.jpg" alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/herbstgewinnspiel-7602618.html"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8918692/16x9-140-79/9b8f51ed346843d9d741aeaf75606800/yG/roberto-nickson-ycw4behkluw-unsplash.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Herbstgewinnspiel 2019</div>
        <div class="a-headline">
            Gönnen Sie sich mal wieder was - mit unseren Luxus-Gewinnen</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/digital/" title="Digital">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/computer/" title="Computer">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/online/" title="Online">Online</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/smartphones/" title="Smartphones">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/games/" title="Games">Games</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/technik/" title="Technik">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/tests/" title="Tests">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/homeentertainment/" title="Home Entertainment">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/webvideo/" title="Webvideo">Webvideo</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6648472/16x9-140-79/4e878100dec9f335740d91d262b14e14/Zu/musik.jpg" alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/" title="Computer und Elektronik"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699342/16x9-140-79/37ca5987de29cd09440ee2fc94bd6cec/AD/bild-digital.jpg" alt="Computer" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Täglich neue Gutscheincodes für Eletronik-Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/diskuthek/" title="Diskuthek"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8808770/16x9-140-79/64c9182d1063399c7d7920000c05d4af/HC/bild-flyout-diskuthek.png" alt="DISKUTHEK: Das Debattenformat des stern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            STERN-Debattenformat</div>
        <div class="a-headline">
            DISKUTHEK: Jeden Donnerstag neu</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/gas/" title="gasvergleich"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6693470/16x9-140-79/674ff2689c7436d6e475d83e65181cba/vs/gas-im-haushalt.jpg" alt="Nur wenige Kunden wechseln den Gasanbieter." title="Gasanbieter wechseln" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gasvergleich</div>
        <div class="a-headline">
            Jetzt Gasvergleich durchführen &amp; bis zu 720€ sparen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/dsl-speedtest--wie-schnell-ist-ihr-internet-wirklich--8457418.html" title="Breitbandmessung: Speedtest für DSL: Wie schnell ist Ihr Internet wirklich?"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8457796/16x9-140-79/cc14e14eaad91a22e669022a6936000c/rv/teaserbild-dsl.jpg" alt="DSL Speedtest" title="DSL Speedtest" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Breitbandmessung</div>
        <div class="a-headline">
            Speedtest für DSL: Wie schnell ist Ihr Internet wirklich?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/stern-auf-allen-kanaelen/" title="stern: Unsere Kanäle"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8399750/16x9-140-79/b71ed01aa48d01468a31044ed49162e6/GT/teaserbild-kanaele.jpg" alt="Frau mit Smartphone" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Auf allen Kanälen</div>
        <div class="a-headline">
            Hier geht es zur Übersicht der stern-Kanäle</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/muell/" title="Müll">Müll</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/news/" title="News">News</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/geld/" title="Geld">Geld</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/versicherung/" title="Versicherung">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/immobilien/" title="Immobilien">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/job/" title="Job">Job</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/produkte-und-tipps/" title="Produkte &amp; Tipps">Produkte &amp; Tipps</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/" title="Kreditvergleich">Kreditvergleich</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen">Die Höhle der Löwen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/zukunft-in-100-sekunden/" title="Die Zukunft in 100 Sekunden">Die Zukunft in 100 Sekunden</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/gemeinsam-allem-gewachsen/" title="Gemeinsam allem gewachsen" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5109217158&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8891080/16x9-140-79/e602fc5d23bb6457e45c38ad700a0af7/VF/bild-flyout-teaser-dsgv.jpg" alt="Ein Barista bereitet einen Cappuccino zu." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Spezial</div>
        <div class="a-headline">
            Gemeinsam allem gewachsen</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Sparkasse</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/strom/" title="Stromvergleich"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6452486/16x9-140-79/414e4b4e386efafc4c6990222d895146/UR/mit-strom-heizen.jpg" alt="Heizstrom" title="Heizstrom" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Stromvergleich 2019</div>
        <div class="a-headline">
            Jetzt Stromanbieter vergleichen &amp; online den Anbieter wechseln!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6684844/16x9-140-79/d0630282a0dd987e4772f85de5001dd3/bA/horst-von-buttler.jpg" alt="Horst von Buttler, Chefredakteur des Magazins Capital" title="Horst von Buttler" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7042322/16x9-140-79/6f9e6da74c17c69b59f4a601ad287a87/CB/frank-behrendt.jpg" alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html" title="Steuererklärung: Das große Steuer-ABC: Das können Sie alles von der Steuer absetzen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7272258/16x9-140-79/205fc69af59d6eed3d437a64f2894056/sl/steuererklaerung-formular-symbolbild.jpg" alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann" title="Steuererklärung 2017 - das können sie absetzen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung</div>
        <div class="a-headline">
            Steuererklärung: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/laura-karasek/" title="L. Karasek"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7280586/16x9-140-79/919934ed7eae3ef1cc31a473f13e0af1/rO/laura-karasek.jpg" alt="Laura Karasek" title="Laura Karasek" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Laura Karasek: Tippt die noch ganz richtig?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/immobilien/immobilienbewertung-kostenlos--hier-erfahren-sie--was-ihr-haus-wert-ist-8131592.html" title="Immobilienbewertung kostenlos: Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Immobilie wert?"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8923410/16x9-140-79/51b5800dd24d1b2f99e97f8c47af36e3/XC/haus.jpg" alt="Immobilienbewertung kostenlos und der Preisatlas von Homeday" title="Immobilienbewertung kostenlos und der Preisatlas von Homeday" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Immobilienbewertung kostenlos</div>
        <div class="a-headline">
            Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Immobilie wert?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von: </div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Homeday</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://firmen.stern.de/" target="_blank"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8348250/16x9-140-79/4069777ff197401acca28fc740122a63/gt/naviteaser-bild-ad2-0.jpg" alt="Arzt und Krankenschwester" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Firmen und Produkte</div>
        <div class="a-headline">
            Firmen präsentieren aktuelle Angebote</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/sport/" title="Sport">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/" title="Fußball">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/wm-2018/" title="WM 2018">WM 2018</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/formel1/" title="Formel 1">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/sportwelt/" title="Sportwelt">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/nike/" title="Nike">NIKE Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/fussball/philipp-koester/" title="P. Köster"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7277090/16x9-140-79/f2b6934bacbcb5107b2660d0d42b8bd/JC/philipp-koester-hd.jpg" alt="Philipp Köster" title="Philipp Köster" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Philipp Köster: Kabinenpredigt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/" title="Sport und Freizeit"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699354/16x9-140-79/b126ed3dc4e258695d8b9dceec27404f/mk/bild-sport.jpg" alt="Mann und Frau joggen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585736/16x9-140-79/5ebe1090d182dd3bb942ff55cd9462a4/nQ/video-fitness.jpg" alt="Frau dehnt sich" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/liveticker/" title="Liveticker"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6295430/16x9-140-79/531618a0ea8ba77de0803635973926d7/HY/header-life-ticker.png" alt="Liveticker auf Smartphone" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/gesundheit/" title="Gesundheit">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben">Gesund leben</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ernaehrung/" title="Ernährung">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen.">Fragen. Verstehen.</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/aerzte-appell/" title="stern Ärzte-Appell: Mensch vor Profit!">stern Ärzte-Appell: Mensch vor Profit!</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/gesundheit/trotz-krebs-stark-durchs-leben/" title="Trotz Krebs stark durchs Leben" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4937622680&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8568326/16x9-140-79/48c416434d420cd3929ae29d50e6c9c7/VI/bild-ka1-aufmacher-bristol-2.jpg" alt="Krebsvorsorge ist lebenswichtig" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Spezial</div>
        <div class="a-headline">
            Trotz Krebs stark durchs Leben</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Bristol-Myers Squibb</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/aerzte-appell/" title="stern Ärzte-Appell: Mensch vor Profit!"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8907432/16x9-140-79/1ceec925f6cf88c2facf9a0a79c599b5/Ik/a-rzte-collage.jpg" alt="Collage Ärzteappell" title="Collage Ärzteappell" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Ärzte-Appell</div>
        <div class="a-headline">
            Mensch vor Profit!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7794954/16x9-140-79/e6411d3c4ff3cea3ab347356671e2626/vX/hirschhausen.jpg" alt="Dr. Eckart von Hirschhausen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Dr. v. Hirschhausen</div>
        <div class="a-headline">
            Gesund leben</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb: Die Diäten-Lüge"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7026394/16x9-140-79/e482c216d888c14aa3db81eb09dde37b/zw/low-carb-teaser.jpg" alt="low carb" title="low carb diät" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/" title="Beauty und Gesundheit"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699340/16x9-140-79/6089e534ea293fa17e1522aadc250427/uy/bild-gesundheit.jpg" alt="Frau kauft Beauty Lippenstift" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/zaehne/therapie/wurzelbehandlung--wuehlen-im-knochenkanal-3224918.html" title="Wurzelbehandlung: Wühlen im Knochenkanal"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8378016/16x9-140-79/73accf654d0c624da152878261cdfbf1/ci/zahnarzt-wurzelbehandlung.jpg" alt="Eine Frau beim Zahnarzt" title="Wurzelbehandlung - letzte Rettung für Zähne" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Zähne</div>
        <div class="a-headline">
            Wurzelbehandlung: Wühlen im Knochenkanal</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Anbieter im Vergleich: Diese Krankenkasse passt am besten zu Ihnen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6611356/16x9-140-79/171169389e019bb3107692332645dd9c/Pk/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg" alt="Krankenhäuser müssen 2,8 Milliarden an die Kassen zurückzahlen" title="Krankenhäuser müssen 2,8 Milliarden an die Kassen zurückzahlen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassen-Vergleich</div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html" title="Stiftung Warentest: Nur ein Mittel hilft gegen Haarausfall"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/4469886/16x9-140-79/4ceeeb63615a045d7b75998857ce74b9/PD/hausausfall-maenner-jpg--3d5f7576a77850e4-.jpg" alt="Fallen die Haare in Büscheln aus, sollten Sie zum Hautarzt gehen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Stiftung Warentest</div>
        <div class="a-headline">
            Mittel gegen Haarausfall</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster: Gürtelrose - gemein und gefährlich"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8577252/16x9-140-79/606c60a6d872aeb671bf74d785c2a45e/tM/guertelrose.jpg" alt="Typische Symptome der Gürtelrose" title="Gürtelrose" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/herz/das-herz--alle-wichtigen-infos-zu-herzerkrankungen-7342504.html" title="Herzerkrankungen: Das Herz – Alles was Sie über unseren wichtigsten Muskel wissen müssen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/5148360/16x9-140-79/58dc2e52a8fa38025f96ed60093e0257/Tg/herzin-3-gif--e3b97bfda2ec3124-.jpg" alt="Das menschliche Herz: ein kleines Wunderwerk. Abbildung des menschlichen Herzens" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Herz</div>
        <div class="a-headline">
            Alle wichtigen Infos zu Herzerkrankungen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/organspende--die-letzte-gabe-eines-menschen--der-keine-chance-mehr-hatte-8698856.html" title="&quot;Die Spende&quot;: Die Spende"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8806190/16x9-140-79/92598aa779da4a66c2614a7ec8c6fcd5/RU/teaserbild-a0-organspende.jpg" alt="OP-Vorbereitungen an einem Oberkörper." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            &#034;Die Spende&#034;</div>
        <div class="a-headline">
            Die letzte große Gabe eines Menschen, der keine Chance mehr hatte — einem Fremden aber eine schenkt</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/genuss/" title="Genuss">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/rezepte/" title="Rezepte">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/essen/" title="Essen">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/trinken/" title="Trinken">Trinken</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen" target="_blank">Genussreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/genuss/" title="Genuss" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5134091427&iu=/6032/Clickcommand/clickcommand">Äthiopien: Heimat des Kaffees</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/genuss/so-schmeckt-der-sommer/" title="Leichte Herbstküche" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5147058191&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8849868/16x9-140-79/b3c97b677000b29680c671f6bc01d190/oJ/bild-ka1-aufmach.jpg" alt="Tapas-Abende sind Mini-Urlaube im Alltag" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Spezial</div>
        <div class="a-headline">
            Leichte Herbstküche</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Freixenet Mederaño</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/genuss/kaffeegenuss-auf-hoechstem-niveau/" title="Kaffeegenuss auf höchstem Niveau" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5124689680&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8811760/16x9-140-79/12787d1635e874e1403e8102f7e0625d/Az/bild-flyout-teaser-jacobs.jpg" alt="Ein Barista bereitet einen Cappuccino zu." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Spezial</div>
        <div class="a-headline">
            Kaffeegenuss</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Jacobs Barista Editions</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7523736/16x9-140-79/7f44122b46d922e25ab54ddb690c4dfc/gA/blog-stammtisch.jpg" alt="Bier" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital&amp;utm_content=Genussreisen" target="_blank"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8172182/16x9-140-79/57944268d05ccd890bc320d2c2a1181c/Gv/kulinarikreisen-wein.jpg" alt="Menschen trinken Rotwein" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern Reisewelten</div>
        <div class="a-headline">
            Genussreisen in Deutschland und Europa</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/reise/" title="Reise">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/europa/" title="Europa">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/fernreisen/" title="Fernreisen">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank">Reisewelten</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/expedia/" title="Expedia">EXPEDIA Gutscheine</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/" title="Gutscheine und Reisen">Reisegutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/reise/" title="Reise" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5144781596&iu=/6032/Clickcommand/clickcommand">Au soleil</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/follow-me/" title="Follow Me"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7070508/16x9-140-79/ae52f389b6af51e63b2d95e05e371dfe/Nm/followme-438.jpg" alt="Flugzeug" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital&amp;utm_content=Alle_Reisen" target="_blank"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8631510/16x9-140-79/d644dfb8b2a2b41db2b89bcd3c00ee03/MD/suedtirol.jpg" alt="Berglandschaft in Südtirol" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Jetzt Reisen entdecken</div>
        <div class="a-headline">
            stern Reisewelten - Erfahrungen, die bereichern</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/familie/" title="Familie">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/kinder/" title="Kinder">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/beziehung/" title="Beziehung">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/leben/" title="Leben">Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank">Familienreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/henriette-hell/" title="H. Hell"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945192/16x9-140-79/29c1ab3c347bef40aa2d000945f4f360/jf/teaser-hell2.jpg" alt="Henriette Hell" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Henriette Hell: Was ich über Sex gelernt habe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6669560/16x9-140-79/56a6a8728751ce558a90726e74f11481/SX/julia-peirano-240.jpg" alt="Paartherapeutin Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/kinder/christiane-tauzher/" title="C. Tauzher"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7930386/16x9-140-79/eae0dbb01c4de428603c870cb176f387/aM/tauzher-flyout.jpg" alt="Christiane Tauzher" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Christiane Tauzher: Die Pubertäterin</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/about-you/" title="About you Gutscheine"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8640876/16x9-140-79/8d931a1ba86093c00f60ff46caa971b8/Pd/bild-aboutyou.jpg" alt="ABOUT YOU Gutscheine" title="ABOUT YOU Gutscheine" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            ABOUT YOU Gutschein</div>
        <div class="a-headline">
            Jetzt ABOUT YOU Gutscheincode sichern und kräftig sparen!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/auto/" title="Auto">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/news/" title="Autonews">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/fahrberichte/" title="Fahrberichte">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/video/autotests/" title="Autotests"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585734/16x9-140-79/7a4b95ea83e083ebfde722efdb369491/Oy/video-autotests.jpg" alt="Fragebogen Test" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/" title="Auto und Motorrad"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699344/16x9-140-79/98e8c5b65fc9e875a11020cf5d9065f5/Zg/bild-auto.jpg" alt="Auto und Motorrad" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/auto/" title="Autokredit"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7823122/16x9-140-79/c6010cbe191da4d06cf0f9cea0934874/DY/autokauf.jpg" alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Autokredit Vergleich</div>
        <div class="a-headline">
            Jetzt Autokredite berechnen, vergleichen &amp; online beantragen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/thomas-ammann/" title="T. Ammann"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8374972/16x9-140-79/8c39aa5c9c67b72abadcad309c75cb53/Mb/thomas-ammann.jpg" alt="Thomas Ammann" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Thomas Ammann: Mobile Zeiten</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        </ul>
<div class="navigation-btn navigation-btn-search js-click-flyout">
  <button class="a-btn-search--header">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="https://www.stern.de/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="basics" name="q" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</div>

</div>
</header>
<!-- generated esi include for header end -->
  <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="https://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                    <a href="https://www.stern.de/kultur/" title="Kultur">Kultur</a></li>
                <li class="navigation-link">
        <h1>TV-Tipps: TV-Tipps am Samstag</h1>
      </li>
    </ul>
<main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
          }
        </script>
      </div>
    </div>
  <!-- normal placement rendering start -->
    <!-- normal placement rendering end -->
  <article class="article">
        <!-- normal placement rendering start -->
    
<script type="application/ld+json">
{"description":"In \"Battle of the Sexes\" (ProSieben) kämpft Emma Stone als Tennislegende Billie Jean King um Gleichberechtigung. Später muss die junge Ally in \"Der perfek...","image":[{"url":"https:\/\/image.stern.de\/8928922\/16x9-2048-1152\/9bba26f65d4f65e2d61584c03bf1b5da\/FE\/28--tv-tipps-am-samstag---16-9---spoton-article-729415.jpg","width":"2048","height":"1152","@type":"ImageObject"},{"url":"https:\/\/image.stern.de\/8928922\/16x9-1280-720\/9bba26f65d4f65e2d61584c03bf1b5da\/CN\/28--tv-tipps-am-samstag---16-9---spoton-article-729415.jpg","width":"1280","height":"720","@type":"ImageObject"},{"url":"https:\/\/image.stern.de\/8928922\/large1x1-940-940\/cf3ea867fdffe76ebbe612c29661eec3\/fo\/28--tv-tipps-am-samstag---16-9---spoton-article-729415.jpg","width":"940","height":"940","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https:\/\/www.stern.de\/kultur\/tv-tipps--tv-tipps-am-samstag-8928918.html","@type":"WebPage"},"headline":"TV-Tipps: TV-Tipps am Samstag","datePublished":"2019-09-28T03:58:00+0000","dateModified":"2019-09-28T04:05:11+0000","author":{"name":"STERN.de","@type":"Organization"},"publisher":{"name":"STERN.de","logo":{"url":"https:\/\/image.stern.de\/8409704\/uncropped-0-0\/518606a9f3f7eb58ec9c84d12fcd8610\/ds\/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"articleBody":"In \"Battle of the Sexes\" (ProSieben) kämpft Emma Stone als Tennislegende Billie Jean King um Gleichberechtigung. Später muss die junge Ally in \"Der perfekte Ex\" (ProSieben) viele Frösche küssen, bis sie die große Liebe trifft. 20:15 Uhr, ProSieben, Battle of the Sexes - Gegen jede Regel, Dramödie\n  \n  Die Weltranglistenerste Billie Jean King (Emma Stone) dominiert nicht nur das Frauentennis, sondern setzt sich auch für die Gleichberechtigung von Frauen ein. Der ehemalige Wimbledon-Champion Bobby Riggs (Steve Carell) hingegen macht sich über das Damentennis lustig und fordert King zu einem Schaukampf heraus. Das Match wird zu einem Medienspektakel, das weit über den Tennisplatz hinaus wirkt.\n  \n  20:15 Uhr, Das Erste, Wer weiß denn sowas XXL, Wissensquiz\n  \n  Moderator Kai Pflaume lädt die Zuschauer wieder zu einer extralangen XXL-Primetime-Ausgabe seiner Erfolgsshow ein. Natürlich werden auch die beiden Teamchefs Bernhard Hoëcker und Elton bei \"Wer weiß denn sowas XXL\" ihr Bestes geben, um möglichst viel Geld für ihre Unterstützer im Studiopublikum zu erspielen. Dass es nicht nur unterhaltsam, sondern auch ausgesprochen witzig beim Raten zugeht, garantieren diesmal Christoph Maria Herbst und Atze Schröder.\n  \n  20:15 Uhr, ZDFneo, Nie wieder Sex mit der Ex, Komödie\n  \n  Peter Bretter (Jason Segel) wird nach sechs Jahren von seiner Freundin, der aufstrebenden TV-Schauspielerin Sarah Marshall (Kristen Bell), verlassen. Um über den Trennungsschmerz hinwegzukommen beschließt er, alleine Urlaub auf Hawaii zu machen. Dabei landet er ausgerechnet im selben Hotel wie seine Ex-Freundin, die dort mit ihrem neuen Liebhaber, dem exzentrischem Rockstar Aldous Snow (Russell Brand), ihren ersten gemeinsamen Urlaub verbringt. Peter ist am Boden zerstört, findet aber Trost bei der hübschen Hotelangestellten Rachel (Mila Kunis).\n  \n  20:15 Uhr, VOX, Illuminati, Verschwörungsthriller\n  \n  Erneut steht Professor Robert Langdon (Tom Hanks) vor einem mörderischen Rätsel: Der Symbolforscher wird in den Vatikan gerufen, um die Entführung vierer hochrangiger Kardinäle aufzuklären. In einer Videobotschaft hat der Kidnapper angekündigt, schon am kommenden Abend zu jeder vollen Stunde einen der Kirchenmänner öffentlich hinzurichten. Alles deutet darauf hin, dass die Geheimorganisation der Illuminaten damit die Wahl des neuen Papstes untergraben will. Gemeinsam mit der Wissenschaftlerin Vittoria Vetra (Ayelet Zurer) begibt er sich auf eine atemlose Verfolgungsjagd durch Rom.\n  \n  22:35 Uhr, ProSieben, Der perfekte Ex, Romantikkomödie\n  \n  Ally (Anna Faris) ist in Beziehungsfragen kein Glückskind. Obwohl sie sich mit den Männern wirklich Mühe gibt, hat die Mittzwanzigerin schon die Übersicht über ihre Ex-Liebhaber verloren. Als sie dann noch in einer Zeitschrift liest, dass man mit mehr als 20 Sex-Partnern kaum noch eine Chance auf die große Liebe hat, reagiert sie panisch: Um die Zahl nicht noch weiter unnötig zu erhöhen, will sie lieber noch einmal ihre Verflossenen auf ihre Heiratstauglichkeit abklopfen. Hilfe bekommt Ally dabei von ihrem attraktiven Nachbarn Colin (Chris Evans). Der scheint allerdings selbst Gefühle für sie zu entwickeln.","speakable":{"xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"],"@type":"SpeakableSpecification"},"@context":"http:\/\/schema.org","@type":"NewsArticle"}
</script>

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https:\/\/www.stern.de\/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Kultur","@id":"https:\/\/www.stern.de\/kultur\/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"TV-Tipps: TV-Tipps am Samstag","@id":"https:\/\/www.stern.de\/kultur\/tv-tipps--tv-tipps-am-samstag-8928918.html","@type":"WebPage"},"@type":"ListItem"}]}
</script>
<div class="o-article-header   ">

<time datetime="2019-09-28T03:58:00Z" class="a-datetime ">
    <span class="date">28. September 2019</span>
<span>05:58 Uhr</span>
</time>
<h2 id="mainTitle" class="a-h1-title"
    data-kicker="TV-Tipps"
    data-headline="TV-Tipps am Samstag">TV-Tipps: TV-Tipps am Samstag</h2>
<script>$('#mainTitle').modifyHeadline();</script>
<div  class="article-intro"><div class="rtf-content-wrapper"><p>In "Battle of the Sexes" (ProSieben) kämpft Emma Stone als Tennislegende Billie Jean King um Gleichberechtigung. Später muss die junge Ally in "Der perfekte Ex" (ProSieben) viele Frösche küssen, bis sie die große Liebe trifft.</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

</div>
<div class="article-content   ">
  <div class="tanzspalte">
      <div class="o-single-image col-8of12"
       data-hires="https://image.stern.de/8928922/16x9-1024-576/9bba26f65d4f65e2d61584c03bf1b5da/xG/28--tv-tipps-am-samstag---16-9---spoton-article-729415.jpg">
    <figure>
      <img  src="https://image.stern.de/8928922/16x9-620-349/9bba26f65d4f65e2d61584c03bf1b5da/Dt/28--tv-tipps-am-samstag---16-9---spoton-article-729415.jpg"  alt="&#034;Battle of the Sexes - Gegen jede Regel&#034;: Billie Jean King (Emma Stone) und ihr Rivale Bobby Riggs (Steve Carell)" class="a-image-block" width="620" height="349"/>
<div class="m-single-image-toolbar m-single-image-toolbar-teaser">
            <button class="a-btn-fullscreen js-open-fullscreen"><span class="hide-text">Fullscreen</span></button>
          </div>
      </figure>

    <div class="text-content">
          <div class="caption"><div class="rtf-content-wrapper"><p>"Battle of the Sexes - Gegen jede Regel": Billie Jean King (Emma Stone) und ihr Rivale Bobby Riggs (Steve Carell)</p></div></div>
        <div class="single-image-meta">
    <div class="single-image-origin">
        <div class="a-text-block-copyright">
            ©2017 Twentieth Century Fox Film Corporation. All rights reserved. / Melinda Sue Gordon</div>
        </div>
    <div class="a-text-pager"></div>
    </div>
</div>
    </div>
</div>
  <div class="rtf-content-wrapper"><p></p>
<h2>20:15 Uhr, ProSieben, Battle of the Sexes - Gegen jede Regel, Dramödie</h2>
<p></p><div class="gujAd  outstream Ad-in-Flow-1" id="outstream_div">
    <script>
        GujAd.cmd.push(function(){GujAd.push("outstream_div");});
      </script>
    </div>
<p>Die Weltranglistenerste Billie Jean King (Emma Stone) dominiert nicht nur das Frauentennis, sondern setzt sich auch für die Gleichberechtigung von Frauen ein. Der ehemalige Wimbledon-Champion Bobby Riggs (Steve Carell) hingegen macht sich über das Damentennis lustig und fordert King zu einem Schaukampf heraus. Das Match wird zu einem Medienspektakel, das weit über den Tennisplatz hinaus wirkt.</p><div class="html-container" data-id="7491254">
  <script type="text/javascript" src="https://widgets.opinary.com/a/stern.js" async="async"></script>
</div>
<p></p>
<h2>20:15 Uhr, Das Erste, Wer weiß denn sowas XXL, Wissensquiz</h2>
<p></p>
<p>Moderator <a href="https://www.stern.de/kultur/tv/themen/kai-pflaume-4156294.html" title="Kai Pflaume" class="taxonomy-entity  js-article-topic-teaser">Kai Pflaume</a> lädt die Zuschauer wieder zu einer extralangen XXL-Primetime-Ausgabe seiner Erfolgsshow ein. Natürlich werden auch die beiden Teamchefs Bernhard Hoëcker und Elton bei "Wer weiß denn sowas XXL" ihr Bestes geben, um möglichst viel Geld für ihre Unterstützer im Studiopublikum zu erspielen. Dass es nicht nur unterhaltsam, sondern auch ausgesprochen witzig beim Raten zugeht, garantieren diesmal Christoph Maria Herbst und Atze Schröder.</p>
<p></p>
<h2>20:15 Uhr, ZDFneo, Nie wieder Sex mit der Ex, Komödie</h2>
<p></p>
<p>Peter Bretter (Jason Segel) wird nach sechs Jahren von seiner Freundin, der aufstrebenden TV-Schauspielerin Sarah Marshall (Kristen Bell), verlassen. Um über den Trennungsschmerz hinwegzukommen beschließt er, alleine Urlaub auf Hawaii zu machen. Dabei landet er ausgerechnet im selben Hotel wie seine Ex-Freundin, die dort mit ihrem neuen Liebhaber, dem exzentrischem Rockstar Aldous Snow (Russell Brand), ihren ersten gemeinsamen Urlaub verbringt. Peter ist am Boden zerstört, findet aber Trost bei der hübschen Hotelangestellten Rachel (Mila Kunis).</p>
<p></p>
<h2>20:15 Uhr, VOX, Illuminati, Verschwörungsthriller</h2>
<p></p>
<p>Erneut steht Professor Robert Langdon (Tom Hanks) vor einem mörderischen Rätsel: Der Symbolforscher wird in den Vatikan gerufen, um die Entführung vierer hochrangiger Kardinäle aufzuklären. In einer Videobotschaft hat der Kidnapper angekündigt, schon am kommenden Abend zu jeder vollen Stunde einen der Kirchenmänner öffentlich hinzurichten. Alles deutet darauf hin, dass die Geheimorganisation der Illuminaten damit die Wahl des neuen Papstes untergraben will. Gemeinsam mit der Wissenschaftlerin Vittoria Vetra (Ayelet Zurer) begibt er sich auf eine atemlose Verfolgungsjagd durch Rom.</p>
<p></p>
<h2>22:35 Uhr, ProSieben, Der perfekte Ex, Romantikkomödie</h2>
<p></p>
<p>Ally (Anna Faris) ist in Beziehungsfragen kein Glückskind. Obwohl sie sich mit den Männern wirklich Mühe gibt, hat die Mittzwanzigerin schon die Übersicht über ihre Ex-Liebhaber verloren. Als sie dann noch in einer Zeitschrift liest, dass man mit mehr als 20 Sex-Partnern kaum noch eine Chance auf die große Liebe hat, reagiert sie panisch: Um die Zahl nicht noch weiter unnötig zu erhöhen, will sie lieber noch einmal ihre Verflossenen auf ihre Heiratstauglichkeit abklopfen. Hilfe bekommt Ally dabei von ihrem attraktiven Nachbarn Colin (Chris Evans). Der scheint allerdings selbst Gefühle für sie zu entwickeln.</p></div><div class="m-source" >
    <div class="a-text-block">SpotOnNews</div>
  </div>
<div class="m-tags ">
    <div class="a-h3-headline">Themen in diesem Artikel</div>
    <ul class="tag-list">
      <li class="tag-item">
            <a href="https://www.stern.de/kultur/tv/themen/prosieben-4152194.html" title="ProSieben" class="taxonomy-entity  js-article-topic-teaser">ProSieben</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/tv/tv-tipp/themen/tv-tipps-6403082.html" title="TV-Tipps" class="taxonomy-entity  js-article-topic-teaser">TV-Tipps</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/film/themen/emma-stone-4121596.html" title="Emma Stone" class="taxonomy-entity  js-article-topic-teaser">Emma Stone</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/lifestyle/leute/themen/tennislegende-4154490.html" title="Tennislegende" class="taxonomy-entity  js-article-topic-teaser">Tennislegende</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/tv/themen/pro7-4151422.html" title="Pro7" class="taxonomy-entity  js-article-topic-teaser">Pro7</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/deutschland/themen/gleichberechtigung-4133296.html" title="Gleichberechtigung" class="taxonomy-entity  js-article-topic-teaser">Gleichberechtigung</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/musik/themen/frauen-8715350.html" title="Frauen" class="taxonomy-entity  js-article-topic-teaser">Frauen</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/sport/sportwelt/themen/wimbledon-4540806.html" title="Wimbledon" class="taxonomy-entity  js-article-topic-teaser">Wimbledon</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/film/themen/steve-carell-4159348.html" title="Steve Carell" class="taxonomy-entity  js-article-topic-teaser">Steve Carell</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/tv/themen/kai-pflaume-4156294.html" title="Kai Pflaume" class="taxonomy-entity  js-article-topic-teaser">Kai Pflaume</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/tv/themen/bernhard-ho%C3%ABcker-4129098.html" title="Bernhard Hoëcker" class="taxonomy-entity  js-article-topic-teaser">Bernhard Hoëcker</a></li>
        </ul>
  </div>
</div>
<!-- normal placement rendering end -->
  <!-- normal placement rendering start -->
    <div class="sidebar">
  <sbsticky/>
  <h3 class="a-h3-headline title-stickybox">
    Neu in Kultur</h3>
<div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/bauer-sucht-frau/-bauer-sucht-frau---diese-single-landwirte-suchen-2019-die-grosse-liebe-8928124.html" title="Neue Staffel &quot;Bauer sucht Frau&quot;: Diese Single-Landwirte suchen 2019 die große Liebe" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8928124&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8928124:\&quot;Bauer sucht Frau\&quot;: Diese Single-Landwirte suchen 2019 die gro&szlig;e Liebe_0&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8928138/16x9-300-169/cd0c6e9c0bbadba6557002b0591678ef/IO/bauer-sucht-frau-kandidaten-rtl.jpg"  alt="&#034;Bauer sucht Frau&#034;: Diese Single-Landwirte suchen 2019 die große Liebe" title="&#034;Bauer sucht Frau&#034;: Diese Single-Landwirte suchen 2019 die große Liebe" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Neue Staffel &#034;Bauer sucht Frau&#034;</h3>
<h3 class="a-headline">
    Diese Single-Landwirte suchen 2019 die große Liebe</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://reisewelten.stern.de/offer/donau-flusskreuzfahrt-advent-arosa-bella/da14e5bb?utm_source=stern_Digital_Products&amp;utm_medium=stern.de_sidebar&amp;utm_campaign=stern_Digital&amp;utm_content=donau_arosa" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8140386&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar__1&quot;}"><div  class="teaser-image  ">
        <img  src="https://image.stern.de/8886978/16x9-300-169/cc86a53d8bd42f4c3c569ffcb4f836ef/dP/donau.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<h3 class="a-label-subject">
    stern Reisewelten</h3>
<h3 class="a-headline">
    Donau im Advent - Flusskreuzfahrt mit All Inclusive ab 589 Euro</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="halfpagead_1">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/musik/paul-mccartney-und-ringo-starr--beatles-reunion-in-der-abbey-road-8927232.html" title="Paul McCartney und Ringo Starr: Nach 50 Jahren: Die Beatles wiedervereint in der Abbey Road" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8927232&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8927232:Paul McCartney und Ringo Starr: Die Beatles feiern Reunion in der Abbey Road_2&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8927156/16x9-300-169/aed413c851cc3438fc8f73c92cee1bb8/eG/beatles1.jpg"  alt="Ringo Starr und Paul McCartney mit ihren Frauen" title="Ringo Starr und Paul McCartney mit ihren Frauen" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Paul McCartney und Ringo Starr</h3>
<h3 class="a-headline">
    Nach 50 Jahren: Die Beatles wiedervereint in der Abbey Road</h3>
<div class="badge">
    <div class="author-name">
    Von Carsten Heidböhmer</div>
</div>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <div>
<a href="https://www.stern.de/kultur/diskuthek/">
<div class="teaser-image">
<img alt="DISKUTHEK" src="
https://www.stern.de/resource/crblob/8778392/15d6de51ff13d70ef26fedece6740d6d/diskuthek-mr-teaserbild-1-data.png
">
</div>
</a>
</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="teaser_11">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/-shopping-queen---diese-kandidatin-kaufte-erstmals-gar-nichts-8927272.html" title="Das gab&apos;s noch nie: Premiere bei &quot;Shopping Queen&quot;: Diese Kandidatin kaufte kein einziges Teil" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8927272&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8927272:\&quot;Shopping Queen\&quot;: Diese Kandidatin kaufte erstmals gar nichts_3&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8927274/16x9-300-169/5cad93c957f8af608b0e0023b8bd8257/fb/shopping-queen-kandidatin.jpg"  alt="Stefanie ist die erste Kandidatin bei &#034;Shopping Queen&#034;, die nichts kaufte" title="Stefanie ist die erste Kandidatin bei &#034;Shopping Queen&#034;, die nichts kaufte" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Das gab&#039;s noch nie</h3>
<h3 class="a-headline">
    Premiere bei &#034;Shopping Queen&#034;: Diese Kandidatin kaufte kein einziges Teil</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_2">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/micky-beisenherz/micky-beisenherz--fuck-you--greta---fridays-for-wutschnauben-8927010.html" title="M. Beisenherz - Sorry, ich bin privat hier: Fuck you, Greta - Fridays for Wutschnauben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8927010&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8927010:Micky Beisenherz: Fuck you, Greta - Fridays for Wutschnauben_4&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8927074/16x9-300-169/356bbdff6c09d5b343c0e140454dc521/Nb/micky-beisenherz-greta-thun.jpg"  alt="Micky Beisenherz über Greta Thunberg" title="Micky Beisenherz über Greta Thunberg" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    M. Beisenherz - Sorry, ich bin privat hier</h3>
<h3 class="a-headline">
    Fuck you, Greta - Fridays for Wutschnauben</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_3">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/sollten-gefaengnisse-komplett-abgeschafft-werden--stimmen-sie-ab--8925096.html" title="stern-DISKUTHEK: Sollten Gefängnisse komplett abgeschafft werden? Stimmen Sie ab! " data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8925096&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8925096:Sollten Gef&auml;ngnisse komplett abgeschafft werden? Stimmen Sie ab!_5&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8924120/16x9-300-169/9886e610345fdee70bd835088e441ba6/fi/diskuthek-joe-bausch-knast-folge.jpg"  alt="Tatort-Schauspieler und Ex-Gefängnisarzt Joe Bausch in der stern-DISKUTHEK" title="Tatort-Schauspieler und Ex-Gefängnisarzt Joe Bausch in der stern-DISKUTHEK" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    stern-DISKUTHEK</h3>
<h3 class="a-headline">
    Sollten Gefängnisse komplett abgeschafft werden? Stimmen Sie ab! </h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_4">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/musik/beatrice-egli-bekommt-eine-eigene-schlagershow-auf-rtlplus-8926008.html" title="RTLplus: Beatrice Egli bekommt eine eigene Schlagershow" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8926008&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8926008:Beatrice Egli bekommt eine eigene Schlagershow auf RTLplus_6&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8828504/16x9-300-169/437dc0a4ac65b4535a31755c6c46f882/jX/beatrice-egli.jpg"  alt="Beatrice Egli" title="Beatrice Egli" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    RTLplus</h3>
<h3 class="a-headline">
    Beatrice Egli bekommt eine eigene Schlagershow</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_5">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/musik/rainhard-fendrich-im-interview--ich-glaube-nicht--dass-rassismus-in-den-genen-liegt--8919286.html" title="Rainhard Fendrich über Österreich: &quot;Ich glaube nicht, dass Rassismus in den Genen liegt&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8919286&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8919286:Rainhard Fendrich im Interview \&quot;Ich glaube nicht, dass Rassismus in den Genen liegt\&quot;_7&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8920238/16x9-300-169/add3060c44a4b8a31b580f766d8d1bc5/tM/rainhard-fendrich.jpg"  alt="Rainhard Fendrich über Sebastian Kurz" title="Rainhard Fendrich über Sebastian Kurz: &#034;Und es bleibt eine Schande, eine solche rechtspopulistische Partei in eine Regierung zu holen.&#034; " class="a-image-fullwidth" width="300" height="169"/>
</div>
    <span class="a-label-marker">Interview</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Rainhard Fendrich über Österreich</h3>
<h3 class="a-headline">
    &#034;Ich glaube nicht, dass Rassismus in den Genen liegt&#034;</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_6">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/diskuthek---wir-muessen-nicht-jedes-delikt-sofort-mit-knast-bestrafen---8923992.html" title="stern-DISKUTHEK: Endstation Knast: Gefängnisse einfach abschaffen?" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8923992&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8923992:stern-DISKUTHEK: &ldquo;Wir m&uuml;ssen nicht jedes Delikt sofort mit Knast bestrafen&rdquo; _8&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8923628/16x9-300-169/abbcddd5c4920bc85bb6871ada1e3d71/UJ/sequenz-01-00-08-34-14-still004.png"  alt="Joa Bausch, Thomas Galli und Volkert Ruhe streiten in der DISKUTHEK über Gefängnisse" title="Joa Bausch, Thomas Galli und Volkert Ruhe streiten in der DISKUTHEK über Gefängnisse" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    stern-DISKUTHEK</h3>
<h3 class="a-headline">
    Endstation Knast: Gefängnisse einfach abschaffen?</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_7">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/diskuthek--endstation-knast---gefaengnisse-einfach-abschaffen--8926230.html" title="stern-DISKUTHEK: Endstation Knast: Gefängnisse einfach abschaffen? " data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8926230&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8926230:DISKUTHEK: Endstation Knast &ndash; Gef&auml;ngnisse einfach abschaffen?_9&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8926324/16x9-300-169/73db00b66705e82cbcb046b7ca4f2452/mK/diskuthek-breaking-bad-style-knast.jpg"  alt="DISKUTHEK: Endstation Knast – Gefängnisse einfach abschaffen?" title="DISKUTHEK: Endstation Knast – Gefängnisse einfach abschaffen?" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    stern-DISKUTHEK</h3>
<h3 class="a-headline">
    Endstation Knast: Gefängnisse einfach abschaffen? </h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <a href="http://asset3.stern.de/producing/Landingpages/sternGEO/index.html">
<div class="teaser-image">
<img alt="Den Stern auch digital lesen" src="https://www.stern.de/resource/crblob/6296332/c6c97464f8766bd17e87cb74bd19910a/stern-test-gif-tb-data.gif">
</div>

</a>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_8">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/hoerbuchtipps/hoerbuch-tipp--sally-rooney----gespraeche-mit-freunden--8911860.html" title="Sally Rooney: &quot;Gespräche mit Freunden&quot;: Sex, Betrug und Macht - ein Roman über Beziehungen im 21. Jahrhundert" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8911860&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8911860:H&ouml;rbuch-Tipp: Sally Rooney - \&quot;Gespr&auml;che mit Freunden\&quot;_10&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8000180/16x9-300-169/e3c95f26e7d8521c2c4caad0721bd1cc/UK/sex-paerchen.jpg"  alt="Ein Pärchen liegt im Bett und hat Sex" title="Gründe für Sex" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <span class="a-label-marker">Hörbuch-Tipp</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Sally Rooney: &#034;Gespräche mit Freunden&#034;</h3>
<h3 class="a-headline">
    Sex, Betrug und Macht - ein Roman über Beziehungen im 21. Jahrhundert</h3>
<div class="badge">
    <div class="author-name">
    Von Carsten Heidböhmer</div>
</div>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <style>
.html-teaser { width:300px; height:300px; overflow:hidden; position: relative; }
.html-teaser .teaser-content { text-align: center; display: block; }
.html-teaser .h-tools-label-kasten { position: absolute; top: 0; left: 30%; width: 40%; text-align: center; background-color: #666; color: #FFF; margin:0; padding: 0; }
.html-teaser A .a-headline:hover { color: #C00; }
.html-teaser .h-thema-big { font-weight: 600; text-transform: uppercase; color: rgba(255, 255, 255, 0.7); font-size: 32px; margin: 35px auto 8px auto; text-align: center; }
.h-partnertools .h-tools-btn { margin-top: 10px; padding: 5px 25px 5px 50px; background-image: url(https://www.stern.de/resource/crblob/6247054/e322c0a91c806dc0d5c6858ae05c64e7/doppelpfeil-weiss-data.png); background-repeat: no-repeat; background-position: 22px 50%; }
</style>
<div class="html-teaser h-partnertools">
<a href="https://bit.ly/SterndeMahjong">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/6419822/c4020e6986db3bd8c556c614e046294e/mahjong-technisches-bild-data.jpg" alt="Mahjong" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">40 neue Levels</div>
<div class="a-headline">Mahjong - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_9">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/vox-up--die-rtl-gruppe-gruendet-neuen-fernsehsender-8922880.html" title="Vox Up: Kultserien und das Beste von heute: RTL-Gruppe startet neuen TV-Sender" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8922880&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8922880:Vox Up: Die RTL-Gruppe gr&uuml;ndet neuen Fernsehsender_11&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8923018/16x9-300-169/864c17c3cbb1f9b6a59e85ee391f56ad/Eh/vox-up-ally-mcbeal.jpg"  alt="Ally McBeal" title="Ally McBeal" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Vox Up</h3>
<h3 class="a-headline">
    Kultserien und das Beste von heute: RTL-Gruppe startet neuen TV-Sender</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/diskuthek-zur-frage--sollten-wir-gefaengnisse-abschaffen--8922748.html" title="Endstation Knast: Sollten wir Gefängnisse komplett abschaffen? Schauen Sie schon mal in die neue DISKUTHEK-Folge" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8922748&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8922748:DISKUTHEK zur Frage: Sollten wir Gef&auml;ngnisse abschaffen?_12&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8922746/16x9-300-169/96fad582b682132b785d6d86b79e499d/ZX/teaserbild-diskuthek-knast-gefaengnis.png"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Endstation Knast</h3>
<h3 class="a-headline">
    Sollten wir Gefängnisse komplett abschaffen? Schauen Sie schon mal in die neue DISKUTHEK-Folge</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/musik/nach-festnahme--rapper-fler-veroeffentlicht-umfassendes-video-statement-8923258.html" title="Gangster-Rapper: Nach Festnahme in Berlin – Fler veröffentlicht umfassendes Video-Statement" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8923258&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8923258:Nach Festnahme: Rapper Fler ver&ouml;ffentlicht umfassendes Video-Statement_13&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8923256/16x9-300-169/d3a43b309b03aabaadd8690017cd9b19/cq/fler.jpg"  alt="Deutscher Rapper Fler" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Gangster-Rapper</h3>
<h3 class="a-headline">
    Nach Festnahme in Berlin – Fler veröffentlicht umfassendes Video-Statement</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/phoebe-waller-bridge--amazon-sichert-sich-exklusivvertrag-8922544.html" title="&quot;Fleabag&quot;-Schöpferin: Für 20 Millionen im Jahr: Amazon sichert sich die Dienste von Phoebe Waller-Bridge" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8922544&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8922544:Phoebe Waller-Bridge: Amazon sichert sich Exklusivvertrag_14&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8923162/16x9-300-169/cd7d7fe92b1c1eb5c252178aafa7fad1/wt/phoebe-waller-bridge.jpg"  alt="Phoebe Waller-Bridge" title="Phoebe Waller-Bridge" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Fleabag&#034;-Schöpferin</h3>
<h3 class="a-headline">
    Für 20 Millionen im Jahr: Amazon sichert sich die Dienste von Phoebe Waller-Bridge</h3>
<div class="badge">
    <div class="author-name">
    Von Carsten Heidböhmer</div>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/film/kinotrailer/el-camino--netflix-veroeffentlicht-trailer-zu-breaking-bad-film-8921498.html" title="&quot;El Camino&quot;: Jesse Pinkman ist zurück! Netflix veröffentlicht Trailer zu Breaking-Bad-Film" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8921498&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8921498:El Camino: Netflix ver&ouml;ffentlicht Trailer zu Breaking-Bad-Film_15&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8921494/16x9-300-169/231dc0345171a62aa7091d8e6bfc333f/QL/teaser.jpg"  alt="Schauspieler Aaron Paul" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;El Camino&#034;</h3>
<h3 class="a-headline">
    Jesse Pinkman ist zurück! Netflix veröffentlicht Trailer zu Breaking-Bad-Film</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/musik/mariah-carey-veroeffentlicht-erneut-ihr-1994er-weihnachts-album-8921364.html" title="&quot;All I Want For Christmas Is You&quot;: Achtung, Ohrwurmgefahr: Mariah Carey bringt nach 25 Jahren erneut ihr Weihnachtsalbum heraus" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8921364&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8921364:Mariah Carey ver&ouml;ffentlicht erneut ihr 1994er-Weihnachts-Album_16&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8921416/16x9-300-169/b72b5ce1bc2f298879dfafae8300f476/sX/mariah-carey-bild-1.jpg"  alt="Mariah Carey singt bei einem Konzert in New York" title="Mariah Carey veröffentlicht erneut ihr 1994er-Weihnachts-Album" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;All I Want For Christmas Is You&#034;</h3>
<h3 class="a-headline">
    Achtung, Ohrwurmgefahr: Mariah Carey bringt nach 25 Jahren erneut ihr Weihnachtsalbum heraus</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/-liliom--im-thalia-theater--triumph-der-maschinenwesen-8920936.html" title="Thalia Theater in Hamburg: &quot;Liliom&quot;: Triumph der Maschinenwesen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8920936&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8920936:\&quot;Liliom\&quot; im Thalia Theater: Triumph der Maschinenwesen_17&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8920938/16x9-300-169/368d20dadbc2191477b5f4d4b70147c6/Xf/liliom.jpg"  alt="&#034;Liliom&#034;" title="&#034;Liliom&#034;" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Thalia Theater in Hamburg</h3>
<h3 class="a-headline">
    &#034;Liliom&#034;: Triumph der Maschinenwesen</h3>
<div class="badge">
    <div class="author-name">
    Von Kester Schlenz</div>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/jenke-von-wilmsdorff-im-extremen-plastik-experiment-8920072.html" title="&quot;Das Jenke-Experiment&quot; bei RTL: Jenke von Wilmsdorff: &quot;Wir müssen was tun, sonst ersticken wir am Plastik&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8920072&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8920072:Jenke von Wilmsdorff im extremen Plastik-Experiment_18&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8920074/16x9-300-169/115bdd3e1050dbdf096861c2d5b913c3/nF/jenke-experiment-plastik.jpg"  alt="Jenke von Wilmsdorff im Plastik-Extrem-Experiment" title="Jenke von Wilmsdorff im Plastik-Extrem-Experiment" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Das Jenke-Experiment&#034; bei RTL</h3>
<h3 class="a-headline">
    Jenke von Wilmsdorff: &#034;Wir müssen was tun, sonst ersticken wir am Plastik&#034;</h3>
<div class="badge">
    <div class="author-name">
    Von Mareike Fangmann</div>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/-survivor--auf-vox--mehr-intrigen-als-im-dschungelcamp-8918836.html" title="Neue Show auf Vox: Mehr Intrigen als im Dschungelcamp, mehr Action als bei &quot;Adam sucht Eva&quot; -  das ist &quot;Survivor&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8918836&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8918836:\&quot;Survivor\&quot; auf Vox: Mehr Intrigen als im Dschungelcamp_19&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8919112/16x9-300-169/bd316134c5806ead19dc8d47404a3d74/hZ/survivor.jpg"  alt="Survivor" title="Survivor" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Neue Show auf Vox</h3>
<h3 class="a-headline">
    Mehr Intrigen als im Dschungelcamp, mehr Action als bei &#034;Adam sucht Eva&#034; -  das ist &#034;Survivor&#034;</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/tatort/nina-proll--wer-ist-die-neue-im-weimar--tatort-----8918164.html" title="Sängerin und Schauspielerin: Nina Proll: Wer ist die Neue im Weimar-&quot;Tatort&quot;?" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8918164&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8918164:Nina Proll: Wer ist die Neue im Weimar-\&quot;Tatort\&quot;?  _20&quot;}"><div  class="teaser-image with-gallery">
        <img  src="https://image.stern.de/8918554/16x9-300-169/ca7314894fe2f1840cdec9f55f70abd3/Vz/nina-proll1260.jpg"  alt="Nina Proll" title="Nina Proll" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-gallery"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Sängerin und Schauspielerin</h3>
<h3 class="a-headline">
    Nina Proll: Wer ist die Neue im Weimar-&#034;Tatort&#034;?</h3>
</div>
</a></div>
</div>
</div>
    </div>
  </div><!-- normal placement rendering end -->
  </article>
      <!-- normal placement rendering start -->
    <div class="article__page-end">
  
<div class="OUTBRAIN" data-src="https://www.stern.de/kultur/tv-tipps--tv-tipps-am-samstag-8928918.html" data-widget-id="AR_1"></div>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script><div class="o-related-links">
    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="o-teaser-list__list-item">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/film-streaming/klaas-heufer-umlauf-schockt-fahrraddiebe-in-berlin-8920948.html" title="&quot;Late Night Berlin&quot;: Warnung vom Fahrradgott: So schockt Klaas Heufer-Umlauf Fahrraddiebe in Berlin" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8920948&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Related_8920948:Klaas Heufer-Umlauf schockt Fahrraddiebe in Berlin_0&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8921198/16x9-300-169/7c840c78e12207b044bcc15a2520e706/Nx/late-night-berlin-fahrraddieb.jpg"  alt="Klaas Heufer-Umlauf" title="Moderator Klaas Heufer-Umlauf überrascht Fahrraddiebe in Berlin" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Late Night Berlin&#034;</h3>
<h3 class="a-headline">
    Warnung vom Fahrradgott: So schockt Klaas Heufer-Umlauf Fahrraddiebe in Berlin</h3>
<div class="badge">
    <img  src="https://image.stern.de/7536400/uncropped-105-30/7eb669b6fe2aba76a4d0d2533d9c5a49/Vu/logo-neon-fuer-teaser.png"  alt="NEON Logo" class="a-image-block" width="105" height="30"/>
</div>
</div>
</a></div>
</li>
<li class="o-teaser-list__list-item">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/sport/sportwelt/rugby-wm-2019-im-tv-und-stream--so-sehen-sie-das-turnier-in-japan-live-8914696.html" title="Turnier in Japan: Rugby-WM 2019: TV-Übertragung, Favoriten und Modus - die wichtigsten Infos " data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8914696&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Related_8914696:Rugby-WM 2019 im TV und Stream: So sehen Sie das Turnier in Japan live_1&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8914698/16x9-300-169/d520e510c9d31796da04fc931d478d67/Yr/rugby-wm-im-tv.jpg"  alt="Rugby-WM im TV" title="Rugby-WM im TV" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Turnier in Japan</h3>
<h3 class="a-headline">
    Rugby-WM 2019: TV-Übertragung, Favoriten und Modus - die wichtigsten Infos </h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</li>
<li class="o-teaser-list__list-item">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/sandra-kiriasis-verletzt-sich-bei-prosieben-show--renn-zur-million--8894432.html" title="&quot;Renn zur Million ... wenn Du kannst!&quot;: Sturz aus drei Metern Höhe: Sandra Kiriasis verletzt sich bei ProSieben-Show" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8894432&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Related_8894432:Sandra Kiriasis verletzt sich bei ProSieben-Show \&quot;Renn zur Million\&quot;_2&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8894568/16x9-300-169/f29ba4bd273cfd6a71b0a4cb3900e0b7/ra/kiriasis-blaues-auge.jpg"  alt="Sandra Kiriasis" title="Sandra Kiriasis" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Renn zur Million ... wenn Du kannst!&#034;</h3>
<h3 class="a-headline">
    Sturz aus drei Metern Höhe: Sandra Kiriasis verletzt sich bei ProSieben-Show</h3>
</div>
</a></div>
</li>
</ul>
  </div>
<div class="o-teaser-block-wrapper">
  <section  class="clearfix section-teaser trac-teaserblock" data-id="8791386" data-name="Artikelende_1">
    <div class="o-teaser-row">
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/tv-tipp-mythos-tahiti---bougainville-im-paradies-8928824.html" title="TV-Tipp: Mythos Tahiti - Bougainville im Paradies"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8928826/16x9-300-169/959fe86d7f4b9934f628f2eda2bf2267/LA/28--dpastarlineimageslargeurnnewsmldpacom200901011909259928136large43jpg---a4680e05ea2ea09e.jpg" alt="Mythos Tahiti - Bougainville im Paradies" title="Philibert Commerson (Bruno Forget) und Jeanne Baret (Antonia Labs) benennen die neu entdeckte Pflanze nach ihrem Expeditionsleiter: Bougainvillea. Foto: Philipp Grieß/ZDF" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color:  transparent;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    TV-Tipp</h3>
<h3 class="a-headline">
    Mythos Tahiti - Bougainville im Paradies</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">dpa</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-12" id="teaser_12">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_12");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/billie-eilish--erfolgssaengerin-geht-2020-auf-welttournee-8928710.html" title="Billie Eilish: Erfolgssängerin geht 2020 auf Welttournee"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8928714/16x9-300-169/b164a716077cfa2e4670b3b7ae8c4fe3/CW/27--erfolgssaengerin-geht-2020-auf-welttournee---16-9---spoton-article-730060.jpg" alt="Billie Eilish wird 2020 auf Tour gehen" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #cd9d91;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Billie Eilish</h3>
<h3 class="a-headline">
    Erfolgssängerin geht 2020 auf Welttournee</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">SpotOnNews</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-13" id="teaser_13">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_13");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/spider-man--dritter-marvel-film-mit-superheld-bestaetigt-8928678.html" title="Spider-Man: Dritter Marvel-Film mit Superheld bestätigt"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8928682/16x9-300-169/e43bbd39161da7583b023e4f66c14115/FG/27--dritter-marvel-film-mit-superheld-bestaetigt---16-9---spoton-article-730059.jpg" alt="Tom Holland kehrt als Spider-Man in einem Marvel-Film zurück" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #d4b299;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Spider-Man</h3>
<h3 class="a-headline">
    Dritter Marvel-Film mit Superheld bestätigt</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">SpotOnNews</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-14" id="teaser_14">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_14");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/jubelnder-empfang-fantasy-fieber--hunderte-fans-bei--throne-con--8928632.html" title="Jubelnder Empfang: Fantasy-Fieber: Hunderte Fans bei «Throne Con»"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8928634/16x9-300-169/3af161e530d75ce9ebdb7d43d503a8a/bS/27--dpastarlineimageslargeurnnewsmldpacom200901011909279965465large43jpg---eccf9586928f42cf.jpg" alt="Game of Thrones" title="Der Schauspieler Marc Rissmann, auch bekannt als Harry Strickland in der Fantasy-Serie «Game of Thrones». Foto: Mohssen Assanimoghaddam" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color:  transparent;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Jubelnder Empfang</h3>
<h3 class="a-headline">
    Fantasy-Fieber: Hunderte Fans bei «Throne Con»</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">dpa</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-15" id="teaser_15">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_15");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/marteria-und-casper--abgebrochene-show-in-essen-wird-nachgeholt-8928580.html" title="Marteria und Casper: Abgebrochene Show in Essen wird nachgeholt"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8928584/16x9-300-169/16cdb42508898edb0cdc72420166dc2b/cr/27--abgebrochene-show-in-essen-wird-nachgeholt---16-9---spoton-article-730057.jpg" alt="Marteria (links) und Casper haben sich nach dem abgebrochenen Konzert in Essen etwas einfallen lassen" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #969893;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Marteria und Casper</h3>
<h3 class="a-headline">
    Abgebrochene Show in Essen wird nachgeholt</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">SpotOnNews</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-16" id="teaser_16">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_16");});
      </script>
    </div>
</div>
<div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/wissenstests/herbert-groenemeyer-quiz--womit-macht-der-vfl-seinen-gegner-nass--3515674.html" title="Herbert-Grönemeyer-Quiz: Womit macht der VfL seinen Gegner nass?"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/4922518/16x9-250-141/def5d4ca6a8d667f19fb4d3fdcd09f7c/Pl/teaser-groenemeyer-250-jpg--ba683a443d7f990c-.jpg" alt="Herbert Grönemeyer" class="js-lazyloading-content a-image-fullwidth" width="250" height="141" style="height: 141px;  background-color: #726060;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Herbert-Grönemeyer-Quiz</h3>
<h3 class="a-headline">
    Womit macht der VfL seinen Gegner nass?</h3>
</div>
</a></div>
</div>

    </section>
</div>
<div class="o-teaser-block-wrapper">
  <section  class="clearfix section-teaser trac-teaserblock" data-id="8794788" data-name="TB Vergleich_Kultur unter Outbrain">
    <div class="o-teaser-row">
      <div class="o-teaser o-teaser-article o-teaser-standard">
  <link href="https://www.stern.de/vergleich/widgets/css/widgets.css" rel=stylesheet>
     <div class="vergleichsinfo">
     <div class=vergleichsinfobox></div>
     <p class=vergleichsinfo-ueberschrift><a href="https://www.stern.de/vergleich/" target=_self>Vergleich</a></p>
      
     <ul class="vergleichsinfo-scroll">
     <li>
     <a href="https://www.stern.de/vergleich/geschenke/" title="Geschenke">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2019/03/geschenke.png" alt="Geschenke">
     </div>
     <div class=vergleichsinfo-titel>Geschenke</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/gasgrill/" title="Gasgrill">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2019/03/gasgrill.png" alt="Gasgrill">
     </div>
     <div class=vergleichsinfo-titel>Gasgrill</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/familie-kinder/" title="Familienartikel">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/04/familienrechtsschutz.png" alt="Familienartikel">
     </div>
     <div class=vergleichsinfo-titel>Familienartikel</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/elektronik/" title="Elektronik-Produkte">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/elektronik.png" alt="Elektronik-Produkte">
     </div>
     <div class=vergleichsinfo-titel>Elektronik-Produkte</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/haushalt/" title="Haushaltswaren">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/haushalt.png" alt="Haushaltswaren">
     </div>
     <div class=vergleichsinfo-titel>Haushaltswaren</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/outdoor-sport/" title="Outdoor & Sport">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/04/trampolin.png" alt="Outdoor & Sport">
     </div>
     <div class=vergleichsinfo-titel>Outdoor & Sport</div>
     </a>
     </li>
     </ul>
      
      
     <div class=vergleichsinfo-footer>
     </div>
     </div>
      
      </div>

<div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/krimi-tv-tipps--krimi-tipps-am-freitag-8928494.html" title="Krimi TV-Tipps: Krimi-Tipps am Freitag"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8928498/16x9-300-169/7d6b2913e0f3e53c73ffada3d422f5c2/zf/27--krimi-tipps-am-freitag---16-9---spoton-article-729405.jpg" alt="&#034;Die Chefin: Schöner Schein&#034;: Paul Böhmer (Jürgen Tonkel) glaubt an die Schuld von David Schirmer (Moritz Stephan, l.) aber au" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #553e36;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Krimi TV-Tipps</h3>
<h3 class="a-headline">
    Krimi-Tipps am Freitag</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">SpotOnNews</div>
      </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard">
  <link href="https://www.stern.de/gutscheine/shop-widgets/css/core.css?123" rel=stylesheet>
      
      
     <div class="stern-gutscheinbox scroll">
     <div class=stern-gutscheine-box></div>
     <p class=stern-gutscheinbox-headline><a class=wdgnavilink href="https://www.stern.de/gutscheine/shops/" target=_self>Alle Gutschein-Anbieter</a></p>
      
     <ul class="alt stern-gutscheinbox-scroll">
      
      
     <li>
     <a href="https://www.stern.de/gutscheine/mcdonalds/" title="McDonalds Gutscheine & Coupons">
     <div class=stern-gutscheinbox-logo>
     <img src="https://www.stern.de/gutscheine/wp-content/logos/mcdonalds-de.png" alt="McDonalds Gutscheine & Coupons">
     </div>
     <div class=stern-gutscheinbox-titel>McDonalds Gutscheine & Coupons</div>
     <div class=arrowbtn>
     <span></span>
     </div>
     </a>
     </li>
      
      
      
     <li>
     <a href="https://www.stern.de/gutscheine/jochen-schweizer/" title="Jochen Schweizer Gutscheincodes">
     <div class=stern-gutscheinbox-logo>
     <img src="https://www.stern.de/gutscheine/wp-content/logos/jochen-schweizer-de.jpg" alt="Jochen Schweizer Gutscheincodes">
     </div>
     <div class=stern-gutscheinbox-titel>Jochen Schweizer Gutscheincodes</div>
     <div class=arrowbtn>
     <span></span>
     </div>
     </a>
     </li>
      
      
      
     <li>
     <a href="https://www.stern.de/gutscheine/hundm/" title="H&M Gutschein">
     <div class=stern-gutscheinbox-logo>
     <img src="https://www.stern.de/gutscheine/wp-content/logos/hm-com.jpg" alt="H&M Gutschein">
     </div>
     <div class=stern-gutscheinbox-titel>H&M Gutschein</div>
     <div class=arrowbtn>
     <span></span>
     </div>
     </a>
     </li>
      
      
      
     <li>
     <a href="https://www.stern.de/gutscheine/zalando-lounge/" title="Zalando Lounge Gutscheine">
     <div class=stern-gutscheinbox-logo>
     <img src="https://www.stern.de/gutscheine/wp-content/logos/zalando-lounge-de.png" alt="Zalando Lounge Gutscheine">
     </div>
     <div class=stern-gutscheinbox-titel>Zalando Lounge Gutscheine</div>
     <div class=arrowbtn>
     <span></span>
     </div>
     </a>
     </li>
      
      
      
     <li>
     <a href="https://www.stern.de/gutscheine/adidas/" title="Adidas Gutschein">
     <div class=stern-gutscheinbox-logo>
     <img src="https://www.stern.de/gutscheine/wp-content/logos/adidas-de.png" alt="Adidas Gutschein">
     </div>
     <div class=stern-gutscheinbox-titel>Adidas Gutschein</div>
     <div class=arrowbtn>
     <span></span>
     </div>
     </a>
     </li>
      
      
      
     <li>
     <a href="https://www.stern.de/gutscheine/home24/" title="home24 Gutscheincode">
     <div class=stern-gutscheinbox-logo>
     <img src="https://www.stern.de/gutscheine/wp-content/logos/home24-de.jpg" alt="home24 Gutscheincode">
     </div>
     <div class=stern-gutscheinbox-titel>home24 Gutscheincode</div>
     <div class=arrowbtn>
     <span></span>
     </div>
     </a>
     </li>
      
      
     </ul>
      
     <div class=stern-gutscheinbox-footer>
     <p class=left><a class=wdgnavilink href="" target=_self></a></p>
     <p class=right><a class=wdgnavilink href="" target=_self></a></p>
     </div>
     </div>
      </div>

</div>

    </section>
</div>
<section  class="o-section-header    " data-id="7458922" data-name="Wissenscommunity Kultur" >
    <div class="above-the-line-wrapper">

      <h2 id="content7458922" class="m-section-title">
      <span  class="a-text-inline">
        <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="m-tabs">
        <ul class="tab-list">
          <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Neueste</a>
              </li>
            <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Meist beantwortete</a>
              </li>
            </ul>
      </div>
    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/musik-in-der-sendung-zeitvertreib-m-frankenfeld-schuermann-u-a-3000127359.html">
    <div class="a-headline">Musik in der Sendung &#034;Zeitvertreib&#034; m. Frankenfeld, Schürmann u.a.</div>
    <div class="teaser-copy">In der neulich auf ARD/One wiederholten Fernssehsendung (ursprünglich aus den 70ern) &#034;Zeitvertreib&#034; m. Frankenfeld, Schürmann u.a. war Musik zu hören
Iinstrumental/Orchester, eher leicht &#034;klassisch angehaucht&#034;) die ich gerne wiederfinden würde. Die Frage ist - wie?

(Nein, in den Mediatheken wurde ich leider nicht fündig. Und die Musikfinder-App zum
Reinsingen tut&#039;s auch nicht.)</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/suche-alten-sifi-film-aus-den-80-90er-jahren-3000127161.html">
    <div class="a-headline">Suche alten SiFi Film aus den 80/90er Jahren</div>
    <div class="teaser-copy">Ich suche nach einem Filmtitel aus den 80/90ern. Es war ein SiFi Film, wo Außerirdische neben einer Schule gelandet sind. Sie haben sich als Lehrer getarnt und einmal haben Schüler eine ältere Lehrerin beobachtet, wie sie ein Frosch gegessen hat.
Es gab noch andere Lebenwesen die wie große Hunde aussahen bzw wie runde Dinger auf Beinen. 
Kennt noch jemand den Film?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/suche-alten-scifi-film-3000126939.html">
    <div class="a-headline">suche alten SciFi-Film</div>
    <div class="teaser-copy">Ich suche einen alten Science-Fiction Film. Wahrscheinlich in schwarz-weiß, aber da bin ich mir nicht sicher. Vielleicht aus den fünfziger Jahren.
In einer Szene landet ein Ufo auf freiem Feld und erzeugt einen unsichtbaren Schutzschild um sich herum. Als ein militärisches Fahrzeug zum Ufo fahren möchte knallt es gegen diese unsichtbare Wand und kommt nicht weiter.
Auch gibt es ein kleines Gerät, mit dem man einen unsichtbaren Schutzschild um eine Person herum erzeugen kann, die niemand durchdringen kann.
Kennt jemand diesen Film?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/ich-suche-einen-filmtitel-3000126806.html">
    <div class="a-headline">Ich suche einen Filmtitel</div>
    <div class="teaser-copy">Ich hoffe es gibt den einen oder anderen Cineasten der meine Frage lesen wird. 

Ich suche den Titel eines Filmes mit folgendem Inhalt. In einer fiktiven Stadt, welche immer in düsteren Bildern gezeigt wird, sucht ein Polizist den Täter eines Verbrechens. Dabei kommt er langsam dem versteckten Geheimnis dieser Stadt auf die Spur. Nachts wenn die Bevölkerung schläft werden ganze Viertel und Straßenzüge dieser Stadt transformiert und dadurch komplett verändert. Auch die dort lebenden Menschen werden dann von menschähnlichen Wesen, die im Verborgenen leben, abgeholt und mittels einer Injektion mit einer neuen Identität ausgestattet. Es gibt dann noch nebenbei einer Liebesbeziehung, welche allerdings durch eine Identitätsveränderung der Frau beendet wird. Es ist schon länger her, dass ich den Film gesehen habe, deshalb kann ich mich nicht mehr so genau an den Inhalt erinnern. Weiß jemand zufällig, wie der Film heißt?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/zeichentrickfilm-gesucht-3000126424.html">
    <div class="a-headline">Zeichentrickfilm gesucht</div>
    <div class="teaser-copy">Hallo!
Ich suche einen Zeichentrickfilm, den ich in den 90ern als Kind gesehen habe.
Keine Ahnung von wann er genau ist.
Leider erinnere ich mich nicht an sehr viel.
Da sind 2 Kinder, ganz viele Türen, die sie nacheinander öffnen. Auf der Suche nach etwas!? 🤔
Viele Lieder. Ich meine auch mit Tieren wie bei den Glücksbärchis. 
Ich hatte als Titel immer Kingdom Hearts im Kopf, aber das ist ja was gaaaaanz anderes. 
Ich verzweifle noch daran. 🙈
Kann mir jemand helfen? 🙏</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/kann-mir-jemand-eine-coole-afrikanische-band-empfehlen-3000126330.html">
    <div class="a-headline">Kann mir jemand eine coole afrikanische Band empfehlen?</div>
    <div class="teaser-copy">Für unser Hochzeitsfest am 31.08.2019 suchen wir 2-3 afrikanische traditionelle Musiker, die uns auf einen tollen Abend einstimmen. Es gibt afrikanisches Essen. Dann würde die Musik gut dazu passen. Bitte um Rückmeldung. Vielen Dank!</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/video-schnitt-programm-3000125746.html">
    <div class="a-headline">Video-Schnitt-Programm?</div>
    <div class="teaser-copy">Hallo! 
Ich bin auf der Suche nach einem kostenlosen Programm zum schneiden von Videos. 
Die Besonderheit liegt darin, dass ich zwei Videos zusammen schneiden möchte. Die Videos sollen nicht nebeneinander liegen, das eine soll in der Mitte des anderen sein (also einen Rahmen bilden). 
Kennt sich da jemand aus? 
Bitte um schnelle Antwort! 

Vielen Dank im Voraus und liebe Grüße !</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wer-kennt-den-text-von-einer-schlager-parodie-von-friedel-hensch-verm-ca-1955-nach-der-melodie-von-c-est-si-bon-3000123876.html">
    <div class="a-headline">Wer kennt den Text von einer Schlager-Parodie von Friedel Hensch (verm. ca. 1955) nach der Melodie von &#034;C&#039;est si bon&#034;?</div>
    <div class="teaser-copy">Der Anfang des Liedtextes(Parodie) ist etwa so: &#034; Chaiselongue, heißt auf deutsch langer Stuhl, oder sündiger Pfuhl ..&#034;.? Von Friedel Hensch und den Cypris in den 50-er-Jahren nach der bekannten Melodie von &#034;C&#039;est si bon&#034; .</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/weihnachtsfilm-titel-gesucht-3000123234.html">
    <div class="a-headline">Weihnachtsfilm - Titel gesucht</div>
    <div class="teaser-copy">Hallo, 
Vor langer, langer Zeit habe ich einen Weihnachtsfilm im TV gesehen, aber der Titel will mir partout nicht mehr einfallen. 
Es ist nicht &#034;Das Wunder von Manhatten&#034;. 
In Erinnerung geblieben ist mir hauptsächlich das Ende: Der &#034;Weihnachtsmann&#034; (ich glaube, es war ein ehemaliger Kaufhausmitarbeite) wird wegen Diebstahl vor Gericht gestellt, weil er nicht schlüssig beweisen kann, wo all die vielen Geschenke herkommen, die er verteilt hat. Und plötzlich, durch ein Wunder, findet er in seiner Tasche den Kassenzettel/Quittung, aus dem hervorgeht, dass er all die verteilten Geschenke gekauft hat. 

Auch wenn es ähnlich klingt: Es ist definitiv nicht Das Wunder von Manhatten. 
Hat jemand eine Idee, welcher Film es sein könnte? 

Danke im Voraus :D</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/aelterer-filmtitel-gesucht-hoher-offizier-nutzt-seine-stellung-aus-3000122711.html">
    <div class="a-headline">Älterer Filmtitel gesucht - hoher Offizier nutzt seine Stellung aus</div>
    <div class="teaser-copy">Hallo, ich suche einen Film, bei dem ein amerikanischer Soldat und seine besonders hübsche Frau an einen neuen Standort versetzt werden. Der Standortkommandant macht bei der Frau einen Annäherungsversuch, den sie zurückweist. Daraufhin nutzt der Kommandant seine Macht und macht ihrem Mann das Leben zur Hölle, und macht ihr gleichzeitig klar dass sie das jederzeit stoppen kann, wenn sie nachgibt. Sie gibt nach und wird nun regemässig abgeholt und zu dem Kommandanten gebracht solange der Mann im Dienst ist. Weiter weiß ich es nicht mehr..</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
<div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/215-aerzte-fordern-die-herausnahme-des-kostendrucks-im-gesundheitswesen-gute-idee-3000128307.html">
    <div class="a-headline">215 Ärzte fordern die Herausnahme des Kostendrucks im Gesundheitswesen. Gute Idee?</div>
    <div class="teaser-copy">Klar, keiner will wegen einer ernsten Krankheit ins Krankenhaus eingeliefert werden und dann erforderliche Behandlungen wegen zu hoher Kosten verweigert bekommen.
Andererseits: Wie lief es denn vor der Privatisierung des Gesundheitssystems? Ich kann mich noch an Wartezeiten &gt; 5 Stunden beim Orthopäden in den 70er Jahren erinnern, Korruption, Verschwendung und Schlamperei in den Krankenhäusern, selbstherrliche gottgleiche Chefärzte und damit an ein System, was vom Nutzen-Kostenverhältnis noch viel schlimmer was als das heute.

Wohin also wollen wir?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wie-hilft-die-erhoehung-der-pendlerpauschale-dem-klimaschutz-3000129153.html">
    <div class="a-headline">Wie hilft die Erhöhung der Pendlerpauschale dem Klimaschutz?</div>
    <div class="teaser-copy">Die Pendlerpauschale ist für mich die &#034;Steuergestaltung&#034; (Betrug klingt so hässlich) des kleinen Mannes.
Angefangen bei der Anzahl der Tage, die angeblich gependelt wurde bis hin zur Entfernung die getürkt wird.
Zweitwohnungen oder Verwandtenadressen, von denen angeblich gependelt wird, sind ebenfalls beliebt.

Je weiter ich entfernt wohne, desto mehr kann ich &#034;gestalten&#034;. Das läuft dem Klimaschutz doch zuwider. Oder nicht?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/geht-nicht-diese-klimadebatte-in-die-voellig-falsche-richtung-3000129501.html">
    <div class="a-headline">Geht nicht diese Klimadebatte in die völlig falsche Richtung?</div>
    <div class="teaser-copy">ständig wird auf autofahrern und flugreisenden rumgehackt, wenn leute nur noch 5 mal im jahr fliegen dürfen, können sie evt. ihren beruf nicht mehr richtig ausführen. ähnlich mit autofahrern. wenn jemand nicht mehr zur arbeit erscheint, weil er sein kilometerkontingent überschritten hat, bekommt er die kündigung. das kann ja wohl keiner wollen. aber wird jemand von seinem arbeitgeber verpflichtet, fleisch zu essen und kuhmilch zu trinken. das sind höchstens ein paar restauranttester vielleicht.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/netto-markt-hatte-donath-vergessen-zu-bezahlen-3000129313.html">
    <div class="a-headline">Netto Markt hatte Donath vergessen zu bezahlen</div>
    <div class="teaser-copy">ich habe beim Einkaufen im Netto Markt ein Donat gegessen und wollte ihn dann einfach mit bezahlen aber weil die Schlange an der Kasse wieder einmal so lang war hatte ich es vergessen und gerade als ich mich nach dem bezahlen meines Einkaufs Umdrehen wollte stand da der Detektiv und meinte ich solle mal bitte mitkommen das tat ich natürlich auch und er sprach mich dann auf den Donat an und erst da viel es mir wieder ein ich hatte zu ihm gemeint es sei nicht beabsichtigt gewesen und das ich nur vergessen hatte den Donat mit zu bezahlen er meinte ich müsse ihm 50 EUR bezahlen und das es ein Angebot von ihm sei das nur heute gelten würde ich lehnte ab er sagte Netto bestraft das allgemein mit 48 EUR + Anzeige + 1 Jahr Verbot den Laden zu betreten und das ich eine Anzeige wegen Raub bekomme was soll ich machen ich bin doch kein Dieb es ist nur ein versehen Mütter geben ihren Kindern auch ein Brötchen zu Essen und da kommt so was auch mal vor das es vergessen wird und auch die machen es nicht mit Absicht</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      </div>

    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_2");});
      </script>
    </div>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      Newsticker</h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/kultur/james-gunn--start-des-neudrehs-von--suicide-squad--8928232.html" title="James Gunn: Start des Neudrehs von &quot;Suicide Squad&quot;"><time datetime="2019-09-27 15:19">
                  15:19</time>
              </a><a href="https://www.stern.de/kultur/james-gunn--start-des-neudrehs-von--suicide-squad--8928232.html" title="James Gunn: Start des Neudrehs von &quot;Suicide Squad&quot;">James Gunn: Start des Neudrehs von &#034;Suicide Squad&#034;</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/kultur/tv/bauer-sucht-frau/-bauer-sucht-frau---diese-single-landwirte-suchen-2019-die-grosse-liebe-8928124.html" title="Neue Staffel &quot;Bauer sucht Frau&quot;: Diese Single-Landwirte suchen 2019 die große Liebe"><time datetime="2019-09-27 15:17">
                  15:17</time>
              </a><a href="https://www.stern.de/kultur/tv/bauer-sucht-frau/-bauer-sucht-frau---diese-single-landwirte-suchen-2019-die-grosse-liebe-8928124.html" title="&quot;Bauer sucht Frau&quot;: Diese Single-Landwirte suchen 2019 die große Liebe">&#034;Bauer sucht Frau&#034;: Diese Single-Landwirte suchen 2019 die große Liebe</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/kultur/tv/tv-komoedie-katerina-jacob-und-ernst-stoetzner-als-eigenwillige-alte-8928100.html" title="TV-Komödie: Katerina Jacob und Ernst Stötzner als eigenwillige Alte"><time datetime="2019-09-27 14:45">
                  14:45</time>
              </a><a href="https://www.stern.de/kultur/tv/tv-komoedie-katerina-jacob-und-ernst-stoetzner-als-eigenwillige-alte-8928100.html" title="TV-Komödie: Katerina Jacob und Ernst Stötzner als eigenwillige Alte">TV-Komödie: Katerina Jacob und Ernst Stötzner als eigenwillige Alte</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/kultur/musik/paul-mccartney-und-ringo-starr--beatles-reunion-in-der-abbey-road-8927232.html" title="Paul McCartney und Ringo Starr: Nach 50 Jahren: Die Beatles wiedervereint in der Abbey Road"><time datetime="2019-09-27 14:28">
                  14:28</time>
              </a><a href="https://www.stern.de/kultur/musik/paul-mccartney-und-ringo-starr--beatles-reunion-in-der-abbey-road-8927232.html" title="Paul McCartney und Ringo Starr: Beatles-Reunion in der Abbey Road">Paul McCartney und Ringo Starr: Beatles-Reunion in der Abbey Road</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/kultur/joker--darum-sorgen-sich-das-fbi-und-das-us-militaer-8928022.html" title="Joker: Darum sorgen sich das FBI und das US-Militär"><time datetime="2019-09-27 14:15">
                  14:15</time>
              </a><a href="https://www.stern.de/kultur/joker--darum-sorgen-sich-das-fbi-und-das-us-militaer-8928022.html" title="Joker: Darum sorgen sich das FBI und das US-Militär">Joker: Darum sorgen sich das FBI und das US-Militär</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/kultur/film/schauspieler-als-pfarrer-im-rollstuhl--ottfried-fischer-zurueck-im-kino-8927826.html" title="Schauspieler: Als Pfarrer im Rollstuhl: Ottfried Fischer zurück im Kino"><time datetime="2019-09-27 13:01">
                  13:01</time>
              </a><a href="https://www.stern.de/kultur/film/schauspieler-als-pfarrer-im-rollstuhl--ottfried-fischer-zurueck-im-kino-8927826.html" title="Schauspieler: Als Pfarrer im Rollstuhl: Ottfried Fischer zurück im Kino">Schauspieler: Als Pfarrer im Rollstuhl: Ottfried Fischer zurück im Kino</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/kultur/frank-elsner--mit-77-jahren-bekommt-er-einen-newcomer-preis-8927784.html" title="Frank Elsner: Mit 77 Jahren bekommt er einen Newcomer-Preis"><time datetime="2019-09-27 12:54">
                  12:54</time>
              </a><a href="https://www.stern.de/kultur/frank-elsner--mit-77-jahren-bekommt-er-einen-newcomer-preis-8927784.html" title="Frank Elsner: Mit 77 Jahren bekommt er einen Newcomer-Preis">Frank Elsner: Mit 77 Jahren bekommt er einen Newcomer-Preis</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/kultur/adel-tawil--warum-er-seinem-neuen-look-nicht-treu-bleibt-8927734.html" title="Adel Tawil: Warum er seinem neuen Look nicht treu bleibt"><time datetime="2019-09-27 12:20">
                  12:20</time>
              </a><a href="https://www.stern.de/kultur/adel-tawil--warum-er-seinem-neuen-look-nicht-treu-bleibt-8927734.html" title="Adel Tawil: Warum er seinem neuen Look nicht treu bleibt">Adel Tawil: Warum er seinem neuen Look nicht treu bleibt</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/kultur/gaby-koester--komikerin-kaempft-mit-dem-inneren-schweinehund-8927700.html" title="Gaby Köster: Komikerin kämpft mit dem inneren Schweinehund"><time datetime="2019-09-27 12:06">
                  12:06</time>
              </a><a href="https://www.stern.de/kultur/gaby-koester--komikerin-kaempft-mit-dem-inneren-schweinehund-8927700.html" title="Gaby Köster: Komikerin kämpft mit dem inneren Schweinehund">Gaby Köster: Komikerin kämpft mit dem inneren Schweinehund</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/kultur/ottfried-fischer--so-lebt-der-schauspieler-jetzt-8927676.html" title="Ottfried Fischer: So lebt der Schauspieler jetzt"><time datetime="2019-09-27 12:01">
                  12:01</time>
              </a><a href="https://www.stern.de/kultur/ottfried-fischer--so-lebt-der-schauspieler-jetzt-8927676.html" title="Ottfried Fischer: So lebt der Schauspieler jetzt">Ottfried Fischer: So lebt der Schauspieler jetzt</a></li>
          </ul>

    <button class="a-toggle js-toggle is-collapsed"></button>
    </div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
</div>
<!-- normal placement rendering end -->
  <!-- Schnittmarke Ende -->
    </main>

    <!-- generated esi include for footer start -->
    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/newsletter/" title="Die Newsletter von stern.de">Die Newsletter von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/news/" title="Aktuelle Nachrichten">Aktuelle Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/archiv/" title="Archiv">Archiv</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/themen/" title="Themenübersicht">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="https://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/digital/stern-auf-allen-kanaelen/" title="stern Apps &amp; eMags">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten">stern Reisewelten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html" title="Browser-Benachrichtigungen">Browser-Benachrichtigungen</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien">Australien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China">China</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe">Erbe</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete">Miete</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York">New York</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
</li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich">Krankenkassen-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/" title="Vergleichsportal">Vergleichsportal</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/" title="Gutscheine">Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://firmen.stern.de/" target="_blank" title="Firmen und Produkte">Firmen und Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/handy/" title="Handytarife">Handytarife</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/top-gutscheine/" title="Beliebte Gutscheine">Beliebte Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/produkte/" title="Produktvergleich">Produktvergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/shops/" title="Alle Gutschein-Shops">Alle Gutschein-Shops</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/kategorien/" title="Gutschein-Kategorien">Gutschein-Kategorien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner">Gehaltsrechner</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/themen/bauer-sucht-frau-4540946.html" title="Bauer sucht Frau" class="taxonomy-entity  js-article-topic-teaser">Bauer sucht Frau</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/dschungelcamp/" title="Dschungelcamp" class="taxonomy-entity  js-article-topic-teaser">Dschungelcamp</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/film/themen/oscarverleihung-4154972.html" title="Oscarverleihung" class="taxonomy-entity  js-article-topic-teaser">Oscarverleihung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/themen/markus-lanz-4539908.html" title="Markus Lanz" class="taxonomy-entity  js-article-topic-teaser">Markus Lanz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/buecher/themen/bestseller-4166458.html" title="Bestseller" class="taxonomy-entity  js-article-topic-teaser">Bestseller</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/film/themen/james-gandolfini-4539894.html" title="James Gandolfini" class="taxonomy-entity  js-article-topic-teaser">James Gandolfini</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/musik/themen/helene-fischer-4539976.html" title="Helene Fischer" class="taxonomy-entity  js-article-topic-teaser">Helene Fischer</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/themen/breaking-bad-4170792.html" title="Breaking Bad" class="taxonomy-entity  js-article-topic-teaser">Breaking Bad</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort">Tatort</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/film/themen/harrison-ford-4136162.html" title="Harrison Ford" class="taxonomy-entity  js-article-topic-teaser">Harrison Ford</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/film/themen/johnny-depp-4540748.html" title="Johnny Depp" class="taxonomy-entity  js-article-topic-teaser">Johnny Depp</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/film/themen/patrick-stewart-4157412.html" title="Patrick Stewart" class="taxonomy-entity  js-article-topic-teaser">Patrick Stewart</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/themen/dieter-bohlen-4540816.html" title="Dieter Bohlen" class="taxonomy-entity  js-article-topic-teaser">Dieter Bohlen</a></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" title="Impressum">Impressum</a><a href="https://www.stern.de/agb-4541846.html" title="Allgemeine Geschäftsbedingungen">Allgemeine Geschäftsbedingungen</a><a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutzhinweise">Datenschutzhinweise</a><a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette">Netiquette</a><a href="https://www.gujmedia.de/service/oba/" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a><a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE">Werben auf STERN ONLINE</a><a href="https://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN">Werben im STERN</a><a href="https://www.stern.de/sn/action/3000142/action/contact?next=https://www.stern.de/kultur/">Kontakt</a></div>
</footer>
  <!-- generated esi include for footer end -->
  <footer class="o-footer">
      <div  class="footer-row last">
      Nachrichten vom 28.09.2019 | © stern.de GmbH | TV-Tipps am Samstag</div>
  </footer>
<div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
          }
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:top"
         data-url="https://www.stern.de/kultur/tv-tipps--tv-tipps-am-samstag-8928918.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="In &#034;Battle of the Sexes&#034; (ProSieben) kämpft Emma Stone als Tennislegende Billie Jean ..."
         data-title="TV-Tipps am Samstag"
         data-target="contentbean:8928918"
         data-nav="contentbean:3000854">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:top"
         data-url="https://www.stern.de/kultur/tv-tipps--tv-tipps-am-samstag-8928918.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="TV-Tipps am Samstag"
         data-via="sternde"
         data-target="contentbean:8928918"
         data-nav="contentbean:3000854">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:top"
         data-url="https://www.stern.de/kultur/tv-tipps--tv-tipps-am-samstag-8928918.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="TV-Tipps am Samstag"
         data-target="contentbean:8928918"
         data-nav="contentbean:3000854">
        <span class="hide-text">Pinterest</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-element-tracking="social_email share:top"
         data-target="contentbean:8928918"
         data-shareUtmCampaign="artikel-header"
         data-media="8928922"
         data-nav="contentbean:3000854"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span data-element-tracking="navi_button-homepage:sidebar" data-element-click-tracking-disabled>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:sidebar"
         data-url="https://www.stern.de/kultur/tv-tipps--tv-tipps-am-samstag-8928918.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="In &#034;Battle of the Sexes&#034; (ProSieben) kämpft Emma Stone als Tennislegende Billie Jean ..."
         data-title="TV-Tipps am Samstag"
         data-target="contentbean:8928918"
         data-nav="contentbean:3000854">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:sidebar"
         data-url="https://www.stern.de/kultur/tv-tipps--tv-tipps-am-samstag-8928918.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="TV-Tipps am Samstag"
         data-via="sternde"
         data-target="contentbean:8928918"
         data-nav="contentbean:3000854">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:sidebar"
         data-url="https://www.stern.de/kultur/tv-tipps--tv-tipps-am-samstag-8928918.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="TV-Tipps am Samstag"
         data-target="contentbean:8928918"
         data-nav="contentbean:3000854">
        <span class="hide-text">Pinterest</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-element-tracking="social_email share:sidebar"
         data-target="contentbean:8928918"
         data-shareUtmCampaign="artikel-sticky"
         data-media="8928922"
         data-nav="contentbean:3000854"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
<div class="is-hidden">
  <div id="shareMailLayer" class="o-lightbox o-lightbox-email-share">
    <section class="section-form o-forms-lightbox o-forms-email-share lightbox-content">
      <div class="btn-close-box js-close-email-form"></div>
      <h3 class="a-h3-headline">
        Diesen Inhalt per E-Mail versenden</h3>

      <div class="article-snippet">
        <img  src="https://image.stern.de/8928922/16x9-220-125/9bba26f65d4f65e2d61584c03bf1b5da/JJ/28--tv-tipps-am-samstag---16-9---spoton-article-729415.jpg"  alt="&#034;Battle of the Sexes - Gegen jede Regel&#034;: Billie Jean King (Emma Stone) und ihr Rivale Bobby Riggs (Steve Carell)" class="a-image-block" width="220" height="125"/>
<div class="a-label-subject">
          TV-Tipps</div>
        <h4 class="a-h4-headline">
          TV-Tipps am Samstag</h4>
      </div>

      <form id="email-share-form" class="form-wrapper js-form js-validate-form" action="https://www.stern.de/sn/elastic/social/share/mail" method="post"><input id="shareTarget" name="shareTarget" value="8928918" type="hidden">
        <input id="picture" name="picture" value="8928922" type="hidden">
        <div class="form-line form-text">
          <label class="form-label" for="receiverAddresses">
            Empfänger</label>
          <div class="form-element-block">
            <input class="field-person" id="receiverAddresses" name="receiverAddresses" type="text"
                   placeholder="E-Mail-Adresse(n) des/der Empfänger(s)"
                   data-max-recipients="5"
                   data-msg-invalid="Bitte maximal 5 Empfänger eingeben">
            <div class="a-text-block">
              Sie können mehrere E-Mail-Adressen mit Komma getrennt eingeben</div>
          </div>
        </div>

        <div class="form-line form-textarea">
          <label class="form-label" for="message">
            Ihre Nachricht</label>
          <div class="form-element-block">
            <textarea id="message" name="message" placeholder="Ihre Nachricht"></textarea>
          </div>
        </div>

        <div class="form-line form-text">
          <label class="form-label" for="senderAddress">
            Absender</label>

          <div class="form-element-block">
            <input class="field-person" id="senderAddress" name="senderAddress" type="email"
                   placeholder="Ihre E-Mail-Adresse">
          </div>
        </div>

        <div class="form-line form-captcha">
            <label class="form-label">
              Sicherheitsabfrage:</label>
            <div class="form-element-block">
              <div class="g-recaptcha">
                <div id="g-recaptcha"></div>
<script src="https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&render=explicit&hl=de" async
        defer></script>
<script>
  var recaptchaLoaded = function () {
    grecaptcha.render("g-recaptcha", {'sitekey': '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS'});
    document.getElementById('g-recaptcha-response').name = "recaptchaResponse";
  };
</script>
</div>
              <input type="hidden" name="hiddenRecaptcha" id="hiddenRecaptcha"/>
            </div>
          </div>
        <div class="form-line form-action">
          <input class="a-btn-primary" type="submit" value="Abschicken"/>
        </div>
      <div>
</div></form></section>

    <section class="section-success o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        E-Mail wurde versendet</h3>
    </section>

    <section class="section-error o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        Ihre E-Mail konnte leider nicht versendet werden.</h3>
    </section>
  </div>
</div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
          }
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<div class="m-modal-overlay m-inactivity-layer js-inactivity-layer is-hidden" data-idle-time="200000">
    <div class="modal-dialog">
      <button class="a-btn a-btn-close"></button>
      <div class="logo"></div>
      <div class="text">
        <div class="headline">Wir haben Neues für Sie!</div>
        <div class="copy">Möchten Sie die aktuelle Startseite aufrufen?</div>
      </div>
      <div class="button-container">
        <a class="a-btn a-btn-link-light btn-read-on" href="#" title="">Weiterlesen</a>
            <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-link btn-home">Zur Startseite</a></div>
    </div>
  </div>
<script>
      window.GujWebpush = {
        env: 'prod',
        token: 'BJbhhXVQvg06r5oF5d9q5xdB7XXZ202edGkkRq5m1srkC5lX0ZXs43l7QQZV6fQXRP-gFODMWZ0fmkengQLXei8',
        url: 'https://webpush.stern.de/'
      };
    </script>
  <!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/98c9eb53340550fc5df6ef620da01f57/body.js"></script>
<script src="https://www.stern.de/resource/sites/stern/designs/js/datahub-8495528-2.js"></script>
        <!-- Common remarketing tag must be included first to not inherit google_conversion_label variable from this script -->
  <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965841495;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965841495/?guid=ON&amp;script=0" />
    </div>
  </noscript>
<!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('https://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('https://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('https://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          shareUrl: decodeURI('https://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('https://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('https://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('https://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('https://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('https://www.stern.de/sn/social/mcm/%7B0%7D'),
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false
        },
        'labels': {
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <script async src="https://www.stern.de/gujAd.js"></script>
<script src="https://www.stern.de/autonative-min.js" async></script>
  </body>
</html>
