<!DOCTYPE html>
<html
        lang="de" >
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>TV-Krimi: Vor 50 Jahren startete «Der Kommissar» | STERN.de</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://www.stern.de/resource/crblob/8339778/ca20f70d5a612e84a16ba1f049aa374a/sternsoftpresspro-webfont-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339770/32579f9a3a335efc4071ea16578235b1/sternmetricweb-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339766/4c2bc17ec614b56d2a8d654cde4f82d7/sternmetricweb-medium-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339774/cd21d0bcb373390b13749f4088093727/sternmetricweb-semibold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339758/16edcf12c951d1c9bf10e60f1d8397b0/sternmetricweb-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<script>
      !function(){var e=-1!==navigator.userAgent.search(new RegExp(["iPad","Tablet","Kindle","MSIE .*Touch","Honeycomb","Android 3","Android.*[^e] Safari","GT-P1000","GT-P75[0-9][0-9]","HTC[ _]Flyer"].join("|"),"i")),o=-1!==navigator.userAgent.search(new RegExp(["Android (2\\.1|1\\.)","MSIE [23456789]","IEMobile\\/([0-9]|10)\\.","Silk\\/(?!.*Mobile Safari)","NetFront","Opera Mini","Firefox", "Mobile.*GoogleBot"].join("|"),"i"))||e,r=-1!==navigator.userAgent.search(new RegExp(["Android.*Mobile","Mobile Safari","BlackBerry.*Version\\/([6789]|1[0123456789])","BlackBerry[^/]*\\/([6789]|1[0123456789])","iPhone","iPod","webOS","MeeGo","Bada\\/[23456789]","IEMobile\\/(?!10\\.)[\\d]{2,}\\."].join("|"),"i"))&&!o,t="."+location.host.replace(/^(preview|www)\./,""),i=(".stern.de"===t?"mobil":"m")+t,a=document.referrer.search(new RegExp("^https?:\\/\\/"+i))>-1,n=document.referrer.search(new RegExp("^https?:\\/\\/"+location.host))>-1,s=!1;if(sessionStorage&&sessionStorage.setItem)try{a?sessionStorage.setItem("disableMobileRedirect","true"):n||sessionStorage.setItem("disableMobileRedirect","false"),s="true"===sessionStorage.getItem("disableMobileRedirect")}catch(e){}if(!s&&r){document.cookie="wt_ref="+document.referrer+";expires=;domain="+t+";path=/",document.cookie="redref="+document.referrer+";expires=;domain="+t+";path=/";var c=document.createElement("style");c.type="text/css",c.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(c),location.replace(location.protocol+"//"+i+location.pathname+location.search+(location.hash||""))}}();
</script>
  
<link rel="stylesheet" href="https://www.stern.de/resource/css/3000082/0/b7c7e752451011c251db04f81581f99b/body.css">
<link rel="shortcut icon" href="https://www.stern.de/resource/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/65ff68e65d5383f710291a225ff5a90a/head.js"></script>
<script>
  GujTrackingApi.init({"config":{"veeseoFrontpage":{"disabled":true,"url":"//frontpage.veeseo.com/fpage.js?page\u003d"},"debug":false,"debugger":{"disabled":true},"facebook":{"contentSection":"Kultur","disabled":false,"trackingId":"1774640699532975"},"heatIndex":{"disabled":false,"url":"//www.stern.de/the-heat-is-on.gif"},"gujTrackingService":{"disabled":false,"trackingDomain":"https://tracking.gj-mobile-services.de/t","mappingDomain":"https://tracking.gj-mobile-services.de/um","bid":"stern"},"ivw":{"scriptUrl":"//script.ioam.de/iam.js","disabled":false,"siteIdentifier":"stern","devMode":false},"upScore":{"author":"","domain":"","section":"kultur,tv","enabled":false,"article":"","pubdate":""},"googleTagManager":{"optimizeGtmId":"GTM-P4XP4N8","optimizeDisabled":true,"disabled":false,"containerId":"GTM-PL2V3JD","optimizeGaId":"UA-37906838-1"},"chartbeat":{"scriptUrl":"","uid":"30537","useCanonical":true,"domain":"www.stern.de","headlineTesting":true,"disabled":false},"oewa":{"scriptUrl":"//pix.news.at/guj/gujnewsat.js","disabled":false},"googleAnalytics":{"scriptUrl":"//www.google-analytics.com/analytics.js","disabled":true,"anonymizeIp":true,"trackingId":"UA-110082460-1"},"disabled":false,"vgWort":{"disabled":false,"url":"https://ssl-stern.met.vgwort.de/na/"},"veeseo":{"disabled":true,"userName":"","url":""}},"properties":{"isRoot":false,"sources":[["FEEDAGENTUREN","dpa"]],"documentType":"CMArticle","deliveryChannel":"desktop","pageTitle":"TV-Krimi: Vor 50 Jahren startete «Der Kommissar»","numAuthors":0,"ivwForceApp":false,"specialId":"","isUserGenerated":false,"legacyId":"","id":"8513062","categories":["Kultur","TV"],"contentType":"Artikel","adZone":"kultur","firstPublicationDate":0,"staticTitle":"8513062:TV-Krimi-Vor 50 Jahren startete «Der Kommissar»","searchPhrase":"","creationDate":1546424533000,"url":"https://www.stern.de/kultur/tv/tv-krimi-vor-50-jahren-startete--der-kommissar--8513062.html","vgWortPublicKey":"d626f13486774483b7ba93d20d44d1e6","technicalTags":"","totalPages":1,"ivwTopic":"803Entertainment/Boulevard/Stars/Film/Musik","page":1,"category":["Kultur","TV"],"orderDate":1546423779000}});
</script>
<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://www.stern.de/resource/crblob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
<link rel="alternate" type="application/rss+xml" href="/feed/standard/kultur/" title="stern.de RSS Feed - Kultur" />


<link rel="apple-touch-icon" sizes="57x57" href="https://www.stern.de/resource/crblob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.stern.de/resource/crblob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.stern.de/resource/crblob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.stern.de/resource/crblob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.stern.de/resource/crblob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.stern.de/resource/crblob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.stern.de/resource/crblob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/resource/crblob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/resource/crblob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://www.stern.de/resource/crblob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>



<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('kultur');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_8513062','objecttype_Artikel','bundletype_none','home','stern','Derrick','Babyboomer','ZDF','TV-Krimi','Joan Bleicher','Mainz','M\u00FCnchen','ARD','Fritz Wepper','Harry Klein','Horst Tappert','Regen','Medien','Fernsehen','Unterhaltung','Geschichte','Deutschland']);
    });
  </script>
<meta property="og:image" content="https://image.stern.de/8513064/16x9-800-450/119abdc937e0d25492e30a5dc1a43f9d/sS/02--dpastarlineimageslargeurnnewsmldpacom2009010118123199389942large43jpg---63fa21660f210043.jpg"/>
        <meta property="og:type" content="article"/>
<meta property="og:title" content="Vor 50 Jahren startete «Der Kommissar»"/>
  <meta name="description" content="Mainz/München - «Der Kommissar» hat Maßstäbe gesetzt. Für viele aus der Generation der Babyboomer war er der erste Krimi, den sie als Schulkinder gucken"/>
  <meta property="og:description" content="Mainz/München - «Der Kommissar» hat Maßstäbe gesetzt. Für viele aus der Generation der Babyboomer war er der erste Krimi, den sie als Schulkinder gucken"/>
  
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://www.stern.de/kultur/tv/tv-krimi-vor-50-jahren-startete--der-kommissar--8513062.html"/>
<meta name="news_keywords" content="Derrick, Babyboomer, ZDF, TV-Krimi, Joan Bleicher, Mainz, München, ARD, Fritz Wepper, Harry Klein, Horst Tappert, Regen, Medien, Fernsehen, Unterhaltung, Geschichte, Deutschland"/>
<meta name="DC.date.issued" content="2019-01-02T10:09:39Z"/>
  <meta property="article:published_time"
        content="2019-01-02T10:09:39Z"/>
  <meta name="last-modified" content="2019-01-02T10:22:17Z"/>
  <meta property="article:expiration_time"
        content="2019-02-02T10:20:00Z"/>
<link rel="canonical" href="https://www.stern.de/kultur/tv/tv-krimi-vor-50-jahren-startete--der-kommissar--8513062.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.stern.de/kultur/tv/tv-krimi-vor-50-jahren-startete--der-kommissar--8513062.html"/>
  <link rel="amphtml" href="https://mobil.stern.de/amp/kultur/tv/tv-krimi-vor-50-jahren-startete--der-kommissar--8513062.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/8513062"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/8513062"/>
<meta property="twitter:account_id" content="951408434"/>
<meta name="twitter:site" content="@stern_sofa"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/8513062"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/8513062"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/8513062"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="8513062"/>
<meta property="veeseo:headline" content="TV-Krimi"/>
<meta property="veeseo:title" content="Vor 50 Jahren startete «Der Kommissar»"/>
<meta property="veeseo:description" content="Er sammelte Briefmarken, rauchte viel und löste seine Fälle eher bedächtig. Kommissar Keller jagte im ZDF schon Verbrecher, bevor es bei der ARD den «Tatort» gab. Und immer in Schwarz-Weiß."/>
<meta property="veeseo:adZone" content="kultur"/>
<meta property="veeseo:url" content="https://www.stern.de/kultur/tv/tv-krimi-vor-50-jahren-startete--der-kommissar--8513062.html"/>
<meta property="veeseo:date" content="1546423779"/>

<meta property="veeseo:image" content="https://image.stern.de/8513064/16x9-300-169/119abdc937e0d25492e30a5dc1a43f9d/cU/02--dpastarlineimageslargeurnnewsmldpacom2009010118123199389942large43jpg---63fa21660f210043.jpg"/>
<meta property="veeseo:keywords" content="Derrick, Babyboomer, ZDF, TV-Krimi, Joan Bleicher, Mainz, München, ARD, Fritz Wepper, Harry Klein, Horst Tappert, Regen, Medien, Fernsehen, Unterhaltung, Geschichte, Deutschland"/>
<meta property="veeseo:category" content="TV"/>
<script>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</script>
</head>
<body class="body is-desktop " data-ab-testing-experiment-id="ycv1CcRhR4O8Pxuun5ybUA">
<!-- SZM VERSION="2.0" -->
<script>
  var skipIvwPI = false;
  var skipVirtualIvwPI = false;
  try {
    var videoEndlessplayRedirectUrl = window.sessionStorage.getItem('video.endlessplay.redirect');
    var isEndlessPlayActive = false;
    if (videoEndlessplayRedirectUrl !== null) {
      isEndlessPlayActive = true;
      skipIvwPI = skipVirtualIvwPI = document.referrer === videoEndlessplayRedirectUrl;
      window.sessionStorage.removeItem('video.endlessplay.redirect');
    }
    

    if (window.sessionStorage.getItem('video.endlessplay.teaser_clicked') !== null) {
      skipVirtualIvwPI = false;
      window.sessionStorage.removeItem('video.endlessplay.teaser_clicked');
    }
  }
  catch(e) { }

  if (!skipIvwPI) {
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'kultur//f1DBR803Entertainment/Boulevard/Stars/Film/Musik',
        'sv': 'in'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  }
</script>
<!--/SZM -->

<script src="//www.google-analytics.com/cx/api.js?experiment=ycv1CcRhR4O8Pxuun5ybUA"></script>
  <script>
    var abTestingChosenVariation = typeof cxApi === 'object' ? cxApi.chooseVariation() : 0;
  </script>
<script>
  if (typeof skipIvwPI === 'undefined' || !skipIvwPI) {
    GujTrackingApi.trackPageView();
  }
  else {
    GujTrackingApi.ready();
  }
</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL2V3JD"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<!--[if lte IE 8]>
<div class="box-oldie" id="box-oldie">
    <div class="box-header">
        <img class="icon-bmp-close js-close-oldie-box" alt="" src="" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))" />
    </div>
    <h1 class="box-title">Es gibt ein Problem mit Ihrem Browser</h1>
    <div class="box-content">
        <div class="rtf-content-wrapper">
            <p>Liebe stern-Nutzerin, lieber Stern-Nutzer,</p>
            <p>wir freuen uns über Ihr Interesse an stern.de. Leider ist Ihr Browser zu alt, um unseren Website darzustellen. Bitte benutzen Sie eine neuere Verion des Internet Explorers oder alternative Browser wie Firefox oder Chrome. Vielen Dank!</p>
        </div>
    </div>
    <div class="box-action">
        <button class="a-btn-primary js-close-oldie-box" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))">OK</button>
    </div>
    <div class="box-footer">
        <img src="" alt="" class="a-image-block" />
    </div>
</div>
<![endif]-->
<div class="m-goto-home-toolbar">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("oop_1");});
          }
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
          }
        </script>
      </div>
    </div>
  <!-- generated esi include for header start -->
    <header id="header" class="header">
  <ul class="navigation-link-list m-navigation-top">
      <li class="top-navigation-link">
          <a href="https://www.stern.de/neon/" title="Neon">Neon</a></li>
      <li class="top-navigation-link">
          <a href="https://www.stern.de/nido/" title="Nido">Nido</a></li>
      <li class="top-navigation-link">
          <a href="https://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="top-navigation-link">
          <a href="https://www.stern.de/tv/" title="stern TV">stern TV</a></li>
      </ul>
  <div id="header-wrapper" class="header-wrapper">
    <a href="https://www.stern.de/" title="Home" class="a-logo-stern"></a><ul class="m-navigation-button navigation-btn-list">

  <li class="navigation-btn navigation-btn-login js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://www.stern.de/sn/3000076/profile" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="https://sso.guj.de/stern_web/auth/logout?redirect_url=https://www.stern.de/sn/sso/3000074/logout" class="a-text-block">
              Abmelden</a>
          </li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://www.stern.de/sn/sso/login?redirect_uri=https://www.stern.de/sn/sso/login&amp;cms_redirect_uri=https://www.stern.de/kultur/tv/" class="a-btn-link">Anmelden</a></li>

        <li class="flyout-content-item">
          <div class="a-text-block">Sie haben noch keinen Account?</div>
          <a href="https://sso.guj.de/stern_web/user/signup" class="a-text-block">
            Kostenlos neu registrieren</a>
        </li>

      </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-social">
        <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
          <span class="hide-text">Facebook</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
          <span class="hide-text">Twitter</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-xing" onclick="window.open('https://www.xing.com/news/pages/stern-669?sc_o=da980_e', '_blank');">
          <span class="hide-text">Xing</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-youtube" onclick="window.open('https://www.youtube.com/user/Stern', '_blank');">
          <span class="hide-text">Youtube</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-instagram" onclick="window.open('https://www.instagram.com/stern/', '_blank');">
          <span class="hide-text">Instagram</span>
        </button>
      </li>
    </ul>

<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="https://www.stern.de/video/" title="Video" class="video">Video</a></li>
<li  class="navigation-link">
  <a href="https://spiele.stern.de/" target="_blank" title="Spiele">Spiele</a></li>
<li  class="navigation-link">
  <a href="https://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo">Abo</a></li>
<li  class="navigation-link">
  <a href="https://www.stern.de/fotografie/" title="Fotografie">Fotografie</a></li>
</ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/panorama/" title="Panorama">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/stern-crime/" title="stern Crime">stern Crime</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/" title="Vergleich">Vergleichsportal</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissen/" title="Wissen">Wissen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/" title="Gutscheine">Gutscheine &amp; Rabatte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/stiftung/" title="Stiftung Stern">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wetter/" title="Wetter">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/panorama/" title="Panorama" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4828008456&iu=/6032/Clickcommand/clickcommand">Kinderschicksale</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? "><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6300624/16x9-140-79/5670569b9cc085f780fa183128b90b90/eu/noch-fragen-desktop.jpg" alt="Wissenscommunity Teaser" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/sylvia-margret-steinitz/" title="S. M. Steinitz"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6901898/16x9-140-79/3eea8a15b7b280c6d19d0d2accf8783b/ol/teaser-steinitz.jpg" alt="Sylvia Margret Steinitz" title="Sylvia Margret Steinitz" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Sylvia Margret Steinitz: Emanzitiert</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/meike-winnemuth/" title="M. Winnemuth"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7788120/16x9-140-79/cae5c4a61a784a92a64699b87f95e425/AC/meike-winnemuth.jpg" alt="Meike Winnemuth" title="Meike Winnemuth" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Meike Winnemuth: Um es kurz zu machen</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/politik/" title="Politik">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/investigativ/" title="Stern Investigativ">Stern Investigativ</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/simon-kremer/" title="S. Kremer"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8353332/16x9-140-79/74c1f8fe34e07d6631580af9fc3d7202/pt/profilbild-kremer.jpg" alt="Simon Kremer" title="Simon Kremer" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Simon Kremer: Ein wenig Lost in Nahost</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/andreas-petzold/" title="A. Petzold"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6837972/16x9-140-79/f1ee6e3e36f75c04ab4b12019278fd0e/OP/andreas-petzold-2.jpg" alt="Andreas Petzold" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Andreas Petzold: #DasMemo</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6837854/16x9-140-79/4896c0ab2d2672cd8dabc1fe95e3842e/Ft/tillack-8-mit-kopf.jpg" alt="Hans-Martin Tillack" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/michael-streck/" title="M. Streck"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6965214/16x9-140-79/b688959d664bc569d3b0644851c171a5/RS/teaser-streck.jpg" alt="Michael Streck" title="Michael Streck" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Michael Streck: Last Call</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/donald-trump--nachrichten--fakten-und-hintergruende-zum-us-praesidenten-7301592.html" title="James Comey: Ex-FBI-Direktor will laut Bericht gegen Trump aussagen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7305112/16x9-140-79/1c9b4823cdea81c28809b28b3229a39e/vX/donald-trump.jpg" alt="Donald Trump" title="Donald Trump" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            US-Präsident</div>
        <div class="a-headline">
            Donald Trump: Alle Nachrichten, Fakten und Hintergründe</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout is-selected ">
            <a href="https://www.stern.de/kultur/" title="Kultur">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/film/" title="Film">Film</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/musik/" title="Musik">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/buecher/" title="Bücher">Bücher</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/tv/" title="TV">TV</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/kunst/" title="Kunst">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/humor/" title="Humor">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/hoerbuchtipps/" title="Hörbücher" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4460438614&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7667148/16x9-140-79/2f213419cdc37fbaa159cee4a58a971f/Xk/fly-out-bild-audible-subressort.jpg" alt="Hörbuch" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Hörbuch-Tipps</div>
        <div class="a-headline">
            Neue Hörbuch-Empfehlungen jede Woche</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945188/16x9-140-79/5e4e76f2c5536931f8ee94e1bac411d8/HC/teaser-beisenherz2.jpg" alt="Micky Beisenherz" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/musik/musiktipps/" title="Musiktipps"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585744/16x9-140-79/fb8648908176e53f102de937bde2f1e9/TP/video-musiktipp.jpg" alt="Musiktipp" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Musiktipp</div>
        <div class="a-headline">
            Das sollten Sie sich anhören</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   text-only-mode">

    <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort"><div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/mono-podcast/" title="&quot;Mono&quot; – der neue Podcast von Deezer in Kooperation mit stern"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7977852/16x9-140-79/50a335aeb6af97a33aa8ce8bd0482cbf/uC/mono-blog-1240x840.jpg" alt="Mono Podcast Deezer und stern" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-headline">
            &#034;Mono&#034; – der neue Podcast von Deezer in Kooperation mit stern</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/leute/" title="Leute">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/jwd/" title="JWD.">JWD.</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/mode/" title="Mode">Mode</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/fotografie/akt/" title="Aktfotografie">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/otto/" title="otto">OTTO Gutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/lidl/" title="Lidl">LIDL Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/lifestyle/mach-was-neues/" title="Mach was Neues!" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4808641668&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8369572/16x9-140-79/66c309d877533916b26b7ba770ac2c65/pw/bild-flyout-teaser-subaru.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Innovation &amp; Veränderung</div>
        <div class="a-headline">
            Mach was Neues</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Hyundai</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/jwd/" title="JWD."><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8165508/16x9-140-79/9aeeaccc530b05847a1349eef77a42f6/MI/cover-ohne-text-heft-2.png" alt="JWD." title="JWD." class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            JWD.</div>
        <div class="a-headline">
            Joko Winterscheidts Druckerzeugnis</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/mode/marie-von-den-benken/" title="M. v. d. Benken"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6681032/16x9-140-79/cb7d4fcde152dedf381cbef55fefa837/cs/marie-von-den-benken.jpg" alt="Marie von den Benken" title="Marie von den Benken" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Marie von den Benken: Maries Modelcheck</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/leute/vanessa-mai--sie-will-als-schauspielerin-durchstarten-3205306.html" title="Leute von heute: Vanessa Mai ergattert Hauptrolle in Samstagabend-Film"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7145078/16x9-140-79/718a89c27477534d753fb82c8de0a31d/Yt/special-leutevonheute-2.jpg" alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/lifestyle/jwd/jwd-spielt-die-musik-8445252.html" title="Sofa-Konzert: JWD spielt die Musik" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4799483230&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8445768/16x9-140-79/d47e2f719333b17fbf3b3d37944d769a/nw/bild-fossil-teaser-video.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Sofa-Konzert mit Matija</div>
        <div class="a-headline">
            JWD spielt die Musik</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Fossil</div>
              </div>
        </div>
</div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/digital/" title="Digital">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/computer/" title="Computer">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/online/" title="Online">Online</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/smartphones/" title="Smartphones">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/games/" title="Games">Games</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/technik/" title="Technik">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/tests/" title="Tests">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/homeentertainment/" title="Home Entertainment">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/webvideo/" title="Webvideo">Webvideo</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6648472/16x9-140-79/4e878100dec9f335740d91d262b14e14/Zu/musik.jpg" alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/" title="Computer und Elektronik"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699342/16x9-140-79/37ca5987de29cd09440ee2fc94bd6cec/AD/bild-digital.jpg" alt="Computer" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Täglich neue Gutscheincodes für Eletronik-Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/gas/" title="gasvergleich"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6693470/16x9-140-79/674ff2689c7436d6e475d83e65181cba/vs/gas-im-haushalt.jpg" alt="Nur wenige Kunden wechseln den Gasanbieter." title="Gasanbieter wechseln" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gasvergleich</div>
        <div class="a-headline">
            Jetzt Gasvergleich durchführen &amp; bis zu 720€ sparen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/dsl-speedtest--wie-schnell-ist-ihr-internet-wirklich--8457418.html" title="Breitbandmessung: Speedtest für DSL: Wie schnell ist Ihr Internet wirklich?"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8457796/16x9-140-79/cc14e14eaad91a22e669022a6936000c/rv/teaserbild-dsl.jpg" alt="DSL Speedtest" title="DSL Speedtest" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Breitbandmessung</div>
        <div class="a-headline">
            Speedtest für DSL: Wie schnell ist Ihr Internet wirklich?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/stern-auf-allen-kanaelen/" title="stern: Unsere Kanäle"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8399750/16x9-140-79/b71ed01aa48d01468a31044ed49162e6/GT/teaserbild-kanaele.jpg" alt="Frau mit Smartphone" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Auf allen Kanälen</div>
        <div class="a-headline">
            Hier geht es zur Übersicht der stern-Kanäle</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/muell/" title="Müll">Müll</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/news/" title="News">News</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/geld/" title="Geld">Geld</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/versicherung/" title="Versicherung">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/immobilien/" title="Immobilien">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/job/" title="Job">Job</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/" title="Kreditvergleich">Kreditvergleich</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen">Die Höhle der Löwen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/zukunft-in-100-sekunden/" title="Die Zukunft in 100 Sekunden">Die Zukunft in 100 Sekunden</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/strom/" title="Stromvergleich"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6452486/16x9-140-79/414e4b4e386efafc4c6990222d895146/UR/mit-strom-heizen.jpg" alt="Heizstrom" title="Heizstrom" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stromvergleich 2018</div>
        <div class="a-headline">
            Jetzt Stromanbieter vergleichen &amp; online den Anbieter wechseln!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/der-weg-zum-eigenheim/" title="Bauen &amp; Kaufen - Der Weg zum Eigenheim" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4892954788&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8490820/16x9-140-79/bb07ed128b92bb078d5fdffb1dd767bb/ch/bild-flyout-teaser-interhyp.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Spezial</div>
        <div class="a-headline">
            Bauen &amp; Kaufen - Der Weg zum Eigenheim</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Interhyp</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6684844/16x9-140-79/d0630282a0dd987e4772f85de5001dd3/bA/horst-von-buttler.jpg" alt="Horst von Buttler, Chefredakteur des Magazins Capital" title="Horst von Buttler" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/how-to-invest/" title="How to invest" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4874975979&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8460074/16x9-140-79/c2ffd27307a5c1dbf0b3dc9012705da3/Hz/bild-flyout-teaser-fidelity.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Spezial</div>
        <div class="a-headline">
            RICHTIG INVESTIEREN</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Fidelity International</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7042322/16x9-140-79/6f9e6da74c17c69b59f4a601ad287a87/CB/frank-behrendt.jpg" alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html" title="Steuererklärung: Das große Steuer-ABC: Das können Sie alles von der Steuer absetzen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7272258/16x9-140-79/205fc69af59d6eed3d437a64f2894056/sl/steuererklaerung-formular-symbolbild.jpg" alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann" title="Steuererklärung 2017 - das können sie absetzen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung</div>
        <div class="a-headline">
            Steuererklärung: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/laura-karasek/" title="L. Karasek"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7280586/16x9-140-79/919934ed7eae3ef1cc31a473f13e0af1/rO/laura-karasek.jpg" alt="Laura Karasek" title="Laura Karasek" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Laura Karasek: Tippt die noch ganz richtig?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/immobilien/preisatlas-8131592.html" title="Immobilienbewertung kostenlos: Was hat der Nachbar für sein Haus bezahlt - und wieviel ist meine Immobilie wert?"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8161960/16x9-140-79/cde4c7ced720b2a0191afcfddcf3651e/VD/homeday-bild.jpg" alt="Der Preisatlas von Homeday" title="Der Preisatlas von Homeday" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Immobilienbewertung kostenlos</div>
        <div class="a-headline">
            Was hat der Nachbar für sein Haus bezahlt - und wieviel ist meine Immobilie wert?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von: </div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Homeday</div>
              </div>
        </div>
</div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/sport/" title="Sport">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/" title="Fußball">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/wm-2018/" title="WM 2018">WM 2018</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/formel1/" title="Formel 1">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/sportwelt/" title="Sportwelt">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/nike/" title="Nike">NIKE Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/fussball/philipp-koester/" title="P. Köster"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7277090/16x9-140-79/f2b6934bacbcb5107b2660d0d42b8bd/JC/philipp-koester-hd.jpg" alt="Philipp Köster" title="Philipp Köster" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Philipp Köster: Kabinenpredigt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/" title="Sport und Freizeit"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699354/16x9-140-79/b126ed3dc4e258695d8b9dceec27404f/mk/bild-sport.jpg" alt="Mann und Frau joggen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585736/16x9-140-79/5ebe1090d182dd3bb942ff55cd9462a4/nQ/video-fitness.jpg" alt="Frau dehnt sich" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/liveticker/" title="Liveticker"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6295430/16x9-140-79/531618a0ea8ba77de0803635973926d7/HY/header-life-ticker.png" alt="Liveticker auf Smartphone" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/gesundheit/" title="Gesundheit">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben">Gesund leben</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ernaehrung/" title="Ernährung">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen.">Fragen. Verstehen.</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7794954/16x9-140-79/e6411d3c4ff3cea3ab347356671e2626/vX/hirschhausen.jpg" alt="Dr. Eckart von Hirschhausen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Dr. v. Hirschhausen</div>
        <div class="a-headline">
            Gesund leben</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb: Die Diäten-Lüge"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7026394/16x9-140-79/e482c216d888c14aa3db81eb09dde37b/zw/low-carb-teaser.jpg" alt="low carb" title="low carb diät" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/" title="Beauty und Gesundheit"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699340/16x9-140-79/6089e534ea293fa17e1522aadc250427/uy/bild-gesundheit.jpg" alt="Frau kauft Beauty Lippenstift" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/zaehne/therapie/wurzelbehandlung--wuehlen-im-knochenkanal-3224918.html" title="Wurzelbehandlung: Wühlen im Knochenkanal"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8378016/16x9-140-79/73accf654d0c624da152878261cdfbf1/ci/zahnarzt-wurzelbehandlung.jpg" alt="Eine Frau beim Zahnarzt" title="Wurzelbehandlung - letzte Rettung für Zähne" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Zähne</div>
        <div class="a-headline">
            Wurzelbehandlung: Wühlen im Knochenkanal</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Anbieter im Vergleich: Diese Krankenkasse passt am besten zu Ihnen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6611356/16x9-140-79/5c0308aac9d488c4d56da9565df271d/Al/krankenkassen.jpg" alt="Viele Krankenkassen erhöhen zum Jahreswechsel die Zusatzbeiträge" title="Krankenkassen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassen-Vergleich</div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html" title="Stiftung Warentest: Nur ein Mittel hilft gegen Haarausfall"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/4469886/16x9-140-79/4ceeeb63615a045d7b75998857ce74b9/PD/hausausfall-maenner-jpg--3d5f7576a77850e4-.jpg" alt="Fallen die Haare in Büscheln aus, sollten Sie zum Hautarzt gehen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stiftung Warentest</div>
        <div class="a-headline">
            Mittel gegen Haarausfall</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html" title="Ischias: Pein im Bein"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/5218750/16x9-140-79/dad5e7ad844c0c90f13c783b849a33d9/cO/beine-jpg--993e13f65d10786d-.jpg" alt="Die Schmerzen können bei einer Ischialgie bis in die Füße ziehen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ischias</div>
        <div class="a-headline">
            Ischias: Pein im Bein</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   text-only-mode">

    <a href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster: Gürtelrose - gemein und gefährlich"><div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/herz/das-herz--alle-wichtigen-infos-zu-herzerkrankungen-7342504.html" title="Herzerkrankungen: Das Herz – Alles was Sie über unseren wichtigsten Muskel wissen müssen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/5148360/16x9-140-79/58dc2e52a8fa38025f96ed60093e0257/Tg/herzin-3-gif--e3b97bfda2ec3124-.jpg" alt="Das menschliche Herz: ein kleines Wunderwerk. Abbildung des menschlichen Herzens" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Herz</div>
        <div class="a-headline">
            Alle wichtigen Infos zu Herzerkrankungen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://gesundheit.stern.de/" target="_blank"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8348250/16x9-140-79/85424f538ff4bb363868c8774070cd46/om/naviteaser-bild-ad2-0.jpg" alt="Arzt und Krankenschwester" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Meine Gesundheit</div>
        <div class="a-headline">
            Wissenswertes zum Thema Gesundheit</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/genuss/" title="Genuss">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/rezepte/" title="Rezepte">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/essen/" title="Essen">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/trinken/" title="Trinken">Trinken</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen" target="_blank">Genussreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7523736/16x9-140-79/7f44122b46d922e25ab54ddb690c4dfc/gA/blog-stammtisch.jpg" alt="Bier" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital_Q3&amp;utm_content=Genussreisen" target="_blank"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8216796/16x9-140-79/dcdedd669da7414fcad07e0df6fdcf8a/UE/kulinarikreisen-weingut.jpg" alt="Frau mit Weinglas auf Weingut" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stern Reisewelten</div>
        <div class="a-headline">
            Kulinarikreisen für echte Genießer</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/reise/" title="Reise">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/europa/" title="Europa">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/fernreisen/" title="Fernreisen">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank">Reisewelten</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/expedia/" title="Expedia">EXPEDIA Gutscheine</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/" title="Gutscheine und Reisen">Reisegutscheine</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/reise/" title="Reise" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4882572413&iu=/6032/Clickcommand/clickcommand">Trauminsel Korsika</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/follow-me/" title="Follow Me"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7070508/16x9-140-79/ae52f389b6af51e63b2d95e05e371dfe/Nm/followme-438.jpg" alt="Flugzeug" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital_Q3&amp;utm_content=Alle_Reisen" target="_blank"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8216790/16x9-140-79/fd3f7cd598423f102223fc264f643584/Um/reisen-paar.jpg" alt="Ehepaar Touristen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern Reisenwelten</div>
        <div class="a-headline">
            Die schönsten Reisen für Sie zusammengestelllt</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/familie/" title="Familie">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/kinder/" title="Kinder">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/beziehung/" title="Beziehung">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/leben/" title="Leben">Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank">Familienreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/henriette-hell/" title="H. Hell"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945192/16x9-140-79/29c1ab3c347bef40aa2d000945f4f360/jf/teaser-hell2.jpg" alt="Henriette Hell" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Henriette Hell: Was ich über Sex gelernt habe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6669560/16x9-140-79/56a6a8728751ce558a90726e74f11481/SX/julia-peirano-240.jpg" alt="Paartherapeutin Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/kinder/christiane-tauzher/" title="C. Tauzher"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7930386/16x9-140-79/eae0dbb01c4de428603c870cb176f387/aM/tauzher-flyout.jpg" alt="Christiane Tauzher" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Christiane Tauzher: Die Pubertäterin</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/mytoys/" title="myToys Gutscheine"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7380322/16x9-140-79/5546caed3529fa37f46a67dded7ba30/rk/happy-family.jpg" alt="Eine glückliche Familie albert herum" title="Eine glückliche Familie albert herum" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            myToys Gutscheine</div>
        <div class="a-headline">
            Jetzt Rabatte auf Spielzeug sichern!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/auto/" title="Auto">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/news/" title="Autonews">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/fahrberichte/" title="Fahrberichte">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/video/autotests/" title="Autotests"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585734/16x9-140-79/7a4b95ea83e083ebfde722efdb369491/Oy/video-autotests.jpg" alt="Fragebogen Test" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/" title="Auto und Motorrad"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699344/16x9-140-79/98e8c5b65fc9e875a11020cf5d9065f5/Zg/bild-auto.jpg" alt="Auto und Motorrad" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/auto/" title="Autokredit"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7823122/16x9-140-79/c6010cbe191da4d06cf0f9cea0934874/DY/autokauf.jpg" alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an." class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Autokredit Vergleich</div>
        <div class="a-headline">
            Jetzt Autokredite berechnen, vergleichen &amp; online beantragen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/thomas-ammann/" title="T. Ammann"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8374972/16x9-140-79/8c39aa5c9c67b72abadcad309c75cb53/Mb/thomas-ammann.jpg" alt="Thomas Ammann" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Thomas Ammann: Mobile Zeiten</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        </ul>
<div class="navigation-btn navigation-btn-search js-click-flyout">
  <button class="a-btn-search--header">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="https://www.stern.de/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="basics" name="q" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</div>

</div>
</header>
<!-- generated esi include for header end -->
  <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="https://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                  <a href="https://www.stern.de/kultur/" title="Kultur">Kultur</a></li>
              <li class="navigation-link">
                    <a href="https://www.stern.de/kultur/tv/" title="TV">TV</a></li>
                <li class="navigation-link">
        <h1>TV-Krimi: Vor 50 Jahren startete «Der Kommissar»</h1>
      </li>
    </ul>
<main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
          }
        </script>
      </div>
    </div>
  <!-- normal placement rendering start -->
    <!-- normal placement rendering end -->
  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
        <!-- normal placement rendering start -->
    
<script type="application/ld+json">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</script>

<script type="application/ld+json">
{"itemListElement":[{"item":{"@id":"https://www.stern.de/","name":"Home"},"@type":"ListItem","position":1},{"item":{"@id":"https://www.stern.de/kultur/","name":"Kultur"},"@type":"ListItem","position":2},{"item":{"@id":"https://www.stern.de/kultur/tv/","name":"TV"},"@type":"ListItem","position":3},{"item":{"@id":"https://www.stern.de/kultur/tv/tv-krimi-vor-50-jahren-startete--der-kommissar--8513062.html","name":"Vor 50 Jahren startete «Der Kommissar»"},"@type":"ListItem","position":4}],"@context":"http://schema.org","@type":"BreadcrumbList"}
</script>
<meta itemprop="headline" content="TV-Krimi: Vor 50 Jahren startete «Der Kommissar»"/>
<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://image.stern.de/8513064/uncropped-0-0/102caf1540d2f785ccc605bc389225e5/Hi/02--dpastarlineimageslargeurnnewsmldpacom2009010118123199389942large43jpg---63fa21660f210043.jpg"/>
    <meta itemprop="width" content="800" />
    <meta itemprop="height" content="600" />
  </div>
<meta itemprop="datePublished" content="2019-01-02T10:09:39Z"/>
<meta itemprop="dateModified" content="2019-01-02T10:22:17Z"/>
<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="height" content="60" />
      <meta itemprop="width" content="173" />
      <meta itemprop="url" content="https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png" />
    </div>
  </div>
<meta itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" itemid="https://www.stern.de/kultur/tv/tv-krimi-vor-50-jahren-startete--der-kommissar--8513062.html"/>
<div class="o-article-header   ">

<time datetime="2019-01-02T10:09:39Z" class="a-datetime " itemprop="datePublished">
    <span class="date">02. Januar 2019</span>
<span>11:09 Uhr</span>
</time>
<h2 id="mainTitle" class="a-h1-title"
    data-kicker="TV-Krimi"
    data-headline="Vor 50 Jahren startete «Der Kommissar»">TV-Krimi: Vor 50 Jahren startete «Der Kommissar»</h2>
<script>$('#mainTitle').modifyHeadline();</script>
<div  class="article-intro" itemprop="description"><div class="rtf-content-wrapper"><p>Er sammelte Briefmarken, rauchte viel und löste seine Fälle eher bedächtig. Kommissar Keller jagte im ZDF schon Verbrecher, bevor es bei der ARD den «Tatort» gab. Und immer in Schwarz-Weiß.</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

<div class="o-single-image col-12of12"
       data-hires="https://image.stern.de/8513064/16x9-800-450/119abdc937e0d25492e30a5dc1a43f9d/sS/02--dpastarlineimageslargeurnnewsmldpacom2009010118123199389942large43jpg---63fa21660f210043.jpg">
    <figure>
      <img  src="https://image.stern.de/8513064/16x9-800-450/119abdc937e0d25492e30a5dc1a43f9d/sS/02--dpastarlineimageslargeurnnewsmldpacom2009010118123199389942large43jpg---63fa21660f210043.jpg"  alt="Erik Ode" title="Der Regisseur und Schauspieler Erik Ode. Foto: Horst Ossinger" class="a-image-block" width="800" height="450"/>

<div class="m-single-image-toolbar m-single-image-toolbar-teaser">
            <button class="a-btn-fullscreen js-open-fullscreen"><span class="hide-text">Fullscreen</span></button>
          </div>
      </figure>

    <div class="text-content">
          <div class="caption"><div class="rtf-content-wrapper"><p>Der Regisseur und Schauspieler Erik Ode. Foto: Horst Ossinger</p></div></div>
        <div class="single-image-meta">
    <div class="single-image-origin">
        <div class="a-text-block-copyright">
            ©dpa-infocom GmbH</div>
        </div>
    <div class="a-text-pager"></div>
    </div>
</div>
    </div>
</div>
<div class="article-content   ">
  <div class="rtf-content-wrapper" itemprop="articleBody"><p>«Der Kommissar» hat Maßstäbe gesetzt. Für viele aus der Generation der Babyboomer war er der erste Krimi, den sie als Schulkinder gucken durften. Und Erik Ode als Kommissar Herbert Keller war das Rollenvorbild für weitere stoische Ermittler wie «Derrick» und «Der Alte», die noch nicht zur Panzerfaust greifen mussten, um Verbrecher zur Strecke zu bringen. Die erste Folge der ZDF-Reihe war vor einem halben Jahrhundert am 3. Januar 1969 zu sehen - danach gab es fast 100 weitere.</p><p>Die Hauptrolle spielte Erik Ode (1910 - 1983) als abgeklärter Kommissar, der durch nichts aus der Ruhe zu bringen war, solange es genug zu rauchen gab. Keller war umgeben von dienstbeflissenen Hilfskräften wie Günther Schramm als Inspektor Walter Grabert und seinem Kollegen Robert Heines (Reinhard Glemnitz). Und noch eine Hierarchiestufe tiefer wirkte Fritz Wepper als Kriminalhauptmeister Harry Klein, der später in «<a href="https://www.stern.de/panorama/themen/derrick-6409678.html" title="Derrick" class="js-article-topic-teaser taxonomy-entity  ">Derrick</a>» als Assistent von Horst Tappert mehr oder weniger die gleiche Rolle einfach weiterspielte.</p><p>«Der Kommissar» war großes Kino in Schwarz-Weiß und ein Straßenfeger in den Zeiten, als ein Raubmord in der Münchner Schickeria noch den Puls der Zuschauer schneller schlagen ließ. Die erste Folge hieß «Der Tote im Regen» und begann mit einer langsamen Kamerafahrt über die Leiche eines Mannes auf dem Pflaster, während es in Strömen gießt. Gleich darauf war Kommissar Keller zu sehen, der zum Einsatz gerufen wird, während er sich im behaglichen Münchner Zuhause gerade über sein Briefmarkenalbum beugt.</p><div class="gujAd  inflow Ad-in-Flow-1" id="inflow_div">
    <script>
        GujAd.cmd.push(function(){GujAd.push("inflow_div");});
      </script>
    </div><p>Seine Frau hilft ihm in die Jacke und will ihm Gummigaloschen anziehen, damit er keine nassen Füße bekommt. Das Geschlechterbild des <a href="https://www.stern.de/kultur/tv/themen/zdf-4540532.html" title="ZDF" class="js-article-topic-teaser taxonomy-entity  ">ZDF</a>-Krimis mutet aus heutiger Sicht reaktionär an. Die Sekretärin Fräulein Rehbein (Helma Seitz), genannt Rehbeinchen, ist vor allem dafür da, den Herren der Schöpfung flugs den Cognac anzureichen, wenn diese nach aufreibenden Ermittlungen wieder ins Büro kommen.</p><p>Herbert Reinecker, der auch die Drehbücher für «Derrick» schrieb, ließ sie immerhin gelegentlich einen Einfall haben, der den Chauvi-Männern beim Lösen ihrer Fälle weiterhalf. «In den ersten Folgen war noch Kriminalassistentin Helga Lauer Teil des Teams», sagt die Hamburger Medienwissenschaftlerin Prof. <a href="https://www.stern.de/kultur/tv/themen/joan-bleicher-4116632.html" title="Joan Bleicher" class="js-article-topic-teaser taxonomy-entity  ">Joan Bleicher</a>. «Nach ihrem Ausscheiden entsprach das Ermittlerteam der mutterlosen Familie aus "Bonanza". Je nach Alter gehörten sie zur Großvater-, Vater- und Enkelgeneration.»</p><p>Der Kommissar und seine Inspektoren sind mit Hemd, Sakko und Krawatte bei der Arbeit - noch war unvorstellbar, wie später Götz George als Duisburger «Tatort»-Raubein Horst Schimanski modisch und sprachlich ungebügelt Tatverdächtigen hinterherjagte. Kommissar Keller sagt artig «Danke, gnädige Frau», wenn ihm bei einer Befragung Kaffee angeboten wird. Und wenn ihm gegenüber Tatverdächtigen der Geduldsfaden reißt, klingt das allenfalls so: «Antworten Sie jetzt, überlegen Sie nicht!»</p><p>«Der Kommissar sorgte als eine Art Großvater der Nation für Recht und Ordnung in Zeiten grundlegender gesellschaftlicher Veränderungen», erklärt Prof. Bleicher. In vielen Folgen habe er am Ende eine Moralpredigt gehalten und vor den Gefahren der damaligen Jugendkultur gewarnt. «Die Bestrafung der Täter war auch eine Bestätigung der weiterhin gültigen konservativen Wertekonstellationen.»</p><p>Und weil die Straftäter regelmäßig junge Erwachsene waren, tauchten im «Kommissar» zahlreiche junge Gesichter auf, die danach noch oft im deutschen Fernsehen zu sehen waren. «Manche wie etwa Pierre Franckh oder Martin Semmelrogge waren gleich mehrfach als Täter oder Tatverdächtiger zu sehen», sagt Bleicher.</p><p>Kommissar Keller ging nicht in den Ruhestand und wurde zum Ende der ZDF-Reihe auch nicht erschossen. Sie endete am 30. Januar 1976 mit der 97. Folge «Tod im Transit» vergleichsweise undramatisch. Das passte zum Charakter des abgeklärten Ermittlers, der da längst Fernsehgeschichte geschrieben hatte.</p></div><div class="m-source" >
    <div class="a-text-block">dpa</div>
  </div>
<div class="o-article-adtag">
      <div class="gujAd dmomainbottom" id="dmomainbottom_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("dmomainbottom_1");});
          }
        </script>
      </div>
    </div>
  <div class="o-related-links">

    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="m-related-link-item">

  <a href="https://www.stern.de/kultur/micky-beisenherz/blick-zurueck-in-die-roehre-7923304.html" title="M. Beisenherz: Sorry, ich bin privat hier: Blick zurück in die Röhre"><div class="a-label-subject">
      M. Beisenherz: Sorry, ich bin privat hier</div>
  <div class="a-headline">
      Blick zurück in die Röhre</div>
  </a></li><li class="m-related-link-item">

  <a href="https://www.stern.de/kultur/tv/wolfgang-bahro--25-jahre-serienfiesling-jo-gerner-bei-gzsz-7785888.html" title="25 Jahre GZSZ-Fiesling: Wolfgang Bahro alias Jo Gerner: &quot;Ich habe viele Frauen beglückt&quot;"><div class="a-label-subject">
      25 Jahre GZSZ-Fiesling</div>
  <div class="a-headline">
      Wolfgang Bahro alias Jo Gerner: &#034;Ich habe viele Frauen beglückt&#034;</div>
  </a></li><li class="m-related-link-item">

  <a href="https://www.stern.de/lifestyle/leute/klaus-wildbolz-stirbt-im-alter-von-79-jahren-7269696.html" title="Von &quot;Schlosshotel Orth&quot; bis &quot;Derrick&quot;: Serienstar Klaus Wildbolz ist tot"><div class="a-label-subject">
      Von &#034;Schlosshotel Orth&#034; bis &#034;Derrick&#034;</div>
  <div class="a-headline">
      Serienstar Klaus Wildbolz ist tot</div>
  </a></li></ul>
  </div>
<div class="m-tags ">
    <div class="a-h3-headline">Themen in diesem Artikel</div>
    <ul class="tag-list">
      <li class="tag-item">
            <a href="https://www.stern.de/panorama/themen/derrick-6409678.html" title="Derrick" class="js-article-topic-teaser taxonomy-entity  ">Derrick</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/deutschland/themen/babyboomer-4166546.html" title="Babyboomer" class="js-article-topic-teaser taxonomy-entity  ">Babyboomer</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/tv/themen/zdf-4540532.html" title="ZDF" class="js-article-topic-teaser taxonomy-entity  ">ZDF</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/tv/themen/tv-krimi-4107298.html" title="TV-Krimi" class="js-article-topic-teaser taxonomy-entity  ">TV-Krimi</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/tv/themen/joan-bleicher-4116632.html" title="Joan Bleicher" class="js-article-topic-teaser taxonomy-entity  ">Joan Bleicher</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/sport/fussball/themen/mainz-4155440.html" title="Mainz" class="js-article-topic-teaser taxonomy-entity  ">Mainz</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/sport/fussball/themen/muenchen-4540712.html" title="München" class="js-article-topic-teaser taxonomy-entity  ">München</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/tv/themen/ard-4540546.html" title="ARD" class="js-article-topic-teaser taxonomy-entity  ">ARD</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/tv/themen/fritz-wepper-4159480.html" title="Fritz Wepper" class="js-article-topic-teaser taxonomy-entity  ">Fritz Wepper</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/tv/themen/harry-klein-4116258.html" title="Harry Klein" class="js-article-topic-teaser taxonomy-entity  ">Harry Klein</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/tv/themen/horst-tappert-4177838.html" title="Horst Tappert" class="js-article-topic-teaser taxonomy-entity  ">Horst Tappert</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/panorama/wetter/themen/regen-6267952.html" title="Regen" class="js-article-topic-teaser taxonomy-entity  ">Regen</a></li>
        </ul>
  </div>
</div>
<!-- normal placement rendering end -->
  <!-- normal placement rendering start -->
    <div class="sidebar">
  <sbsticky/>
  <h3 class="a-h3-headline title-stickybox">
    Neu in Kultur</h3>
<div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/tatort/-tatort--heute-aus-weimar--seltene-erden-und-tote-indianer-8501184.html" title="&quot;Tatort&quot; mit Christian Ulmen: Wildwest in Weimar: Cowgirls und Indianer"><div  class="teaser-image">
        <img  src="https://image.stern.de/8502688/16x9-300-169/174cdd20ca1b426dca471991db4ac252/jD/2-tatort-der-hoellische-heinz.jpg"  alt="&#034;Tatort&#034; aus Weimar" title="&#034;Tatort&#034; aus Weimar" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <span class="a-label-marker">Schnellcheck</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Tatort&#034; mit Christian Ulmen</h3>
<h3 class="a-headline">
    Wildwest in Weimar: Cowgirls und Indianer</h3>
<div class="badge">
    <div class="author-name">
    Von Carsten Heidböhmer</div>
</div>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://reisewelten.stern.de/offer/china-rundreise-4-sterne-hotels/7a0b3863?utm_source=stern_Digital_Products&amp;utm_medium=stern.de_sidebar&amp;utm_campaign=stern_Digital_Q3&amp;utm_content=china_bavaria" target="_blank"><div  class="teaser-image  ">
        <img  src="https://image.stern.de/8216806/16x9-300-169/fcd7f66fceb248489a73671849e654bf/WX/china-grosse-mauer.jpg"  alt="New York Silvester" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<h3 class="a-label-subject">
    stern Reisewelten</h3>
<h3 class="a-headline">
    China - Erlebnisreise im Reich der Mitte mit Flug und Yangtze-Kreuzfahrt ab 1.499 Euro</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="halfpagead_1">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/-rammstein--paris--auf-3sat--flammenmeer-in-der-stadt-der-liebe-7677438.html" title="Anheizer für die Tour: Flammenmeer in der Stadt der Liebe - 3Sat feiert mit &quot;Rammstein: Paris&quot; ins neue Jahr"><div  class="teaser-image">
        <img  src="https://image.stern.de/7677518/16x9-300-169/b940bbfc582737a1dabe9ed0f41d39a2/jW/rammstein-paris.jpg"  alt="Rammstein-Frontmannn Till Lindemann gibt auf der Bühne alles" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Anheizer für die Tour</h3>
<h3 class="a-headline">
    Flammenmeer in der Stadt der Liebe - 3Sat feiert mit &#034;Rammstein: Paris&#034; ins neue Jahr</h3>
<div class="badge">
    <div class="author-name">
    Von Christoph Fröhlich</div>
</div>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <style>
.html-teaser { width:300px; height:300px; overflow:hidden; position: relative; }
.html-teaser .teaser-content { text-align: center; display: block; }
.html-teaser .h-tools-label-kasten { position: absolute; top: 0; left: 30%; width: 40%; text-align: center; background-color: #666; color: #FFF; margin:0; padding: 0; }
.html-teaser A .a-headline:hover { color: #C00; }
.html-teaser .h-thema-big { font-weight: 600; text-transform: uppercase; color: rgba(255, 255, 255, 0.7); font-size: 32px; margin: 35px auto 8px auto; text-align: center; }
.h-teaser-newsletter .teaser-content { text-align: center; }
.h-teaser-newsletter .a-label-subject { margin-top: 0; text-align: center; color: #FFF; padding-top: 5px; }
.h-teaser-newsletter .h-thema-big { font-size: 22px; color: #FFF; margin: 2px 0 0 0; }
.h-teaser-newsletter .a-headline { margin-top: -1px; padding-bottom: 2px; max-height: 66px; overflow: hidden; font-family: 'SternMetric','Helvetica Neue',Helvetica,Arial,sans-serif; font-size: 22px; line-height: 22px; color: #000; font-weight: 400; text-align:left; }
.h-teaser-newsletter A .a-headline:hover { color: #C00; }
.h-teaser-newsletter .a-input { margin: 20px 0 7px 0; padding: 9px 15px 7px 5px; color: #000; border: 1px solid #CECECE; width: 250px; font-size: 16px; }
.html-teaser.h-teaser-newsletter.b300 { width:300px; height:300px; overflow:hidden; position: relative; background-image:url(https://www.stern.de/resource/crblob/6550872/ac2e5a9a93d99a3ab36c6766285ae324/newsletter-bg-mr-data.jpg);
}
.html-teaser.h-teaser-newsletter.b300 *{ position: absolute; padding:0; margin:0; font-size:18px; color:#fff; }
.o-teaser-article .html-teaser.h-teaser-newsletter.b300, .o-teaser-special .html-teaser.h-teaser-newsletter.b300, .o-teaser-blog .html-teaser.h-teaser-newsletter.b300 { cursor: default; }
.html-teaser.h-teaser-newsletter.b300 .b300-img { width:260px; top:70px; left:20px; }
.html-teaser.h-teaser-newsletter.b300 .b300-slogan { font-size: 22px; line-height: 25px; left: 70px; top: 44px; font-style: italic; }
.html-teaser.h-teaser-newsletter.b300 .a-input.b300 { top: 150px; left: 30px; width: 218px; height: 35px; padding: 0 0 0 20px; color:#000; border-top-color: #666; border-left-color: #666; }
.html-teaser.h-teaser-newsletter.b300 .a-btn-link.b300 { top: 205px; left: 55px; background-color: transparent; border: 2px solid; width: 190px; height: 35px; margin: 0; text-transform: inherit; background-position: 15px 50%; background-repeat: no-repeat; padding: 0 0 0 20px; font-weight:500; background-size: auto 62%; background-image:url("https://www.stern.de/resource/crblob/6550946/1d166fb20d7052b82047e03d4e9ed27c/doppelpfeil-weiss-svg-data.svg"); }
.html-teaser.h-teaser-newsletter.b300 .a-btn-link.b300:hover { background-color:#fff; background-image:url("https://www.stern.de/resource/crblob/6561674/5e66446f476b9d25c0395ca09ab3d10e/doppelpfeil-schwarz-svg-data.svg"); border-color:#fff; color:#000; }
</style>
<div class="html-teaser h-teaser-newsletter b300">
<img src="https://www.stern.de/resource/crblob/6551140/c0eb4d7668722a2c4f92e6fec6696e1c/mail-mittext-svg-data.svg" class="b300-img" alt="Newsletter">
<div class="b300-slogan">Stern - Die Woche</div>
<div class="teaser-content">
<form name="specificForms" action="https://newsletter.stern.de/public/remotebox_welcome.jsp" method="post">
<input type="hidden" name="errorPage" value="//automated/action.jsp" />
<input type="hidden" name="action" value="register" />
<input value="http://www.stern.de/newsletter-anmeldung-doi" name="redirect_ok_any" type="hidden">
<input value="https://www.stern.de/sonst/sonstiges/stern-newsletter-da-ist-etwas-schief-gelaufen-----6122374.html" name="redirect_err" type="hidden">
<input type="hidden" name="invite_user" value="true" />
<input type="hidden" name="action_type" value="subscribe"/>
<input type="hidden" name="gid" value="2102865106" /><input class="a-input b300" type="email" name="uemail" placeholder="E-Mail-Adresse eingeben" required="required">
<button type="submit" class="a-btn-link h-tools-btn b300 trac-onclick" data-track-event-category="Teaser" data-track-event-action="Newsletter" data-track-event-label="Täglich">Jetzt abonnieren</button>
</form>
</div>
</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="teaser_11">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/tatort/-tatort--jahr-2019--thiel-und-boerne-bloedeln-dreimal--einer-pausiert-8510620.html" title="Ausblick: Münster blödelt mehrfach, drei hören auf, einer pausiert - so wird das &quot;Tatort&quot;-Jahr 2019"><div  class="teaser-image">
        <img  src="https://image.stern.de/8510648/16x9-300-169/80e40c94cc67cfc8f754589ac31a7772/WY/tatort-thiel-boerne.jpg"  alt="&#034;Tatort&#034; aus Münster" title="&#034;Tatort&#034; aus Münster" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Ausblick</h3>
<h3 class="a-headline">
    Münster blödelt mehrfach, drei hören auf, einer pausiert - so wird das &#034;Tatort&#034;-Jahr 2019</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_2">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/tatort/-tatort--heute-aus-luzern---der-schnellcheck-8497320.html" title="&quot;Tatort&quot; aus Luzern: Reich frisst, arm stirbt: Ein &quot;Tatort&quot; über soziale Ungerechtigkeit"><div  class="teaser-image">
        <img  src="https://image.stern.de/8498958/16x9-300-169/cd8be7088636746ee3040d6b8c224963/AQ/4-tatort-friss-oder-stirb.jpg"  alt="Mike Liebknecht (Mišel Matičević) nimmt Leonie (Cecilia Steiner), die Tochter des Schweizer Unternehmers Anton Seematter als Geisel" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <span class="a-label-marker">Schnellcheck</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Tatort&#034; aus Luzern</h3>
<h3 class="a-headline">
    Reich frisst, arm stirbt: Ein &#034;Tatort&#034; über soziale Ungerechtigkeit</h3>
<div class="badge">
    <div class="author-name">
    Von Julia Kepenek</div>
</div>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_3">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/-house-of-cards--und-co---die-serien-flops-2018-8508798.html" title="TV-Flops 2018: &quot;House of Cards&quot; und Co. - das waren die schlechtesten Serien 2018"><div  class="teaser-image">
        <img  src="https://image.stern.de/8509202/16x9-300-169/c46785b58108cc8c4d2172b9156cc0a6/Sn/house-of-cards.jpg"  alt="Robin Wright als Claire Underwood" title="Robin Wright als Claire Underwood" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    TV-Flops 2018</h3>
<h3 class="a-headline">
    &#034;House of Cards&#034; und Co. - das waren die schlechtesten Serien 2018</h3>
<div class="badge">
    <div class="author-name">
    Von Jens Maier</div>
</div>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_4">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/tatort/tatort-aus-frankfurt--janneke-und-brix-ermitteln-im-bankenmilieu-8496840.html" title="&quot;Tatort&quot; aus Frankfurt: Zwischen Gier und Geilheit: Janneke und Brix ermitteln im Bankenmilieu"><div  class="teaser-image">
        <img  src="https://image.stern.de/8496884/16x9-300-169/3b29c850232df07fb599a669d95c4f49/KQ/5-tatort-der-turm.jpg"  alt="Kommissar Paul Brix (Wolfram Koch) findet seine Kollegin Anna Janneke (Margarita Broich) bewusstlos im Aufzug" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <span class="a-label-marker">Schnellcheck</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Tatort&#034; aus Frankfurt</h3>
<h3 class="a-headline">
    Zwischen Gier und Geilheit: Janneke und Brix ermitteln im Bankenmilieu</h3>
<div class="badge">
    <div class="author-name">
    Von Julia Kepenek</div>
</div>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_5">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/helene-fischer-show---was-kann-helene-eigentllich-nicht-----reaktionen-8506586.html" title="Reaktionen auf Weihnachtsshow: &quot;Was kann Helene Fischer eigentlich nicht? Selbst ihre Trennung war schöner als meine Hochzeit&quot;"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8506636/16x9-300-169/970d449455a41e1eed87fe76cc1e0b6e/DW/helene-fischer-show.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Reaktionen auf Weihnachtsshow</h3>
<h3 class="a-headline">
    &#034;Was kann Helene Fischer eigentlich nicht? Selbst ihre Trennung war schöner als meine Hochzeit&#034;</h3>
<div class="badge">
    <div class="author-name">
    Von Kyra Funk</div>
</div>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_6">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/helene-fischer-show-im-zdf--saengerin-gibt-zwei-wichtige-statements-ab-8506256.html" title="Weihnachtsshow im ZDF: Die perfekte Helene"><div  class="teaser-image">
        <img  src="https://image.stern.de/8506264/16x9-300-169/df92bc353d28b3910ec2c3400673085e/cc/helene-fischer.jpg"  alt="Helene Fischer auf der Bühne" title="Helene Fischer auf der Bühne" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <span class="a-label-marker">TV-Kritik</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Weihnachtsshow im ZDF</h3>
<h3 class="a-headline">
    Die perfekte Helene</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_7">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/helene-fischer--wissen-sie-noch--wie-sie-bei-ihrer-ersten-weihnachtsshow-aussah--8505996.html" title="Damals und heute: Helene Fischer: Wissen Sie noch, wie sie bei ihrer ersten Weihnachtsshow aussah?"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8506034/16x9-300-169/3513076852f80edda5d288b400af11f/Mj/helene-fischer.jpg"  alt="Helene Fischer" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Damals und heute</h3>
<h3 class="a-headline">
    Helene Fischer: Wissen Sie noch, wie sie bei ihrer ersten Weihnachtsshow aussah?</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <a href="http://asset3.stern.de/producing/Landingpages/sternGEO/index.html">
<div class="teaser-image">
<img alt="Den Stern auch digital lesen" src="https://www.stern.de/resource/crblob/6296332/c6c97464f8766bd17e87cb74bd19910a/stern-test-gif-tb-data.gif">
</div>

</a>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_8">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/alfred-biolek--was-macht-das-tv-urgestein-eigentlich-heute--8501954.html" title="TV-Urgestein: Was macht eigentlich ... Alfred Biolek?"><div  class="teaser-image">
        <img  src="https://image.stern.de/8501986/16x9-300-169/cfa3899c21ed4ba18f4bda4889af9b41/de/alfred-biolek-1.jpg"  alt="Alfred Biolek: Was macht das TV-Urgestein eigentlich heute?" title="Alfred Biolek: Was macht das TV-Urgestein eigentlich heute?" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    TV-Urgestein</h3>
<h3 class="a-headline">
    Was macht eigentlich ... Alfred Biolek?</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <style>
.html-teaser { width:300px; height:300px; overflow:hidden; position: relative; }
.html-teaser .teaser-content { text-align: center; display: block; }
.html-teaser .h-tools-label-kasten { position: absolute; top: 0; left: 30%; width: 40%; text-align: center; background-color: #666; color: #FFF; margin:0; padding: 0; }
.html-teaser A .a-headline:hover { color: #C00; }
.html-teaser .h-thema-big { font-weight: 600; text-transform: uppercase; color: rgba(255, 255, 255, 0.7); font-size: 32px; margin: 35px auto 8px auto; text-align: center; }
.h-partnertools .h-tools-btn { margin-top: 10px; padding: 5px 25px 5px 50px; background-image: url(https://www.stern.de/resource/crblob/6247054/e322c0a91c806dc0d5c6858ae05c64e7/doppelpfeil-weiss-data.png); background-repeat: no-repeat; background-position: 22px 50%; }
</style>
<div class="html-teaser h-partnertools">
<a href="https://bit.ly/SterndeMahjong">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/6419822/c4020e6986db3bd8c556c614e046294e/mahjong-technisches-bild-data.jpg" alt="Mahjong" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">40 neue Levels</div>
<div class="a-headline">Mahjong - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_9">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/tv-klassiker-fuer-weihnachten--drei-haselnuesse-fuer-aschenbroedel--muppets-und-co--3477754.html" title="Streaming und TV: Aschenbrödel, Muppets und Co.: Das sind die schönsten Weihnachtsfilme"><div  class="teaser-image">
        <img  src="https://image.stern.de/4027248/16x9-300-169/11c78adbf7ef92f9a37aa570fad4194a/jd/drei-haselnuesse-jpg--5a82e8ce86c7754d-.jpg"  alt="Der Prinz (Pavel Trávnícek) passt Aschenbrödel (Libuse Safránková) den verlorenen Schuh an." class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Streaming und TV</h3>
<h3 class="a-headline">
    Aschenbrödel, Muppets und Co.: Das sind die schönsten Weihnachtsfilme</h3>
<div class="badge">
    <div class="author-name">
    Von Carsten Heidböhmer</div>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/tatort/-tatort--heute-aus-freiburg--schlaflos-im-schwarzwald-8492344.html" title="&quot;Tatort&quot; aus dem Schwarzwald: Schlaflos im Schwarzwald: Eine Gesellschaft am Rande der Übermüdung"><div  class="teaser-image">
        <img  src="https://image.stern.de/8492442/16x9-300-169/ebd292608ca880784b5e3f331f8ff735/jP/tatort-damian.jpg"  alt="&#034;Tatort&#034; aus dem Schwarzwald" title="&#034;Tatort&#034; aus dem Schwarzwald" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <span class="a-label-marker">Schnellcheck</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Tatort&#034; aus dem Schwarzwald</h3>
<h3 class="a-headline">
    Schlaflos im Schwarzwald: Eine Gesellschaft am Rande der Übermüdung</h3>
<div class="badge">
    <div class="author-name">
    Von Carsten Heidböhmer</div>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/lustiger-albtraum-mit-sahne--olli-dittrich-kehrt-als-trixie-doerfel-zurueck-8500456.html" title="&quot;Trixie Nightmare&quot; in der ARD: Lustiger Albtraum mit Sahne: Olli Dittrich kehrt als Trixie Dörfel zurück"><div  class="teaser-image">
        <img  src="https://image.stern.de/8500502/16x9-300-169/367ed5ece42f6f99e9f583c93026ea26/mR/trixie-doerfel-2018--v4a4961.jpg"  alt="Olli Dittrich alias Trixie Dörfel" title="Olli Dittrich alias Trixie Dörfel" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Trixie Nightmare&#034; in der ARD</h3>
<h3 class="a-headline">
    Lustiger Albtraum mit Sahne: Olli Dittrich kehrt als Trixie Dörfel zurück</h3>
<div class="badge">
    <div class="author-name">
    Von Kester Schlenz</div>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/game-of-thrones-star-richard-madden---am-ende-werden-alle-sterben--8500170.html" title="Rolle des Robb Stark: Wer überlebt bei Game of Thrones? Richard Madden geht vom Schlimmsten aus"><div  class="teaser-image">
        <img  src="https://image.stern.de/8500570/16x9-300-169/6facb9ec254048a3a484d432ce3288cb/yI/game-of-thrones-got-finale-richard-madden-robb-stark-george-martin-8.jpg"  alt="Richard Madden zum Ende von &#034;Game of Thrones&#034;" title="Richard Madden zum Ende von &#034;Game of Thrones&#034;" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Rolle des Robb Stark</h3>
<h3 class="a-headline">
    Wer überlebt bei Game of Thrones? Richard Madden geht vom Schlimmsten aus</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">SpotOnNews</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/-bares-fuer-rares---horst-lichter-im-stern-interview-8486008.html" title="Horst Lichter über &quot;Bares für Rares&quot;: &quot;Ich muss Dinge akzeptieren, wie sie sind - ohne zum Arschloch zu werden&quot;"><div  class="teaser-image">
        <img  src="https://image.stern.de/8486066/16x9-300-169/82e9baf1d5de4fd5fe2145eea8854a2c/uh/horst-lichter.jpg"  alt="Horst Lichter bei &#034;Bares für Rares&#034;" title="Horst Lichter bei &#034;Bares für Rares&#034;" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <span class="a-label-marker">Interview</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Horst Lichter über &#034;Bares für Rares&#034;</h3>
<h3 class="a-headline">
    &#034;Ich muss Dinge akzeptieren, wie sie sind - ohne zum Arschloch zu werden&#034;</h3>
<div class="badge">
    <div class="author-name">
    Von Jens Maier</div>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/-wer-wird-millionaer----engel-schwaechelt-bei-guenther-jauch-8496566.html" title="&quot;Wer wird Millionär?&quot;: Trotz Extra-Joker: Engel blamiert sich bei Günther Jauch "><div  class="teaser-image">
        <img  src="https://image.stern.de/8496572/16x9-300-169/4d167740a7986921028bc625e9ea1cf2/iO/wer-wird-millionaer-engel.jpg"  alt="&#034;Wer wird Millionär?&#034; mit Günther Jauch" title="&#034;Wer wird Millionär?&#034; mit Günther Jauch" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Wer wird Millionär?&#034;</h3>
<h3 class="a-headline">
    Trotz Extra-Joker: Engel blamiert sich bei Günther Jauch </h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/vom-echo-eklat-bis-zum-aus-der--lindenstrasse---die-tv-aufreger-des-jahres-8465128.html" title="Fernsehen: Stimmenkauf, Sexismus und ein Echo-Eklat: Die TV-Aufreger des Jahres"><div  class="teaser-image with-gallery">
        <img  src="https://image.stern.de/8466488/16x9-300-169/6bfa3d6ca1647ad47d282512ab0234cf/IG/tv-aufreger.jpg"  alt="TV-Aufreger 2018" title="TV-Aufreger 2018" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-gallery"></div><span class="a-label-marker">Jahresrückblick</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Fernsehen</h3>
<h3 class="a-headline">
    Stimmenkauf, Sexismus und ein Echo-Eklat: Die TV-Aufreger des Jahres</h3>
<div class="badge">
    <div class="author-name">
    Von Carsten Heidböhmer</div>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/tatort/verena-altenberger--das-ist-matthias-brandts-nachfolgerin-beim--polizeiruf-110--8495066.html" title="Verena Altenberger: Das ist Matthias Brandts Nachfolgerin beim &quot;Polizeiruf 110&quot;"><div  class="teaser-image">
        <img  src="https://image.stern.de/8494560/16x9-300-169/697992f7af4e9637c488898497460dc/ud/verena-altenberger.jpg"  alt="Verena Altenberger ermittelt ab 2019 beim Münchner Polizeiruf 110 als Hauptkommissarin Elisabeth Eyckhoff" title="Verena Altenberger " class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Verena Altenberger</h3>
<h3 class="a-headline">
    Das ist Matthias Brandts Nachfolgerin beim &#034;Polizeiruf 110&#034;</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/-voice-of-germany--finale--theologiestudent-samuel-roesch-wagt-und-gewinnt-8494710.html" title="Musik-Castingshow: Theologiestudent Samuel Rösch geht auf Risiko und gewinnt &quot;Voice of Germany&quot;-Finale"><div  class="teaser-image">
        <img  src="https://image.stern.de/8494712/16x9-300-169/6c1671f40812f8014952298f87e7d57b/zz/voice-of-germany-finale---samuel-roesch.jpg"  alt="voice of germany finale - samuel rösch" title="voice of germany finale - samuel rösch" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Musik-Castingshow</h3>
<h3 class="a-headline">
    Theologiestudent Samuel Rösch geht auf Risiko und gewinnt &#034;Voice of Germany&#034;-Finale</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/tatort/-polizeiruf-110--mit-matthias-brandt--ein-melancholischer-abschied-8489058.html" title="&quot;Polizeiruf 110&quot; aus München: Ein melancholischer Abschied - Matthias Brandts letzter Fall"><div  class="teaser-image">
        <img  src="https://image.stern.de/8489342/16x9-300-169/82497a0dbdc45460660e65d3bf6d0d/xS/polizeiruf-110--tatorte.jpg"  alt="&#034;Polizeiruf 110&#034;" title="&#034;Polizeiruf 110&#034;" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <span class="a-label-marker">Schnellcheck</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Polizeiruf 110&#034; aus München</h3>
<h3 class="a-headline">
    Ein melancholischer Abschied - Matthias Brandts letzter Fall</h3>
<div class="badge">
    <div class="author-name">
    Von Carsten Heidböhmer</div>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  </div><!-- normal placement rendering end -->
  </article>
      <!-- normal placement rendering start -->
    <div class="article__page-end">
    <div class="o-teaser-block-wrapper">
  <section  class="clearfix section-teaser trac-teaserblock" data-id="6164452" data-name="Artikelende - Kultur Desktop">
    <div class="o-teaser-row">
      <div style="float:left; width:640px;">
          

<div id="veeseoContainerWrapper"><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=101436&t=js&s=1"></script></div>
</div>
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <style>
.html-teaser { width:300px; height:300px; overflow:hidden; position: relative; }
.html-teaser .teaser-content { text-align: center; display: block; }
.html-teaser .h-tools-label-kasten { position: absolute; top: 0; left: 30%; width: 40%; text-align: center; background-color: #666; color: #FFF; margin:0; padding: 0; }
.html-teaser A .a-headline:hover { color: #C00; }
.html-teaser .h-thema-big { font-weight: 600; text-transform: uppercase; color: rgba(255, 255, 255, 0.7); font-size: 32px; margin: 35px auto 8px auto; text-align: center; }
.h-partnertools .h-tools-btn { margin-top: 10px; padding: 5px 25px 5px 50px; background-image: url(https://www.stern.de/resource/crblob/6247054/e322c0a91c806dc0d5c6858ae05c64e7/doppelpfeil-weiss-data.png); background-repeat: no-repeat; background-position: 22px 50%; }
</style>
<div class="html-teaser h-partnertools">
<a href="http://bit.ly/SternSolitaer">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/7672970/5f2eec00e2385cf9de1701b4b3a648af/solitaer-data.jpg" alt="Solitär" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Das klassische Kartenspiel! </div>
<div class="a-headline">Solitär - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_1">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_1");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/kultur/tv/tatort/-tatort--heute-aus-weimar--seltene-erden-und-tote-indianer-8501184.html" title="&quot;Tatort&quot; mit Christian Ulmen: Wildwest in Weimar: Cowgirls und Indianer"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8502688/16x9-300-169/174cdd20ca1b426dca471991db4ac252/jD/2-tatort-der-hoellische-heinz.jpg" alt="&#034;Tatort&#034; aus Weimar" title="&#034;Tatort&#034; aus Weimar" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #867758;"/>

</div>
    <span class="a-label-marker">Schnellcheck</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Tatort&#034; mit Christian Ulmen</h3>
<h3 class="a-headline">
    Wildwest in Weimar: Cowgirls und Indianer</h3>
<div class="badge">
    <div class="author-name">
    Von Carsten Heidböhmer</div>
</div>
</div>
</a></div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_2");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <style>
.html-teaser { width:300px; height:300px; overflow:hidden; position: relative; }
.html-teaser .teaser-content { text-align: center; display: block; }
.html-teaser .h-tools-label-kasten { position: absolute; top: 0; left: 30%; width: 40%; text-align: center; background-color: #666; color: #FFF; margin:0; padding: 0; }
.html-teaser A .a-headline:hover { color: #C00; }
.html-teaser .h-thema-big { font-weight: 600; text-transform: uppercase; color: rgba(255, 255, 255, 0.7); font-size: 32px; margin: 35px auto 8px auto; text-align: center; }
.h-partnertools .h-tools-btn { margin-top: 10px; padding: 5px 25px 5px 50px; background-image: url(https://www.stern.de/resource/crblob/6247054/e322c0a91c806dc0d5c6858ae05c64e7/doppelpfeil-weiss-data.png); background-repeat: no-repeat; background-position: 22px 50%; }
</style>
<div class="html-teaser h-partnertools">
<a href="https://bit.ly/eXchange3">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/6422074/35dbf0512604c2c352ed644c76823887/exchange-zugeschnitten-data.png" alt="Exchange" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Das 3-gewinnt Game</div>
<div class="a-headline">Exchange - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-3" id="teaser_3">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_3");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <style>
.html-teaser { width:300px; height:300px; overflow:hidden; position: relative; }
.html-teaser .teaser-content { text-align: center; display: block; }
.html-teaser .h-tools-label-kasten { position: absolute; top: 0; left: 30%; width: 40%; text-align: center; background-color: #666; color: #FFF; margin:0; padding: 0; }
.html-teaser A .a-headline:hover { color: #C00; }
.html-teaser .h-thema-big { font-weight: 600; text-transform: uppercase; color: rgba(255, 255, 255, 0.7); font-size: 32px; margin: 35px auto 8px auto; text-align: center; }
.h-teaser-newsletter .teaser-content { text-align: center; }
.h-teaser-newsletter .a-label-subject { margin-top: 0; text-align: center; color: #FFF; padding-top: 5px; }
.h-teaser-newsletter .h-thema-big { font-size: 22px; color: #FFF; margin: 2px 0 0 0; }
.h-teaser-newsletter .a-headline { margin-top: -1px; padding-bottom: 2px; max-height: 66px; overflow: hidden; font-family: 'SternMetric','Helvetica Neue',Helvetica,Arial,sans-serif; font-size: 22px; line-height: 22px; color: #000; font-weight: 400; text-align:left; }
.h-teaser-newsletter A .a-headline:hover { color: #C00; }
.h-teaser-newsletter .a-input { margin: 20px 0 7px 0; padding: 9px 15px 7px 5px; color: #000; border: 1px solid #CECECE; width: 250px; font-size: 16px; }
.html-teaser.h-teaser-newsletter.b300 { width:300px; height:300px; overflow:hidden; position: relative; background-image:url(https://www.stern.de/resource/crblob/6550872/ac2e5a9a93d99a3ab36c6766285ae324/newsletter-bg-mr-data.jpg);
}
.html-teaser.h-teaser-newsletter.b300 *{ position: absolute; padding:0; margin:0; font-size:18px; color:#fff; }
.o-teaser-article .html-teaser.h-teaser-newsletter.b300, .o-teaser-special .html-teaser.h-teaser-newsletter.b300, .o-teaser-blog .html-teaser.h-teaser-newsletter.b300 { cursor: default; }
.html-teaser.h-teaser-newsletter.b300 .b300-img { width:260px; top:70px; left:20px; }
.html-teaser.h-teaser-newsletter.b300 .b300-slogan { font-size: 22px; line-height: 25px; left: 70px; top: 44px; font-style: italic; }
.html-teaser.h-teaser-newsletter.b300 .a-input.b300 { top: 150px; left: 30px; width: 218px; height: 35px; padding: 0 0 0 20px; color:#000; border-top-color: #666; border-left-color: #666; }
.html-teaser.h-teaser-newsletter.b300 .a-btn-link.b300 { top: 205px; left: 55px; background-color: transparent; border: 2px solid; width: 190px; height: 35px; margin: 0; text-transform: inherit; background-position: 15px 50%; background-repeat: no-repeat; padding: 0 0 0 20px; font-weight:500; background-size: auto 62%; background-image:url("https://www.stern.de/resource/crblob/6550946/1d166fb20d7052b82047e03d4e9ed27c/doppelpfeil-weiss-svg-data.svg"); }
.html-teaser.h-teaser-newsletter.b300 .a-btn-link.b300:hover { background-color:#fff; background-image:url("https://www.stern.de/resource/crblob/6561674/5e66446f476b9d25c0395ca09ab3d10e/doppelpfeil-schwarz-svg-data.svg"); border-color:#fff; color:#000; }
</style>
<div class="html-teaser h-teaser-newsletter b300">
<img src="https://www.stern.de/resource/crblob/6551140/c0eb4d7668722a2c4f92e6fec6696e1c/mail-mittext-svg-data.svg" class="b300-img" alt="Newsletter">
<div class="b300-slogan">Stern - Die Woche</div>
<div class="teaser-content">
<form name="specificForms" action="https://newsletter.stern.de/public/remotebox_welcome.jsp" method="post">
<input type="hidden" name="errorPage" value="//automated/action.jsp" />
<input type="hidden" name="action" value="register" />
<input value="http://www.stern.de/newsletter-anmeldung-doi" name="redirect_ok_any" type="hidden">
<input value="https://www.stern.de/sonst/sonstiges/stern-newsletter-da-ist-etwas-schief-gelaufen-----6122374.html" name="redirect_err" type="hidden">
<input type="hidden" name="invite_user" value="true" />
<input type="hidden" name="action_type" value="subscribe"/>
<input type="hidden" name="gid" value="2102865106" /><input class="a-input b300" type="email" name="uemail" placeholder="E-Mail-Adresse eingeben" required="required">
<button type="submit" class="a-btn-link h-tools-btn b300 trac-onclick" data-track-event-category="Teaser" data-track-event-action="Newsletter" data-track-event-label="Täglich">Jetzt abonnieren</button>
</form>
</div>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-4" id="teaser_4">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_4");});
      </script>
    </div>
</div>
</div>

    </section>
</div>
<div class="html-container" data-id="6185374">
  <style>
.veeseoRA2AW9_RUN {
margin: 0 -10px;

width: 650px;
}
</style>
<div class="veeseoRA2AW9_RUN"></div>
</div>
<section  class="o-section-header    " data-id="7458922" data-name="Wissenscommunity Kultur" >
    <div class="above-the-line-wrapper">

      <h2 id="content7458922" class="m-section-title">
      <span  class="a-text-inline">
        <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="m-tabs">
        <ul class="tab-list">
          <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Neueste</a>
              </li>
            <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Meist beantwortete</a>
              </li>
            </ul>
      </div>
    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/film-mit-belmondo-3000104948.html">
    <div class="a-headline">Film mit Belmondo</div>
    <div class="teaser-copy">Belmondo spielt einen reichen Lebemann der mit seiner neuen Frau auf Hochzeitsreise fährt (im Cabrio), beide haben einen Unfall und er findet sich plötzlich in einer Klinik wieder, wo er von seiner Frau und ihrem Liebhaber festgehalten wird, die hinter der Erbschaft her sind. Es war ein spannender Thriller, vielleicht war es ja nicht Belmondo, es war auf jeden Fall ein französischer Film. Kann mir jemand den Namen nennen?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wer-kennt-diesen-film-3000104074.html">
    <div class="a-headline">Wer kennt diesen Film?</div>
    <div class="teaser-copy">Hallo, ich suche den Titel eines Films.  Er handelt von einer jungen Frau die gezwungen wird mit ihrer Familie in den Urlaub zu fahren. Am Urlaubsort trifft sie singende und tanzende Rocker. Statt zu rebellieren fängt sie irgendwann auch an zu tanzen. Und dann heiratet sie wohl den Rocker. Bitte, wie heißt dieser Film? </div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/jazz-trompete-fuer-anfaenger-3000103989.html">
    <div class="a-headline">Jazz Trompete für Anfänger</div>
    <div class="teaser-copy">Ich liebe Jazz mit ruhiger, kristallklarer und eiskalter Trompete, kenne mich aber leider nicht aus. Habt Ihr mir Tipps?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/film-gesuch-ein-schwarzweissfilm-ueber-den-amerikanischen-buergerkrieg-3000103943.html">
    <div class="a-headline">Film gesuch: Ein Schwarzweißfilm über den amerikanischen Bürgerkrieg</div>
    <div class="teaser-copy">Hallo, 

ich habe leider nur noch wenige Scenen im Kopf. Es geht um einen jungen der als Soldat kämpft, ich glaube für den Süden. Am Ende des Films tobt eine schlacht, er wird verwundet und humpelt nach Hause und geht in eine Kirche in der ein Gottesdienst stattfindet. Ich würde diesen Film gerne noch einmal sehen ist schon ewig her. Danke für jede Hilfe.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/suche-dringend-den-filmtitel-3000103718.html">
    <div class="a-headline">Suche dringend den Filmtitel.. </div>
    <div class="teaser-copy">Hi Leute,

Und zwar habe ich vor einiger Zeit mal einen Film gesehen und weiß dessen Namen aber nicht mehr.

In dem Film ging es hauptsächlich um 2 Personen. Jedoch war immer einer von beiden vergeben während der andere Single war und umgekehrt. Am Ende sind sie endlich doch zusammen gekommen

Langt die beschreibung schon, weil viel mehr fällt mir nicht mehr ein. Außer das die Freundin von der männlichen Person immer ziemlich dumm waren und immer wenn er versucht hat für die weibliche Person schluss zu machen, haben es die Freundinnen immer nicht gecheckt.

Helft mir..</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/film-gesucht-wahrscheinlich-80er-oder-fruehe-90er-3000103705.html">
    <div class="a-headline">Film gesucht, wahrscheinlich 80er oder frühe 90er</div>
    <div class="teaser-copy">Mehrere Jugendliche schlafen gemeinsam in einem größeren Raum. Einer der Jungs sucht eines der Mädchen auf während die anderen Schlafen. Die starrt ihn an, und nimmt sich selber ihren Arm ab, der wie der einer Schaufensterpuppe aussieht.

Bin mir nicht sicher ob es sich als Alptraum des Jungen herausstellt.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wie-heisst-der-film-3000103221.html">
    <div class="a-headline">Wie heißt der Film? </div>
    <div class="teaser-copy">In dem Film spielt jemand aus einem Haus heraus das Stück von „Beethoven - Die Wut über den verlorenen Groschen“ mit mehreren Fehlern und die Zuhörer zucken immer zusammen, wenn dieser jemand den einen Ton nicht trifft. Kann mir jemand helfen? Ich meine es war ein Kinder- bzw. Zeichentrickfilm, aber bin mir gerade überhaupt nicht mehr sicher und hoffe auf eine erleuchtende Antwort. Dankeeee. :-)</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/suche-den-titel-eines-liedes-3000101036.html">
    <div class="a-headline">Suche den Titel eines Liedes</div>
    <div class="teaser-copy">Das Lied wird von einer weiblichen Sängerin gesungen, und im Lied geht es um eine arme Familie mit vielen Kindern.  Die Sängerin behandelt die arme Familie von oben herab,  wundert sich aber darüber, dass die Familienmitglieder immer glücklich und guter Laune sind, obwohl sie tatsächlich arm sind und nichts haben.

Die einzigen Zeilen aus dem Lied, die ich in Erinnerung habe:
&#034;Müllers hatten, als sie kamen, schon sechs Bälger zu ernähren, [...] wie kann jemand, der so arm ist, der so nichts ist, sich so freuen?&#034;  Und die Frau ist schon wieder &#034;trächtig.&#034;  Vielleicht war der Familienname nicht Müller, ich kann mich nicht mehr erinnern.

Weiß jemand wie dieses Lied heißt und wer es singt?  Ich glaube, das Lied ist aus den 70er oder 80er Jahren.  Danke im Voraus!</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/gruselfilm-bzw-horrorkurzfilm-3000045765.html">
    <div class="a-headline">Gruselfilm bzw. Horrorkurzfilm</div>
    <div class="teaser-copy">Hallo zusammen,

ich bin verzweifelt auf der Suche nach einem Kurzfilm in schwarz/weiß. Von dem Film weis ich nur noch das es um einen kleinen Jungen ging, der sich auf einem verlassenen Jahrmarkt in ein Gruselkabinett verirrt und in einer Art Glasvitrine eingesperrt wird. Ist ein Animationsfilm der auf alt getrimmt ist. Wer kann helfen?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/franzoesischer-horror-film-aus-den-70ern-gesucht-3000035678.html">
    <div class="a-headline">(Französischer?) Horror-Film aus den 70ern gesucht</div>
    <div class="teaser-copy">Es ging um ein Haus, in dem ein Filmteam zu Dreharbeiten einquartiert wird. Es geschehen dann unerklärliche Dinge: Haushaltsgeräte bewegen sich und attackieren die Bewohner; ein Mann greift wie in Trance in einen Topf mit kochendem Wasser und reagiert erst Sekunden später auf den Schmerz. 
Eine echte Auflösung gab es meines Wissens nicht, alles blieb sehr surreal.
Ich hoffe, es kann sich jemand an diesen Film erinnern...</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
<div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/darf-ein-gewerbebetrieb-die-inneroertliche-anliegerstrasse-fuer-be-und-entladung-der-paletten-nutzen-3000110877.html">
    <div class="a-headline">Darf ein Gewerbebetrieb die innerörtliche Anliegerstraße für Be- und Entladung der Paletten nutzen?</div>
    <div class="teaser-copy">Wir haben ein Einfamilienhaus in einem reinen Wohngebiet. Auf der gegenüber liegenden Straßenseite hat sich im Jahr 2009 eine bis damals kleine Firma sehr vergrößert. Seitdem kommen täglich mehrere Sattelzüge, LKWs mit Anhänger, halten auf der linken Straßenseite wo die Paletten mit einem Dieselstapler auf der innerörtlichen Anliegerstraße be- und entladen werden. Da fährt der Staplerfahrer aus dem Betriebsgelände auf die öffentliche Straße, holt sich die Paletten und fährt diese dann dort hin, wo die abgestellt werden. Diese Be- und Entladungen sind auch eine große Lärmbelästigung für die dort lebenden Menschen. Oftmals dauert so eine Be- und Entladung über eine Stunde, dann steht schon der nächste Sattelzug vor den Wohnzimmer Fenster.
Eine Wendemöglichkeit für diesen Schwerverkehr gibt es nicht, nur durch das Wohngebiet. 
Alle Beschwerde laufen ins Leere.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/merkwuerdige-bewegung-in-einer-gluehbirne-3000110577.html">
    <div class="a-headline">Merkwürdige Bewegung in einer Glühbirne</div>
    <div class="teaser-copy">Hallo, ich habe eine Glühbirne (mit klarem Glas, 220 V, 15 W), die Wendel ist zickzackförmig aufgehängt, wohl eine Art Zierbirne. An der einen Seite, an der die Wendel an dem stromzuführenden Draht befestigt ist, schaut ein Stück vom Wendeldraht heraus. Dieses lose Ende des Wendeldrahts ist immer in Bewegung, auch wenn ich die Glühbirne nicht anfasse: Der Draht wackelt seit Tagen, und zwar ziemlich schnell. Ich dachte, es hat vielleicht mit mir zu tun, dass sich irgendwelche Vibrationen über meine Hand auf die Glühbirne übertragen. Ich habe sie daher auf einen ruhigen Tisch gelegt: Da wackelt der Draht genau so. Woher kommt diese Dauerbewegung? Photonenbeschuss?

Vielen Dank, Wolf B.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/welchen-abstand-muss-man-mit-einem-pool-3-50x7-00x1-50-zum-nachbargrundstueck-einhalten-in-nrw-3000110685.html">
    <div class="a-headline">Welchen Abstand muss man mit einem Pool zum Nachbargrundstück einhalten in NRW?</div>
    <div class="teaser-copy">Wir würden gerne einen Pool in unseren Garten einbauen und zwar 3,50x7,00x1,50 Meter, oval. Meine Frage: Welchen Abstand zum Nachbargrundstück muss man einhalten? Ich wohne in NRW in Duisburg.

Gruß Dieter</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/ausgabe-45-2018-artikel-ganz-weit-hinten-3000110686.html">
    <div class="a-headline">Ausgabe 45/2018 - Artikel ganz weit hinten</div>
    <div class="teaser-copy">Hallo liebe Sternleser, ich benötige bitte Hilfe. Ich hatte im Heft 45/2018 einen Artikel über einen Dienstleister gelesen, der Messer in der Nähe von Dresden schleift. Dummerweise ist mein Heft abhanden gekommen. Kann mir jemand sagen, wie dieser Dienstleister genau heißt? Der Artikel befand sich sehr weit am Ende des Ausgabe. Freue mich über Hilfe. Vielen Dank.

Anna</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      </div>

    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      Newsticker</h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/kultur/vorschau--das-passiert-heute-in-den-soaps-8513054.html" title="Vorschau: Das passiert heute in den Soaps"><time datetime="2019-01-02 11:02">
                  11:02</time>
              </a><a href="https://www.stern.de/kultur/vorschau--das-passiert-heute-in-den-soaps-8513054.html" title="Vorschau: Das passiert heute in den Soaps">Vorschau: Das passiert heute in den Soaps</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/kultur/jubilaeum-der-prado-in-madrid-wird-200-8512932.html" title="Jubiläum: Der Prado in Madrid wird 200"><time datetime="2019-01-02 10:11">
                  10:11</time>
              </a><a href="https://www.stern.de/kultur/jubilaeum-der-prado-in-madrid-wird-200-8512932.html" title="Jubiläum: Der Prado in Madrid wird 200">Jubiläum: Der Prado in Madrid wird 200</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/kultur/in-schwulenbar-madonna-begeistert-mit-ueberraschungsgig-8512876.html" title="In Schwulenbar: Madonna begeistert mit Überraschungsgig"><time datetime="2019-01-02 09:27">
                  09:27</time>
              </a><a href="https://www.stern.de/kultur/in-schwulenbar-madonna-begeistert-mit-ueberraschungsgig-8512876.html" title="In Schwulenbar: Madonna begeistert mit Überraschungsgig">In Schwulenbar: Madonna begeistert mit Überraschungsgig</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/kultur/zu-neujahr-kaiser-akihito-gruesst-ein-letztes-mal-sein-volk-8512868.html" title="Zu Neujahr: Kaiser Akihito grüßt ein letztes Mal sein Volk"><time datetime="2019-01-02 09:18">
                  09:18</time>
              </a><a href="https://www.stern.de/kultur/zu-neujahr-kaiser-akihito-gruesst-ein-letztes-mal-sein-volk-8512868.html" title="Zu Neujahr: Kaiser Akihito grüßt ein letztes Mal sein Volk">Zu Neujahr: Kaiser Akihito grüßt ein letztes Mal sein Volk</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/kultur/vorschau--tv-tipps-am-mittwoch-8512698.html" title="Vorschau: TV-Tipps am Mittwoch"><time datetime="2019-01-02 06:10">
                  06:10</time>
              </a><a href="https://www.stern.de/kultur/vorschau--tv-tipps-am-mittwoch-8512698.html" title="Vorschau: TV-Tipps am Mittwoch">Vorschau: TV-Tipps am Mittwoch</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/kultur/tv/tv-tipp-bist-du-gluecklich--8512616.html" title="TV-Tipp: Bist du glücklich?"><time datetime="2019-01-02 00:01">
                  00:01</time>
              </a><a href="https://www.stern.de/kultur/tv/tv-tipp-bist-du-gluecklich--8512616.html" title="TV-Tipp: Bist du glücklich?">TV-Tipp: Bist du glücklich?</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/kultur/tatort--der-hoellische-heinz--gibt-es-seltene-erden-in-deutschland--8512574.html" title="Tatort: Der höllische Heinz: Gibt es seltene Erden in Deutschland?"><time datetime="2019-01-01 20:29">
                  20:29</time>
              </a><a href="https://www.stern.de/kultur/tatort--der-hoellische-heinz--gibt-es-seltene-erden-in-deutschland--8512574.html" title="Tatort: Der höllische Heinz: Gibt es seltene Erden in Deutschland?">Tatort: Der höllische Heinz: Gibt es seltene Erden in Deutschland?</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/kultur/krimi-tv-tipps--krimi-tipps-an-neujahr-8512480.html" title="Krimi TV-Tipps: Krimi-Tipps an Neujahr"><time datetime="2019-01-01 17:03">
                  17:03</time>
              </a><a href="https://www.stern.de/kultur/krimi-tv-tipps--krimi-tipps-an-neujahr-8512480.html" title="Krimi TV-Tipps: Krimi-Tipps an Neujahr">Krimi TV-Tipps: Krimi-Tipps an Neujahr</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/kultur/birnen-und-doppelte-boeden-200-jahre-theodor-fontane-8512296.html" title="Birnen und doppelte Böden: 200 Jahre Theodor Fontane"><time datetime="2019-01-01 14:04">
                  14:04</time>
              </a><a href="https://www.stern.de/kultur/birnen-und-doppelte-boeden-200-jahre-theodor-fontane-8512296.html" title="Birnen und doppelte Böden: 200 Jahre Theodor Fontane">Birnen und doppelte Böden: 200 Jahre Theodor Fontane</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/kultur/tv/einschaltquoten-joerg-pilawa-schlaegt-sie-alle-8512264.html" title="Einschaltquoten: Jörg Pilawa schlägt sie alle"><time datetime="2019-01-01 13:51">
                  13:51</time>
              </a><a href="https://www.stern.de/kultur/tv/einschaltquoten-joerg-pilawa-schlaegt-sie-alle-8512264.html" title="Einschaltquoten: Jörg Pilawa schlägt sie alle">Einschaltquoten: Jörg Pilawa schlägt sie alle</a></li>
          </ul>

    <button class="a-toggle js-toggle is-collapsed"></button>
    </div>
</div>
<!-- normal placement rendering end -->
  <!-- Schnittmarke Ende -->
    </main>

    <!-- generated esi include for footer start -->
    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/newsletter/" title="Die Newsletter von stern.de">Die Newsletter von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/news/" title="Aktuelle Nachrichten">Aktuelle Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/archiv/" title="Archiv">Archiv</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/themen/" title="Themenübersicht">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/" title="Nachrichten">Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="https://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/digital/stern-auf-allen-kanaelen/" title="stern Apps &amp; eMags">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten">stern Reisewelten</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien">Australien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China">China</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe">Erbe</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete">Miete</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York">New York</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
</li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich">Krankenkassen-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/" title="Vergleichsportal">Vergleichsportal</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/" title="Gutscheine">Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://gesundheit.stern.de/" target="_blank" title="Gesundheit &amp; Vorsorge">Gesundheit &amp; Vorsorge</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/handy/" title="Handytarife">Handytarife</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/top-gutscheine/" title="Beliebte Gutscheine">Beliebte Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/produkte/" title="Produktvergleich">Produktvergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/shops/" title="Alle Gutschein-Shops">Alle Gutschein-Shops</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/kategorien/" title="Gutschein-Kategorien">Gutschein-Kategorien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner">Gehaltsrechner</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/themen/bauer-sucht-frau-4540946.html" title="Bauer sucht Frau" class="js-article-topic-teaser taxonomy-entity  ">Bauer sucht Frau</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/themen/dschungelcamp-4539970.html" title="Dschungelcamp" class="js-article-topic-teaser taxonomy-entity  ">Dschungelcamp</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/film/themen/oscarverleihung-4154972.html" title="Oscarverleihung" class="js-article-topic-teaser taxonomy-entity  ">Oscarverleihung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/themen/markus-lanz-4539908.html" title="Markus Lanz" class="js-article-topic-teaser taxonomy-entity  ">Markus Lanz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/buecher/themen/bestseller-4166458.html" title="Bestseller" class="js-article-topic-teaser taxonomy-entity  ">Bestseller</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/film/themen/james-gandolfini-4539894.html" title="James Gandolfini" class="js-article-topic-teaser taxonomy-entity  ">James Gandolfini</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/musik/themen/helene-fischer-4539976.html" title="Helene Fischer" class="js-article-topic-teaser taxonomy-entity  ">Helene Fischer</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/themen/breaking-bad-4170792.html" title="Breaking Bad" class="js-article-topic-teaser taxonomy-entity  ">Breaking Bad</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort">Tatort</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/film/themen/harrison-ford-4136162.html" title="Harrison Ford" class="js-article-topic-teaser taxonomy-entity  ">Harrison Ford</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/film/themen/johnny-depp-4540748.html" title="Johnny Depp" class="js-article-topic-teaser taxonomy-entity  ">Johnny Depp</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/film/themen/patrick-stewart-4157412.html" title="Patrick Stewart" class="js-article-topic-teaser taxonomy-entity  ">Patrick Stewart</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/themen/dieter-bohlen-4540816.html" title="Dieter Bohlen" class="js-article-topic-teaser taxonomy-entity  ">Dieter Bohlen</a></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" title="Impressum">Impressum</a><a href="https://www.stern.de/agb-4541846.html" title="Allgemeine Geschäftsbedingungen">Allgemeine Geschäftsbedingungen</a><a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutzhinweise">Datenschutzhinweise</a><a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette">Netiquette</a><a href="http://www.gujmedia.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a><a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE">Werben auf STERN ONLINE</a><a href="https://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN">Werben im STERN</a><a href="https://www.stern.de/sn/action/3000142/action/contact?next=https://www.stern.de/kultur/tv/">Kontakt</a></div>
</footer>
  <!-- generated esi include for footer end -->
  <footer class="o-footer">
      <div  class="footer-row last">
      Nachrichten vom 02.01.2019 | © stern.de GmbH | Vor 50 Jahren startete «Der Kommissar»</div>
  </footer>
<div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
          }
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:top"
         data-url="https://www.stern.de/kultur/tv/tv-krimi-vor-50-jahren-startete--der-kommissar--8513062.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Er sammelte Briefmarken, rauchte viel und löste seine Fälle eher bedächtig. Kommissar ..."
         data-title="Vor 50 Jahren startete «Der Kommissar»"
         data-target="contentbean:8513062"
         data-nav="contentbean:3015856">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:top"
         data-url="https://www.stern.de/kultur/tv/tv-krimi-vor-50-jahren-startete--der-kommissar--8513062.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Vor 50 Jahren startete «Der Kommissar»"
         data-via="sternde"
         data-target="contentbean:8513062"
         data-nav="contentbean:3015856">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:top"
         data-url="https://www.stern.de/kultur/tv/tv-krimi-vor-50-jahren-startete--der-kommissar--8513062.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Vor 50 Jahren startete «Der Kommissar»"
         data-target="contentbean:8513062"
         data-nav="contentbean:3015856">
        <span class="hide-text">Pinterest</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-element-tracking="social_email share:top"
         data-target="contentbean:8513062"
         data-shareUtmCampaign="artikel-header"
         data-media="8513064"
         data-nav="contentbean:3015856"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span data-element-tracking="navi_button-homepage:sidebar" data-element-click-tracking-disabled>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:sidebar"
         data-url="https://www.stern.de/kultur/tv/tv-krimi-vor-50-jahren-startete--der-kommissar--8513062.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Er sammelte Briefmarken, rauchte viel und löste seine Fälle eher bedächtig. Kommissar ..."
         data-title="Vor 50 Jahren startete «Der Kommissar»"
         data-target="contentbean:8513062"
         data-nav="contentbean:3015856">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:sidebar"
         data-url="https://www.stern.de/kultur/tv/tv-krimi-vor-50-jahren-startete--der-kommissar--8513062.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Vor 50 Jahren startete «Der Kommissar»"
         data-via="sternde"
         data-target="contentbean:8513062"
         data-nav="contentbean:3015856">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:sidebar"
         data-url="https://www.stern.de/kultur/tv/tv-krimi-vor-50-jahren-startete--der-kommissar--8513062.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Vor 50 Jahren startete «Der Kommissar»"
         data-target="contentbean:8513062"
         data-nav="contentbean:3015856">
        <span class="hide-text">Pinterest</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-element-tracking="social_email share:sidebar"
         data-target="contentbean:8513062"
         data-shareUtmCampaign="artikel-sticky"
         data-media="8513064"
         data-nav="contentbean:3015856"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
<div class="is-hidden">
  <div id="shareMailLayer" class="o-lightbox o-lightbox-email-share">
    <section class="section-form o-forms-lightbox o-forms-email-share lightbox-content">
      <div class="btn-close-box js-close-email-form"></div>
      <h3 class="a-h3-headline">
        Diesen Inhalt per E-Mail versenden</h3>

      <div class="article-snippet">
        <img  src="https://image.stern.de/8513064/16x9-220-125/119abdc937e0d25492e30a5dc1a43f9d/Sl/02--dpastarlineimageslargeurnnewsmldpacom2009010118123199389942large43jpg---63fa21660f210043.jpg"  alt="Erik Ode" title="Der Regisseur und Schauspieler Erik Ode. Foto: Horst Ossinger" class="a-image-block" width="220" height="125"/>

<div class="a-label-subject">
          TV-Krimi</div>
        <h4 class="a-h4-headline">
          Vor 50 Jahren startete «Der Kommissar»</h4>
      </div>

      <form id="email-share-form" class="form-wrapper js-form js-validate-form" action="https://www.stern.de/sn/elastic/social/share/mail" method="post"><input id="shareTarget" name="shareTarget" value="8513062" type="hidden">
        <input id="picture" name="picture" value="8513064" type="hidden">
        <div class="form-line form-text">
          <label class="form-label" for="receiverAddresses">
            Empfänger</label>
          <div class="form-element-block">
            <input class="field-person" id="receiverAddresses" name="receiverAddresses" type="text"
                   placeholder="E-Mail-Adresse(n) des/der Empfänger(s)"
                   data-max-recipients="5"
                   data-msg-invalid="Bitte maximal 5 Empfänger eingeben">
            <div class="a-text-block">
              Sie können mehrere E-Mail-Adressen mit Komma getrennt eingeben</div>
          </div>
        </div>

        <div class="form-line form-textarea">
          <label class="form-label" for="message">
            Ihre Nachricht</label>
          <div class="form-element-block">
            <textarea id="message" name="message" placeholder="Ihre Nachricht"></textarea>
          </div>
        </div>

        <div class="form-line form-text">
          <label class="form-label" for="senderAddress">
            Absender</label>

          <div class="form-element-block">
            <input class="field-person" id="senderAddress" name="senderAddress" type="email"
                   placeholder="Ihre E-Mail-Adresse">
          </div>
        </div>

        <div class="form-line form-captcha">
            <label class="form-label">
              Sicherheitsabfrage:</label>
            <div class="form-element-block">
              <div class="g-recaptcha">
                <div id="g-recaptcha"></div>
<script src="https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&render=explicit&hl=de" async
        defer></script>
<script>
  var recaptchaLoaded = function () {
    grecaptcha.render("g-recaptcha", {'sitekey': '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS'});
    document.getElementById('g-recaptcha-response').name = "recaptchaResponse";
  };
</script>
</div>
              <input type="hidden" name="hiddenRecaptcha" id="hiddenRecaptcha"/>
            </div>
          </div>
        <div class="form-line form-action">
          <input class="a-btn-primary" type="submit" value="Abschicken"/>
        </div>
      <div>
</div></form></section>

    <section class="section-success o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        E-Mail wurde versendet</h3>
    </section>

    <section class="section-error o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        Ihre E-Mail konnte leider nicht versendet werden.</h3>
    </section>
  </div>
</div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
          }
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-left">
          <div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
            <a href="#" class="a-text-link-sharing"><span class="label">TEILEN</span></a>
            <div class="m-sharing-toolbar-in-module">
              <a class="a-btn a-btn-facebook prettysocial" href="#" data-type="facebook" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin Description" data-media="http://dan-price.co.uk/wp-content/uploads/2013/06/39116150.jpg" data-title="Ich bin Titel"><span class="hide-text">Facebook</span></a>
              <a class="a-btn a-btn-twitter prettysocial" href="#" data-type="twitter" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description" data-via="sternde"><span class="hide-text">Twitter</span></a>
              <a class="a-btn a-btn-gplus prettysocial" href="#" data-type="googleplus" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description"><span class="hide-text">Google+</span></a>
              <a class="a-btn a-btn-email-sharing" href="#"><span class="hide-text">E-Mail verschicken</span></a>
            </div>
          </div>
          <a class="a-btn a-btn-comments-with-count-light js-open-comments" href="#comments">23</a>
        </div>

        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<div class="m-modal-overlay m-inactivity-layer js-inactivity-layer is-hidden" data-idle-time="200000">
    <div class="modal-dialog">
      <button class="a-btn a-btn-close"></button>
      <div class="logo"></div>
      <div class="text">
        <div class="headline">Wir haben Neues für Sie!</div>
        <div class="copy">Möchten Sie die aktuelle Startseite aufrufen?</div>
      </div>
      <div class="button-container">
        <a class="a-btn a-btn-link-light btn-read-on" href="#" title="">Weiterlesen</a>
            <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-link btn-home">Zur Startseite</a></div>
    </div>
  </div>
<script>
      window.GujWebpush = {
        env: 'prod',
        token: 'BJbhhXVQvg06r5oF5d9q5xdB7XXZ202edGkkRq5m1srkC5lX0ZXs43l7QQZV6fQXRP-gFODMWZ0fmkengQLXei8',
        url: 'https://webpush.stern.de/'
      };
    </script>
  <!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/65ff68e65d5383f710291a225ff5a90a/body.js"></script>
<script src="https://www.stern.de/resource/sites/stern/designs/js/datahub-8495528-2.js"></script>
        <!-- Common remarketing tag must be included first to not inherit google_conversion_label variable from this script -->
  <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965841495;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965841495/?guid=ON&amp;script=0" />
    </div>
  </noscript>
<!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('https://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('https://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('https://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          commentsLink: decodeURI('https://www.stern.de/sn/elastic/social/comments'),
          complaintLink: decodeURI('https://www.stern.de/sn/elastic/social/complaint'),
          maxNumberOfCommentAttachments: 3,
          defaultNumberOfComments: 5,
          shareUrl: decodeURI('https://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('https://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('https://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('https://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('https://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('https://www.stern.de/sn/social/mcm/%7B0%7D'),
          facebookAppId: '163201030393605',
          googlePlusAppId: '176139542511-4digho4iqv8rpfec34boi3jtl3tf1v80.apps.googleusercontent.com',
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false,
          isCommentingEnabled: false
        },
        'labels': {
          //comments
          commentFormError: 'Ein Fehler ist aufgetreten',
          shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
          shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <script async src="https://www.stern.de/gujAd.js"></script>
<script src="https://www.stern.de/autonative-min.js" async></script>
  </body>
</html>
