<!DOCTYPE html>
<html
        lang="de" >
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>Jimi Blue Ochsenknecht: Sein Favorit beim &#034;Let&#039;s Dance&#034;-Finale | STERN.de</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://www.stern.de/blob/7418958/ca20f70d5a612e84a16ba1f049aa374a/sternsoftpresspro-webfont-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/blob/7418960/32579f9a3a335efc4071ea16578235b1/sternmetricweb-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/blob/7418962/4c2bc17ec614b56d2a8d654cde4f82d7/sternmetricweb-medium-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/blob/7418964/cd21d0bcb373390b13749f4088093727/sternmetricweb-semibold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/blob/7418966/16edcf12c951d1c9bf10e60f1d8397b0/sternmetricweb-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<script>
      !function(){var e=-1!==navigator.userAgent.search(new RegExp(["iPad","Tablet","Kindle","MSIE .*Touch","Honeycomb","Android 3","Android.*[^e] Safari","GT-P1000","GT-P75[0-9][0-9]","HTC[ _]Flyer"].join("|"),"i")),o=-1!==navigator.userAgent.search(new RegExp(["Android (2\\.1|1\\.)","MSIE [23456789]","IEMobile\\/([0-9]|10)\\.","Silk\\/(?!.*Mobile Safari)","NetFront","Opera Mini","Firefox"].join("|"),"i"))||e,r=-1!==navigator.userAgent.search(new RegExp(["Android.*Mobile","Mobile Safari","BlackBerry.*Version\\/([6789]|1[0123456789])","BlackBerry[^/]*\\/([6789]|1[0123456789])","iPhone","iPod","webOS","MeeGo","Bada\\/[23456789]","IEMobile\\/(?!10\\.)[\\d]{2,}\\."].join("|"),"i"))&&!o,t="."+location.host.replace(/^(preview|www)\./,""),i=(".stern.de"===t?"mobil":"m")+t,a=document.referrer.search(new RegExp("^https?:\\/\\/"+i))>-1,n=document.referrer.search(new RegExp("^https?:\\/\\/"+location.host))>-1,s=!1;if(sessionStorage&&sessionStorage.setItem)try{a?sessionStorage.setItem("disableMobileRedirect","true"):n||sessionStorage.setItem("disableMobileRedirect","false"),s="true"===sessionStorage.getItem("disableMobileRedirect")}catch(e){}if(!s&&r){document.cookie="wt_ref="+document.referrer+";expires=;domain="+t+";path=/",document.cookie="redref="+document.referrer+";expires=;domain="+t+";path=/";var c=document.createElement("style");c.type="text/css",c.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(c),location.replace(location.protocol+"//"+i+location.pathname+location.search+(location.hash||""))}}();
</script>
  <link rel="stylesheet" type="text/css" href="https://www.stern.de/resources/all/3000082/0/0/1297322970/stern-all.css" media="all" />
  <link rel="stylesheet" type="text/css" href="https://www.stern.de/resources/print/3000082/0/0/1024135478/stern-print.css" media="print" />
  <link rel="shortcut icon" href="https://www.stern.de/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->
<script src="https://www.stern.de/resources/all/3000082/0/0/-919245287/stern-all.js"></script>
<script>
  
  GujTrackingApi.init({
    properties: {
      id: '8116744',
      legacyId: '',
      url: 'https://www.stern.de/lifestyle/leute/jimi-blue-ochsenknecht-sein-favorit-beim--let-s-dance--finale-8116744.html',
      isRoot: false,
      categories: ["Lifestyle","Leute"],
      category: ["Lifestyle","Leute"],
      specialId: '',
      documentType: 'CMArticle',
      deliveryChannel: 'desktop',
      contentType: 'Artikel',
      numAuthors: 0,
      sources: [["AGENTUREN","SpotOnNews"]],
      technicalTags: 'newsfeed',
      adZone: 'lifestyle',
      ivwTopic: '803Entertainment/Boulevard/Stars/Film/Musik',
      ivwForceApp: 'false',
      isUserGenerated: false,
      vgWortPublicKey: '5b7caa9724e14dc989ff64fce17c98cc',
      searchPhrase: '',
      pageTitle: "Jimi Blue Ochsenknecht: Sein Favorit beim \"Let's Dance\"-Finale",
      staticTitle: "8116744:Jimi Blue Ochsenknecht-Sein Favorit beim \"Let's Dance\"-Finale",
      creationDate: 1528472303000,
      firstPublicationDate: 0,
      orderDate: 1528471740000,
      totalPages: 1,
      page: 1
    },
    config: {
      disabled: false,
      debug: false,
      debugger: {
        disabled: true
      },
      googleAnalytics: {
        trackingId: 'UA-110082460-1',
        anonymizeIp: true,
        scriptUrl: '//www.google-analytics.com/analytics.js',
        disabled: false
      },
      heatIndex: {
        url: '//www.stern.de/the-heat-is-on.gif',
        disabled: false
      },
      ivw: {
        siteIdentifier: 'stern',
        scriptUrl: '//script.ioam.de/iam.js',
        devMode: false,
        disabled: false
      },
      oewa: {
        scriptUrl: '//pix.news.at/guj/gujnewsat.js',
        disabled: false
      },
      veeseo: {
        url: '',
        userName: '',
        disabled: true
      },
      veeseoFrontpage: {
        url: '//frontpage.veeseo.com/fpage.js?page=',
        disabled: true
      },
      chartbeat: {
        domain: 'www.stern.de',
        scriptUrl: '',
        uid: '30537',
        useCanonical: true,
        disabled: false
      },
      vgWort: {
        url: 'https://ssl-stern.met.vgwort.de/na/',
        disabled: false
      },
      facebook: {
        contentSection: 'Lifestyle',
        
        trackingId: '1774640699532975',
        disabled: false
      },
      googleTagManager: {
          containerId: 'GTM-PL2V3JD',
          disabled: false
      }
    }
  });
</script>
<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://www.stern.de/blob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c />
<link rel="alternate" type="application/rss+xml" href="/feed/standard/lifestyle/" title="stern.de RSS Feed - Lifestyle" />


<link rel="apple-touch-icon" sizes="57x57" href="https://www.stern.de/blob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.stern.de/blob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.stern.de/blob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.stern.de/blob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.stern.de/blob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.stern.de/blob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.stern.de/blob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/blob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/blob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://www.stern.de/blob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>





<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('lifestyle');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_8116744','objecttype_Artikel','bundletype_none','home','stern','Jimi Blue','Let\'s Dance','Barbara Meier','RTL','Thomas Hermann','Charlotte W\u00FCrdig','Iris Mareike Steen','Massimo Sinat\u00F3','Ingolf L\u00FCck','RTL.de','Jimi Blue Ochsenknecht','Iris Mareike Steen','Barbara Meier','Let\'s Dance','RTL','Interview']);
    });
  </script>
<!--[if lte IE 8]>
  <script src="https://www.stern.de/resources/6391516/16/html5shiv.js"></script>
  <![endif]-->
<meta property="og:image" content="https://image.stern.de/8116748/16x9-1024-576/7a4fbb3c6335ae0479150dffd0e24a4c/Ew/08--sein-favorit-beim--let-s-dance--finale---16-9---spoton-article-699711.jpg"/>
        <meta property="og:type" content="article"/>
<meta property="og:title" content="Sein Favorit beim &#034;Let&#039;s Dance&#034;-Finale"/>
  <meta name="description" content="Wer wird &#034;Dancing Star 2018&#034;? Der ehemalige &#034;Let&#039;s Dance&#034;-Teilnehmer Jimi Blue Ochsenknecht hat einen Favoriten, erzählt er im Interview."/>
  <meta property="og:description" content="Wer wird &#034;Dancing Star 2018&#034;? Der ehemalige &#034;Let&#039;s Dance&#034;-Teilnehmer Jimi Blue Ochsenknecht hat einen Favoriten, erzählt er im Interview."/>
  <meta name="robots" content="index,follow"/>
<meta property="og:url" content="https://www.stern.de/lifestyle/leute/jimi-blue-ochsenknecht-sein-favorit-beim--let-s-dance--finale-8116744.html"/>
<meta name="news_keywords" content="Jimi Blue, Let&#039;s Dance, Barbara Meier, RTL, Thomas Hermann, Charlotte Würdig, Iris Mareike Steen, Massimo Sinató, Ingolf Lück, RTL.de, Jimi Blue Ochsenknecht, Iris Mareike Steen, Barbara Meier, Let&#039;s Dance, RTL, Interview"/>
<meta name="DC.date.issued" content="2018-06-08T15:29:00Z"/>
  <meta property="article:published_time"
        content="2018-06-08T15:29:00Z"/>
  <meta name="last-modified" content="2018-06-08T15:38:24Z"/>
  <link rel="canonical" href="https://www.stern.de/lifestyle/leute/jimi-blue-ochsenknecht-sein-favorit-beim--let-s-dance--finale-8116744.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.stern.de/lifestyle/leute/jimi-blue-ochsenknecht-sein-favorit-beim--let-s-dance--finale-8116744.html"/>
  <link rel="amphtml" href="https://mobil.stern.de/amp/lifestyle/leute/jimi-blue-ochsenknecht-sein-favorit-beim--let-s-dance--finale-8116744.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/8116744"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/8116744"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/8116744"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/8116744"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/8116744"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="8116744"/>
<meta property="veeseo:headline" content="Jimi Blue Ochsenknecht"/>
<meta property="veeseo:title" content="Sein Favorit beim &#034;Let&#039;s Dance&#034;-Finale"/>
<meta property="veeseo:description" content="Wer wird &#034;Dancing Star 2018&#034;? Der ehemalige &#034;Let&#039;s Dance&#034;-Teilnehmer Jimi Blue Ochsenknecht hat einen Favoriten, erzählt er im Interview."/>
<meta property="veeseo:adZone" content="lifestyle"/>
<meta property="veeseo:url" content="https://www.stern.de/lifestyle/leute/jimi-blue-ochsenknecht-sein-favorit-beim--let-s-dance--finale-8116744.html"/>
<meta property="veeseo:date" content="1528471740"/>

<meta property="veeseo:image" content="https://image.stern.de/8116748/16x9-300-169/7a4fbb3c6335ae0479150dffd0e24a4c/iC/08--sein-favorit-beim--let-s-dance--finale---16-9---spoton-article-699711.jpg"/>
<meta property="veeseo:keywords" content="Jimi Blue, Let&#039;s Dance, Barbara Meier, RTL, Thomas Hermann, Charlotte Würdig, Iris Mareike Steen, Massimo Sinató, Ingolf Lück, RTL.de, Jimi Blue Ochsenknecht, Iris Mareike Steen, Barbara Meier, Let&#039;s Dance, RTL, Interview"/>
<meta property="veeseo:category" content="Leute"/>
<script type="text/javascript">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</script>
<script>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</script>

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"314738",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.50.225.151",ipv6:false,pct:"10",clientip:"52.90.98.148",requestid:"21cfdee6",region:"28587",protocol:"",blver:13,akM:"g",akN:"ae",akTT:"O",akTX:"1",akTI:"21cfdee6",ai:"360887",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class="body is-desktop " data-ab-testing-experiment-id="64Oa0RqOS_erTHEd9jyC0w">
<!-- SZM VERSION="2.0" -->
<script>
  var skipIvwPI = false;
  var skipVirtualIvwPI = false;
  try {
    var videoEndlessplayRedirectUrl = window.sessionStorage.getItem('video.endlessplay.redirect');
    if (videoEndlessplayRedirectUrl !== null) {
      skipIvwPI = skipVirtualIvwPI = document.referrer === videoEndlessplayRedirectUrl;
      window.sessionStorage.removeItem('video.endlessplay.redirect');
    }
    

    if (window.sessionStorage.getItem('video.endlessplay.teaser_clicked') !== null) {
      skipVirtualIvwPI = false;
      window.sessionStorage.removeItem('video.endlessplay.teaser_clicked');
    }
  }
  catch(e) { }

  if (!skipIvwPI) {
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'lifestyle//f1DBR803Entertainment/Boulevard/Stars/Film/Musik',
        'sv': 'in'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  }
</script>
<!--/SZM -->

<script src="//www.google-analytics.com/cx/api.js?experiment=64Oa0RqOS_erTHEd9jyC0w"></script>
  <script>
    var abTestingChosenVariation = typeof cxApi === 'object' ? cxApi.chooseVariation() : 0;
  </script>
<script>
  if (typeof skipIvwPI === 'undefined' || !skipIvwPI) {
    GujTrackingApi.trackPageView();
  }
  else {
    GujTrackingApi.ready();
  }
</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL2V3JD"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<!--[if lte IE 8]>
<div class="box-oldie" id="box-oldie">
    <div class="box-header">
        <img class="icon-bmp-close js-close-oldie-box" alt="" src="https://image.stern.de/6391482/uncropped-16-16/266e84a23eb61c994e45fd3d37c7b0e8/CT/x-neutralmedium-png.png" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))" />
    </div>
    <h1 class="box-title">Es gibt ein Problem mit Ihrem Browser</h1>
    <div class="box-content">
        <div class="rtf-content-wrapper">
            <p>Liebe stern-Nutzerin, lieber Stern-Nutzer,</p>
            <p>wir freuen uns über Ihr Interesse an stern.de. Leider ist Ihr Browser zu alt, um unseren Website darzustellen. Bitte benutzen Sie eine neuere Verion des Internet Explorers oder alternative Browser wie Firefox oder Chrome. Vielen Dank!</p>
        </div>
    </div>
    <div class="box-action">
        <button class="a-btn-primary js-close-oldie-box" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))">OK</button>
    </div>
    <div class="box-footer">
        <img src="https://image.stern.de/6391474/uncropped-139-53/2e5c4ee78bf38278dea85f0814f7a6b8/cX/logo-stern-schrift-png.png" alt="" class="a-image-block" />
    </div>
</div>
<![endif]--><div class="m-goto-home-toolbar">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("oop_1");});
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
        </script>
      </div>
    </div>
  <!-- generated esi include for header start -->
    <header id="header" class="header">
  <ul class="navigation-link-list m-navigation-top">
      <li class="top-navigation-link">
          <a href="https://www.stern.de/neon/" itemprop="name" title="Neon">Neon</a></li>
      <li class="top-navigation-link">
          <a href="https://www.stern.de/nido/" itemprop="name" title="Nido">Nido</a></li>
      <li class="top-navigation-link">
          <a href="https://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="top-navigation-link">
          <a href="https://www.stern.de/tv/" itemprop="name" title="stern TV">stern TV</a></li>
      </ul>
  <div id="header-wrapper" class="header-wrapper">
    <a href="https://www.stern.de/" title="Home" class="a-logo-stern"></a><ul class="m-navigation-button navigation-btn-list">

  <li class="navigation-btn navigation-btn-login js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://www.stern.de/sn/3000076/profile" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="https://sso.guj.de/stern_web/auth/logout?redirect_url=https://www.stern.de/sn/sso/3000074/logout" class="a-text-block">
              Abmelden</a>
          </li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://www.stern.de/sn/sso/login?redirect_uri=https://www.stern.de/sn/sso/login&amp;cms_redirect_uri=https://www.stern.de/lifestyle/leute/" class="a-btn-link">Anmelden</a></li>

        <li class="flyout-content-item">
          <div class="a-text-block">Sie haben noch keinen Account?</div>
          <a href="https://sso.guj.de/stern_web/user/signup" class="a-text-block">
            Kostenlos neu registrieren</a>
        </li>

      </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-social">
        <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
          <span class="hide-text">Facebook</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
          <span class="hide-text">Twitter</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-instagram" onclick="window.open('https://www.instagram.com/stern/', '_blank');">
          <span class="hide-text">Instagram</span>
        </button>
      </li>
    </ul>

<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="https://www.stern.de/video/" title="Video" class="video">Video</a></li>
<li  class="navigation-link">
  <a href="https://spiele.stern.de/" target="_blank" title="Spiele">Spiele</a></li>
<li  class="navigation-link">
  <a href="https://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo">Abo</a></li>
<li  class="navigation-link">
  <a href="https://www.stern.de/fotografie/" title="Fotografie">Fotografie</a></li>
</ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/panorama/" title="Panorama">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/stern-crime/" title="stern Crime">stern Crime</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/" title="Vergleich">Vergleichsportal</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissen/" title="Wissen">Wissen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/" title="Gutscheine">Gutscheine &amp; Rabatte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/stiftung/" title="Stiftung Stern">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wetter/" title="Wetter">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? "><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6300624/16x9-140-79/b83a2031a22e6befa60b77ecc15a41cb/ql/noch-fragen-desktop.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/sylvia-margret-steinitz/" title="S. M. Steinitz"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6901898/16x9-140-79/3eea8a15b7b280c6d19d0d2accf8783b/ol/teaser-steinitz.jpg" alt="Sylvia Margret Steinitz" title="Sylvia Margret Steinitz" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Sylvia Margret Steinitz: Emanzitiert</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/meike-winnemuth/" title="M. Winnemuth"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7788120/16x9-140-79/cae5c4a61a784a92a64699b87f95e425/AC/meike-winnemuth.jpg" alt="Meike Winnemuth" title="Meike Winnemuth" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Meike Winnemuth: Um es kurz zu machen</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/politik/" title="Politik">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/investigativ/" title="Stern Investigativ">Stern Investigativ</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/nsu-prozess/" title="Der NSU-Prozess">Der NSU-Prozess</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/hans-ulrich-joerges/" title="H.-U. Jörges"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6525184/16x9-140-79/faf703e2dd47dc62995e3e3be2000577/CI/special-joerges-stimme.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Hans-Ulrich Jörges: Klartext</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/andreas-petzold/" title="A. Petzold"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6837972/16x9-140-79/f1ee6e3e36f75c04ab4b12019278fd0e/OP/andreas-petzold-2.jpg" alt="Andreas Petzold" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Andreas Petzold: #DasMemo</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6837854/16x9-140-79/d90d8ca960395a943b6ed2102832c899/GN/tillack-8.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/michael-streck/" title="M. Streck"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6965214/16x9-140-79/b688959d664bc569d3b0644851c171a5/RS/teaser-streck.jpg" alt="Michael Streck" title="Michael Streck" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Michael Streck: Last Call</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/donald-trump--nachrichten--fakten-und-hintergruende-zum-us-praesidenten-7301592.html" title="James Comey: Ex-FBI-Direktor will laut Bericht gegen Trump aussagen"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7305112/16x9-140-79/1c9b4823cdea81c28809b28b3229a39e/vX/donald-trump.jpg" alt="Donald Trump" title="Donald Trump" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            US-Präsident</div>
        <div class="a-headline">
            Donald Trump: Alle Nachrichten, Fakten und Hintergründe</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/kultur/" title="Kultur">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/film/" title="Film">Film</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/musik/" title="Musik">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/buecher/" title="Bücher">Bücher</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/tv/" title="TV">TV</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/kultur/hoerbuchtipps/" title="Hörbücher" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4458985675&iu=/6032/Clickcommand/clickcommand">Hörbuchwelt</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/kunst/" title="Kunst">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/humor/" title="Humor">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/hoerbuchtipps/" title="Hörbücher" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4460438614&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7667148/16x9-140-79/656f4fe2f86659d51b13e7e49ca74f5f/yW/fly-out-bild-audible-subressort.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Hörbuch-Tipps</div>
        <div class="a-headline">
            Neue Hörbuch-Empfehlungen jede Woche</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945188/16x9-140-79/5e4e76f2c5536931f8ee94e1bac411d8/HC/teaser-beisenherz2.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/musik/musiktipps/" title="Musiktipps"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585744/16x9-140-79/45c02c7e254e13a39621be1d1dcea805/dA/video-musiktipp.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Musiktipp</div>
        <div class="a-headline">
            Das sollten Sie sich anhören</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/4315374/16x9-140-79/3310a91dc391dc113812a8371abba627/xM/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg" alt="Tatort-Logo" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/mono-podcast/" title="&quot;Mono&quot; – der neue Podcast von Deezer in Kooperation mit stern"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7977852/16x9-140-79/cec4ef681d0ec60d0db9b6528eb594e9/Fs/mono-blog-1240x840.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-headline">
            &#034;Mono&#034; – der neue Podcast von Deezer in Kooperation mit stern</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout is-selected ">
            <a href="https://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/leute/" title="Leute">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/jwd/" title="JWD.">JWD.</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/mode/" title="Mode">Mode</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/fotografie/akt/" title="Aktfotografie">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/otto/" title="otto">OTTO Gutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/lidl/" title="Lidl">LIDL Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/jwd/" title="JWD."><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7899106/16x9-140-79/4f13828bc43530cc24abfded6f763972/UO/jwd-joko-shooting.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            JWD.</div>
        <div class="a-headline">
            Joko Winterscheidts Druckerzeugnis</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/lifestyle/spirit-of-avantgarde/" title="Spirit of Avantgarde" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4692623251&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7998664/16x9-140-79/2b692b572c1c3e6671eb36c588cb05c4/Lz/bild-ka2-aufmach.jpg" alt="Paris – Hauptstadt der Eleganz und Heimat von DS Automobiles" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Faszination DS</div>
        <div class="a-headline">
            Spirit of Avantgarde</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >DS Automobiles</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/mode/marie-von-den-benken/" title="M. v. d. Benken"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6681032/16x9-140-79/cb7d4fcde152dedf381cbef55fefa837/cs/marie-von-den-benken.jpg" alt="Marie von den Benken" title="Marie von den Benken" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Marie von den Benken: Maries Modelcheck</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/leute/pippa-middleton-bestaetigt-schwangerschaft---warum-sie-mehr-glueck-hat-als-kate-3205306.html" title="Leute von heute: Pippa Middleton bestätigt Schwangerschaft - und sagt, warum es ihr damit besser geht als Kate"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7145078/16x9-140-79/718a89c27477534d753fb82c8de0a31d/Yt/special-leutevonheute-2.jpg" alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/digital/" title="Digital">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/computer/" title="Computer">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/online/" title="Online">Online</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/smartphones/" title="Smartphones">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/games/" title="Games">Games</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/technik/" title="Technik">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/tests/" title="Tests">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/homeentertainment/" title="Home Entertainment">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/webvideo/" title="Webvideo">Webvideo</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6648472/16x9-140-79/4e878100dec9f335740d91d262b14e14/Zu/musik.jpg" alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/" title="Computer und Elektronik"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699342/16x9-140-79/37ca5987de29cd09440ee2fc94bd6cec/AD/bild-digital.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Täglich neue Gutscheincodes für Eletronik-Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/dsl/" title="DSL"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7523808/16x9-140-79/196fa813058534de001ba38e6aba8d95/BA/dsl-anbieter-connect.jpg" alt="Eine Frau sitzt zuhause mit dem Laptop auf dem Boden und lächelt" title="Connect Test DSL-Anbieter 1&amp;1 Telekom Vodafone" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            DSL Vergleich 2018</div>
        <div class="a-headline">
            Jetzt DSL Tarife vergleichen &amp; online den Anbieter wechseln!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/muell/" title="Müll">Müll</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/news/" title="News">News</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/geld/" title="Geld">Geld</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/versicherung/" title="Versicherung">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/immobilien/" title="Immobilien">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/job/" title="Job">Job</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/" title="Kreditvergleich">Kreditvergleich</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen">Die Höhle der Löwen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/zukunft-in-100-sekunden/" title="Die Zukunft in 100 Sekunden">Die Zukunft in 100 Sekunden</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/strom/" title="Stromvergleich"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6452486/16x9-140-79/414e4b4e386efafc4c6990222d895146/UR/mit-strom-heizen.jpg" alt="Heizstrom" title="Heizstrom" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stromvergleich 2018</div>
        <div class="a-headline">
            Jetzt Stromanbieter vergleichen &amp; online den Anbieter wechseln!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6684844/16x9-140-79/d0630282a0dd987e4772f85de5001dd3/bA/horst-von-buttler.jpg" alt="Horst von Buttler, Chefredakteur des Magazins Capital" title="Horst von Buttler" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7042322/16x9-140-79/6f9e6da74c17c69b59f4a601ad287a87/CB/frank-behrendt.jpg" alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html" title="Steuererklärung: Das große Steuer-ABC: Das können Sie alles von der Steuer absetzen"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7272258/16x9-140-79/205fc69af59d6eed3d437a64f2894056/sl/steuererklaerung-formular-symbolbild.jpg" alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann" title="Steuererklärung 2017 - das können sie absetzen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung</div>
        <div class="a-headline">
            Steuererklärung: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/laura-karasek/" title="L. Karasek"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7280586/16x9-140-79/919934ed7eae3ef1cc31a473f13e0af1/rO/laura-karasek.jpg" alt="Laura Karasek" title="Laura Karasek" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Laura Karasek: Tippt die noch ganz richtig?</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/sport/" title="Sport">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/" title="Fußball">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/formel1/" title="Formel 1">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/sportwelt/" title="Sportwelt">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/nike/" title="Nike">NIKE Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/fussball/philipp-koester/" title="P. Köster"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7277090/16x9-140-79/f2b6934bacbcb5107b2660d0d42b8bd/JC/philipp-koester-hd.jpg" alt="Philipp Köster" title="Philipp Köster" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Philipp Köster: Kabinenpredigt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/" title="Sport und Freizeit"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699354/16x9-140-79/aeb5db1d9aeb8eed38462debeae7141b/Fn/bild-sport.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585736/16x9-140-79/ffab27959b8a8eee9344bf1fed4f3fa2/MA/video-fitness.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/liveticker/" title="Liveticker"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6295430/16x9-140-79/dcc7ad30e669f5fbda9783488698e945/Or/header-life-ticker.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/gesundheit/" title="Gesundheit">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben">Gesund leben</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ernaehrung/" title="Ernährung">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen.">Fragen. Verstehen.</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7794954/16x9-140-79/30d0b76154076a7372e1e53c6b22d32a/oU/hirschhausen.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Dr. v. Hirschhausen</div>
        <div class="a-headline">
            Gesund leben</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb: Die Diäten-Lüge"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7026394/16x9-140-79/e482c216d888c14aa3db81eb09dde37b/zw/low-carb-teaser.jpg" alt="low carb" title="low carb diät" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/" title="Beauty und Gesundheit"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699340/16x9-140-79/94608ebf22990c17e5d58b56120d3d16/Gx/bild-gesundheit.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/zaehne/therapie/wurzelbehandlung-wuehlen-im-knochenkanal-3224918.html" title="Wurzelbehandlung: Wühlen im Knochenkanal"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/4734334/16x9-140-79/30035f477ff55302fb07f9827e8892f/di/wurzelbehandlung-jpg--abb55ddec1e53a59-.jpg" alt="Wurzelbehandlung" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Zähne</div>
        <div class="a-headline">
            Wurzelbehandlung: Wühlen im Knochenkanal</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Anbieter im Vergleich: Diese Krankenkasse passt am besten zu Ihnen"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6611356/16x9-140-79/5c0308aac9d488c4d56da9565df271d/Al/krankenkassen.jpg" alt="Viele Krankenkassen erhöhen zum Jahreswechsel die Zusatzbeiträge" title="Krankenkassen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassen-Vergleich</div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html" title="Stiftung Warentest: Nur ein Mittel hilft gegen Haarausfall"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/4469886/16x9-140-79/4ceeeb63615a045d7b75998857ce74b9/PD/hausausfall-maenner-jpg--3d5f7576a77850e4-.jpg" alt="Fallen die Haare in Büscheln aus, sollten Sie zum Hautarzt gehen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stiftung Warentest</div>
        <div class="a-headline">
            Mittel gegen Haarausfall</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html" title="Ischias: Pein im Bein"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/5218750/16x9-140-79/dad5e7ad844c0c90f13c783b849a33d9/cO/beine-jpg--993e13f65d10786d-.jpg" alt="Die Schmerzen können bei einer Ischialgie bis in die Füße ziehen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ischias</div>
        <div class="a-headline">
            Ischias: Pein im Bein</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster: Gürtelrose - gemein und gefährlich"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/4934860/16x9-140-79/9018e9753ef7a032676f5d98b926ad14/lh/guertelrose-pa-jpg--48dc9aaf969542ff-.jpg" alt="Typische Symptome der Gürtelrose" title="Gürtelrose" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/herz/das-herz--alle-wichtigen-infos-zu-herzerkrankungen-7342504.html" title="Herzerkrankungen: Das Herz – Alles was Sie über unseren wichtigsten Muskel wissen müssen"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/5148360/16x9-140-79/58dc2e52a8fa38025f96ed60093e0257/Tg/herzin-3-gif--e3b97bfda2ec3124-.jpg" alt="Das menschliche Herz: ein kleines Wunderwerk. Abbildung des menschlichen Herzens" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Herz</div>
        <div class="a-headline">
            Alle wichtigen Infos zu Herzerkrankungen</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/genuss/" title="Genuss">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/rezepte/" title="Rezepte">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/essen/" title="Essen">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/trinken/" title="Trinken">Trinken</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen" target="_blank" rel="nofollow">Genussreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7523736/16x9-140-79/7f44122b46d922e25ab54ddb690c4dfc/gA/blog-stammtisch.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/reise/" title="Reise">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/europa/" title="Europa">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/fernreisen/" title="Fernreisen">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" rel="nofollow">Reisewelten</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/expedia/" title="Expedia">EXPEDIA Gutscheine</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/" title="Gutscheine und Reisen">Reisegutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/follow-me/" title="Follow Me"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7070508/16x9-140-79/ae52f389b6af51e63b2d95e05e371dfe/Nm/followme-438.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/fernreisen/esta-formular-richtig-ausfuellen-3781184.html" title="Reisetipps USA, Teil 1: Kein Abflug bei falscher Nummer"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7066420/16x9-140-79/57f257943630ae88c7a30014ca3eac74/QU/skylinenyc.jpg" alt="ESTA - Skyline von Manhattan" title="Skyline von Manhattan" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            USA-Urlaub</div>
        <div class="a-headline">
            ESTA: Hilfe und Infos beim Ausfüllen des Antrags</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/europa/ratgeber-mallorca/mallorcas-schoenste-straende-3669272.html" title="Traumbuchten: Das sind Mallorcas schönste Strände"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7973612/16x9-140-79/73b93f4a3c250ca9f209cf0d55314b2d/Pb/strand-es-trenc.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Traumbuchten</div>
        <div class="a-headline">
            Das sind Mallorcas schönste Strände</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=image_text" target="_blank" rel="nofollow"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7325594/16x9-140-79/79983741effb52a7556cb86fadb65431/Pr/reisewelten-reise-1.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern Reisewelten</div>
        <div class="a-headline">
            Traumreisen jetzt buchen!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/familie/" title="Familie">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/kinder/" title="Kinder">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/beziehung/" title="Beziehung">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/leben/" title="Leben">Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" rel="nofollow">Familienreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/henriette-hell/" title="H. Hell"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945192/16x9-140-79/29c1ab3c347bef40aa2d000945f4f360/jf/teaser-hell2.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Henriette Hell: Was ich über Sex gelernt habe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6669560/16x9-140-79/56a6a8728751ce558a90726e74f11481/SX/julia-peirano-240.jpg" alt="Paartherapeutin Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/kinder/christiane-tauzher/" title="C. Tauzher"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7930386/16x9-140-79/282e8c261a15c8bea0d0a8a7b131155a/XX/tauzher-flyout.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Christiane Tauzher: Mutter in Rage und ihre Kinder</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/mytoys/" title="myToys Gutscheine"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7380322/16x9-140-79/5546caed3529fa37f46a67dded7ba30/rk/happy-family.jpg" alt="Eine glückliche Familie albert herum" title="Eine glückliche Familie albert herum" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            myToys Gutscheine</div>
        <div class="a-headline">
            Jetzt Rabatte auf Spielzeug sichern!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/auto/" title="Auto">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/news/" title="Autonews">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/fahrberichte/" title="Fahrberichte">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/video/autotests/" title="Autotests"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585734/16x9-140-79/d4a55ec4da2d90aaf6bee6fbcd5c7d95/DS/video-autotests.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/" title="Auto und Motorrad"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699344/16x9-140-79/2a705845173bcba43e71fff882f14685/GR/bild-auto.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/auto/" title="Autokredit"><img  src="https://www.stern.de/blob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7823122/16x9-140-79/c6010cbe191da4d06cf0f9cea0934874/DY/autokauf.jpg" alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an." class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Autokredit Vergleich</div>
        <div class="a-headline">
            Jetzt Autokredite berechnen, vergleichen &amp; online beantragen!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        </ul>
<div class="navigation-btn navigation-btn-search js-click-flyout">
  <button class="a-btn-search--header">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="https://www.stern.de/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="basics" name="q" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</div>

</div>
</header>
<!-- generated esi include for header end -->
  <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="https://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                  <a href="https://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a></li>
              <li class="navigation-link">
                    <a href="https://www.stern.de/lifestyle/leute/" title="Leute">Leute</a></li>
                <li class="navigation-link">
        <h1>Jimi Blue Ochsenknecht: Sein Favorit beim &#034;Let&#039;s Dance&#034;-Finale</h1>
      </li>
    </ul>
<main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
        </script>
      </div>
    </div>
  <!-- normal placement rendering start -->
    <!-- normal placement rendering end -->
  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
        <!-- normal placement rendering start -->
    <meta itemprop="headline" content="Jimi Blue Ochsenknecht: Sein Favorit beim &#034;Let&#039;s Dance&#034;-Finale"/>
<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://image.stern.de/8116748/uncropped-0-0/d523fde9800397e5d14c16974ab4410/Fr/08--sein-favorit-beim--let-s-dance--finale---16-9---spoton-article-699711.jpg"/>
    <meta itemprop="width" content="1024" />
    <meta itemprop="height" content="683" />
  </div>
<meta itemprop="datePublished" content="2018-06-08T15:29:00Z"/>
<meta itemprop="dateModified" content="2018-06-08T15:38:24Z"/>
<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="height" content="169" />
      <meta itemprop="width" content="300" />
      <meta itemprop="url" content="https://image.stern.de/7526500/uncropped-0-0/d4d5c4bab78f1ac6e973f7365e6c94b6/JF/stern-logo-neu.jpg" />
    </div>
  </div>
<meta itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" itemid="https://www.stern.de/lifestyle/leute/jimi-blue-ochsenknecht-sein-favorit-beim--let-s-dance--finale-8116744.html"/>
<div class="o-article-header   ">

<time datetime="2018-06-08T15:29:00Z" class="a-datetime " itemprop="datePublished">
    <span class="date">08. Juni 2018</span>
<span>17:29 Uhr</span>
</time>
<h2 id="mainTitle" class="a-h1-title"
    data-kicker="Jimi Blue Ochsenknecht"
    data-headline="Sein Favorit beim &#034;Let&#039;s Dance&#034;-Finale">Jimi Blue Ochsenknecht: Sein Favorit beim &#034;Let&#039;s Dance&#034;-Finale</h2>
<script>$('#mainTitle').modifyHeadline();</script>
<div  class="article-intro" itemprop="description"><div class="rtf-content-wrapper"><p>Wer wird "Dancing Star 2018"? Der ehemalige "Let's Dance"-Teilnehmer Jimi Blue Ochsenknecht hat einen Favoriten, erzählt er im Interview.</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

</div>
<div class="article-content   ">
  <div class="tanzspalte">
      <div class="o-single-image col-8of12"
       data-hires="https://image.stern.de/8116748/16x9-1024-576/7a4fbb3c6335ae0479150dffd0e24a4c/Ew/08--sein-favorit-beim--let-s-dance--finale---16-9---spoton-article-699711.jpg">
    <figure>
      <img  src="https://image.stern.de/8116748/16x9-620-349/7a4fbb3c6335ae0479150dffd0e24a4c/iH/08--sein-favorit-beim--let-s-dance--finale---16-9---spoton-article-699711.jpg"  alt="Jimi Blue Ochsenknecht mit seiner Mutter Natascha im Publikum von &#034;Let&#039;s Dance&#034;" class="a-image-block" width="620" height="349"/>

<div class="m-single-image-toolbar m-single-image-toolbar-teaser">
            <button class="a-btn-fullscreen js-open-fullscreen"><span class="hide-text">Fullscreen</span></button>
          </div>
      </figure>

    <div class="text-content">
          <div class="caption"><div class="rtf-content-wrapper"><p>Jimi Blue Ochsenknecht mit seiner Mutter Natascha im Publikum von "Let's Dance"</p></div></div>
        <div class="single-image-meta">
    <div class="single-image-origin">
        <div class="a-text-block-copyright">
            © MG RTL D / Stefan Gregorowius</div>
        </div>
    <div class="a-text-pager"></div>
    </div>
</div>
    </div>
</div>
  <div class="rtf-content-wrapper" itemprop="articleBody"><p>Das große Finale von "Let's Dance" (20:15 Uhr, RTL) steht an und drei Paare wollen den Siegerpokal heute Abend mit nach Hause nehmen. Wem rechnet Schauspieler und Musiker <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Jimi Blue" />
          <a href="https://www.stern.de/lifestyle/leute/themen/jimi-blue-6409270.html" itemprop="url" title="Jimi Blue" class="js-article-topic-teaser taxonomy-entity  thing">Jimi Blue</a></span> Ochsenknecht (26, "Die Wilden Kerle") die besten Gewinnchancen aus? Das hat er im Interview mit der Nachrichtenagentur spot on news verraten und zudem ausgeplaudert, welche seiner ehemaligen "Let's Dance"-Kollegen ihn besonders beeindruckt haben.</p>
<p><strong>Jimi, haben Sie mit diesen drei Paaren im Finale von "<span itemscope="" itemtype="http://schema.org/Product">
          <meta itemprop="name" content="Let&#039;s Dance" />
          <a href="https://www.stern.de/kultur/tv/themen/let-s-dance-4196098.html" itemprop="url" title="Let&amp;#039;s Dance" class="js-article-topic-teaser taxonomy-entity  product">Let&#039;s Dance</a></span>" gerechnet?</strong></p>
<div class="gujAd  inflow Ad-in-Flow-1" id="inflow_div">
    <script>
        GujAd.cmd.push(function(){GujAd.push("inflow_div");});
      </script>
    </div><p>Jimi Blue Ochsenknecht: Ich fand es superschwer vorherzusagen. Eigentlich kommt Massimo Sinato ja immer ins Finale, auch Thomas Hermanns war so unglaublich gut und Charlotte Würdig war auch richtig gut. Aber die drei Finalpaare machen total Sinn. Ingolf Lück macht eine Bombenshow und ist superlustig, <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Barbara Meier" />
          <a href="https://www.stern.de/lifestyle/leute/themen/barbara-meier-4161284.html" itemprop="url" title="Barbara Meier" class="js-article-topic-teaser taxonomy-entity  person">Barbara Meier</a></span> tanzt so superschön und elegant und Judith Williams ist so sympathisch.</p><div class="html-container" data-id="7491254">
  <script>

$( document ).ready(function() {

   var siteType = $('meta[property="veeseo:type"]').attr('content');

   if(siteType && siteType != 'gallery' && siteType != 'video' ) {

      $.getScript( "https://widgets.opinary.com/a/stern.js" );

      /*document.write('<script type="text/javascript" src="https://widgets.opinary.com/a/stern.js" async="async"><\/script>');*/

   }

});

</script>
</div>
<p><strong>Wer ist Ihr Favorit auf den Titel "Dancing Star 2018"?</strong></p>
<p>Jimi Blue Ochsenknecht: Ich glaube, Barbara wird das machen. Herr Llambi hat ja gesagt, dass sie im Standard die beste Tänzerin ist und sie hat sich so krass gesteigert. Das sieht auch das Publikum.</p>
<p><strong>Welches Paar hat Sie in der ganzen Staffel besonders beeindruckt?</strong></p>
<p>Jimi Blue Ochsenknecht: Es klingt lustig, aber <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Iris Mareike Steen" />
          <a href="https://www.stern.de/kultur/tv/themen/iris-mareike-steen-7894948.html" itemprop="url" title="Iris Mareike Steen" class="js-article-topic-teaser taxonomy-entity  person">Iris Mareike Steen</a></span> und Christian. Iris hat ja echt teilweise richtig böse Kritiken bekommen, aber hat trotzdem weitergemacht und einfach immer alles gegeben. Hut ab!</p>
<p><strong>Mit wem von Ihren Mit-Kandidaten sind Sie in Kontakt geblieben?</strong></p>
<p>Jimi Blue Ochsenknecht: Mit Heiko und Roman Lochmann, Charlotte und Barbara war ich ja vorher schon befreundet, mit <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Thomas Hermann" />
          <a href="https://www.stern.de/kultur/tv/themen/thomas-hermann-4169992.html" itemprop="url" title="Thomas" class="js-article-topic-teaser taxonomy-entity  person">Thomas</a></span> gehe ich auf jeden Fall mal einen trinken - das haben wir schon verabredet. Chakall besuche ich bald in Lissabon und hole mir Tipps für meine Kochshow.</p>
<p><strong>Sie mussten verletzungsbedingt aufgeben. Schreit das nicht nach einer erneuten Teilnahme bei "Let's Dance" im Jahr 2019?</strong></p>
<p>Jimi Blue Ochsenknecht: Haha - gute Idee. Dafür müsste RTL leider die Regeln ändern. Aber wer weiß... wenn genug Fans beim Sender nachfragen, machen sie das vielleicht. Renata und ich wären dabei.</p>
<p><strong>Werden Sie, sobald Ihre Verletzung vollständig verheilt ist, privat wieder das Tanzbein schwingen?</strong></p>
<p>Jimi Blue Ochsenknecht: Unbedingt!! Ich habe ja noch viel Kontakt mit Renata und Valentin - und bin ja auch gern abends mal feiern. Da habe ich durch 'Let's Dance' ganz neue Moves gelernt.</p>
<p>Alle Infos zu "Let's Dance" im Special <a class="external-link" rel="nofollow" href="https://www.rtl.de/cms/sendungen/lets-dance.html">bei RTL.de</a></p></div><div class="m-source" >
    <div class="a-text-block">SpotOnNews</div>
  </div>
<div class="o-article-adtag">
      <div class="gujAd dmomainbottom" id="dmomainbottom_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmomainbottom_1");});
        </script>
      </div>
    </div>
  <div class="o-related-links">

    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="m-related-link-item">

  <a href="https://www.stern.de/kultur/let-s-dance-barbara-meier-ueberfluegelt-iris-mareike-steen-7997192.html" title="Let&apos;s Dance: Barbara Meier überflügelt Iris Mareike Steen"><div class="a-label-subject">
      Let&#039;s Dance</div>
  <div class="a-headline">
      Barbara Meier überflügelt Iris Mareike Steen</div>
  </a></li><li class="m-related-link-item">

  <a href="https://www.stern.de/lifestyle/leute/paul-janke-warum-er-immer-noch-single-ist-7995812.html" title="Paul Janke: Warum er immer noch Single ist"><div class="a-label-subject">
      Paul Janke</div>
  <div class="a-headline">
      Warum er immer noch Single ist</div>
  </a></li><li class="m-related-link-item">

  <a href="https://www.stern.de/kultur/tv/let-s-dance--iris-mareike-steen-ist-raus--verletzung-bei-bela-klentze-7980758.html" title="&quot;Let&apos;s Dance&quot;: Kopfüber ins Aus getanzt: Die Leistung von Iris Mareike blieb Steen"><div class="a-label-subject">
      &#034;Let&#039;s Dance&#034;</div>
  <div class="a-headline">
      Kopfüber ins Aus getanzt: Die Leistung von Iris Mareike blieb Steen</div>
  </a></li></ul>
  </div>
<div class="m-tags ">
    <div class="a-h3-headline">Themen in diesem Artikel</div>
    <ul class="tag-list">
      <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Jimi Blue" />
          <a href="https://www.stern.de/lifestyle/leute/themen/jimi-blue-6409270.html" itemprop="url" title="Jimi Blue" class="js-article-topic-teaser taxonomy-entity  thing">Jimi Blue</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Product">
          <meta itemprop="name" content="Let&#039;s Dance" />
          <a href="https://www.stern.de/kultur/tv/themen/let-s-dance-4196098.html" itemprop="url" title="Let&amp;#039;s Dance" class="js-article-topic-teaser taxonomy-entity  product">Let&#039;s Dance</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Barbara Meier" />
          <a href="https://www.stern.de/lifestyle/leute/themen/barbara-meier-4161284.html" itemprop="url" title="Barbara Meier" class="js-article-topic-teaser taxonomy-entity  person">Barbara Meier</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="RTL" />
          <a href="https://www.stern.de/kultur/tv/themen/rtl-4154772.html" itemprop="url" title="RTL" class="js-article-topic-teaser taxonomy-entity  organization">RTL</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Thomas Hermann" />
          <a href="https://www.stern.de/kultur/tv/themen/thomas-hermann-4169992.html" itemprop="url" title="Thomas Hermann" class="js-article-topic-teaser taxonomy-entity  person">Thomas Hermann</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Charlotte Würdig" />
          <a href="https://www.stern.de/panorama/themen/charlotte-wuerdig-6508496.html" itemprop="url" title="Charlotte Würdig" class="js-article-topic-teaser taxonomy-entity  person">Charlotte Würdig</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Iris Mareike Steen" />
          <a href="https://www.stern.de/kultur/tv/themen/iris-mareike-steen-7894948.html" itemprop="url" title="Iris Mareike Steen" class="js-article-topic-teaser taxonomy-entity  person">Iris Mareike Steen</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Massimo Sinató" />
          <a href="https://www.stern.de/kultur/tv/themen/massimo-sinat%C3%B3-4114534.html" itemprop="url" title="Massimo Sinató" class="js-article-topic-teaser taxonomy-entity  person">Massimo Sinató</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Ingolf Lück" />
          <a href="https://www.stern.de/kultur/tv/themen/ingolf-lueck-4146742.html" itemprop="url" title="Ingolf Lück" class="js-article-topic-teaser taxonomy-entity  person">Ingolf Lück</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="RTL.de" />
          <a href="https://www.stern.de/kultur/tv/themen/rtl-de-6982284.html" itemprop="url" title="RTL.de" class="js-article-topic-teaser taxonomy-entity  thing">RTL.de</a></span>
      </li>
        </ul>
  </div>
</div>
<!-- normal placement rendering end -->
  <!-- normal placement rendering start -->
    <div class="sidebar">
  <sbsticky/>
  <h3 class="a-h3-headline title-stickybox">
    Neu in Lifestyle</h3>
<div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/mariah-carey--ihr-siebenjaehriger-sohn-bestellte-online-einen-hund-8115832.html" title="Auftritt bei Jimmy Kimmel: Siebenjähriger Sohn von Mariah Carey bestellt online einen Hund"><div  class="teaser-image">
        <img  src="https://image.stern.de/8115868/16x9-300-169/c72dbbd2c719f0aedcf658da25c6be2a/PT/carey-kinder.jpg"  alt="Nick Cannon und Mariah Carey mit ihren Kindern Moroccan und Monroe (r.)" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Auftritt bei Jimmy Kimmel</h3>
<h3 class="a-headline">
    Siebenjähriger Sohn von Mariah Carey bestellt online einen Hund</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="halfpagead_1">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/taufe-in-schweden---doch-prinzessin-estelle-fehlt-krankheitsbedingt-8116382.html" title="Tochter von Prinzessin Madeleine: Taufe in Schweden - doch ein kleiner Gast fehlte krankheitsbedingt"><div  class="teaser-image">
        <img  src="https://image.stern.de/8116384/16x9-300-169/1bac52c0888e7f000c9138d2502f9b53/CX/madeleine.jpg"  alt="Prinzessin Madeleine von Schweden posiert nach der Taufe mit ihrer jüngsten Tochter Adrienne" title="Madeleine von Schweden" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Tochter von Prinzessin Madeleine</h3>
<h3 class="a-headline">
    Taufe in Schweden - doch ein kleiner Gast fehlte krankheitsbedingt</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <div class="html-teaser h-partnertools">
<a href="http://bit.ly/SternGGEmpire">
<div class="teaser-image">
<img src="https://www.stern.de/blob/7673020/08d5ff4e60509252ad4751a337001e26/empire-data.jpg" alt="Empire" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Lang lebe Ihr Königreich!</div>
<div class="a-headline"> GOODGAME EMPIRE - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="teaser_11">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/oliver-pocher-rechnet-auf-facebook-mit-boris-becker-ab-8116208.html" title="Reaktion auf Becker-Tweet: Bitterböse und knallhart: Oliver Pocher rechnet auf Facebook mit Boris Becker ab"><div  class="teaser-image">
        <img  src="https://image.stern.de/8116310/16x9-300-169/b77cdd35090c61525be1766896141f7/pu/pocher-becker-reaktion.jpg"  alt="Oliver Pocher (l,)  und Boris Becker führen seit Jahren eine öffentliche Fehde" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Reaktion auf Becker-Tweet</h3>
<h3 class="a-headline">
    Bitterböse und knallhart: Oliver Pocher rechnet auf Facebook mit Boris Becker ab</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_2">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/bachelor-leonard-freier-heiratet-seine-freundin-caona-8115676.html" title="Bachelor von 2016: Erst war sie seine Ex, jetzt ist sie seine Frau: Leonard Freier hat geheiratet"><div  class="teaser-image">
        <img  src="https://image.stern.de/8115708/16x9-300-169/a9957553ced3885bf1bb8e84c8eed8f7/GM/leonard-freier.jpg"  alt="Von den Vorbereitungen bis zum Kuss: Leonard Freier dokumentierte seine Hochzeit ausführlich bei Instagram" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Bachelor von 2016</h3>
<h3 class="a-headline">
    Erst war sie seine Ex, jetzt ist sie seine Frau: Leonard Freier hat geheiratet</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_3">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/pippa-middleton-bestaetigt-schwangerschaft---warum-sie-mehr-glueck-hat-als-kate-3205306.html" title="Leute von heute: Pippa Middleton bestätigt Schwangerschaft - und sagt, warum es ihr damit besser geht als Kate"><div  class="teaser-image with-gallery">
        <img  src="https://image.stern.de/8115638/16x9-300-169/b48b8beb904d4dd41ab07d58d1903cc7/ip/pippa-schwaner.jpg"  alt="Pippa Middleton" title="Pippa Middleton" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-gallery"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Leute von heute</h3>
<h3 class="a-headline">
    Pippa Middleton bestätigt Schwangerschaft - und sagt, warum es ihr damit besser geht als Kate</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_4">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/koenigin-m%C3%A1xima-der-niederlande-trauert-um-ihre-schwester-8109760.html" title="Leute von heute: &quot;Vermutlich Suizid&quot;: Königin Máxima trauert um ihre jüngere Schwester"><div  class="teaser-image with-gallery">
        <img  src="https://image.stern.de/8114262/16x9-300-169/ddbfa9f55014c61151fc4fa7ec581adb/ut/maxima-schwester.jpg"  alt="7. Juni 2018  Königin Máxima trauert um ihre jüngere Schwester  Schwerer Schlag für die niederländische Königin Máxima: Ihre jüngere Schwester Inés Zorreguieta ist im Alter von nur 34 Jahren gestorben. &#034;Wir müssen mitteilen, dass die Schwester der Königin am Mittwochabend in Buenos Aires gestorben ist&#034;, sagte eine Sprecherin des Königshauses. Vermutlich habe Zorreguieta Suizid begangenen. Der niederländische Regierungschef Mark Rutte sprach in einer Trauerbotschaft von &#034;einem großen Schock&#034;. Der niederländische Rundfunk NOS berichtet, die Schwester der aus Argentinien stammenden Königin sei zeitweilig in psychiatrischer Behandlung gewesen. Máxima sagte unmittelbar danach zunächst alle bis Ende der kommenden Woche geplanten öffentlichen Auftritte ab. Dazu gehören auch Staatsbesuche in Lettland, Estland und Litauen. Der niederländische König Willem-Alexander wird nun allein reisen. Erst im vergangenen Jahr war Máximas Vater Jorge Zorreguieta im Alter von 89 Jahren verstorben. Die 47-jährige Máxima hat noch drei ältere Schwestern sowie zwei Brüder." class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-gallery"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Leute von heute</h3>
<h3 class="a-headline">
    &#034;Vermutlich Suizid&#034;: Königin Máxima trauert um ihre jüngere Schwester</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_5">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/boris-becker-wuetet-auf-twitter-gegen-oliver-pocher-8114300.html" title="Nach Trennung von Lilly Becker: &quot;Oliver Pocher, halte einfach deine Klappe&quot;: Boris Becker wütet auf Twitter"><div  class="teaser-image">
        <img  src="https://image.stern.de/8114306/16x9-300-169/99616882d20571251b4c6c0a13d4f51b/vB/pocher-becker.jpg"  alt="Boris Becker und Oliver Pocher werden in diesem Leben wohl keine Freunde mehr" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Nach Trennung von Lilly Becker</h3>
<h3 class="a-headline">
    &#034;Oliver Pocher, halte einfach deine Klappe&#034;: Boris Becker wütet auf Twitter</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_6">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/anna-ermakova--so-lebt-boris-beckers-tochter-heute-8114272.html" title="Boris Beckers Tochter: Was macht eigentlich Anna Ermakova heute?"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8109734/16x9-300-169/308186ffbe7387e995513b72b5a281a/jC/anna-ermakova.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Boris Beckers Tochter</h3>
<h3 class="a-headline">
    Was macht eigentlich Anna Ermakova heute?</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_7">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/sarah-lombardi---habe-einen-ganz-liebevollen-menschen-an-meiner-seite--8114154.html" title="Liebesbekenntnis: So liebevoll spricht Sarah Lombardi über ihren neuen Freund"><div  class="teaser-image">
        <img  src="https://image.stern.de/7346636/16x9-300-169/c7eca06c78f490947b11782bb590ee77/PD/sarah-lombardi-fashion-week.png"  alt="Sarah Lombardi" title="Sarah Lombardi" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Liebesbekenntnis</h3>
<h3 class="a-headline">
    So liebevoll spricht Sarah Lombardi über ihren neuen Freund</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <a href="http://asset3.stern.de/producing/Landingpages/sternGEO/index.html">
<div class="teaser-image">
<img alt="Den Stern auch digital lesen" src="https://www.stern.de/blob/6296332/c6c97464f8766bd17e87cb74bd19910a/stern-test-gif-tb-data.gif">
</div>

</a>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_8">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/kate-spade--ehemann-der-designerin-aeussert-sich-nach-suizid-seiner-frau-8113900.html" title="Andy Spade: Ehemann von Designerin Kate Spade äußert sich nach Suizid seiner Frau"><div  class="teaser-image">
        <img  src="https://image.stern.de/8113890/16x9-300-169/b71bc79b04e5c2e072266abfee149624/iV/kate-spade.jpg"  alt="Andy und Kate Spade waren seit 1994 verheiratet und gründeten gemeinsam ihr Modeunternehmen" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Andy Spade</h3>
<h3 class="a-headline">
    Ehemann von Designerin Kate Spade äußert sich nach Suizid seiner Frau</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <div class="html-teaser h-partnertools">

<a href="https://bit.ly/SterndeMahjong">
<div class="teaser-image">
<img src="https://www.stern.de/blob/6419822/c4020e6986db3bd8c556c614e046294e/mahjong-technisches-bild-data.jpg" alt="Mahjong" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">40 neue Levels</div>
<div class="a-headline">Mahjong - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_9">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/sarah-biasini-schockiert-ueber-romy-schneider-film-3-tage-in-quiberon-8112932.html" title="Sarah Biasini: Romy Schneiders Tochter schockiert über &quot;3 Tage in Quiberon&quot; "><div  class="teaser-image">
        <img  src="https://image.stern.de/8112946/16x9-300-169/1c060942e84fc4c56396f957076ce297/rK/sarah-biasini.jpg"  alt="Sarah Biasini ist die Tochter von Romy Schneider" title="Sarah Biasini " class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Sarah Biasini</h3>
<h3 class="a-headline">
    Romy Schneiders Tochter schockiert über &#034;3 Tage in Quiberon&#034; </h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/wm-2018--lilli-hollunder-wird-expertin-bei--guten-morgen-deutschland--8112634.html" title="Frau von Torwart René Adler: Schauspielerin Lilli Hollunder wird WM-Expertin bei RTL"><div  class="teaser-image">
        <img  src="https://image.stern.de/8112806/16x9-300-169/69fda1b0bfa2f68b0d918da8b849ff86/OU/lilli-rene.jpg"  alt="Schauspielerin Lilli Hollunder und Towart René Adler sind seit 2016 verheiratet" title="Lilli Hollunder und René Adler" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <span class="a-label-marker">Interview</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Frau von Torwart René Adler</h3>
<h3 class="a-headline">
    Schauspielerin Lilli Hollunder wird WM-Expertin bei RTL</h3>
<div class="badge">
    <div class="author-name">
    Von Julia Kepenek</div>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/miss-america--schluss-mit-nackter-haut---bikini-bilder-bald-nicht-mehr-zu-sehen-8112414.html" title="Schluss mit nackter Haut: Revolutionäre Änderungen bei Miss America - warum es bald keine Bikinis mehr gibt"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8112446/16x9-300-169/966913c52e6ac5a30484c0dbfe057f41/ef/miss-america.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Schluss mit nackter Haut</h3>
<h3 class="a-headline">
    Revolutionäre Änderungen bei Miss America - warum es bald keine Bikinis mehr gibt</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/sarah-lombardi--instagram-bekenntnis-offenbart-neue-liebe-8112218.html" title="Instagram-Bekenntnis: Sarah Lombardi ist frisch verliebt"><div  class="teaser-image">
        <img  src="https://image.stern.de/7939966/16x9-300-169/84e028b641aa2134c1177e22616532e2/QW/13--strahlender-auftritt-bei-der-echo-verleihung---16-9---spoton-article-695847.jpg"  alt="Sarah Lombardi" title="Sarah Lombardi " class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Instagram-Bekenntnis</h3>
<h3 class="a-headline">
    Sarah Lombardi ist frisch verliebt</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/streit-um-songrechte--anna-maria-zimmermann-erhebt-schwere-vorwuerfe-gegen-dieter-bohlen-8112408.html" title="Streit um Songrechte: Anna-Maria Zimmermann erhebt schwere Vorwürfe gegen Dieter Bohlen"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8109612/16x9-300-169/dc4bc2b630dd9fc41bf90eb9f74190e4/se/anna-maria-zimmermann-dieter-bohlen.jpg"  alt="Arbeiten nicht mehr zusammen: Dieter Bohlen und Anna-Maria Zimmermann" title="Dieter Bohlen und Anna-Maria Zimmermann" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Streit um Songrechte</h3>
<h3 class="a-headline">
    Anna-Maria Zimmermann erhebt schwere Vorwürfe gegen Dieter Bohlen</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/lifehacks/schuhpflege-tipps--so-werden-sneaker-und-turnschuhe-wieder-blitzblank-6511718.html" title="Schuhputz-Tipps: So werden Ihre Sneaker wieder blitzblank"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/6511802/16x9-300-169/7b43e4699d8c30e6a83059d9dcf45037/Xq/sneaker-1.jpg"  alt="Schuhpflege-Tipps, Teil 2: So werden Ihre Sneaker wieder blitzblank" title="Sneaker Putzen 1" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Schuhputz-Tipps</h3>
<h3 class="a-headline">
    So werden Ihre Sneaker wieder blitzblank</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/boris-becker-trennung--lilly-becker-spricht-im-stern-exklusiv-ueber-die-beziehung-8110956.html" title="Nach neun Jahren Ehe: Lilly Becker zur Trennung von Boris: &quot;Es tut so unglaublich weh&quot;"><div  class="teaser-image">
        <img  src="https://image.stern.de/8110952/16x9-300-169/48070302e8e5b5cad26637b66ef275a0/uL/lily-becker-boris-becker.jpg"  alt="Boris und Lilly Becker: hier bei einem gemeinsamen Auftritt bei der ARD-Sendung &#034;Paarduell&#034; Anfang 2017" title="Boris und Lilly Becker: hier bei einem gemeinsamen Auftritt bei der ARD-Sendung &#034;Paarduell&#034; Anfang 2017" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <span class="a-label-marker">stern exklusiv</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Nach neun Jahren Ehe</h3>
<h3 class="a-headline">
    Lilly Becker zur Trennung von Boris: &#034;Es tut so unglaublich weh&#034;</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/eminem-naehrt-geruechte-um-eine-beziehung-mit-nicki-minaj-8109748.html" title="US-Rapper unter sich: Eminem nährt Gerüchte um eine Beziehung mit Nicki Minaj"><div  class="teaser-image">
        <img  src="https://image.stern.de/8109746/16x9-300-169/fc101570bd38e3b525e4b22e680fbbed/XP/eminem-nicki-minaj.jpg"  alt="Eminem und Nicki Minaj: Nicki Minaj bei den MTV Video Music Awards 2017" title="Eminem und Nicki Minaj" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    US-Rapper unter sich</h3>
<h3 class="a-headline">
    Eminem nährt Gerüchte um eine Beziehung mit Nicki Minaj</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/let-s-dance--schwangere-motsi-mabuse-wehrt-sich-gegen-figur-haeme-8109728.html" title="&quot;Let&apos;s Dance&quot;-Jurorin: Schwangere Motsi Mabuse kontert Kommentare über ihre Figur"><div  class="teaser-image">
        <img  src="https://image.stern.de/8109724/16x9-300-169/55ae5c15b72f36ff15336af013c47c62/AS/motis-mabuse.jpg"  alt="Motsi Mabuse" title="Motsi Mabuse" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Let&#039;s Dance&#034;-Jurorin</h3>
<h3 class="a-headline">
    Schwangere Motsi Mabuse kontert Kommentare über ihre Figur</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/sassen-prinz-harry-und-meghan-markle-beim-britischen--supertalent---8109742.html" title="&quot;Britain&apos;s Got Talent&quot;: Was machen Prinz Harry und Meghan Markle beim britischen &quot;Supertalent&quot;?"><div  class="teaser-image">
        <img  src="https://image.stern.de/8109738/16x9-300-169/3d3181b59539ad77a6174fda48bc7fd4/Ay/meghan-harry-masken.jpg"  alt="Meghan und Harry bei &#034;Britain&#039;s Got Talent&#034;" title="Meghan und Harry bei &#034;Britain&#039;s Got Talent&#034;" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Britain&#039;s Got Talent&#034;</h3>
<h3 class="a-headline">
    Was machen Prinz Harry und Meghan Markle beim britischen &#034;Supertalent&#034;?</h3>
</div>
</a></div>
</div>
</div>
    </div>
  </div><!-- normal placement rendering end -->
  </article>
      <!-- normal placement rendering start -->
    <div class="article__page-end">
    <div class="html-container" data-id="6348490">
  <div id="inflow_div"></div>
</div>
<div class="o-teaser-block-wrapper">
  <section  class="clearfix section-teaser trac-teaserblock" data-id="6189814" data-name="Artikelende - Lifestyle Desktop">
    <div class="o-teaser-row">
      <div style="float:left; width:640px;">
          <div class="html-container" data-id="5915190">
  <div id="veeseoContainerWrapper"><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=101436&t=js&s=1"></script></div>
</div>
</div>
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div>
<a href="http://aboshop.stern.de/abo/crime/crime-praemienabo-banner/?onwewe=0670&utm_campaign=Prämienabo&utm_term=crime" target="_blank">
<div class="teaser-image">
<img alt="stern Crime testen" src="https://www.stern.de/blob/7970540/0ca5f9d59208b5639ee41cb168eff5f2/sterncrime-1-data.jpg">
</div>
</a>
</div>


</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_1">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_1");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div>
<a href="http://www.stern.de/neon/unnuetzes-wissen---unnuetzes-quizzen-7196498.html#wissen">
<div class="teaser-image">
<img alt="NEON Unnützes Wissen" src="https://www.stern.de/blob/7250434/a959710e55e89ccce9505c028b743fbf/technischesbild-uw-data.jpg">
</div>
</a>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_2");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="https://bit.ly/eXchange3">
<div class="teaser-image">
<img src="https://www.stern.de/blob/6422074/35dbf0512604c2c352ed644c76823887/exchange-zugeschnitten-data.png" alt="Exchange" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Das 3-gewinnt Game</div>
<div class="a-headline">Exchange - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-3" id="teaser_3">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_3");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">
<a href="http://bit.ly/SternGGEmpire">
<div class="teaser-image">
<img src="https://www.stern.de/blob/7673020/08d5ff4e60509252ad4751a337001e26/empire-data.jpg" alt="Empire" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Lang lebe Ihr Königreich!</div>
<div class="a-headline"> GOODGAME EMPIRE - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-4" id="teaser_4">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_4");});
      </script>
    </div>
</div>
</div>

    </section>
</div>
<div class="html-container" data-id="6185374">
  <style>
.veeseoRA2AW9_RUN {
margin: 0 -10px;

width: 650px;
}
</style>
<div class="veeseoRA2AW9_RUN"></div>
</div>
<section  class="o-section-header    " data-id="7458898" data-name="Wissenscommunity Lifestyle" >
    <div class="above-the-line-wrapper">

      <h2 id="content7458898" class="m-section-title">
      <span  class="a-text-inline">
        <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="m-tabs">
        <ul class="tab-list">
          <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Neueste</a>
              </li>
            <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Meist beantwortete</a>
              </li>
            </ul>
      </div>
    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/kann-ich-einen-2018-neu-gekauften-kaminofen-auch-nach-2024-noch-nutzen-3000092189.html">
      <div class="a-label-subject">Kann ich einen 2018 neu gekauften Kaminofen auch nach 2024 noch nutzen?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wir wollen gerne einen neuen Kaminofen in 2018 kaufen, wissen aber nicht sicher, ob dieser dann auch über 2024 weiterhin zugelassen ist. Wie sieht das aus?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/reinigung-haut-und-kleidung-3000079768.html">
      <div class="a-label-subject">Reinigung Haut und Kleidung</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Zinkleim in den Schuhen und am Fuß</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/haben-guenstige-klamotten-schlechte-qualitaet-oder-sind-marken-einfach-zu-teuer-3000075289.html">
      <div class="a-label-subject">Haben günstige Klamotten schlechte Qualität? Oder sind Marken einfach zu teuer?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hey zusammen,
ich wollte euch einfach mal nach eurer Meinung fragen: Haben günstige Klamotten auch gleichzeitig eine schlechte Qualität? Oder sind teure Marken-Klamotten evtl. qualitativ sogar gleichwertig, aber halt mit einem entsprechendem Namen versehen? Ich bin über Google auf einen Onlineshop mit günstigen Klamotten gestoßen, wo es zwar 30 Tage Widerrufsrecht gibt, aber ich bin mir unsicher wie die Qualität aussieht. Habt ihr sowas schon mal bestellt?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/gibt-es-in-deutschland-shops-von-victoria-s-secret-in-denen-ich-das-gleiche-sortiment-wie-in-den-usa-bekomme-1000696792.html">
      <div class="a-label-subject">Gibt es in Deutschland Shops von Victoria&#039;s Secret, in denen ich das gleiche Sortiment wie in den USA bekomme?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich möchte mir Unterwäsche von Victorias Secret kaufen. Ich habe zwar gehört, dass man in Deutschland Körpercreme, Duschgel und allgemein Körperpflege von Victorias Secret bekommt, habe aber bisher noch keine Unterwäsche bekommen. Kann mir jemand einen Tipp geben?</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/wie-viele-kleider-oder-anzuege-habt-ihr-3000019119.html">
      <div class="a-label-subject">Wie viele Kleider oder Anzüge habt ihr?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich habe 40 Kleider und 40 Paar Schuhe. Jedes hat eine Nummer, die mit der Nummer des Klienten korrespondiert.
Ich trage ein Kleid nicht öfter als 3 Mal. Da steht dann zB. 8, 14, 30. Man trägt ein Kleid ja nicht zweimal mit demselben Mann, es sei denn, er will das.
Bei 40 schmeiße ich alle Kleider in den Mülleimer, weil ich nicht will, dass eine Frau wie elfigy meine Kleider trägt. Naja, mit ihrem breiten *hüstel* würde sie sowieso da nicht reinpassen.
Dann zieht meine Freundin Elfi (die richtige Elfi) mit mir los und wir kaufen 10 neue. Die Schuhe gehen in die Altkleidersammlung.
Nur das graue Seidenkleid behalte ich bis in alle Ewigkeit. Und die Perlenkette und Armband dazu passend.</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/schuhe-in-massanfertigung-3000015773.html">
      <div class="a-label-subject">Schuhe in Maßanfertigung</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo, 
ich habe sehr kleine Füße (Gr.33), und eine leichte Fußdeformation, die es nicht gerade leicht macht Schuhe zu finden. Für einen besonderen Anlass würde ich gerne Schuhe maßanfertigen lassen bzw mich informieren ob so was möglich ist und wie teuer das wäre. Kennt jemand wen im Ruhrgebiet? Es würde sich dabei um Spangenpums handeln mit einem kleinen Absatz. 
Liebe Grüße</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/duerfen-privarpersonen-in-deutschland-und-europa-militaerkleidung-tragen-1000356752.html">
      <div class="a-label-subject">Dürfen Privarpersonen in Deutschland und Europa Militärkleidung tragen?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/wie-schaedlich-fuer-die-haare-ist-eine-blondierung-wirklich-ich-wuerde-es-so-gern-ausprobieren-habe-aber-angst-meinen-haaren-zu-schaden-1000286652.html">
      <div class="a-label-subject">Wie schädlich für die Haare ist eine Blondierung wirklich? Ich würde es so gern ausprobieren, habe aber Angst meinen Haaren zu schaden.</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/die-sohlen-meiner-ballerina-schuhe-sind-ziemlich-abgelaufen-rechnet-es-sich-die-neu-besohlen-zu-lassen-kaufwert-lag-bei-55-EURO-1000228051.html">
      <div class="a-label-subject">Die Sohlen meiner Ballerina Schuhe sind ziemlich abgelaufen. Rechnet es sich, die neu besohlen zu lassen? Kaufwert lag bei 55 €.</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/eine-freundin-hat-versehentlich-wachsflecken-auf-meine-baumwolljacke-gemacht-habt-ihr-tipps-wie-ich-die-wieder-entfernen-kann-1000226981.html">
      <div class="a-label-subject">Eine Freundin hat versehentlich Wachsflecken auf meine Baumwolljacke gemacht. Habt ihr Tipps, wie ich die wieder entfernen kann?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/wie-lange-kann-man-erfahrungsgemaess-eine-daunenjacke-tragen-bis-die-federchen-hin-sind-und-sie-nicht-mehr-waermt-einen-winter-oder-laenger-1000153991.html">
      <div class="a-label-subject">Wie lange kann man erfahrungsgemäß eine Daunenjacke tragen, bis die Federchen hin sind und sie nicht mehr wärmt? Einen Winter, oder länger?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/wenn-man-dickeres-haar-hat-bieten-sich-dann-irgendwelche-frisuren-an-die-man-sich-sonst-nicht-machen-lassen-koennte-1000150482.html">
      <div class="a-label-subject">Wenn man dickeres Haar hat, bieten sich dann irgendwelche Frisuren an, die man sich sonst nicht machen lassen könnte?</div>
      </a>
  </div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
<div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/weinseminare-in-muenchen-wer-hat-erfahrungswerte-3000097798.html">
      <div class="a-label-subject">Weinseminare in München - wer hat Erfahrungswerte?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Da meine Eltern viel Wein trinken, möchte ich Ihnen gerne zum Hochzeitstag ein besonderes Weinerlebnis schenken. Hat jemand Erfahrungswerte, wo man sowas in München gut machen kann?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/putz-auf-putz-welcher-ist-am-besten-geeignet-aussenfassade-3000098725.html">
      <div class="a-label-subject">Putz auf Putz - welcher ist am besten geeignet-Außenfassade?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wand ist mit Rollputz behaftet. Beabsichtige die Wand zu glätten mit einer weiteren Putzschicht-welcher ist geeignet?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/beine-rasieren-3000098551.html">
      <div class="a-label-subject">Warum tun meine Beine beim Rasieren weh?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich rasiere JEDEN Tag 17:30 wenn’s geht meine Beine da sehr schnell kleine Stoppeln wieder nachwachsen und das sieht nicht so schön aus. Wenn ich also unter der Dusche stehe mit warmen Wasser und rasiere mir die Beine Tuhen sie beim rasieren weh. 

Warum ?
Wie kann ich das verhindern ?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/laufentenweibchen-brueten-streit-um-nest-3000098660.html">
      <div class="a-label-subject">Laufentenweibchen brüten, Streit um Nest?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wir haben drei Laufenten (1 neu dazugekommene und zwei Ausgewachsene aus dem vorherigen Schlupf) die am Ende ihrer Brutzeit angelangt sind. Es watscheln schon ein paar kleine Kücken im Stall herum. Jede hätte ihr eigenes Nest wo jeweils noch ein paar Eier drinnen liegen. Nur eine vom vorigen Schlupf rauft sich mit der Neuen um das Nest wie mir scheint. Danach ist es soweit gekommen das sich die zwei Enten übereinander auf ein Nest hockten und ein Nest nun frei ist wo aber gerade ein kleines Kücken aus dem Ei schlüpft!?
Was kann hier der Grund sein? Ist der Stall zu klein für drei Enten oder liegt es einfach daran dass das ,,beliebtere&#039;&#039; nest im hinteren bereich liegt und mehr ruhigere umgebung herrscht?</div>
      </a>
  </div>
</div>
          </div>
      </div>

    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      Newsticker</h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/lifestyle/leute/david-und-victoria-beckham-sie-stiften-ihre-royal-wedding-garderobe-8116826.html" title="David und Victoria Beckham: Sie stiften ihre Royal-Wedding-Garderobe"><time datetime="2018-06-08 18:08">
                  18:08</time>
              </a><a href="https://www.stern.de/lifestyle/leute/david-und-victoria-beckham-sie-stiften-ihre-royal-wedding-garderobe-8116826.html" title="David und Victoria Beckham: Sie stiften ihre Royal-Wedding-Garderobe">David und Victoria Beckham: Sie stiften ihre Royal-Wedding-Garderobe</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/lifestyle/leute/queen-eiizabeth-ii--das-steckt-hinter-ihrem-sonnenbrillen-look-8116818.html" title="Queen Eiizabeth II.: Das steckt hinter ihrem Sonnenbrillen-Look"><time datetime="2018-06-08 18:04">
                  18:04</time>
              </a><a href="https://www.stern.de/lifestyle/leute/queen-eiizabeth-ii--das-steckt-hinter-ihrem-sonnenbrillen-look-8116818.html" title="Queen Eiizabeth II.: Das steckt hinter ihrem Sonnenbrillen-Look">Queen Eiizabeth II.: Das steckt hinter ihrem Sonnenbrillen-Look</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/lifestyle/mode/jeansrock-styling-ideen-fuer-das-vergessene-it-piece-8116662.html" title="Jeansrock: Styling-Ideen für das vergessene It-Piece"><time datetime="2018-06-08 16:56">
                  16:56</time>
              </a><a href="https://www.stern.de/lifestyle/mode/jeansrock-styling-ideen-fuer-das-vergessene-it-piece-8116662.html" title="Jeansrock: Styling-Ideen für das vergessene It-Piece">Jeansrock: Styling-Ideen für das vergessene It-Piece</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/lifestyle/leute/boris-becker-das-ist-oliver-pochers-harte-antwort-8116682.html" title="Boris Becker: Das ist Oliver Pochers harte Antwort"><time datetime="2018-06-08 16:55">
                  16:55</time>
              </a><a href="https://www.stern.de/lifestyle/leute/boris-becker-das-ist-oliver-pochers-harte-antwort-8116682.html" title="Boris Becker: Das ist Oliver Pochers harte Antwort">Boris Becker: Das ist Oliver Pochers harte Antwort</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/lifestyle/leute/prinzessin-adrienne-von-schweden-taufe-auf-schloss-drottningholm-8116590.html" title="Prinzessin Adrienne von Schweden: Taufe auf Schloss Drottningholm"><time datetime="2018-06-08 16:23">
                  16:23</time>
              </a><a href="https://www.stern.de/lifestyle/leute/prinzessin-adrienne-von-schweden-taufe-auf-schloss-drottningholm-8116590.html" title="Prinzessin Adrienne von Schweden: Taufe auf Schloss Drottningholm">Prinzessin Adrienne von Schweden: Taufe auf Schloss Drottningholm</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/lifestyle/leute/mohamed-hadid-verlierer-des-tages-8116564.html" title="Mohamed Hadid: Verlierer des Tages"><time datetime="2018-06-08 16:19">
                  16:19</time>
              </a><a href="https://www.stern.de/lifestyle/leute/mohamed-hadid-verlierer-des-tages-8116564.html" title="Mohamed Hadid: Verlierer des Tages">Mohamed Hadid: Verlierer des Tages</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/lifestyle/leute/mark-hamill-gewinner-des-tages-8116570.html" title="Mark Hamill: Gewinner des Tages"><time datetime="2018-06-08 16:17">
                  16:17</time>
              </a><a href="https://www.stern.de/lifestyle/leute/mark-hamill-gewinner-des-tages-8116570.html" title="Mark Hamill: Gewinner des Tages">Mark Hamill: Gewinner des Tages</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/lifestyle/leute/mariah-carey--ihr-siebenjaehriger-sohn-bestellte-online-einen-hund-8115832.html" title="Auftritt bei Jimmy Kimmel: Siebenjähriger Sohn von Mariah Carey bestellt online einen Hund"><time datetime="2018-06-08 16:13">
                  16:13</time>
              </a><a href="https://www.stern.de/lifestyle/leute/mariah-carey--ihr-siebenjaehriger-sohn-bestellte-online-einen-hund-8115832.html" title="Mariah Carey: Ihr siebenjähriger Sohn bestellte online einen Hund">Mariah Carey: Ihr siebenjähriger Sohn bestellte online einen Hund</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/lifestyle/mode/claire-foy-radikalverwandlung-von-der-queen-zu-salander-8116464.html" title="Claire Foy: Radikalverwandlung von der Queen zu Salander"><time datetime="2018-06-08 15:33">
                  15:33</time>
              </a><a href="https://www.stern.de/lifestyle/mode/claire-foy-radikalverwandlung-von-der-queen-zu-salander-8116464.html" title="Claire Foy: Radikalverwandlung von der Queen zu Salander">Claire Foy: Radikalverwandlung von der Queen zu Salander</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/lifestyle/leute/taufe-in-schweden---doch-prinzessin-estelle-fehlt-krankheitsbedingt-8116382.html" title="Tochter von Prinzessin Madeleine: Taufe in Schweden - doch ein kleiner Gast fehlte krankheitsbedingt"><time datetime="2018-06-08 15:24">
                  15:24</time>
              </a><a href="https://www.stern.de/lifestyle/leute/taufe-in-schweden---doch-prinzessin-estelle-fehlt-krankheitsbedingt-8116382.html" title="Taufe in Schweden - doch Prinzessin Estelle fehlt krankheitsbedingt">Taufe in Schweden - doch Prinzessin Estelle fehlt krankheitsbedingt</a></li>
          </ul>

    <button class="a-toggle js-toggle is-collapsed"></button>
    </div>
</div>
<!-- normal placement rendering end -->
  <!-- Schnittmarke Ende -->
    </main>

    <!-- generated esi include for footer start -->
    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/newsletter/" title="Die Newsletter von stern.de">Die Newsletter von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/news/" title="Aktuelle Nachrichten">Aktuelle Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/archiv/" title="Archiv">Archiv</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/themen/" title="Themenübersicht">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/" title="Nachrichten">Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="https://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="https://asset3.stern.de/digitaleprodukte/" target="_blank" rel="nofollow" title="stern Apps &amp; eMags">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten">stern Reisewelten</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien">Australien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China">China</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe">Erbe</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete">Miete</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York">New York</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            </li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich">Krankenkassen-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/" title="Vergleichsportal">Vergleichsportal</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/" title="Gutscheine">Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/handy/" title="Handytarife">Handytarife</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/top-gutscheine/" title="Beliebte Gutscheine">Beliebte Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/produkte/" title="Produktvergleich">Produktvergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/shops/" title="Alle Gutschein-Shops">Alle Gutschein-Shops</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/kategorien/" title="Gutschein-Kategorien">Gutschein-Kategorien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner">Gehaltsrechner</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Helen Hunt" />
          <a href="https://www.stern.de/lifestyle/leute/themen/helen-hunt-4136656.html" itemprop="url" title="Helen Hunt" class="js-article-topic-teaser taxonomy-entity  person">Helen Hunt</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Brad Pitt" />
          <a href="https://www.stern.de/lifestyle/leute/themen/brad-pitt-4539766.html" itemprop="url" title="Brad Pitt" class="js-article-topic-teaser taxonomy-entity  person">Brad Pitt</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Pamela Anderson" />
          <a href="https://www.stern.de/lifestyle/leute/themen/pamela-anderson-4154738.html" itemprop="url" title="Pamela Anderson" class="js-article-topic-teaser taxonomy-entity  person">Pamela Anderson</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Whitney Houston" />
          <a href="https://www.stern.de/lifestyle/leute/themen/whitney-houston-4540996.html" itemprop="url" title="Whitney Houston" class="js-article-topic-teaser taxonomy-entity  person">Whitney Houston</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Jenny Elvers" />
          <a href="https://www.stern.de/lifestyle/leute/themen/jenny-elvers-4540732.html" itemprop="url" title="Jenny Elvers" class="js-article-topic-teaser taxonomy-entity  person">Jenny Elvers</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Lindsay Lohan" />
          <a href="https://www.stern.de/lifestyle/leute/themen/lindsay-lohan-4539712.html" itemprop="url" title="Lindsay Lohan" class="js-article-topic-teaser taxonomy-entity  person">Lindsay Lohan</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Bar Refaeli" />
          <a href="https://www.stern.de/lifestyle/leute/themen/bar-refaeli-4137144.html" itemprop="url" title="Bar Refaeli" class="js-article-topic-teaser taxonomy-entity  person">Bar Refaeli</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Ashton Kutcher" />
          <a href="https://www.stern.de/lifestyle/leute/themen/ashton-kutcher-4160950.html" itemprop="url" title="Ashton Kutcher" class="js-article-topic-teaser taxonomy-entity  person">Ashton Kutcher</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Sylvie Meis" />
          <a href="https://www.stern.de/lifestyle/leute/themen/sylvie-meis-4540664.html" itemprop="url" title="Sylvie Meis" class="js-article-topic-teaser taxonomy-entity  person">Sylvie Meis</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Michael Douglas" />
          <a href="https://www.stern.de/lifestyle/leute/themen/michael-douglas-4539794.html" itemprop="url" title="Michael Douglas" class="js-article-topic-teaser taxonomy-entity  person">Michael Douglas</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Roy Black" />
          <a href="https://www.stern.de/lifestyle/leute/themen/roy-black-4159134.html" itemprop="url" title="Roy Black" class="js-article-topic-teaser taxonomy-entity  person">Roy Black</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Prinz William" />
          <a href="https://www.stern.de/lifestyle/leute/themen/prinz-william-4540680.html" itemprop="url" title="Prinz William" class="js-article-topic-teaser taxonomy-entity  person">Prinz William</a></span>
      </li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/lifestyle/leute/joachim-loew--trennung-von-seiner-frau-daniela-7005812.html" title="Joachim Löw Trennung">Joachim Löw Trennung</a></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" title="Impressum">Impressum</a><a href="https://www.stern.de/agb-4541846.html" title="Allgemeine Geschäftsbedingungen">Allgemeine Geschäftsbedingungen</a><a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutzhinweise">Datenschutzhinweise</a><a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette">Netiquette</a><a href="http://www.gujmedia.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a><a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE">Werben auf STERN ONLINE</a><a href="https://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN">Werben im STERN</a><a href="https://www.stern.de/sn/action/3000142/action/contact?next=https://www.stern.de/lifestyle/leute/">Kontakt</a></div>
</footer>
  <!-- generated esi include for footer end -->
  <footer class="o-footer">
      <div  class="footer-row last">
      Nachrichten vom 08.06.2018 | © stern.de GmbH | Sein Favorit beim &#034;Let&#039;s Dance&#034;-Finale</div>
  </footer>
<div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="https://www.stern.de/lifestyle/leute/jimi-blue-ochsenknecht-sein-favorit-beim--let-s-dance--finale-8116744.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Wer wird &#034;Dancing Star 2018&#034;? Der ehemalige &#034;Let&#039;s Dance&#034;-Teilnehmer Jimi Blue ..."
         data-title="Sein Favorit beim &#034;Let&#039;s Dance&#034;-Finale"
         data-target="contentbean:8116744"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="https://www.stern.de/lifestyle/leute/jimi-blue-ochsenknecht-sein-favorit-beim--let-s-dance--finale-8116744.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Sein Favorit beim &#034;Let&#039;s Dance&#034;-Finale"
         data-via="sternde"
         data-target="contentbean:8116744"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-url="https://www.stern.de/lifestyle/leute/jimi-blue-ochsenknecht-sein-favorit-beim--let-s-dance--finale-8116744.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Sein Favorit beim &#034;Let&#039;s Dance&#034;-Finale"
         data-target="contentbean:8116744"
         data-nav="contentbean:3015816">
        <span class="hide-text">Pinterest</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:8116744"
         data-shareUtmCampaign="artikel-header"
         data-media="8116748"
         data-nav="contentbean:3015816"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="https://www.stern.de/lifestyle/leute/jimi-blue-ochsenknecht-sein-favorit-beim--let-s-dance--finale-8116744.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Wer wird &#034;Dancing Star 2018&#034;? Der ehemalige &#034;Let&#039;s Dance&#034;-Teilnehmer Jimi Blue ..."
         data-title="Sein Favorit beim &#034;Let&#039;s Dance&#034;-Finale"
         data-target="contentbean:8116744"
         data-nav="contentbean:3015816">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="https://www.stern.de/lifestyle/leute/jimi-blue-ochsenknecht-sein-favorit-beim--let-s-dance--finale-8116744.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Sein Favorit beim &#034;Let&#039;s Dance&#034;-Finale"
         data-via="sternde"
         data-target="contentbean:8116744"
         data-nav="contentbean:3015816">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-url="https://www.stern.de/lifestyle/leute/jimi-blue-ochsenknecht-sein-favorit-beim--let-s-dance--finale-8116744.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Sein Favorit beim &#034;Let&#039;s Dance&#034;-Finale"
         data-target="contentbean:8116744"
         data-nav="contentbean:3015816">
        <span class="hide-text">Pinterest</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:8116744"
         data-shareUtmCampaign="artikel-sticky"
         data-media="8116748"
         data-nav="contentbean:3015816"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
<div class="is-hidden">
  <div id="shareMailLayer" class="o-lightbox o-lightbox-email-share">
    <section class="section-form o-forms-lightbox o-forms-email-share lightbox-content">
      <div class="btn-close-box js-close-email-form"></div>
      <h3 class="a-h3-headline">
        Diesen Inhalt per E-Mail versenden</h3>

      <div class="article-snippet">
        <img  src="https://image.stern.de/8116748/16x9-220-125/7a4fbb3c6335ae0479150dffd0e24a4c/pP/08--sein-favorit-beim--let-s-dance--finale---16-9---spoton-article-699711.jpg"  alt="Jimi Blue Ochsenknecht mit seiner Mutter Natascha im Publikum von &#034;Let&#039;s Dance&#034;" class="a-image-block" width="220" height="125"/>

<div class="a-label-subject">
          Jimi Blue Ochsenknecht</div>
        <h4 class="a-h4-headline">
          Sein Favorit beim &#034;Let&#039;s Dance&#034;-Finale</h4>
      </div>

      <form id="email-share-form" class="form-wrapper js-form js-validate-form" action="https://www.stern.de/sn/elastic/social/share/mail" method="post"><input id="shareTarget" name="shareTarget" value="8116744" type="hidden">
        <input id="picture" name="picture" value="8116748" type="hidden">
        <div class="form-line form-text">
          <label class="form-label" for="receiverAddresses">
            Empfänger</label>
          <div class="form-element-block">
            <input class="field-person" id="receiverAddresses" name="receiverAddresses" type="text"
                   placeholder="E-Mail-Adresse(n) des/der Empfänger(s)"
                   data-max-recipients="5"
                   data-msg-invalid="Bitte maximal 5 Empfänger eingeben">
            <div class="a-text-block">
              Sie können mehrere E-Mail-Adressen mit Komma getrennt eingeben</div>
          </div>
        </div>

        <div class="form-line form-textarea">
          <label class="form-label" for="message">
            Ihre Nachricht</label>
          <div class="form-element-block">
            <textarea id="message" name="message" placeholder="Ihre Nachricht"></textarea>
          </div>
        </div>

        <div class="form-line form-text">
          <label class="form-label" for="senderAddress">
            Absender</label>

          <div class="form-element-block">
            <input class="field-person" id="senderAddress" name="senderAddress" type="email"
                   placeholder="Ihre E-Mail-Adresse">
          </div>
        </div>

        <div class="form-line form-captcha">
            <label class="form-label">
              Sicherheitsabfrage:</label>
            <div class="form-element-block">
              <div class="g-recaptcha">
                <div id="g-recaptcha"></div>
<script src="https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&render=explicit&hl=de" async
        defer></script>
<script>
  var recaptchaLoaded = function () {
    grecaptcha.render("g-recaptcha", {'sitekey': '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS'});
    document.getElementById('g-recaptcha-response').name = "recaptchaResponse";
  };
</script>
</div>
              <input type="hidden" name="hiddenRecaptcha" id="hiddenRecaptcha"/>
            </div>
          </div>
        <div class="form-line form-action">
          <input class="a-btn-primary" type="submit" value="Abschicken"/>
        </div>
      <div>
</div></form></section>

    <section class="section-success o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        E-Mail wurde versendet</h3>
    </section>

    <section class="section-error o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        ???social.sharing.mail.error.title???</h3>
    </section>
  </div>
</div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-left">
          <div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
            <a href="#" class="a-text-link-sharing"><span class="label">TEILEN</span></a>
            <div class="m-sharing-toolbar-in-module">
              <a class="a-btn a-btn-facebook prettysocial" href="#" data-type="facebook" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin Description" data-media="http://dan-price.co.uk/wp-content/uploads/2013/06/39116150.jpg" data-title="Ich bin Titel"><span class="hide-text">Facebook</span></a>
              <a class="a-btn a-btn-twitter prettysocial" href="#" data-type="twitter" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description" data-via="sternde"><span class="hide-text">Twitter</span></a>
              <a class="a-btn a-btn-gplus prettysocial" href="#" data-type="googleplus" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description"><span class="hide-text">Google+</span></a>
              <a class="a-btn a-btn-email-sharing" href="#"><span class="hide-text">E-Mail verschicken</span></a>
            </div>
          </div>
          <a class="a-btn a-btn-comments-with-count-light js-open-comments" href="#comments">23</a>
        </div>

        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<div class="m-modal-overlay m-inactivity-layer js-inactivity-layer is-hidden" data-idle-time="200000">
    <div class="modal-dialog">
      <button class="a-btn a-btn-close"></button>
      <div class="logo"></div>
      <div class="text">
        <div class="headline">Wir haben Neues für Sie!</div>
        <div class="copy">Möchten Sie die aktuelle Startseite aufrufen?</div>
      </div>
      <div class="button-container">
        <a class="a-btn a-btn-link-light btn-read-on" href="#" title="">Weiterlesen</a>
            <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-link btn-home">Zur Startseite</a></div>
    </div>
  </div>
<div class="m-webpush-layer js-webpush-layer">
    <p class="m-webpush-layer__text">Hallo!<br />
        Wenn Sie möchten, schicken wir Ihnen Benachrichtigungen zu den interessantesten Artikeln.</p>
    <div class="m-webpush-layer__buttons">
      <button class="m-webpush-layer__button m-webpush-layer__button--maybe js-webpush-layer-button-maybe">Vielleicht später</button>
      <button class="m-webpush-layer__button m-webpush-layer__button--yes js-webpush-layer-button-yes">Ja, gerne</button>
    </div>
    <button class="m-webpush-layer__button--close js-webpush-layer-button-close"></button>
  </div>
<!-- Java Script-->
<script src="https://www.stern.de/resources/all/3000082/0/1/1263005139/stern-all.js"></script>
<!-- Common remarketing tag must be included first to not inherit google_conversion_label variable from this script -->
  <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965841495;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965841495/?guid=ON&amp;script=0" />
    </div>
  </noscript>
<!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('https://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('https://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('https://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          commentsLink: decodeURI('https://www.stern.de/sn/elastic/social/comments'),
          complaintLink: decodeURI('https://www.stern.de/sn/elastic/social/complaint'),
          maxNumberOfCommentAttachments: 3,
          defaultNumberOfComments: 5,
          shareUrl: decodeURI('https://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('https://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('https://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('https://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('https://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('https://www.stern.de/sn/social/mcm/%7B0%7D'),
          facebookAppId: '163201030393605',
          googlePlusAppId: '176139542511-4digho4iqv8rpfec34boi3jtl3tf1v80.apps.googleusercontent.com',
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false,
          isCommentingEnabled: false
        },
        'labels': {
          //comments
          commentFormError: 'Ein Fehler ist aufgetreten',
          shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
          shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <script async src="https://www.stern.de/gujAd.js"></script>
<script src="https://static.emsservice.de/autoNative/project/trk.min.js" async></script>
  </body>
</html>
