<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
 <title>Prinz Andrew: Anwälte wollten ihm beim Reiten auflauern | STERN.de</title>
 <meta charset="UTF-8">
 <meta name="apple-mobile-web-app-title" content="stern.de">
 <meta name="apple-mobile-web-app-capable" content="yes">
 <meta name="theme-color" content="#cc0000" />
 <meta name="apple-mobile-web-app-status-bar-style" content="#cc0000">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="amphtml" href="https://www.stern.de/amp/lifestyle/leute/prinz-andrew--anwaelte-wollten-ihm-beim-reiten-auflauern-30659856.html" />
 <link rel="canonical" href="https://www.stern.de/lifestyle/leute/prinz-andrew--anwaelte-wollten-ihm-beim-reiten-auflauern-30659856.html" />
 <link rel="preconnect" href="//image.stern.de"> <link rel="preconnect" href="//script.ioam.de"> <link rel="preconnect" href="//www.google-analytics.com"> <link rel="preconnect" href="//static.emsservice.de"> <link rel="preconnect" href="//ad.doubleclick.net"> <link rel="preconnect" href="//securepubads.g.doubleclick.net"> <link rel="preconnect" href="//www.googletagservices.com"> <link rel="preconnect" href="//pagead2.googlesyndication.com"> <link rel="preconnect" href="//ad.yieldlab.net"> <link rel="preconnect" href="//cdn.emetriq.de"> <link rel="preconnect" href="//adx.track-srv.com"> <link rel="preconnect" href="//cdn.ampproject.org"> <link rel="preconnect" href="//hit-pool.upscore.com"> <link rel="preconnect" href="//imagesrv.adition.com"> <link rel="preconnect" href="//tpc.googlesyndication.com"> <link rel="preconnect" href="//wrapper-api.sp-prod.net"> <link rel="preconnect" href="//files.upscore.com">
 <meta name="application-name" content="stern.de"/>
 <meta name="msapplication-TileColor" content="#cc0000"/>
 <meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
 <meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
 <meta property="fb:app_id" content="163201030393605" />
 <meta property="article:publisher" content="https://www.facebook.com/stern"/>
 <meta property="article:author" content="https://www.facebook.com/stern"/>
 <meta name="twitter:site" content="@sternde">
 <meta name="twitter:card" content="summary_large_image"/>
 <meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
 <link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/lifestyle/" title="stern.de RSS Feed - Lifestyle" />
 <meta name="robots" content="max-image-preview:large">
 <meta name="description" content="Damit der Prozess gegen Prinz Andrew eröffnet werden kann, muss dem Royal die Klageschrift ausgehändigt werden. Was gar nicht so einfach ist. " />
 <meta name="date" content="2021-08-15T19:36:00+02:00"/>
 <meta name="last-modified" content="2021-08-15T20:04:53+02:00"/>
 <meta name="buildDate" content="2021-08-10T11:04:16+0200" />
 <meta property="og:site_name" content="stern.de"/>
 <meta property="og:locale" content="de_DE" />
 <meta property="og:type" content="article"/>
 <meta property="og:image" content="https://image.stern.de/30660098/t/UB/v4/w1440/r1.7778/-/prinz-adrew-virginia.jpg"/>
 <meta property="og:title" content="Anwälte wollten Prinz Andrew die Klageschrift auf dem Pferd überreichen"/>
 <meta property="og:description" content="Damit der Prozess gegen Prinz Andrew eröffnet werden kann, muss dem Royal die Klageschrift ausgehändigt werden. Was gar nicht so einfach ist. "/>
 <meta property="og:url" content="https://www.stern.de/lifestyle/leute/prinz-andrew--anwaelte-wollten-ihm-beim-reiten-auflauern-30659856.html"/>
 <meta property="article:tag" content="Prinz Andrew"/>
 <meta property="article:tag" content="Klageschrift"/>
 <meta property="article:tag" content="Missbrauch"/>
 <meta property="article:tag" content="Daily Mail"/>
 <meta property="article:tag" content="Jeffrey Epstein"/>
 <meta property="article:tag" content="New York"/>
 <meta property="article:tag" content="Atlantik"/>
 <meta property="article:tag" content="Virginia Giuffre"/>
 
 <meta name="ob_headline" content="Anwälte wollten Prinz Andrew die Klageschrift auf dem Pferd überreichen">
 <meta name="ob_kicker" content="Klage wegen sexuellem Missbrauch">
 <meta name="ob_image" content="https://image.stern.de/30660098/t/UB/v4/w1440/r1.7778/-/prinz-adrew-virginia.jpg" />
 <meta name="sis-page-type" content="article">
 <meta name="sis-category" content="Lifestyle|Leute">
 <meta name="sis-media-type" content="Article">
 <meta name="sis-resort" content="Lifestyle">
 <meta name="sis-article-id" content="30659856">
 <meta name="sis-article-headline" content="Prinz Andrew: Anwälte wollten ihm beim Reiten auflauern">
 <meta name="sis-article-teaser" content="Damit der Prozess gegen Prinz Andrew eröffnet werden kann, muss dem Royal die Klageschrift ausgehändigt werden. Was gar nicht so einfach ist. ">
 <meta name="sis-article-image" content="https://image.stern.de/30660098/t/UB/v4/w1440/r1.7778/-/prinz-adrew-virginia.jpg">
 <meta name="sis-article-kicker" content="Klage wegen sexuellem Missbrauch">
 <meta name="sis-article-keywords" content="Prinz Andrew|Klageschrift|Missbrauch|Daily Mail|Jeffrey Epstein|New York|Atlantik|Virginia Giuffre">
 <meta name="sis-article-published-date" content="08/15/2021">
 <link rel="apple-touch-icon" href="https://www.stern.de/__assets/icon-192.str.png">
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/__assets/icon-152.str.png">
 <link rel="apple-touch-icon" sizes="167x167" href="https://www.stern.de/__assets/icon-167.str.png">
 <link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/__assets/icon-180.str.png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-16.str.png" sizes="16x16" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-32.str.png" sizes="32x32" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-48.str.png" sizes="48x48" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-64.str.png" sizes="64x64" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-192.str.png" sizes="192x192" type="image/png">  <link rel="manifest" href="https://www.stern.de/__assets/web-app-manifests/manifest.str.json" crossorigin="use-credentials">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern.4e3b57291fa51c25922d.css">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern--large.7b23f936c85de00d5f15.css" media="(min-width: 1001px)">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern--x-large.6add3941ae2ad8583c18.css" media="(min-width: 1280px)">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Bold.ccb81cd04ebf9a5b28f805abff61c5ab.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Medium.7dc69be277edcc06f3750b853db1b11d.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Regular.cd8d8de9a7be64b231b23471b854b73c.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Semibold.12fea0b748cd61a2d68dc8da372c1cba.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternSoftPressPro.055486fce5ff463de3ccdf870370b4d7.woff2" type="font/woff2" crossorigin="anonymous">

 <script>
 LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
 LUX.label = "article";
 </script>
 <script src="https://cdn.speedcurve.com/js/lux.js?id=1578876762" async defer crossorigin="anonymous"></script>
 <script src="https://www.stern.de/__assets/stern-guj-config.38ba458191e9788dc860.js"></script>
 <script>
 window.GujConfig.set("page.type", "article");
 
 </script>

 <!-- GujConfig overrides here -->

 <script>
 window.GujConfig.set("advertising.disableOutstream", false);
 window.GujConfig.set("advertising.isIndexPage", false);
 window.GujConfig.set("advertising.zone", "lifestyle");
 window.GujConfig.set("advertising.keywords", ["home","stern","onecore","Prinz Andrew","Klageschrift","Missbrauch","Daily Mail","Jeffrey Epstein","New York","Atlantik","Virginia Giuffre","ct_article"]);
 window.GujConfig.set("advertising.disableInTextAdWidgets", false);
 </script>    <script>
 window.GujConfig.set("cache.tracking", {"config":{"googleTagManager":{"containerId":"GTM-M6353W9"},"ivw":{"stDesktop":"stern","stMobile":"mobstern"},"upScore":{"url":"stern.de"}},"data":{"ga":{"adZone":"lifestyle","categories":["Lifestyle","Leute"],"consentStatus":"not_set","documentType":"CMArticle","firstPublicationDate":"not_set","hiddenSources":[["STERN","stern-online"]],"id":"30659856","isLoggedIn":"not_set","isRegistered":"not_set","ivwTopic":"803Entertainment/Boulevard/Stars/Film/Musik","numAuthors":0,"orientation":"not_set","page":"not_set","sources":"not_set","specialId":"not_set","staticTitle":"30659856:Prinz Andrew: Anwälte wollten ihm beim Reiten auflauern","status_dnt":"not_set","subType":"not_set","technicalTags":"not_set","totalPages":"not_set","url":"https://www.stern.de/lifestyle/leute/prinz-andrew--anwaelte-wollten-ihm-beim-reiten-auflauern-30659856.html","webPushEnabled":"not_set"},"upScore":{"config":{"article":".article__main","domain":"stern.de","track_positions":false},"data":{"author":"Redaktion","custom_articletype":"free","custom_paywall_unlocked":false,"custom_userstatus":"unknown","object_id":"30659856","object_type":"article","pubdate":"","section":"leute,lifestyle"}}},"meta":{"adZone":"lifestyle","canonicalUrl":"https://www.stern.de/lifestyle/leute/prinz-andrew--anwaelte-wollten-ihm-beim-reiten-auflauern-30659856.html","contentId":"30659856","ivwTopic":"803Entertainment/Boulevard/Stars/Film/Musik","tracking":{"staticTitle":"30659856:Prinz Andrew: Anwälte wollten ihm beim Reiten auflauern","numAuthors":0,"documentType":"CMArticle","hiddenSources":[["STERN","stern-online"]]}},"leadContent":{"type":"image-element"},"type":"article"});
 </script>  <script src="https://www.stern.de/__assets/stern-head.29003306f9060b48e2c8.js"></script>

 <script async src="https://script.ioam.de/iam.js?m=1"></script>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
 var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
 j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer',window.GujConfig.get("cache.tracking.config.googleTagManager.containerId"));</script>
 <script class="js-upscore-script">(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
 var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');</script>
 
 <script>
 !function () {var e = function () {var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) {try {if (n.frames[t]) {e = n; break} } catch (e) {} if (n === window.top) break; n = n.parent} e || (!function e() {var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) {var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)} else setTimeout(e, 5); return !r}(), n.__tcfapi = function () {for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"}; "function" == typeof n[2] && n[2](i)} else a.push(n)}, n.addEventListener("message", (function (e) {var t = "string" == typeof e.data, a = {}; try {a = t ? JSON.parse(e.data) : e.data} catch (e) {} var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) {var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}}; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")}), n.parameter)}), !1))}; "undefined" != typeof module ? module.exports = e : e()}();
 </script>
 <script>
 if ('boolean' === typeof navigator.cookieEnabled && true === navigator.cookieEnabled) {
 window.sourcepointCallback = function (data) {
 const sourcepointQueue = window.GujConfig.get("cache.tracking.data.sourcepointQueue") || [];
 sourcepointQueue.push(data);
 window.GujConfig.set("cache.tracking.data.sourcepointQueue", sourcepointQueue);
 }
 window._sp_ = {
 config: {
 accountId: 212,
 baseEndpoint: 'https://baseendpoint.stern.de',
 events: {
 onMessageReady: function () {
 window.sourcepointCallback({ eventAction: "onMessageReady"})
 },
 onMessageChoiceSelect: function (choice_id, choice_type_id) {
 window.sourcepointCallback({ eventAction: "onMessageChoiceSelect", eventLabel: choice_type_id })
 },
 onPrivacyManagerAction: function (pmData) {
 window.sourcepointCallback({ eventAction: "onPrivacyManagerAction", eventLabel: JSON.stringify(pmData) })
 },
 onMessageChoiceError: function (err = {}) {
 const eventLabel = err.message ? err.message : err;
 window.sourcepointCallback({ eventAction: "onMessageChoiceError", eventLabel })
 },
 onConsentReady: function (consentUUID, euconsent) {
 window.sourcepointCallback({ eventAction: "onConsentReady" })
 },
 onPMCancel: function () {
 window.sourcepointCallback({ eventAction: "onPMCancel" })
 },
 onMessageReceiveData: function (data) {
 window.sourcepointCallback({
 eventAction: "onMessageReceiveData",
 bucket: data.bucket,
 categoryId: data.categoryId,
 messageId: data.messageId,
 msgDescription: data.msgDescription,
 prtnUUID: data.prtnUUID,
 subCategoryId: data.subCategoryId
 })
 },
 onSPPMObjectReady: function () {
 window.sourcepointCallback({ eventAction: "onSPPMObjectReady" })
 }
 },
 }
 };
 }
 </script>
 <script src="https://baseendpoint.stern.de/wrapperMessagingWithoutDetection.js"></script>
</head>
<body id="to-top-anchor" class="page page--article">
 
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6353W9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <img src="https://stern.met.vgwort.de/na/a69b424772164a0cb35756fceee6e224" style="display: none" alt="VG-Wort Pixel">      
 
 
 
 
 <!-- esi:include begin: header -->
 <x-drawer id="drawer" class="drawer drawer--x-drawer js-drawer" position="right" aria-hidden="true">
 
 
 <nav class="menu js-menu" aria-label="Hauptmenü">
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Top-Themen</span>
 
 <div class="links links--top-topics-list">
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/sport/olympia/themen/olympische-spiele-4175806.html"
 >Olympische Spiele</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/panorama/themen/wetter-4540738.html"
 >Wetter</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/gesundheit/corona/"
 >Coronavirus</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/deutschland/themen/urlaub-4185308.html"
 >Urlaub</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/gesundheit/themen/impfung-4153082.html"
 >Impfung</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/ausland/themen/belarus-4113710.html"
 >Belarus</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/deutschland/themen/armin-laschet-4135452.html"
 >Armin Laschet</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/panorama/weltgeschehen/themen/hochwasser-4540190.html"
 >Hochwasser</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/lifestyle/leute/themen/britney-spears-4540774.html"
 >Britney Spears</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/panorama/wissen/natur/themen/klimawandel-4170178.html"
 >Klimawandel</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/neon/unnuetzes-wissen/uwpodcast/themen/pflegepetition-9564742.html"
 >Pflegepetition</a>
 </li>
 </ul>
 </div>
 </div>
 <div class="menu__section menu__section--with-headline u-hidden-in-app-temporary">
 <span class="menu__section-label u-typo u-typo--menu-label">Stern Plus</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <span 
 class="menu__list-link u-typo u-typo--caption menu__list-icon menu__list-icon--stern-plus menu__list-icon--with-label"    
 
 
 
 >
 
 STERN PLUS. Näher dran. Geschichten, die bewegen. Zum Hören und Lesen. Werbefrei. Jetzt kostenlos testen. 
 
 </span>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <span 
 class="menu__list-link u-typo u-typo--caption menu__list-link--with-sub-items"    
 
 
 
 >
 
 
 
 <span class="menu__sub-links">
 <a
 href="https://www.stern.de/p/plus/"
 class="u-typo u-typo--caption"
 data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;Zur Startseite&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 >ZUR STARTSEITE</a>
 <a
 href="https://sso.guj.de/stern_web/auth/login"
 class="u-typo u-typo--caption"
 data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;Anmelden&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;2&quot;}"
 >ANMELDEN</a>
 </span>
 </span>
 
 </li></ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Ressorts</span>
 <ul class="menu__list menu__list--level-1">
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/panorama/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Panorama 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/weltgeschehen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Weltgeschehen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/gesellschaft/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Gesellschaft 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/stern-crime/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Verbrechen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Vergleichsportal 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/faktenchecks/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 stern-Faktenchecks 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Gutscheine &amp; Rabatte 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Stiftung stern 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/wetter/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Wetter 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/michel-abdollahi/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 M. Abdollahi 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/panorama/stern-crime/podcast/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#000000;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8693576/t/Ip/v4/w160/r1/-/flyout-audible-crime.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Crime-Podcast Spurensuche"
 
 data-src="https://image.stern.de/8693576/t/Ip/v4/w160/r1/-/flyout-audible-crime.jpg"
 alt="Crime-Podcast Spurensuche"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Ermittler erzählen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 &quot;Spurensuche&quot; - der stern-Crime-Podcast 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/noch-fragen/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#edd6ce;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6300624/t/yi/v7/w160/r1/-/noch-fragen-desktop.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wissenscommunity Teaser"
 
 data-src="https://image.stern.de/6300624/t/yi/v7/w160/r1/-/noch-fragen-desktop.jpg"
 alt="Wissenscommunity Teaser"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Noch Fragen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die Wissenscommunity vom stern 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-15T16:38:28+02:00">15.06.2015</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/panorama/meike-winnemuth/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f1d5ca;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7788120/t/Le/v3/w160/r1/-/meike-winnemuth.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Meike Winnemuth"
 
 data-src="https://image.stern.de/7788120/t/Le/v3/w160/r1/-/meike-winnemuth.jpg"
 alt="Meike Winnemuth"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Meike Winnemuth: Um es kurz zu machen 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-07-06T14:22:59+02:00">06.07.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/podcast-faking-hitler-8461596.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#3e3c3f;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8523384/t/FR/v4/w160/r1/-/fh-940-16x9-jpg.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Podcast Faking Hitler"
 
 data-src="https://image.stern.de/8523384/t/FR/v4/w160/r1/-/fh-940-16x9-jpg.jpg"
 alt="Podcast Faking Hitler"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Podcast</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die wahre Geschichte der gefälschten Hitler-Tagebücher 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/politik/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Politik 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/deutschland/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Deutschland 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/politik/ausland/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Ausland 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/ausland/obama/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Barack Obama: Die Autobiografie – das Interview 
 
 
 </a>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/politik/andreas-petzold/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#dab2a8;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6295748/t/si/v7/w160/r1/-/petzold-bio.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="A. Petzold"
 
 data-src="https://image.stern.de/6295748/t/si/v7/w160/r1/-/petzold-bio.jpg"
 alt="A. Petzold"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 A. Petzold: #DasMemo 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-02-21T09:44:06+01:00">21.02.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/politik/ausland/podcast-survivors/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d4a699;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8753890/t/lk/v4/w160/r1/-/survivors-uebersicht-16x9-2.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Survivors Teaserbild"
 
 data-src="https://image.stern.de/8753890/t/lk/v4/w160/r1/-/survivors-uebersicht-16x9-2.jpg"
 alt="Survivors Teaserbild"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Podcast</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Survivors – die Überlebenden 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-06-14T12:05:26+02:00">14.06.2019</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/kultur/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Kultur 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/film/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Film 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/musik/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Musik 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/buecher/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Bücher 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/tv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 TV 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/kunst/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kunst 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/humor/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Humor 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/diskuthek/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Diskuthek 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/hoerbuchtipps/?cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU2Mjc0OTI2MTM"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d5e6f6;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7667148/t/_5/v5/w160/r1/-/fly-out-bild-audible-subressort.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Hörbuch"
 
 data-src="https://image.stern.de/7667148/t/_5/v5/w160/r1/-/fly-out-bild-audible-subressort.jpg"
 alt="Hörbuch"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Hörbuch-Tipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Neue Hörbuch-Empfehlungen jede Woche 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-09-25T12:43:00+02:00">25.09.2017</time>
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Audible</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/micky-beisenherz/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ab8c8a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6945188/t/C3/v5/w160/r1/-/teaser-beisenherz2.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Micky Beisenherz"
 
 data-src="https://image.stern.de/6945188/t/C3/v5/w160/r1/-/teaser-beisenherz2.jpg"
 alt="Micky Beisenherz"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Micky Beisenherz: Sorry, ich bin privat hier 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T11:48:18+02:00">06.05.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/tv/tatort/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ad5c59;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/4315374/t/p8/v8/w160/r1/-/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Tatort-Logo"
 
 data-src="https://image.stern.de/4315374/t/p8/v8/w160/r1/-/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg"
 alt="Tatort-Logo"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Kult-Krimi</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Tatort: Alle Infos und Hintergründe 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-07-01T15:58:40+02:00">01.07.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/mono-podcast/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#5e5e5e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7977852/t/1O/v3/w160/r1/-/mono-blog-1240x840.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mono Podcast Deezer und stern"
 
 data-src="https://image.stern.de/7977852/t/1O/v3/w160/r1/-/mono-blog-1240x840.jpg"
 alt="Mono Podcast Deezer und stern"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 &quot;Mono&quot; – der Podcast von Deezer in Kooperation mit stern 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-09T16:09:46+02:00">09.05.2018</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/diese-sechs-krimi-bestseller-bieten-echten-nervenkitzel-8752100.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#353535;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8752196/t/JZ/v2/w160/r1/-/krimi-besteller-lesen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krimi-Bestseller: Diese Bücher liegen im Trend"
 
 data-src="https://image.stern.de/8752196/t/JZ/v2/w160/r1/-/krimi-besteller-lesen.jpg"
 alt="Wir zeigen Ihnen fünf spannende Krimi-Bestseller"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Nervenkitzel</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Krimi-Bestseller: Diese sechs Bücher halten Sie in Atem! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-28T08:57:00+02:00">28.06.2021</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/buecher/stern-bestseller--buchtipps-fuer-sachbuch---belletristik-8975098.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#e0b992;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9445400/t/E2/v5/w160/r1/-/bestseller-teaser-neu.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Einmal im Monat stellen wir Ihnen die stern-Bestseller der Printausgaben vor"
 
 data-src="https://image.stern.de/9445400/t/E2/v5/w160/r1/-/bestseller-teaser-neu.jpg"
 alt="Einmal im Monat stellen wir Ihnen die stern-Bestseller der Printausgaben vor"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Juli 2021</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Das sind die aktuellen stern-Bestseller des Monats 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-07-29T15:23:00+02:00">29.07.2021</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/lifestyle/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Lifestyle 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/leute/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Leute 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/mode/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Mode 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/neon/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Neon 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/fotografie/akt/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Liebes Leben 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/otto/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 OTTO Gutscheine 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/lidl/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 LIDL Gutschein 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/gewinnspiele/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Gewinnspiele 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/lifestyle/special/content-7149632.html?an&#x3D;s:spezial_2021037587_santestern_fc-a:1-t:n&amp;cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU2NTIwMzYzNzU"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Für eine schönere Zukunft 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/lifestyle/leute/vip-news--mike-singer-zeigt-erstmals-seine-freundin-sophie-3205306.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#e9c3ae;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7145078/t/yO/v4/w160/r1/-/special-leutevonheute-2.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Heidi Klum bei den Emmys 2016"
 
 data-src="https://image.stern.de/7145078/t/yO/v4/w160/r1/-/special-leutevonheute-2.jpg"
 alt="Heidi Klum bei den Emmys 2016"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Leute von heute</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Promi-News 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-12T17:05:04+02:00">12.06.2015</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/lifestyle/leute/tote-promis-2020--sportfunktionaer-walther-troeger-ist-tot-9069720.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ba8164;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9550454/t/SU/v3/w160/r1/-/walther-troeger.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Walther Tröger"
 
 data-src="https://image.stern.de/9550454/t/SU/v3/w160/r1/-/walther-troeger.jpg"
 alt="Walther Tröger"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Im Alter von 91 Jahren</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sportfunktionär Walther Tröger ist gestorben 
 </span>
 </div>
 <span class="teaser__target teaser__target--gallery u-typo u-typo--teaser-info-line">
 Bilder  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-12-31T14:29:00+01:00">31.12.2020</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/digital/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Digital 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/computer/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Computer 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/online/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Online 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/smartphones/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Smartphones 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/games/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Games 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/technik/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Technik 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/tests/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Tests 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/homeentertainment/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Home Entertainment 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#aac2c2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6648472/t/Hu/v5/w160/r1/-/musik.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen"
 
 data-src="https://image.stern.de/6648472/t/Hu/v5/w160/r1/-/musik.jpg"
 alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Musik-Tipp</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gratis-MP3s zum Download: Musik sicher, legal und kostenlos 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b2a9a0;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699342/t/ZM/v4/w160/r1/-/bild-digital.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Computer"
 
 data-src="https://image.stern.de/7699342/t/ZM/v4/w160/r1/-/bild-digital.jpg"
 alt="Computer"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Täglich neue Gutscheincodes für Eletronik-Shops! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:16+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser   
 teaser--menu
 menu__list-teaser menu__list-teaser-with-ad-label
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/vergleich/gas/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c38132;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6693470/t/UI/v4/w160/r1/-/gas-im-haushalt.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Gasanbieter wechseln"
 
 data-src="https://image.stern.de/6693470/t/UI/v4/w160/r1/-/gas-im-haushalt.jpg"
 alt="Nur wenige Kunden wechseln den Gasanbieter."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gasvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Gasvergleich durchführen &amp; bis zu 720€ sparen! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:26:07+02:00">29.05.2018</time>
 </div>
 </a>
 </article>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/digital/technik/spiegelreflexkamera-fuer-einsteiger--geeignete-modelle-8886980.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#7aa697;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8887440/t/_d/v6/w160/r1/-/spiegelreflexkameras-fuer-einsteiger-fotografie-dslr-blende-belichtungszeit-objektiv.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Das Fotografieren mit einer Spiegelreflexkamera für Einsteiger sollte einfach sein"
 
 data-src="https://image.stern.de/8887440/t/_d/v6/w160/r1/-/spiegelreflexkameras-fuer-einsteiger-fotografie-dslr-blende-belichtungszeit-objektiv.jpg"
 alt="Das Fotografieren mit einer Spiegelreflexkamera für Einsteiger sollte einfach sein"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fotografie-Tipps für Anfänger</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Diese Spiegelreflexkameras eignen sich für Einsteiger und das können sie 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-05-14T15:58:00+02:00">14.05.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/digital/online/dsl-speedtest--wie-schnell-ist-ihr-internet-wirklich--8457418.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b56280;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8457796/t/l-/v2/w160/r1/-/teaserbild-dsl.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="DSL Speedtest"
 
 data-src="https://image.stern.de/8457796/t/l-/v2/w160/r1/-/teaserbild-dsl.jpg"
 alt="DSL Speedtest"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Breitbandmessung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Speedtest für DSL: Wie schnell ist Ihr Internet wirklich? 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-11-21T13:59:49+01:00">21.11.2018</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/digital/stern-auf-allen-kanaelen/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f2e1cd;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8399750/t/cN/v4/w160/r1/-/teaserbild-kanaele.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau mit Smartphone"
 
 data-src="https://image.stern.de/8399750/t/cN/v4/w160/r1/-/teaserbild-kanaele.jpg"
 alt="Frau mit Smartphone"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auf allen Kanälen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Hier geht es zur Übersicht der stern-Kanäle 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-10-12T17:26:49+02:00">12.10.2018</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Wirtschaft 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/news/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 News 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/geld/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Geld 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/versicherung/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Versicherung 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/immobilien/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Immobilien 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/job/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Job 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/klima-nachhaltigkeit/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Klima &amp; Nachhaltigkeit 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/produkte-und-tipps/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Produkte &amp; Tipps 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/kredit/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Kreditvergleich 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Die Höhle der Löwen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Auto 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/news/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Autonews 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/service/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Service 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/fahrberichte/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fahrberichte 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Auto Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser   
 teaser--menu
 menu__list-teaser menu__list-teaser-with-ad-label
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/vergleich/strom/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d2d0c1;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8392514/t/OT/v3/w160/r1/-/strom-preis-deutschland.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Strompreis in Deutschland"
 
 data-src="https://image.stern.de/8392514/t/OT/v3/w160/r1/-/strom-preis-deutschland.jpg"
 alt="Strompreis in Deutschland"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Stromvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Stromanbieter vergleichen &amp; online den Anbieter wechseln! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:16+01:00">14.11.2017</time>
 </div>
 </a>
 </article>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/horst-von-buttlar/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#863f43;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6684844/t/GF/v5/w160/r1/-/horst-von-buttlar.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Horst von Buttler"
 
 data-src="https://image.stern.de/6684844/t/GF/v5/w160/r1/-/horst-von-buttlar.jpg"
 alt="Horst von Buttler, Chefredakteur des Magazins Capital"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Horst von Buttlar: Der Capitalist 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T12:03:54+02:00">06.05.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/job/frank-behrendt/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c88067;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7042322/t/d0/v5/w160/r1/-/frank-behrendt.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frank Behrendt"
 
 data-src="https://image.stern.de/7042322/t/d0/v5/w160/r1/-/frank-behrendt.jpg"
 alt="Frank Behrendt"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Frank Behrendt: Der Guru der Gelassenheit 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-09-05T09:48:22+02:00">05.09.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b0b9c2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7272258/t/j_/v3/w160/r1/-/steuererklaerung-formular-symbolbild.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Steuererklärung 2017 - das können sie absetzen"
 
 data-src="https://image.stern.de/7272258/t/j_/v3/w160/r1/-/steuererklaerung-formular-symbolbild.jpg"
 alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Steuererklärung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Steuererklärung: Was Sie von der Steuer absetzen können 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-07-31T18:15:40+02:00">31.07.2019</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser   
 teaser--menu
 menu__list-teaser menu__list-teaser-with-ad-label
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/vergleich/kredit/auto/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f0f1ec;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7823122/t/gP/v3/w160/r1/-/autokauf.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 
 data-src="https://image.stern.de/7823122/t/gP/v3/w160/r1/-/autokauf.jpg"
 alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Autokredit Vergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Autokredite berechnen, vergleichen &amp; online beantragen! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:44:07+02:00">29.05.2018</time>
 </div>
 </a>
 </article>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#6b6861;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6611356/t/_w/v11/w160/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krankenkassenvergleich"
 
 data-src="https://image.stern.de/6611356/t/_w/v11/w160/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg"
 alt="Krankenkassenvergleich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Krankenkassenvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sie suchen eine neue Krankenversicherung? 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-10-19T14:20:31+02:00">19.10.2015</time>
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">powered by</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Kassensuche GmbH</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/immobilien/immobilienbewertung-kostenlos--hier-erfahren-sie--was-ihr-haus-wert-ist-8131592.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#7b6639;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8923410/t/3B/v2/w160/r1/-/haus.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Immobilienbewertung kostenlos und der Preisatlas von Homeday"
 
 data-src="https://image.stern.de/8923410/t/3B/v2/w160/r1/-/haus.jpg"
 alt="Immobilienbewertung kostenlos und der Preisatlas von Homeday"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Immobilienbewertung kostenlos</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Immobilie wert? 
 </span>
 </div>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von:</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Homeday</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser   
 teaser--menu
 menu__list-teaser menu__list-teaser-with-ad-label
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://firmen.stern.de/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#334752;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8348250/t/cD/v4/w160/r1/-/naviteaser-bild-ad2-0.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Arzt und Krankenschwester"
 
 data-src="https://image.stern.de/8348250/t/cD/v4/w160/r1/-/naviteaser-bild-ad2-0.jpg"
 alt="Arzt und Krankenschwester"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Firmen und Produkte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Firmen präsentieren aktuelle Angebote 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-09-07T17:52:54+02:00">07.09.2018</time>
 </div>
 </a>
 </article>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/sport/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Sport 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/fussball/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fußball 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/fussball/fussball-bundesliga--alle-spiele--alle-tore--alle-fakten-3594244.html"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Bundesliga Live 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/formel1/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Formel 1 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/sportwelt/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Sportwelt 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/nike/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 NIKE Gutschein 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/sport/fussball/philipp-koester/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#a6a8bf;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7277090/t/n3/v3/w160/r1/-/philipp-koester-hd.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Philipp Köster"
 
 data-src="https://image.stern.de/7277090/t/n3/v3/w160/r1/-/philipp-koester-hd.jpg"
 alt="Philipp Köster"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Philipp Köster: Kabinenpredigt 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-01-11T10:35:34+01:00">11.01.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f5c032;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699354/t/BY/v4/w160/r1/-/bild-sport.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mann und Frau joggen"
 
 data-src="https://image.stern.de/7699354/t/BY/v4/w160/r1/-/bild-sport.jpg"
 alt="Mann und Frau joggen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:10:13+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/ems-training--wie-es-funktioniert-und-was-es-wirklich-bringt-9078096.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#fffff7;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9245432/t/xW/v4/w160/r1/-/ems-training-longterm-01--1-.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="EMS-Training"
 
 data-src="https://image.stern.de/9245432/t/xW/v4/w160/r1/-/ems-training-longterm-01--1-.jpg"
 alt="EMS-Training"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fitness-Trend</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 EMS-Training: Wie es funktioniert und wem es etwas bringt 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T09:55:53+02:00">30.04.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/video/fitnesstipps/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#faccbc;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6585736/t/Yl/v5/w160/r1/-/video-fitness.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau dehnt sich"
 
 data-src="https://image.stern.de/6585736/t/Yl/v5/w160/r1/-/video-fitness.jpg"
 alt="Frau dehnt sich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fitness-Tipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 So trainieren Sie gesund und effektiv 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-13T11:22:07+02:00">13.06.2015</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/sport/liveticker/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6295430/t/mE/v5/w160/r1/-/header-life-ticker.png 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Liveticker auf Smartphone"
 
 data-src="https://image.stern.de/6295430/t/mE/v5/w160/r1/-/header-life-ticker.png"
 alt="Liveticker auf Smartphone"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Sport-Liveticker</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Alle Liveticker im Überblick 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-13T10:19:20+02:00">13.06.2015</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/gesundheit/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Gesundheit 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/gesund-leben/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Gesund leben 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/allergie/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Allergie 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/diabetes/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Diabetes 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/grippe/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Erkältung 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/ernaehrung/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Ernährung 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/fitness/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fitness 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/haut/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Haut 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/kinderkrankheiten/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kinderkrankheiten 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/kopfschmerz/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kopfschmerz 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/ruecken/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Rücken 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/schlaf/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Schlaf 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/sexualitaet/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Sexualität 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/zaehne/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Zähne 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/gesundheit/special/content-7207844.html?an&#x3D;s:spezial_2021039974_msdstern_bg-a:1-t:n&amp;cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU3NDQwNzMyOTk"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Vorsorge 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/corona/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b3b1b2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9187386/t/HG/v2/w160/r1/-/coronavirus.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Coronavirus"
 
 data-src="https://image.stern.de/9187386/t/HG/v2/w160/r1/-/coronavirus.jpg"
 alt="Coronavirus"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-special</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Alle Infos zum Coronavirus 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-03-18T14:17:08+01:00">18.03.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/aerzte-appell/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#504543;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8907432/t/bB/v4/w160/r1/-/a-rzte-collage.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Collage Ärzteappell"
 
 data-src="https://image.stern.de/8907432/t/bB/v4/w160/r1/-/a-rzte-collage.jpg"
 alt="Collage Ärzteappell"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Ärzte-Appell</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Mensch vor Profit! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-09-16T17:06:46+02:00">16.09.2019</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/gesund-leben/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f3f1f6;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7794954/t/ot/v4/w160/r1/-/hirschhausen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Dr. Eckart von Hirschhausen"
 
 data-src="https://image.stern.de/7794954/t/ot/v4/w160/r1/-/hirschhausen.jpg"
 alt="Dr. Eckart von Hirschhausen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Hirschhausen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gesund leben 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-12-18T15:56:46+01:00">18.12.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7026394/t/jq/v3/w160/r1/-/low-carb-teaser.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="low carb diät"
 
 data-src="https://image.stern.de/7026394/t/jq/v3/w160/r1/-/low-carb-teaser.jpg"
 alt="low carb"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Ernährung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Low Carb: Die Diäten-Lüge 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d4a0a2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699340/t/uc/v4/w160/r1/-/bild-gesundheit.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau kauft Beauty Lippenstift"
 
 data-src="https://image.stern.de/7699340/t/uc/v4/w160/r1/-/bild-gesundheit.jpg"
 alt="Frau kauft Beauty Lippenstift"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:23:01+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#6b6861;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6611356/t/_w/v11/w160/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krankenkassenvergleich"
 
 data-src="https://image.stern.de/6611356/t/_w/v11/w160/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg"
 alt="Krankenkassenvergleich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Krankenkassenvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sie suchen eine neue Krankenversicherung? 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-10-19T14:20:31+02:00">19.10.2015</time>
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">powered by</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Kassensuche GmbH</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/immunsystem-staerken--acht-tipps-fuer-bessere-abwehrkraefte-7702560.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#79ab92;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7702562/t/kO/v3/w160/r1/-/immunsystem.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Immunsystem stärken - so gelingt&#x27;s"
 
 data-src="https://image.stern.de/7702562/t/kO/v3/w160/r1/-/immunsystem.jpg"
 alt="Bewusster und gesünder leben - das tut auch unseren Abwehrkräften gut"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gut zu wissen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Das Immunsystem stärken – die acht besten Tipps für wirksamere Abwehrkräfte 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c8745e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8577252/t/Xw/v3/w160/r1/-/guertelrose.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Gürtelrose"
 
 data-src="https://image.stern.de/8577252/t/Xw/v3/w160/r1/-/guertelrose.jpg"
 alt="Typische Symptome der Gürtelrose"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Herpes Zoster</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gürtelrose - gemein und gefährlich 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/organspende--die-letzte-gabe-eines-menschen--der-keine-chance-mehr-hatte-8698856.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f2ab8b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8806190/t/_y/v5/w160/r1/-/teaserbild-a0-organspende.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="OP-Vorbereitungen an einem Oberkörper."
 
 data-src="https://image.stern.de/8806190/t/_y/v5/w160/r1/-/teaserbild-a0-organspende.jpg"
 alt="OP-Vorbereitungen an einem Oberkörper."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Multimedia-Reportage</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Was passiert, wenn ein Mensch sein Herz gibt? 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/genuss/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Genuss 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/rezepte/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Rezepte 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/essen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Essen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/trinken/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Trinken 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/trends/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Trends 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://reisewelten.stern.de/genuss-reisen"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Genussreisen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/genuss/trinken/stammtisch/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#fcce3b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7523736/t/fv/v4/w160/r1/-/blog-stammtisch.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Bier"
 
 data-src="https://image.stern.de/7523736/t/fv/v4/w160/r1/-/blog-stammtisch.jpg"
 alt="Bier"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Stammtisch 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-03T10:47:40+02:00">03.05.2016</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/reise/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Reise 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/deutschland/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Deutschland 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/europa/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Europa 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/fernreisen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fernreisen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/expedia/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 EXPEDIA Gutscheine 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Reisegutscheine 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/service/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Service 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/panorama/special/content-7206708.html?pagestrip-context&#x3D;natKt8Ru#!/de/?page&#x3D;flow&amp;cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU3MzgwNjMyMzM"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Deutschland entdecken 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/reise/nachhaltig-reisen-in-deutschland/?cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU3MzcwMTI3NTk"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#bed0e8;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8598290/t/LM/v4/w160/r1/-/ellenbogen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Platz 2: Ellenbogen, List auf Sylt, Schleswig-Holstein Am „Ellenbogen“, dem nördlichsten Punkt Deutschlands, können Strandbesucher bei gutem Wetter bis zur dänischen Insel Rømø blicken. Das Naturschutzgebiet im Privatbesitz ist auch in der Hochsaison kaum überlaufen, und eignet sich daher für Erholungssuchende zum Durchatmen und Bestaunen der Flora und Fauna, wie Vögel, Robben und Krebse."
 
 data-src="https://image.stern.de/8598290/t/LM/v4/w160/r1/-/ellenbogen.jpg"
 alt="Platz 2: Ellenbogen, List auf Sylt, Schleswig-Holstein  Am „Ellenbogen“, dem nördlichsten Punkt Deutschlands, können Strandbesucher bei gutem Wetter bis zur dänischen Insel Rømø blicken. Das Naturschutzgebiet im Privatbesitz ist auch in der Hochsaison kaum überlaufen, und eignet sich daher für Erholungssuchende zum Durchatmen und Bestaunen der Flora und Fauna, wie Vögel, Robben und Krebse."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Spezial</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Nachhaltig Reisen 
 </span>
 </div>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Deutsche Bahn</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/reise/follow-me/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#19171c;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7070508/t/Ah/v6/w160/r1/-/followme-438.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Flugzeug"
 
 data-src="https://image.stern.de/7070508/t/Ah/v6/w160/r1/-/followme-438.jpg"
 alt="Flugzeug"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Follow Me</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Faszination Luftfahrt 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-11T12:17:12+02:00">11.06.2015</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/reise/bester-platz-im-flieger--ein-pilot-erklaert--wo-man-besonders-gut-sitzt-7519098.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#2f3847;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7519100/t/zE/v3/w160/r1/-/bester-platz-im-flugzeug.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Bester Platz im Flieger"
 
 data-src="https://image.stern.de/7519100/t/zE/v3/w160/r1/-/bester-platz-im-flugzeug.jpg"
 alt="Bester Platz im Flieger"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Urlaubszeit</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Ein Pilot enthüllt: Das sind die besten Sitze im Flugzeug 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-07-01T11:21:00+02:00">01.07.2017</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/familie/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Familie 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/kinder/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kinder 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/beziehung/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Beziehung 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/familie/leben/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Leben 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/leben/nachhaltigkeit/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 #Resteessen 
 
 
 </a>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/tiere/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Tiere 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Navigation_Familie&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Familienreisen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/familie/special/content-7209592.html?an&#x3D;s:spezial_2021040003_gostudentstern_wtt-a:1-t:n&amp;cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU3NDQyMzQzMTQ"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Nachhilfe 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/beziehung/julia-peirano/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d5b197;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6669560/t/Fi/v6/w160/r1/-/julia-peirano-240.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Julia Peirano"
 
 data-src="https://image.stern.de/6669560/t/Fi/v6/w160/r1/-/julia-peirano-240.jpg"
 alt="Paartherapeutin Julia Peirano"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Dr. Julia Peirano: Der geheime Code der Liebe 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T12:30:42+02:00">06.05.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/kinder/christiane-tauzher/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#e0a0bb;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7930386/t/Sr/v3/w160/r1/-/tauzher-flyout.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Christiane Tauzher"
 
 data-src="https://image.stern.de/7930386/t/Sr/v3/w160/r1/-/tauzher-flyout.jpg"
 alt="Christiane Tauzher"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Christiane Tauzher: Die Pubertäterin 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-11-14T15:01:25+01:00">14.11.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/baur/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#754f38;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9204526/t/QG/v6/w160/r1/-/gutscheine-baur.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="BAUR Gutschein"
 
 data-src="https://image.stern.de/9204526/t/QG/v6/w160/r1/-/gutscheine-baur.jpg"
 alt="BAUR Gutschein"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Baur Gutschein</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Baur Gutscheine &amp; Aktionen einlösen und kräftig sparen! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-12-20T17:51:31+01:00">20.12.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/leben/hochbeet-bepflanzen--paradies-fuer-junges-gemuese-9237402.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#daa980;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9245406/t/rB/v3/w160/r1/-/hochbeet-bepflanzen---longterm--1-.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau bepflanzt Hochbeet"
 
 data-src="https://image.stern.de/9245406/t/rB/v3/w160/r1/-/hochbeet-bepflanzen---longterm--1-.jpg"
 alt="Frau bepflanzt Hochbeet"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gartentipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Hochbeet bepflanzen – so wird es zum Paradies für Kräuter und Gemüse 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T09:39:27+02:00">30.04.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/wenn-kinder-nicht-durchschlafen--forscher-geben-einschlaf-tipps-3513316.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#da9574;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9131532/t/0p/v5/w160/r1/-/wenn-kinder-nicht-durchschlafen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wenn die Kinder nicht durchschlafen"
 
 data-src="https://image.stern.de/9131532/t/0p/v5/w160/r1/-/wenn-kinder-nicht-durchschlafen.jpg"
 alt="zweijähriges Mädchen reibt sich vor Müdigkeit die Augen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Augen zu</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Wenn Kinder nicht durchschlafen – Das raten Forscher besorgten Eltern 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/leben/rasen-saeen--so-wird-s-was-mit-dem-satten-gruen-9213394.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#766b4b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9214234/t/NR/v3/w160/r1/-/gruenpflege---rasen-saeen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Grünpflege: Rasen säen, aber richtig – die wichtigsten Tipps"
 
 data-src="https://image.stern.de/9214234/t/NR/v3/w160/r1/-/gruenpflege---rasen-saeen.jpg"
 alt="Zwei Hände voll mit Rasensamen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Grünpflege</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Rasen säen im eigenen Garten: So wird&#x27;s gemacht 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T16:26:33+02:00">30.04.2020</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/auto/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Auto 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/news/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Autonews 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/fahrberichte/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fahrberichte 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/auto/service/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Service 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/service/sicherheit/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Sicherheit 
 
 
 </a>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/e-mobilitaet/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 E-Mobilität 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#090b0a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699344/t/yC/v5/w160/r1/-/bild-auto.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Auto- &amp; Motorrad-Gutscheine"
 
 data-src="https://image.stern.de/7699344/t/yC/v5/w160/r1/-/bild-auto.jpg"
 alt="Auto- &amp; Motorrad-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auto-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:58+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser   
 teaser--menu
 menu__list-teaser menu__list-teaser-with-ad-label
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/vergleich/kredit/auto/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f0f1ec;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7823122/t/gP/v3/w160/r1/-/autokauf.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 
 data-src="https://image.stern.de/7823122/t/gP/v3/w160/r1/-/autokauf.jpg"
 alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Autokredit Vergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Autokredite berechnen, vergleichen &amp; online beantragen! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:44:07+02:00">29.05.2018</time>
 </div>
 </a>
 </article>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/auto/life-hack-auto-wundermittel-lackkratzer-entfernen-6975184.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ffffff;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6681672/t/5t/v5/w160/r1/-/video-fallback-image.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Stern Logo"
 
 data-src="https://image.stern.de/6681672/t/5t/v5/w160/r1/-/video-fallback-image.jpg"
 alt="Stern Logo"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Life Hacks Auto</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Mit diesem Wundermittel entfernen Sie kleine Lackkratzer 
 </span>
 </div>
 <span class="teaser__target teaser__target--video u-typo u-typo--teaser-info-line">
 Video  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-04-02T14:06:31+02:00">02.04.2019</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/gutscheine/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Gutscheine 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/ikea/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 IKEA 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/saturn/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 SATURN 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/shop-apotheke/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 SHOP APOTHEKE 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/tchibo/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Tchibo 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/shops/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Alle Gutschein-Shops 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/ebay/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 eBay Gutschein 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#090b0a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699344/t/yC/v5/w160/r1/-/bild-auto.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Auto- &amp; Motorrad-Gutscheine"
 
 data-src="https://image.stern.de/7699344/t/yC/v5/w160/r1/-/bild-auto.jpg"
 alt="Auto- &amp; Motorrad-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auto-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:58+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/mode-und-kleidung/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#4c0d1e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227478/t/9f/v4/w160/r1/-/bild-naviteaser-mode-gutschein.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mode-Gutscheine"
 
 data-src="https://image.stern.de/9227478/t/9f/v4/w160/r1/-/bild-naviteaser-mode-gutschein.jpg"
 alt="Mode-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Mode-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die neusten Online-Gutscheine für Mode- &amp; Fashion Shops! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:42:44+02:00">16.04.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/moebel/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#647c86;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227492/t/Lp/v4/w160/r1/-/bild-naviteaser-moebel-gutschein.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Möbel-Gutscheine"
 
 data-src="https://image.stern.de/9227492/t/Lp/v4/w160/r1/-/bild-naviteaser-moebel-gutschein.jpg"
 alt="Möbel-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Möbel-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gutscheine &amp; Rabatte für Möbel &amp; Einrichtung entdecken! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:53:33+02:00">16.04.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser   
 teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/versandhaus/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ededeb;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227500/t/dZ/v4/w160/r1/-/bild-naviteaser-versandhaus-gutschein.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Versandhaus-Gutscheine"
 
 data-src="https://image.stern.de/9227500/t/dZ/v4/w160/r1/-/bild-naviteaser-versandhaus-gutschein.jpg"
 alt="Versandhaus-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Versandhaus-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gutscheincodes für bekannte Online-Versandhäuser! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:56:59+02:00">16.04.2020</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/stiftung/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Stiftung Stern 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/stiftung-stern-kontakt-und-impressum-1524987.html"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kontakt 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/stiftung-stern-der-verein-1524988.html"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Über uns 
 
 
 </a>
 
 </li></ul>
 </li></ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Services</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/vergleich/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--shop menu__list-icon--with-label"    
 
 
 
 >
 
 Produktvergleiche 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/video/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--videos menu__list-icon--with-label"    
 
 
 
 >
 
 Videos 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/podcasts/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--podcasts menu__list-icon--with-label"    
 
 
 
 >
 
 Podcasts 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://shop.stern.de/de_DE/abo/stern/stern/8912.html?onwewe&#x3D;0612&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Navi-Abo&amp;itm_term&#x3D;sternde#oc&#x3D;selbstzahler&amp;medium&#x3D;print"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--subscriptions menu__list-icon--with-label"     rel="noopener" target="_blank"
 
 
 
 >
 
 Aboshop 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/p/crimeplus/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--crime menu__list-icon--with-label"     data-commerce="{&quot;id&quot;:&quot;str_crime&quot;,&quot;name&quot;:&quot;:Crime Plus&quot;,&quot;creative&quot;:&quot;link&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 
 
 >
 
 CRIME PLUS 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://spiele.stern.de/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--games menu__list-icon--with-label"    
 
 
 
 >
 
 Spiele 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/newsletter/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--newsletter menu__list-icon--with-label"    
 
 
 
 >
 
 Newsletter abonnieren 
 
 </a>
 
 </li></ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Stern folgen</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.facebook.com/stern"  
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--facebook"     rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Facebook</span> 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.instagram.com/stern/"  
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--instagram"     rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Instagram</span> 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://twitter.com/sternde"  
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--twitter"     rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Twitter</span> 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.youtube.com/user/Stern"  
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--youtube"     rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">YouTube</span> 
 </a>
 
 </li></ul>
 </div>
 <div class="menu__section ">
 
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/impressum-www-stern-de-3347228.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Impressum 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Redaktionelle Richtlinien 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/agb-4541846.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 AGB 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/datenschutzbestimmungen-4541848.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Datenschutzhinweise 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(237312)"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Datenschutz-Einstellungen 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Netiquette 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Werbung 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Browserbenachrichtigungen 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/kontakt-9353656.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Kontakt 
 
 </a>
 
 </li></ul>
 </div>
 </nav>
</x-drawer>
<header class="header page__header">
 <div class="header__inner">
 <a href="https://www.stern.de/"
 class="header__logo"
 title="Home"
 aria-label="stern.de"
 ></a>
 <div class="header__content">
 <button
 class="header__button header__button--burger js-header__button--burger"
 aria-controls="drawer"
 aria-expanded="false"
 aria-haspopup="true"
 aria-label="Menü"
 ></button>
 </div>
 <div class="header__meta">
 <ul class="header__meta-items">
 <li class="header__meta-item u-hidden-in-app-temporary">
 <a href="https://www.stern.de/p/plus/" class="header__meta-link" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;STERN PLUS&quot;,&quot;position&quot;:&quot;navi_top;Navigation;1&quot;}">
 <span class="header__meta-icon header__meta-icon--stern-plus"></span>
 <span class="header__meta-text u-typo u-typo--button-text-small u-hide-on-mobile">STERN PLUS</span>
 </a>
 </li>
 <li class="header__meta-item u-hide-on-mobile">
 <a href="https://sso.guj.de/stern_web/auth/login" class="header__meta-link">
 
 <span class="header__meta-text u-typo u-typo--breadcrumb-link">ANMELDEN</span>
 </a>
 </li>
 </ul>
 </div>
 <div class="header__slide-navigation">
 <nav class="slide-navigation">
 <ul class="slide-navigation__items">
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/panorama/">Panorama</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/politik/">Politik</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/kultur/">Kultur</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/lifestyle/">Lifestyle</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/digital/">Digital</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/wirtschaft/">Wirtschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/sport/">Sport</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gesundheit/">Gesundheit</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/genuss/">Genuss</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/reise/">Reise</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/familie/">Familie</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/auto/">Auto</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gutscheine/">Gutscheine</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/stiftung/">Stiftung Stern</a>
 </li>
 </ul>
 </nav>
 </div>
 </div>
</header>

 <!-- esi:include end: header -->
 
 

 <div class="page__content">
 <main class="page__main js-page__main">
 <!-- Schnittmarke Anfang -->
 <ul class="breadcrumb u-typo u-typo--breadcrumb page__breadcrumb u-hidden-in-app">
 <!-- crop mark begin breadcrumb --><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.stern.de/lifestyle/">Lifestyle</a></li><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.stern.de/lifestyle/leute/">Leute</a></li><li class="breadcrumb__item"><h1 class="breadcrumb__headline u-typo u-typo--breadcrumb">Prinz Andrew: Anwälte wollten ihm beim Reiten auflauern</h1></li><!-- crop mark end breadcrumb -->
 </ul>
 <div id="wallpaper_1" class="ad-element ad-element--wallpaper_1 js-ad-element gujAd js-gujAd-wallpaper_1 wallpaper u-typo preserveSpace">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("wallpaper_1");
 });
 }
 </script>
 </div>        <div id="superbanner_1" class="ad-element ad-element--superbanner_1 js-ad-element gujAd js-gujAd-superbanner_1 superbanner u-typo preserveSpace">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_1");
 });
 }
 </script>
 </div>        <div class="ad-wrapper ad-wrapper--mobile_1">
 <div id="mobile_1" class="ad-element ad-element--mobile_1 js-ad-element gujAd js-gujAd-mobile_1 mobile u-typo preserveSpace">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_1");
 });
 }
 </script>
 </div></div>          
 
 <div class="article page__inner-content">
 <!-- crop mark begin inner content -->
 <article class="article__main">
 <header class="article__header">
 <div class="title article__title">
 
 <h2 class="title__heading">
 <span class="title__kicker u-typo u-typo--kicker">Klage wegen sexuellem Missbrauch</span>
 <span class="title__headline u-typo u-typo--article-title">Anwälte wollten Prinz Andrew die Klageschrift auf dem Pferd überreichen</span>
 </h2>
 </div>
 <figure class="image-element article__lead-content image-element--lead-content">
 <div class="image-element__container">
 <div style="--aspect-ratio:1.7778;">
 <img
 class="image image-element__image"
 srcset="https://image.stern.de/30660098/t/4v/v4/w160/r1.7778/-/prinz-adrew-virginia.jpg 160w, https://image.stern.de/30660098/t/5g/v4/w240/r1.7778/-/prinz-adrew-virginia.jpg 240w, https://image.stern.de/30660098/t/bR/v4/w480/r1.7778/-/prinz-adrew-virginia.jpg 480w, https://image.stern.de/30660098/t/JR/v4/w960/r1.7778/-/prinz-adrew-virginia.jpg 960w, https://image.stern.de/30660098/t/UB/v4/w1440/r1.7778/-/prinz-adrew-virginia.jpg 1440w"
 sizes="(min-width: 1280px) 836px, (min-width: 1001px) 675px, (min-width: 641px) 840px, (min-width: 415px) 640px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 207px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 207px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 207px, (min-device-pixel-ratio: 2) and (max-width: 414px) 207px, (min-resolution: 192dpi) and (max-width: 414px) 207px, (min-resolution: 2dppx) and (max-width: 414px) 207px, 414px"
 title="Klage wegen sexuellem Missbrauch: Das Foto zeigt Prinz Andrew Anfang 2001 mit der damals erst 17-jährigen Virginia Roberts."
 
 src="https://image.stern.de/30660098/t/UB/v4/w1440/r1.7778/-/prinz-adrew-virginia.jpg"
 alt="Das Foto zeigt Prinz Andrew Anfang 2001 mit der damals erst 17-jährigen Virginia Roberts."
 loading="eager"
 />
 </div>
 </div>
 <figcaption class="image-element__caption">
 <div class="image-element__description u-richtext u-typo u-typo--caption">
 Das Foto zeigt Prinz Andrew Anfang 2001 mit der damals erst 17-jährigen Virginia Roberts.        </div>
 <div class="image-element__credits u-typo u-typo--credit">&copy; Picture Alliance</div>
 </figcaption>
 </figure>
 </header>
 <div class="article__body js-article-body">
 <div class="authors article__authors">
 
 <div class="authors__text u-typo u-typo--author">
 
 <time class="authors__date u-typo u-typo--date" datetime="2021-08-15T19:36:00+02:00">15.08.2021, 19:36 Uhr</time>
 </div>
 </div>
 <div class="intro">
 <div class="intro__text u-typo u-typo--intro u-richtext">
 Damit der Prozess gegen Prinz Andrew eröffnet werden kann, muss dem Royal die Klageschrift ausgehändigt werden. Was gar nicht so einfach ist: Die Anwälte der Klägerin wollten ihm sogar beim Reiten auflauern.
 </div>
 </div>
 
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Für Prinz Andrew wird es langsam ungemütlich: Gegen den zweitältesten Sohn der Queen ist in New York Klage eingereicht worden wegen sexuellen Missbrauchs einer Minderjährigen. Für Mitte September ist eine erste Anhörung angesetzt, doch damit die ordnungsgemäß stattfinden kann, müssen dem Beklagten die Gerichtspapiere ordnungsgemäß überstellt werden. </p>      <div class="article__embedded-teasers">
 
 
 
 <article
 class="teaser   
 teaser--card teaser--list-on-l article__teaser article__teaser--card-list----tg4-tg4-tg3 teaser--context-article
 "
 
 >
 <a
 class="teaser__link  teaser--card-list__link"
 href="https://www.stern.de/p/plus/kultur-lifestyle/auf-dem-koenigsweg---prinz-andrew-bald-vor-gericht--30651704.html"
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;30651704:Für Prinz Andrew wird es eng – muss er bald vor Gericht?&quot;,&quot;position&quot;:&quot;card-list----tg4-tg4-tg3;not_set;2&quot;}"
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#344130;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30651728/t/S_/v3/w480/r1.7778/-/andrew.jpg 480w, https://image.stern.de/30651728/t/w2/v3/w960/r1.7778/-/andrew.jpg 960w"
 sizes="(min-width: 1280px) 299px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Auf dem Königsweg: Prinz Andrew, Herzog von York"
 
 src="https://image.stern.de/30651728/t/w2/v3/w960/r1.7778/-/andrew.jpg"
 alt="Prinz Andrew, Herzog von York"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Kolumne</span>
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4 u-typo--kicker-tg3-on-xl">Auf dem Königsweg</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4 u-typo--teaser-title-tg3-on-xl"
 >
 Für Prinz Andrew wird es eng – muss er bald vor Gericht? 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-08-10T12:06:00+02:00">10.08.2021</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--str_plus" aria-label="Partnerinhalt von Stern Plus"></div>
 </div>
 </a>
 </article>
 </div>
 
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Doch da gibt es ein Problem: Der Prinz lebt auf der anderen Seite des Atlantiks, die Übergabe der <a class="taxonomy-entity keyword" data-target-type="article" href="/politik/deutschland/themen/klageschrift-4141642.html">Klageschrift</a> ist also nicht ganz unkompliziert. Zumal der Prinz keinen gewöhnlichen Wohnsitz hat. </p>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Aus diesem Grund sollen die Anwälte von Klägerin Virginia Giuffre Roberts dem 61-Jährigen vor Schloss Windsor aufgelauert haben, wie die &quot;Daily Mail&quot; berichtet, in Erwartung, ihn beim Ausritt zu treffen. Doch sie kamen zu spät: <a class="" data-target-type="article" href="/lifestyle/leute/themen/prinz-andrew-4155426.html">Prinz Andrew</a> befindet sich bereits in Schottlang auf Schloss Balmoral, wo die Queen die Familie zu einem Krisentreffen zusammengerufen hat. </p>                <h2 id="prinz-andrew-kann-sich-nicht-erinnern-ein-anderer-aber-schon" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 Prinz Andrew kann sich nicht erinnern - ein anderer aber schon
 </h2>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Während Andrew die Anschuldigungen bislang vehement bestreitet und sich an nichts erinnern will, hat sich nun ein neuer Zeuge zu Wort gemeldet, der offenbar bereit ist, unter Eid auszusagen, er habe den Prinzen auf <a class="" data-target-type="article" href="/lifestyle/leute/themen/jeffrey-epstein-4191822.html">Jeffrey Epsteins</a> Privatinsel Little Saint James gesehen. </p>                <div class="widget-element article__widget-element article__widget-element--html-widget widget-element--context-article js-widget-element">
 <script type="text/javascript" src="https://widgets.opinary.com/a/stern.js" async="async"></script>
 </div>                <figure class="video article__video-brightcove video-brightcove--context-article">
 <div class="video__player" style="--aspect-ratio: 1.7778">
 <video-js class="js-brightcove vjs-fluid u-typo" controls playsinline="true" lang="de" data-embed="default" x-data-video-id="ref:7ada7190-6b91-4565-95a2-c2c726d09801" data-config="{&quot;tracking&quot;:{&quot;staticTitle&quot;:&quot;30652406:Video-Virginia Guiffre verklagt Prinz Andrew wegen mutmaßlichen sexuellen Missbrauchs&quot;,&quot;hiddenSources&quot;:[[&quot;FEEDAGENTUREN&quot;,&quot;Reuters&quot;]]},&quot;timeoutMillis&quot;:8000,&quot;redirectCount&quot;:10,&quot;posterImage&quot;:&quot;https://image.stern.de/30652408/t/Z-/v4/w960/r1.7778/-/10-virginia-guiffre-verklagt-prinz-andrew-wegen-mutmasslichen-sexuellen-missbrauchs-6267279830001-1.jpg&quot;,&quot;length&quot;:&quot;PT1M29S&quot;,&quot;disableAutoplay&quot;:false,&quot;adZone&quot;:&quot;lifestyle&quot;}">
 </video-js>        <img
 class="image video__image"
 
 
 title="Klage wegen sexuellem Missbrauch: Anwälte wollten Prinz Andrew die Klageschrift auf dem Pferd überreichen"
 src="https://image.stern.de/30652408/t/Z-/v4/w960/r1.7778/-/10-virginia-guiffre-verklagt-prinz-andrew-wegen-mutmasslichen-sexuellen-missbrauchs-6267279830001-1.jpg"
 
 alt="Klage wegen sexuellem Missbrauch: Anwälte wollten Prinz Andrew die Klageschrift auf dem Pferd überreichen"
 loading="lazy"
 />
 </div>
 
 
 </figure>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Es handelt sich dabei um einen früheren Angestellten Epsteins. Der Telekommunikations-Spezialist sagte der &quot;Sun on Sunday&quot;, er könne sich daran erinnern, Andrew zusammen mit Virginia Roberts Giuffre am Pool gesehen zuhaben. &quot;Ich dachte, wenn ich eine Kamera dabei hätte, wäre das Bild 50.000 Dollar wert&quot;, sagte der Mann der Sonntagszeitung. </p>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Auf Little Saint James sollen sich Orgien zugetragen haben, an denen auch Minderjährige beteiligt waren - auch die damals 17-jährige Virginia Roberts soll dabei gewesen sein. “Wenn Virginias Anwälte anrufen, werde ich definitiv mit ihnen reden und auch unter Eid aussagen&quot;, sagte der Telekommunikations-Techniker weiter.</p>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Für Prinz Andrew eine bedrohliche Nachricht: Wenn ihn ein Zeuge gesehen hat, kann er sich nicht weiter mit Erinnerungslücken rausreden.</p>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Verwendete Quellen</strong>: <a class="link--external" href="https://www.dailymail.co.uk/news/article-9894567/US-lawyers-tried-serve-Prince-Andrew-Virginia-Giuffre-sex-assault-papers-horse.html" rel="nofollow noopener" target="_blank">&quot;Daily Mail&quot;</a>; <a class="link--external" href="https://www.thesun.co.uk/news/15871925/witness-prince-andrew-virginia-roberts-epstein/" rel="nofollow noopener" target="_blank">&quot;The Sun on Sunday&quot;</a></p>        <div class="credits-author-source u-typo u-typo--credit article__credits-author-source">
 <span class="credits-author-source__item">che</span>
 </div>
 
 <section class="links article__tags">
 <span class="links__headline u-typo u-typo--between-heading">#Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/lifestyle/leute/themen/prinz-andrew-4155426.html"
 >Prinz Andrew</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/klageschrift-4141642.html"
 >Klageschrift</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/stern-crime/themen/missbrauch-4148848.html"
 >Missbrauch</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/lifestyle/leute/themen/daily-mail-4155422.html"
 >Daily Mail</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/lifestyle/leute/themen/jeffrey-epstein-4191822.html"
 >Jeffrey Epstein</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/ausland/themen/new-york-4154744.html"
 >New York</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/weltgeschehen/themen/atlantik-4120154.html"
 >Atlantik</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/stern-crime/themen/virginia-giuffre-8843152.html"
 >Virginia Giuffre</a>
 </li>
 </ul>
 </section>
 </div>
 </article>
 <div class="article__sidebar">
 <aside class="sidebar js-sidebar">
 <div class="js-sidebar__static">
 <x-clone id="sidebar-headline"></x-clone>
 <x-clone id="sidebar-teaser" child="1" class="sidebar__teaser js-sidebar__static-teaser"></x-clone>
 <div id="rectangle_1" class="ad-element ad-element--rectangle_1 js-ad-element gujAd js-gujAd-rectangle_1 rectangle u-typo u-hidden">
 </div>    </div>
 <div class="sidebar__sticky">
 <x-clone id="sidebar-teaser" child="2" class="sidebar__teaser js-sidebar__sticky-teaser"></x-clone>
 <div class="js-sidebar__sticky-ads">
 <div id="sidebar1" class="ad-element ad-element--sidebar1 js-ad-element gujAd js-gujAd-sidebar1 sidebar1 u-typo u-hidden">
 </div>        <div id="sidebar2" class="ad-element ad-element--sidebar2 js-ad-element gujAd js-gujAd-sidebar2 sidebar2 u-typo u-hidden">
 </div>        <div id="sidebar3" class="ad-element ad-element--sidebar3 js-ad-element gujAd js-gujAd-sidebar3 sidebar3 u-typo u-hidden">
 </div>        <div id="sidebar4" class="ad-element ad-element--sidebar4 js-ad-element gujAd js-gujAd-sidebar4 sidebar4 u-typo u-hidden">
 </div>        <div id="sidebar5" class="ad-element ad-element--sidebar5 js-ad-element gujAd js-gujAd-sidebar5 sidebar5 u-typo u-hidden">
 </div>        <div id="sidebar6" class="ad-element ad-element--sidebar6 js-ad-element gujAd js-gujAd-sidebar6 sidebar6 u-typo u-hidden">
 </div>        <div id="sidebar7" class="ad-element ad-element--sidebar7 js-ad-element gujAd js-gujAd-sidebar7 sidebar7 u-typo u-hidden">
 </div>        <div id="sidebar8" class="ad-element ad-element--sidebar8 js-ad-element gujAd js-gujAd-sidebar8 sidebar8 u-typo u-hidden">
 </div>        <div id="sidebar9" class="ad-element ad-element--sidebar9 js-ad-element gujAd js-gujAd-sidebar9 sidebar9 u-typo u-hidden">
 </div>        <div id="sidebar10" class="ad-element ad-element--sidebar10 js-ad-element gujAd js-gujAd-sidebar10 sidebar10 u-typo u-hidden">
 </div>      </div>
 </div>
 </aside>
 </div>
 <div class="article__end">
 
 <div class="footer-teaserblock js-ob" data-canonical="https://www.stern.de/lifestyle/leute/prinz-andrew--anwaelte-wollten-ihm-beim-reiten-auflauern-30659856.html">
 
 <div
 class="group      group-teaserblock
 group-teaserblock--native-teasers"
 
 >
 
 
 
 <div class="group-teaserblock__items js-ob-native-teasers">
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_14">
 <div class="ad-tag-container__wrapper">
 <div id="teaser_14" class="ad-element ad-element--teaser_14 js-ad-element gujAd js-gujAd-teaser_14 teaser u-typo" data-in-container="true">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_14");
 });
 }
 </script>
 </div>    </div>
 </div>      
 
 
 <article
 class="teaser   
 teaser--ad-slot
 group__item group__item--teaser-ad-slot item--context-group
 "
 
 >
 <a
 class="teaser__link  teaser--ad-slot__link"
 href="https://www.stern.de/lifestyle/leute/prinz-andrew--anwaelte-wollten-ihm-beim-reiten-auflauern-30659856.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#d4b7a9;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30660098/t/bR/v4/w480/r1.7778/-/prinz-adrew-virginia.jpg 480w, https://image.stern.de/30660098/t/JR/v4/w960/r1.7778/-/prinz-adrew-virginia.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Klage wegen sexuellem Missbrauch: Das Foto zeigt Prinz Andrew Anfang 2001 mit der damals erst 17-jährigen Virginia Roberts."
 
 src="https://image.stern.de/30660098/t/JR/v4/w960/r1.7778/-/prinz-adrew-virginia.jpg"
 alt="Das Foto zeigt Prinz Andrew Anfang 2001 mit der damals erst 17-jährigen Virginia Roberts."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Klage wegen sexuellem Missbrauch</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Anwälte wollten Prinz Andrew die Klageschrift auf dem Pferd überreichen 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-08-15T19:36:00+02:00">Vor 1 Stunde</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_15">
 <div class="ad-tag-container__wrapper">
 <div id="teaser_15" class="ad-element ad-element--teaser_15 js-ad-element gujAd js-gujAd-teaser_15 teaser u-typo" data-in-container="true">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_15");
 });
 }
 </script>
 </div>    </div>
 </div>      
 
 
 <article
 class="teaser   
 teaser--ad-slot
 group__item group__item--teaser-ad-slot item--context-group
 "
 
 >
 <a
 class="teaser__link  teaser--ad-slot__link"
 href="https://www.stern.de/lifestyle/leute/florian-fischer-macht-sarah-connor-eine-liebeserklaerung---doch-der-grund-ist-traurig-30659982.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#ebe7e6;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30659986/t/FM/v3/w480/r1.7778/-/connor-fischer.jpg 480w, https://image.stern.de/30659986/t/K9/v3/w960/r1.7778/-/connor-fischer.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Florian Fischer und Sarah Connor sind seit 2017 verheiratet"
 
 src="https://image.stern.de/30659986/t/K9/v3/w960/r1.7778/-/connor-fischer.jpg"
 alt="Florian Fischer und Sarah Connor sind seit 2017 verheiratet"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">&quot;Meine wunderschöne Göttin&quot;</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Florian Fischer macht Sarah Connor eine Liebeserklärung – doch der Grund ist traurig 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-08-15T16:58:00+02:00">Vor 3 Stunden</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_16">
 <div class="ad-tag-container__wrapper">
 <div id="teaser_16" class="ad-element ad-element--teaser_16 js-ad-element gujAd js-gujAd-teaser_16 teaser u-typo" data-in-container="true">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_16");
 });
 }
 </script>
 </div>    </div>
 </div>      
 
 
 <article
 class="teaser   
 teaser--ad-slot
 group__item group__item--teaser-ad-slot item--context-group
 "
 
 >
 <a
 class="teaser__link  teaser--ad-slot__link js-teaser-external-link"
 href="https://www.stern.de/p/crimeplus/videos/-der-alptraummann----folge-1--sag-lebewohl-30651056.html?onwewe&#x3D;0629&amp;itm_source&#x3D;sternartikelende"
 rel="noopener nofollow"
 target="_blank"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#f6fdff;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30652232/t/S3/v3/w480/r1.7778/-/alptraummann-1.jpg 480w, https://image.stern.de/30652232/t/SI/v3/w960/r1.7778/-/alptraummann-1.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Teaserbild Alptraummann"
 
 src="https://image.stern.de/30652232/t/SI/v3/w960/r1.7778/-/alptraummann-1.jpg"
 alt="Teaserbild Alptraummann"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Stern Crime: Der Alptraummann</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Eine junge Frau namens Julia wandert gemeinsam mit ihrem Verlobten Sven nach Schweden aus. Doch Sven hat viele Geheimnisse.  
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-03-05T15:43:51+01:00">05.03.2021</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 <div class="widget-element group-teaserblock__item group-teaserblock__item--widget-element-html-widget item--context-group-teaserblock js-widget-element">
 <link href=https://www.stern.de/vergleich/widgets/css/widgets.css rel=stylesheet>
 <div class="vergleichsinfo">
 
 <div class=vergleichsinfobox></div>
 
 <p class=vergleichsinfo-ueberschrift><a href=https://www.stern.de/vergleich/ target=_self>Vergleichsportal</a></p>
 
 <ul class="vergleichsinfo-scroll">
 
 <li>
 
 <a href=https://www.stern.de/vergleich/produkte/elektronik/ title="Elektronik-Produkte">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src=https://www.stern.de/vergleich/wp-content/uploads/2018/09/elektronik.png alt="Elektronik-Produkte">
 </div>
 
 <div class=vergleichsinfo-titel>Elektronik-Produkte</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href=https://www.stern.de/vergleich/produkte/familie-kinder/ title="Familienprodukte">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src=https://www.stern.de/vergleich/wp-content/uploads/2018/04/familienrechtsschutz.png alt="Familienprodukte">
 </div>
 
 <div class=vergleichsinfo-titel>Familien&shy;produkte</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href=https://www.stern.de/vergleich/produkte/haushalt/ title="Haushaltsartikel">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src=https://www.stern.de/vergleich/wp-content/uploads/2018/09/haushalt.png alt="Haushaltsartikel">
 </div>
 
 <div class=vergleichsinfo-titel>Haushaltsartikel</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href=https://www.stern.de/vergleich/produkte/outdoor-sport/ title="Sportprodukte">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src=https://www.stern.de/vergleich/wp-content/uploads/2018/09/outdoor.png alt="Sportprodukte">
 </div>
 
 <div class=vergleichsinfo-titel>Sportprodukte</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href=https://www.stern.de/vergleich/e-bike/ title="E-Bike Test">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src=https://www.stern.de/vergleich/wp-content/uploads/2018/10/e-bike.png alt="E-Bike Test">
 </div>
 
 <div class=vergleichsinfo-titel>E-Bike Test</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href=https://www.stern.de/vergleich/dashcam/ title="Dashcam Test">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src=https://www.stern.de/vergleich/wp-content/uploads/2018/04/dashcam.png alt="Dashcam Test">
 </div>
 
 <div class=vergleichsinfo-titel>Dashcam Test</div>
 
 </a>
 
 </li>
 
 </ul>
 
 
 
 <div class=vergleichsinfo-footer>
 
 </div>
 
 </div>
 </div>
 <div
 class="group    group--ad-slot group-teaserblock__item group-teaserblock__item--group-ad-slot item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Produkte &amp; Tipps</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/kultur/diese-sechs-krimi-bestseller-bieten-echten-nervenkitzel-8752100.html"
 >Krimi-Bestseller</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/kultur/buecher/welttag-des-buches--tipps-der-stern-redaktion-8967834.html"
 >Buchtipps der Stern-Redaktion</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/kultur/buecher/cornelia-funke-buecher--neue-und-alte-werke-im-ueberblick-8780596.html"
 >Cornelia Funke Bücher</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/kultur/diese-hoerbuch-bestseller-bleiben-im-kopf-8760734.html"
 >Hörbuch-Bestseller</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/kultur/film/stephen-king-buecher--diese-werke-gehen-unter-die-haut-8885782.html"
 >Stephen King Bücher</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/lifestyle/umzug-checkliste--das-sind-die-wichtigsten-schritte-8732626.html"
 >Umzug-Checkliste</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/familie/leben/valentinstagsgeschenk-fuer-den-mann--zehn-ideen-9104848.html"
 >Valentinstagsgeschenke für Männer</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 >Krankenkassenvergleich</a>
 </li>
 </ul>
 </div>
 </div>
 </div>
 <div class="widget-element group-teaserblock__item group-teaserblock__item--widget-element-html-widget item--context-group-teaserblock js-widget-element">
 <link href="https://www.stern.de/gutscheine/shop-widgets/css/core.css?123" rel=stylesheet>
 
 
 <div class="stern-gutscheinbox scroll">
 
 <div class=stern-gutscheine-box></div>
 
 <p class=stern-gutscheinbox-headline><a class=wdgnavilink href="https://www.stern.de/gutscheine/"
 target=_self>Gutscheine, Deals & Angebote</a></p>
 
 
 <ul class="alt stern-gutscheinbox-scroll">
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/otto/" title="OTTO Rabattcode">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/otto-de.png"
 alt="OTTO Rabattcode">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>OTTO Rabattcode</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/ebay/" title="eBay Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/ebay-de.jpg"
 alt="eBay Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>eBay Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/hellofresh/" title="HelloFresh Gutscheine">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/hellofresh-de.jpg"
 alt="HelloFresh Gutscheine">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>HelloFresh Gutscheine</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/christ/" title="Christ Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/christ-de.jpg"
 alt="Christ Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Christ Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/eis-de/" title="Eis.de Gutscheine">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/eis-de.png"
 alt="Eis.de Gutscheine">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Eis.de Gutscheine</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/douglas/" title="Douglas Gutscheincode">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/douglas-de.jpg"
 alt="Douglas Gutscheincode">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Douglas Gutscheincode</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/teufel/" title="Teufel Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/teufel-de.png"
 alt="Teufel Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Teufel Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/bonprix/" title="Bonprix Gutscheincodes">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/bonprix-de.png"
 alt="Bonprix Gutscheincodes">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Bonprix Gutscheincodes</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/mister-spex/" title="Mister Spex Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/misterspex-de.jpg"
 alt="Mister Spex Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Mister Spex Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/ikea/" title="IKEA Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/ikea-com.png"
 alt="IKEA Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>IKEA Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 </ul>
 
 
 <div class=stern-gutscheinbox-footer>
 
 <p class=left><a class=wdgnavilink href=""
 
 target=_self></a></p>
 
 <p class=right><a class=wdgnavilink href=""
 
 target=_self></a></p>
 
 </div>
 
 </div>
 </div>
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_17">
 <div class="ad-tag-container__wrapper">
 <div id="teaser_17" class="ad-element ad-element--teaser_17 js-ad-element gujAd js-gujAd-teaser_17 teaser u-typo" data-in-container="true">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_17");
 });
 }
 </script>
 </div>    </div>
 </div>      <div class="widget-element group__item group__item--widget-element-html-widget item--context-group js-widget-element">
 <div>
 <a href="https://shop.stern.de/de_DE/abo/stern/stern-wunschabo/8912.html?onwewe=0632&itm_source=STERN&itm_medium=Site-Homepageeinbindung&itm_campaign=Artikelende-Abo&itm_term=sternde#oc=selbstzahler&medium=print" target="_blank">
 <div class="teaser-image"> <img height="300" width="300" class ="image--width-and-height" loading="lazy" alt="STERN im Print-Abo lesen" src="
 /resource/crblob/9366604/0ec8b36fb81518c1062189df965b7991/dpv-abobild-data.jpg
 ">
 </div>
 </a>
 </div>
 </div>  </div>
 </div>
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_18">
 <div class="ad-tag-container__wrapper">
 <div id="teaser_18" class="ad-element ad-element--teaser_18 js-ad-element gujAd js-gujAd-teaser_18 teaser u-typo" data-in-container="true">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_18");
 });
 }
 </script>
 </div>    </div>
 </div>      
 
 
 <article
 class="teaser   
 teaser--ad-slot
 group__item group__item--teaser-ad-slot item--context-group
 "
 
 >
 <a
 class="teaser__link  teaser--ad-slot__link"
 href="https://www.stern.de/lifestyle/leute/diana-interview--bbc-will-1-5-millionen-pfund-als-wiedergutmachung-spenden-30659850.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#424010;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/9483252/t/Oh/v3/w480/r1.7778/-/diana-1995.jpg 480w, https://image.stern.de/9483252/t/VO/v3/w960/r1.7778/-/diana-1995.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Prinzessin Diana im November 1995 während ihres Interviews mit BBC-Journalist Martin Bashir"
 
 src="https://image.stern.de/9483252/t/VO/v3/w960/r1.7778/-/diana-1995.jpg"
 alt="Prinzessin Diana im November 1995 während ihres Interviews mit BBC-Journalist Martin Bashir"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Skandal-Interview</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Er trickste Lady Diana aus: BBC will für Fehler von Martin Bashir zahlen 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-08-15T16:53:00+02:00">Vor 3 Stunden</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_19">
 <div class="ad-tag-container__wrapper">
 <div id="teaser_19" class="ad-element ad-element--teaser_19 js-ad-element gujAd js-gujAd-teaser_19 teaser u-typo" data-in-container="true">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_19");
 });
 }
 </script>
 </div>    </div>
 </div>      
 
 
 <article
 class="teaser   
 teaser--ad-slot
 group__item group__item--teaser-ad-slot item--context-group
 "
 
 >
 <a
 class="teaser__link  teaser--ad-slot__link"
 href="https://www.stern.de/lifestyle/leute/becker-clan-fast-komplett-auf-einem-foto---das-hat-seltenheitswert-30659730.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#966153;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30659744/t/HG/v6/w480/r1.7778/-/becker-familie.jpg 480w, https://image.stern.de/30659744/t/-V/v6/w960/r1.7778/-/becker-familie.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Boris Becker veröffentlichte ein Familienfoto auf Instagram"
 
 src="https://image.stern.de/30659744/t/-V/v6/w960/r1.7778/-/becker-familie.jpg"
 alt="Boris Becker veröffentlichte ein Familienfoto auf Instagram"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Mallorca</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 &quot;Ein wunderschöner Tag&quot;: Fast der ganze Becker-Clan auf einem Foto 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-08-15T12:45:00+02:00">Vor 7 Stunden</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 </div></div>
 </div>
 
 
 
 
 <div
 class="group      group-teaserlist
 group-teaserlist--relateds article__relateds"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">      <h2 class="group__headline u-typo u-typo--index-section-h2" data-clone="sidebar-headline">
 Mehr zum Thema
 </h2>
 
 
 <div class="group__items" data-clone="sidebar-teaser">
 
 
 
 <article
 class="teaser   
 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--context-relateds
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/kultur/film/tippi-hedren--alfred-hitchcocks-lieblingsblondine-5603278.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/5179976/t/wf/v8/w480/r1.7778/-/tippi-hedren-80-geb-420-jpg--574e9653dad76bb6-.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Tippi Hedren: Hitchcocks Lieblingsblondine"
 
 src="https://image.stern.de/5179976/t/wf/v8/w480/r1.7778/-/tippi-hedren-80-geb-420-jpg--574e9653dad76bb6-.jpg"
 alt="Tippi Hedren: Hitchcocks Lieblingsblondine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Tippi Hedren</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Hitchcocks Lieblingsblondine 
 </span>
 </h3>
 <span class="teaser__target teaser__target--gallery u-typo u-typo--teaser-info-line">
 14
 Bilder  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-01-19T10:27:00+01:00">19.01.2016</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser   
 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--context-relateds
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/lifestyle/leute/hatte-fiona-erdmanns-ehemann-keinen-fuehrerschein--das-sagt-ihre-freundin-7544582.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#dc7274;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/7545198/t/JR/v4/w480/r1.7778/-/fiona-erdmann2.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Fiona Erdmann (r.) und ihre gute Freundin Tara Wittwer"
 
 src="https://image.stern.de/7545198/t/JR/v4/w480/r1.7778/-/fiona-erdmann2.jpg"
 alt="Fiona Erdmann (r.) und ihre gute Freundin Tara Wittwer"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Mohamed O.</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Hatte Fionas Mann keinen Führerschein? Das sagt ihre Freundin 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-07-19T15:50:00+02:00">19.07.2017</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser   
 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--context-relateds
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/lifestyle/leute/corona--schaefer-heinrich-sorgt-sich-um-seinen-hof-und-die-tiere-9204452.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#cbc2c3;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/8202632/t/jG/v3/w480/r1.7778/-/schaefer-heinrich.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Bangt derzeit um seine Tiere: Schäfer Heinrich"
 
 src="https://image.stern.de/8202632/t/jG/v3/w480/r1.7778/-/schaefer-heinrich.jpg"
 alt="Bangt derzeit um seine Tiere: Schäfer Heinrich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Bekannt aus &quot;Bauer sucht Frau&quot;</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wegen Corona: Schäfer Heinrich sorgt sich um Hof und Tiere 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-03-30T19:58:00+02:00">30.03.2020</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser   
 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--context-relateds
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/kultur/tv/victoria-swarovski--ein-rohdiamant-fuers-supertalent-6938338.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#908fb7;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/7770536/t/zs/v3/w480/r1.7778/-/victoria-swarovski.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Victoria Swarovski"
 
 src="https://image.stern.de/7770536/t/zs/v3/w480/r1.7778/-/victoria-swarovski.jpg"
 alt="Victoria Swarovski"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">&quot;Let&#x27;s Dance&quot;</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Victoria Swarovski: Das ist die Frau, die Sylvie Meis ersetzt 
 </span>
 </h3>
 <span class="teaser__target teaser__target--gallery u-typo u-typo--teaser-info-line">
 3
 Bilder  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-12-01T13:38:00+01:00">01.12.2017</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser   
 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--context-relateds
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/kultur/musik/stefanie-hertel-bei--the-masked-singer---vom-suessen-kinderstar-zum-sexy-panther-8819920.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#57432b;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/8819926/t/6B/v3/w480/r1.7778/-/stefanie-hertel-teaser.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Stefanie Hertel"
 
 src="https://image.stern.de/8819926/t/6B/v3/w480/r1.7778/-/stefanie-hertel-teaser.jpg"
 alt="Stefanie Hertel"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">&quot;The Masked Singer&quot;</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Vom süßen Kinderstar zum sexy Panther – die Wandlung der Stefanie Hertel 
 </span>
 </h3>
 <span class="teaser__target teaser__target--gallery u-typo u-typo--teaser-info-line">
 11
 Bilder  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-07-26T17:50:33+02:00">26.07.2019</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser   
 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--context-relateds
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/kultur/tv/tatort/-tatort---soma-pysall-spielte-ist-die-junge-polizistin-9256638.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#90947e;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/9256650/t/Dr/v5/w480/r1.7778/-/soma-pysall1.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Soma Pysall"
 
 src="https://image.stern.de/9256650/t/Dr/v5/w480/r1.7778/-/soma-pysall1.jpg"
 alt="Soma Pysall"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">&quot;Borowski und der Fluch der weißen Möwe&quot;</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Soma Pysall: Wer ist die junge Polizistin aus dem Kiel-&quot;Tatort&quot;? 
 </span>
 </h3>
 <span class="teaser__target teaser__target--gallery u-typo u-typo--teaser-info-line">
 5
 Bilder  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-05-11T10:34:11+02:00">11.05.2020</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser   
 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--context-relateds
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/kultur/tv/-neo-magazin-royale---jan-boehmermann-attackiert-tom-beck-5941596.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#3e2d25;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/5970182/t/hc/v6/w480/r1.7778/-/boehmermann-youtube-jpg--c8c9d68cd540503d-.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Neo Magazin Royale"
 
 src="https://image.stern.de/5970182/t/hc/v6/w480/r1.7778/-/boehmermann-youtube-jpg--c8c9d68cd540503d-.jpg"
 alt="Neo Magazin Royale"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">&quot;Neo Magazin Royale&quot;</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Teenie-Abzocke: Jan Böhmermann knöpft sich Tom Beck vor 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-02-20T12:38:18+01:00">20.02.2015</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser   
 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--context-relateds
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/lifestyle/leute/til-schweiger-trifft-schweinsteiger--familientreffen-auf-mallorca-9357962.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#d9a580;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/9357978/t/25/v4/w480/r1.7778/-/til-schweiger-schweinsteige.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Til Schweiger und Bastian Schweinsteiger"
 
 src="https://image.stern.de/9357978/t/25/v4/w480/r1.7778/-/til-schweiger-schweinsteige.jpg"
 alt="Til Schweiger und Bastian Schweinsteiger"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Instagram-Foto</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Schweiger trifft Schweinsteiger: Familientreffen auf Mallorca 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-07-30T15:57:00+02:00">30.07.2020</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser   
 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--context-relateds
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/lifestyle/leute/prinz-andrew-soll-die-klageschrift-persoenlich-uebergeben-werden-30659324.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#344130;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30651728/t/S_/v3/w480/r1.7778/-/andrew.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Royals: Prinz Andrew, Herzog von York"
 
 src="https://image.stern.de/30651728/t/S_/v3/w480/r1.7778/-/andrew.jpg"
 alt="Prinz Andrew, Herzog von York"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Royals</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Es wird konkreter: Prinz Andrew soll die Klageschrift persönlich übergeben werden 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-08-14T16:26:00+02:00">14.08.2021</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 
 <div id="superbanner_2" class="ad-element ad-element--superbanner_2 js-ad-element gujAd js-gujAd-superbanner_2 superbanner u-typo">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_2");
 });
 }
 </script>
 </div>
 
 
 
 
 <div
 class="group      group-tab-box article__group-tab-box group-tab-box--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">      <h2 class="group__headline u-typo u-typo--index-section-h2" >
 <a class="group__link u-typo u-typo--index-section-h2-link group__link--tab-box" href="https://www.stern.de/noch-fragen/">Wissenscommunity</a>
 </h2>
 
 
 <div class="group__items" >
 
 <div
 class="group      group-teaser-gallery group-teaser-gallery--medium  js-group-teaser-gallery group-tab-box__item group-tab-box__item--group-teaser-gallery-medium item--context-group-tab-box"
 
 >
 
 
 
 <hr class="hr group__hr">        <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Neueste
 </h2>
 <x-gallery-scroller
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 >
 <div class="group-teaser-gallery__scrollable-wrapper group-teaser-gallery__scrollable-wrapper--tab-box" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.7778;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 
 
 <article
 class="teaser   
 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/soll-ich-sandalen-barfuss-tragen-3000109861.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Soll ich Sandalen barfuß tragen ? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">meine neue Freundin hat mir zum Kauf von Trekkingsandalen geraten, weil sie der Meinung ist, daß dies sehr bequeme Sommerschuhe sind, die man gut zu einem leger-sportlichem Outfit kombinieren kann. könnte ich die auch mit Socken tragen ? Ich würde mich genieren, wenn jeder meine großen Füße sehen kann.</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser   
 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/kann-ich-einen-2018-neu-gekauften-kaminofen-auch-nach-2024-noch-nutzen-3000092189.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Kann ich einen 2018 neu gekauften Kaminofen auch nach 2024 noch nutzen? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Wir wollen gerne einen neuen Kaminofen in 2018 kaufen, wissen aber nicht sicher, ob dieser dann auch über 2024 weiterhin zugelassen ist. Wie sieht das aus?</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser   
 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/haben-guenstige-klamotten-schlechte-qualitaet-oder-sind-marken-einfach-zu-teuer-3000075289.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Haben günstige Klamotten schlechte Qualität? Oder sind Marken einfach zu teuer? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hey zusammen,
 ich wollte euch einfach mal nach eurer Meinung fragen: Haben günstige Klamotten auch gleichzeitig eine schlechte Qualität? Oder sind teure Marken-Klamotten evtl. qualitativ sogar gleichwertig, aber halt mit einem entsprechendem Namen versehen? Ich bin über Google auf einen Onlineshop mit günstigen Klamotten gestoßen, wo es zwar 30 Tage Widerrufsrecht gibt, aber ich bin mir unsicher wie die Qualität aussieht. Habt ihr sowas schon mal bestellt?</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser   
 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/gibt-es-in-deutschland-shops-von-victoria-s-secret-in-denen-ich-das-gleiche-sortiment-wie-in-den-usa-bekomme-1000696792.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Gibt es in Deutschland Shops von Victoria&#x27;s Secret, in denen ich das gleiche Sortiment wie in den USA bekomme? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Ich möchte mir Unterwäsche von Victorias Secret kaufen. Ich habe zwar gehört, dass man in Deutschland Körpercreme, Duschgel und allgemein Körperpflege von Victorias Secret bekommt, habe aber bisher noch keine Unterwäsche bekommen. Kann mir jemand einen Tipp geben?</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser   
 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/wie-viele-kleider-oder-anzuege-habt-ihr-3000019119.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie viele Kleider oder Anzüge habt ihr? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Ich habe 40 Kleider und 40 Paar Schuhe. Jedes hat eine Nummer, die mit der Nummer des Klienten korrespondiert.
 Ich trage ein Kleid nicht öfter als 3 Mal. Da steht dann zB. 8, 14, 30. Man trägt ein Kleid ja nicht zweimal mit demselben Mann, es sei denn, er will das.
 Bei 40 schmeiße ich alle Kleider in den Mülleimer, weil ich nicht will, dass eine Frau wie elfigy meine Kleider trägt. Naja, mit ihrem breiten *hüstel* würde sie sowieso da nicht reinpassen.
 Dann zieht meine Freundin Elfi (die richtige Elfi) mit mir los und wir kaufen 10 neue. Die Schuhe gehen in die Altkleidersammlung.
 Nur das graue Seidenkleid behalte ich bis in alle Ewigkeit. Und die Perlenkette und Armband dazu passend.</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser   
 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/schuhe-in-massanfertigung-3000015773.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Schuhe in Maßanfertigung 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo, 
 ich habe sehr kleine Füße (Gr.33), und eine leichte Fußdeformation, die es nicht gerade leicht macht Schuhe zu finden. Für einen besonderen Anlass würde ich gerne Schuhe maßanfertigen lassen bzw mich informieren ob so was möglich ist und wie teuer das wäre. Kennt jemand wen im Ruhrgebiet? Es würde sich dabei um Spangenpums handeln mit einem kleinen Absatz. 
 Liebe Grüße</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser   
 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/duerfen-privarpersonen-in-deutschland-und-europa-militaerkleidung-tragen-1000356752.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Dürfen Privarpersonen in Deutschland und Europa Militärkleidung tragen? 
 </span>
 </h3>
 
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser   
 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/wie-schaedlich-fuer-die-haare-ist-eine-blondierung-wirklich-ich-wuerde-es-so-gern-ausprobieren-habe-aber-angst-meinen-haaren-zu-schaden-1000286652.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie schädlich für die Haare ist eine Blondierung wirklich? Ich würde es so gern ausprobieren, habe aber Angst meinen Haaren zu schaden. 
 </span>
 </h3>
 
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser   
 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/die-sohlen-meiner-ballerina-schuhe-sind-ziemlich-abgelaufen-rechnet-es-sich-die-neu-besohlen-zu-lassen-kaufwert-lag-bei-55-EURO-1000228051.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Die Sohlen meiner Ballerina Schuhe sind ziemlich abgelaufen. Rechnet es sich, die neu besohlen zu lassen? Kaufwert lag bei 55 €. 
 </span>
 </h3>
 
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser   
 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/eine-freundin-hat-versehentlich-wachsflecken-auf-meine-baumwolljacke-gemacht-habt-ihr-tipps-wie-ich-die-wieder-entfernen-kann-1000226981.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Eine Freundin hat versehentlich Wachsflecken auf meine Baumwolljacke gemacht. Habt ihr Tipps, wie ich die wieder entfernen kann? 
 </span>
 </h3>
 
 </div>
 </a>
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 
 <div
 class="group      group-teaser-gallery group-teaser-gallery--medium  js-group-teaser-gallery group-tab-box__item group-tab-box__item--group-teaser-gallery-medium item--context-group-tab-box"
 
 >
 
 
 
 <hr class="hr group__hr">        <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Meist beantwortete
 </h2>
 <x-gallery-scroller
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 >
 <div class="group-teaser-gallery__scrollable-wrapper group-teaser-gallery__scrollable-wrapper--tab-box" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.7778;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 
 
 <article
 class="teaser   
 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/kann-die-regierung-ihr-impfversprechen-halten-3000264276.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Kann die Regierung ihr Impfversprechen halten? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Angeblich sollen ja alle Impfwilligen bis Ende des Sommers ein Impfangebot erhalten. Und "bis September sollen wir durch sein" mit dem Impfen.
 
 Realitätscheck: mit knapp unter 60 (und somit statistisch belegtem erhöhten Risiko für einen schweren Verlauf) und keinen sonstigen Prio-Gründen haben mein Mann und ich (Bundesland Schleswig-Holstein) im Moment sogar Probleme, uns überhaupt auf eine Warteliste setzen zu lassen. Alle Listen bei Ärzten sind bereits komplett überfüllt. Anmeldung über die KVSH "zu einem späteren Zeitpunkt". Vormerken lassen im Impfzentrum? - VIELLEICHT ab Anfang Juni. Oder auch eben nicht, wenn dort Prio 1-3 aufgrecht erhalten bleibt.
 
 Lieferprobleme bei allen Herstellern, Vektor-Impfstoffe eh nur auf eigenes Risiko, die Gruppe der Impfberechtigten wurde durch die 12-15-jährigen vergrößert, im Sommer kommen Drittimpfungen dazu...
 
 Unabhängig davon, dass wir für unseren Sommer schwarz sehen (als Ungeimpfte mit erhöhtem Risiko bleibt man trotz sinkender Inzidenzen sehr vorsichtig und zurückhaltend), glauben wir auch nicht mehr an das Erreichen des Impfziels der Bundesregierung und sehen mit großer Sorge den Herbst / Winter bevorstehen.</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser   
 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/ratenkauf-router-1-1-3000264968.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Ratenkauf Router 1&amp;1 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo.
 Mein Router hat nach sechs Jahren den Geist aufgegeben. Nach meinem Anruf bei 1&1 hat man mir freundlicherweise einen neuen Tarif (mtl. 29,99€) mit neuem Router (mtl. 4,99€) angeboten. Laufzeit 2 Jahre wie üblich. Der Router ist dann nach 2 Jahren abbezahlt und mein. ABER: ich wurde darauf hingewiesen, dass ich vor Ablauf dieser zwei Jahre selbst aktiv werden muss, bei 1&1 anrufen und die Ratenzahlung für den Router stoppen muss sonst läuft diese einfach weiter, obwohl nach zwei Jahren definitiv abbezahlt.
 Also in mir schreit alles "das darf ja wohl nicht wahr sein ", "Abzocke", "falsch", "falsch", "unfassbar dreist"
 Zuerst dachte ich ich hab was falsch verstanden also hab ich mich am nächsten Tag noch mal beraten lassen und genau nachgefragt und diskutiert, ohne Erfolg. Bei 1&1 ist das eben so.
 Bin ich mit meinem negativen Gefühl auf dem Holzweg? Ist sowas rechtens? Ist sowas gängige Praxis?
 Danke für eure Meinungen Oder Erfahrungen.
 LG Persönchen ohne Telefon und Internet</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser   
 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/bankkonto-3000264961.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Bankkonto 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Bin dänische Staatsbürgerin,
 Lebe in berlin möchte ein Bankkonto in Dänemark 
 Eröffnen. Was müss ich tun?</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser   
 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/warum-finde-ich-keine-heizpilze-mehr-3000264162.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Warum finde ich keine Heizpilze mehr 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Meine Frage richtet sich an den gewogenen Pilzfreund und Pilzsammler. Im letzten Herbst habe ich beim Pilzesammeln nicht einen Heizpilz gefunden. Wir lieben Heizpilze, weil ein Pilz für den ganzen Winter reicht und ohne Konservierung lange haltbar bleibt. Meine Frage, da ich den Heizpilz weder auf der roten Liste gefunden habe, noch irgend etwas über sein Aussterben: Wo ist der Heizpilz geblieben, kann es etwas mit dem Klimawandel zu tun haben?</div>
 </a>
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 </div>
 </div>
 
 
 
 <div
 class="group      group-teaserlist
 group-teaserlist--newsticker article__group-teaserlist article__group-teaserlist--newsticker group-teaserlist--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">      <h3 class="group__headline group__headline--h3 u-typo u-typo--index-section-h3">
 Newsticker
 </h3>
 
 
 <div class="group__items" >
 
 
 
 <article
 class="teaser   
 teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-08-15T19:36:00+02:00">15.08.2021 - 19:36 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/lifestyle/leute/prinz-andrew--anwaelte-wollten-ihm-beim-reiten-auflauern-30659856.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Prinz Andrew: Anwälte wollten ihm beim Reiten auflauern 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser   
 teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-08-15T16:58:00+02:00">15.08.2021 - 16:58 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/lifestyle/leute/florian-fischer-macht-sarah-connor-eine-liebeserklaerung---doch-der-grund-ist-traurig-30659982.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Florian Fischer macht Sarah Connor eine Liebeserklärung – doch der Grund ist traurig 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser   
 teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-08-15T16:53:00+02:00">15.08.2021 - 16:53 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/lifestyle/leute/diana-interview--bbc-will-1-5-millionen-pfund-als-wiedergutmachung-spenden-30659850.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Diana-Interview: BBC will 1,5 Millionen Pfund als Wiedergutmachung spenden 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser   
 teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-08-15T16:49:00+02:00">15.08.2021 - 16:49 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/lifestyle/leute/gerd-mueller--es-ist--ein-grosser-verlust-fuer-uns-alle--30660046.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Gerd Müller: Es ist &quot;ein großer Verlust für uns alle&quot; 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser   
 teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-08-15T14:17:00+02:00">15.08.2021 - 14:17 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/lifestyle/leute/gerd-mueller--der-ehemalige-fussballstar-ist-verstorben-30659938.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Gerd Müller: Der ehemalige Fußballstar ist verstorben 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser   
 teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-08-15T14:13:00+02:00">15.08.2021 - 14:13 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/lifestyle/leute/sylvester-stallone--hollywood-star-feiert-seine-frau-30659928.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Sylvester Stallone: Hollywood-Star feiert seine Frau 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser   
 teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-08-15T12:45:00+02:00">15.08.2021 - 12:45 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/lifestyle/leute/becker-clan-fast-komplett-auf-einem-foto---das-hat-seltenheitswert-30659730.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Becker-Clan fast komplett auf einem Foto – das hat Seltenheitswert 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser   
 teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-08-15T12:05:00+02:00">15.08.2021 - 12:05 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/lifestyle/leute/selma-blair--doku-zeigt-ihren-alltag-mit-multipler-sklerose-30659642.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Selma Blair: Doku zeigt ihren Alltag mit Multipler Sklerose 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser   
 teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-08-15T11:54:00+02:00">15.08.2021 - 11:54 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/lifestyle/leute/mike-singer---auf-instagram-zeigt-er-seine-liebe-30659738.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Mike Singer : Auf Instagram zeigt er seine Liebe 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser   
 teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-08-15T08:51:00+02:00">15.08.2021 - 08:51 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/lifestyle/mode/modetrend-hippie-kleid--das-perfekte-it-piece-fuer-heisse-sommertage-30545586.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Im Trend: Hippie-Kleider für schöne Sommertage 
 </h3>
 </a>
 </div>
 </article>
 </div>
 </div>
 
 <div id="superbanner_3" class="ad-element ad-element--superbanner_3 js-ad-element gujAd js-gujAd-superbanner_3 superbanner u-typo">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_3");
 });
 }
 </script>
 </div>
 
 <div
 class="group    group--linkbox article__group article__group--linkbox group--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">        <input type="checkbox" id="linkbox__open-close-0" class="group__open-close-checkbox">
 <label for="linkbox__open-close-0" class="group__headline u-typo u-typo--index-section-h3">Inhalte im Überblick</label>
 
 
 <div class="group__items" >
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Service</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/service/newsletter/"
 >Die Newsletter von stern.de</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html"
 >Die RSS-Feeds von stern.de</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/news/"
 >Aktuelle Nachrichten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/archiv/"
 >Archiv</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/noch-fragen/"
 >Wissenscommunity</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/themen/"
 >Themenübersicht</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html"
 >Sitemap</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/stern-aktuelle-ausgabe/stern-magazin-aktuelle-ausgabe.html?onwewe&#x3D;0625&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Aktuelle-Ausgabe&amp;itm_term&#x3D;sternde"
 >stern aktuelle Ausgabe</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/einzelhefte?onwewe&#x3D;0623&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Einzelausgaben&amp;itm_term&#x3D;sterndeprefn1&#x3D;brand&amp;prefv1&#x3D;STERN"
 >Weitere stern Hefte</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/einzelhefte/sonderausgaben?onwewe&#x3D;0623&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Sonderausgaben&amp;itm_term&#x3D;sternde"
 >Sonderausgaben</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Footer&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink"
 >STERN Reisewelten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html"
 >Browser-Benachrichtigungen</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Ratgeber</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/"
 >Altersvorsorge</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-australien/"
 >Australien</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/"
 >China</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/"
 >Eigenheim</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/"
 >Energiesparen</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/"
 >Erbe</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/"
 >Geldanlage</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/"
 >Krankenkasse</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/"
 >Miete</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/"
 >New York</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/"
 >Südafrika</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/service/ratgeber-urlaub/"
 >Urlaub</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/"
 >Versicherung</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Ratgeber</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/allergie/"
 >Allergie</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/diabetes/"
 >Diabetes</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/grippe/"
 >Erkältung</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/haut/"
 >Haut</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/fitness/"
 >Fitness</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/kinderkrankheiten/"
 >Kinderkrankheiten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/kopfschmerz/"
 >Kopfschmerz</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/ruecken/"
 >Rücken</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/schlaf/"
 >Schlaf</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/sexualitaet/"
 >Sexualität</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/zaehne/"
 >Zähne</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Tools</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/"
 >Gutscheine</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/shops/"
 >Alle Gutschein-Shops</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/top-gutscheine/"
 >Beliebte Gutscheine</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/kategorien/"
 >Gutschein-Kategorien</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 >Krankenkassenvergleich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/"
 >Vergleichsportal</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://firmen.stern.de/"
 >Firmen und Produkte</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/handy/"
 >Handytarife</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/produkte/"
 >Produktvergleich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html"
 >Gehaltsrechner</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Top-Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/lifestyle/leute/themen/helen-hunt-4136656.html"
 >Helen Hunt</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/lifestyle/leute/themen/brad-pitt-4539766.html"
 >Brad Pitt</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/lifestyle/leute/themen/pamela-anderson-4154738.html"
 >Pamela Anderson</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/lifestyle/leute/themen/whitney-houston-4540996.html"
 >Whitney Houston</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/lifestyle/leute/themen/jenny-elvers-4540732.html"
 >Jenny Elvers</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/lifestyle/leute/themen/lindsay-lohan-4539712.html"
 >Lindsay Lohan</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/lifestyle/leute/themen/bar-refaeli-4137144.html"
 >Bar Refaeli</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/lifestyle/leute/themen/ashton-kutcher-4160950.html"
 >Ashton Kutcher</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/lifestyle/leute/themen/sylvie-meis-4540664.html"
 >Sylvie Meis</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/lifestyle/leute/themen/michael-douglas-4539794.html"
 >Michael Douglas</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/lifestyle/leute/themen/roy-black-4159134.html"
 >Roy Black</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/lifestyle/leute/themen/prinz-william-4540680.html"
 >Prinz William</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/lifestyle/leute/joachim-loew--trennung-von-seiner-frau-daniela-7005812.html"
 >Joachim Löw Trennung</a>
 </li>
 </ul>
 </div>
 </div>
 </div>
 
 </div>
 <!-- crop mark end inner content -->
 </div>      <!-- Schnittmarke Ende -->
 </main>
 <div class="ad-element--skyscraper-container">
 <div id="skyscraper_1" class="ad-element ad-element--skyscraper_1 js-ad-element gujAd js-gujAd-skyscraper_1 skyscraper u-typo">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("skyscraper_1");
 });
 }
 </script>
 </div>      </div>
 </div>
 <footer class="footer page__footer">
 <div class="footer__inner">
 <div class="footer__top">
 <a href="https://www.stern.de/"
 class="footer__logo"
 title="Home"
 aria-label="stern.de"
 ></a>
 <a href="#to-top-anchor" class="footer__to-top u-typo--button-text-small u-typo js-footer__to-top">Nach oben</a>
 </div>
 <nav class="footer__nav">
 <ul class="footer__nav-list">
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/impressum-www-stern-de-3347228.html">Impressum</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html">Redaktionelle Richtlinien</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/agb-4541846.html">AGB</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/datenschutzbestimmungen-4541848.html">Datenschutzhinweise</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="javascript:window._sp_.loadPrivacyManagerModal(237312)">Datenschutz-Einstellungen</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html">Netiquette</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html">Werbung</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html">Browserbenachrichtigungen</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/kontakt-9353656.html">Kontakt</a>
 </li>
 </ul>
 </nav>
 <p class="footer__copyright u-typo u-typo--credit">&copy; G+J Medien GmbH</p>
 <div id="dmofooter_1" class="ad-element ad-element--dmofooter_1 js-ad-element gujAd js-gujAd-dmofooter_1 dmofooter u-typo">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("dmofooter_1");
 });
 }
 </script>
 </div>    <div id="mobile_10" class="ad-element ad-element--mobile_10 js-ad-element gujAd js-gujAd-mobile_10 mobile u-typo">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_10");
 });
 }
 </script>
 </div>  </div>
 </footer>
 <script>
 !(function(){
 var s = document.createElement("script");
 s.async = true;
 s.src = (window.location.search.indexOf("gujAd=1") > -1)
 ? "https://adctrl.emsmobile.de/molten/preview/onecore.stern.de/gujAd.js"
 : "https://www.stern.de/stern.de/gujAd.js";
 document.body.appendChild(s);
 })();
 </script>
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.finalize();
 });
 }
 </script>  <script defer src="https://www.stern.de/__assets/stern.3b438a10c07378ae89f9.js"></script>
 <script type="application/ld+json">[{"description":"Damit der Prozess gegen Prinz Andrew eröffnet werden kann, muss dem Royal die Klageschrift ausgehändigt werden. Was gar nicht so einfach ist. ","image":[{"url":"https://image.stern.de/30660098/t/C-/v4/w1440/r1/-/prinz-adrew-virginia.jpg","width":"1440","height":"1440","@type":"ImageObject"},{"url":"https://image.stern.de/30660098/t/UB/v4/w1440/r1.7778/-/prinz-adrew-virginia.jpg","width":"1440","height":"810","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https://www.stern.de/lifestyle/leute/prinz-andrew--anwaelte-wollten-ihm-beim-reiten-auflauern-30659856.html","@type":"WebPage"},"headline":"Prinz Andrew: Anwälte wollten ihm beim Reiten auflauern","datePublished":"2021-08-15T19:36:00+02:00","dateModified":"2021-08-15T20:04:54+02:00","author":{"name":"Carsten Heidböhmer","@type":"Person"},"publisher":{"name":"STERN.de","logo":{"url":"https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"},"@context":"http://schema.org","@type":"NewsArticle"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https://www.stern.de/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Lifestyle","@id":"https://www.stern.de/lifestyle/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Leute","@id":"https://www.stern.de/lifestyle/leute/","@type":"WebPage"},"@type":"ListItem"},{"position":4,"item":{"name":"Prinz Andrew: Anwälte wollten ihm beim Reiten auflauern","@id":"https://www.stern.de/lifestyle/leute/prinz-andrew--anwaelte-wollten-ihm-beim-reiten-auflauern-30659856.html","@type":"WebPage"},"@type":"ListItem"}]}]</script></body>
</html>