<!DOCTYPE html>
<html
        data-exp-tablet="0"
        lang="de">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>Prärie-Trend: Der Herbst kommt im Country-Style | STERN.de</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://www.stern.de/resource/crblob/8339778/ca20f70d5a612e84a16ba1f049aa374a/sternsoftpresspro-webfont-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339770/32579f9a3a335efc4071ea16578235b1/sternmetricweb-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339766/4c2bc17ec614b56d2a8d654cde4f82d7/sternmetricweb-medium-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339774/cd21d0bcb373390b13749f4088093727/sternmetricweb-semibold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339758/16edcf12c951d1c9bf10e60f1d8397b0/sternmetricweb-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<script>
      !function(){var e,o,i,t,a,n=-1!==location.pathname.search(new RegExp(["^\\/neon(\\/.*)?$","^\\/nido(\\/.*)?$","^\\/tv(\\/.*)?$","^\\/gutscheine(\\/.*)?$","^\\/vergleich(\\/.*)?$"].join("|"),"i")),r=-1!==navigator.userAgent.search("iPad"),c=-1!==navigator.userAgent.search(new RegExp(["iPad","Tablet","Kindle","MSIE .*Touch","Honeycomb","Android 3","Android.*[^e] Safari","GT-P1000","GT-P75[0-9][0-9]","HTC[ _]Flyer"].join("|"),"i")),s=-1!==navigator.userAgent.search(new RegExp(["Android (2\\.1|1\\.)","MSIE [23456789]","IEMobile\\/([0-9]|10)\\.","Silk\\/(?!.*Mobile Safari)","NetFront","Opera Mini"].join("|"),"i"))||c,d=-1!==navigator.userAgent.search(new RegExp(["Android.*Mobile","Mobile Safari","Mobile.*Firefox","BlackBerry.*Version\\/([6789]|1[0123456789])","BlackBerry[^/]*\\/([6789]|1[0123456789])","iPhone","iPod","webOS","MeeGo","Bada\\/[23456789]","IEMobile\\/(?!10\\.)[\\d]{2,}\\."].join("|"),"i"))&&!s,l="."+location.host.replace(/^(preview|www)\./,""),p=".stern.de"===l?"mobil":"m",m=p+l,h=document.referrer.search(new RegExp("^https?:\\/\\/"+m))>-1,g=document.referrer.search(new RegExp("^https?:\\/\\/"+location.host))>-1,u=!1;if(r&&!n)o=(e=parseInt(document.documentElement.dataset.expTablet)||0)>10&&e<100?"April 01 2019 00:00 GMT+0100":0,i="exp_tablet",100===e||0===e?(window.document.cookie=i+"=; expires="+new Date(0)+"; domain="+l,t=!!e):t=function(){var e,o=window.document.cookie.split(";");for(e=o.length-1;e>=0;e--)if(cookiePair=o[e]&&o[e].split("="),cookieName=cookiePair[0],cookieName&&cookieName.trim()===i)return!!JSON.parse(cookiePair[1])}(),void 0===t&&(t=100*Math.random()<e,window.document.cookie=i+"="+(t?"1":"0")+(o?"; expires="+new Date(o).toGMTString():"")+"; domain="+l+";path=/");else if(d&&sessionStorage&&sessionStorage.setItem)try{h?sessionStorage.setItem("disableMobileRedirect","true"):g||sessionStorage.setItem("disableMobileRedirect","false"),u="true"===sessionStorage.getItem("disableMobileRedirect")}catch(e){}u||!d&&!t||(document.cookie="redref="+document.referrer+";expires=;domain="+l+";path=/",(a=document.createElement("style")).type="text/css",a.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(a),location.replace(location.protocol+"//"+m+location.pathname+location.search+(location.hash||"")))}();
</script>
  
<link rel="stylesheet" href="https://www.stern.de/resource/css/3000082/0/392c2cae201fd5a722d4146f8f30cf39/body.css">
<link rel="shortcut icon" href="https://www.stern.de/resource/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/6a0a3c3f4fe86d02e651d076e63a8be4/head.js"></script>
<script>
  GujTrackingApi.init({"config":{"veeseoFrontpage":{"disabled":true,"url":"//frontpage.veeseo.com/fpage.js?page\u003d"},"debug":false,"debugger":{"disabled":true},"facebook":{"contentSection":"Lifestyle","disabled":false,"trackingId":"1774640699532975"},"heatIndex":{"disabled":false,"url":"//www.stern.de/the-heat-is-on.gif"},"gujTrackingService":{"disabled":true,"trackingDomain":"https://tracking.gj-mobile-services.de","mappingDomain":"https://tracking.gj-mobile-services.de/um","bid":"stern"},"ivw":{"scriptUrl":"//script.ioam.de/iam.js","disabled":false,"siteIdentifier":"stern","devMode":false},"upScore":{"author":"Redaktion","domain":"stern.de","section":"lifestyle,mode","enabled":true,"article":".main","pubdate":"2019-10-02T08:59+02:00"},"googleTagManager":{"optimizeGtmId":"GTM-P4XP4N8","optimizeDisabled":true,"disabled":false,"containerId":"GTM-PL2V3JD","optimizeGaId":"UA-37906838-1"},"chartbeat":{"scriptUrl":"","uid":"30537","useCanonical":true,"domain":"www.stern.de","headlineTesting":true,"disabled":false},"oewa":{"scriptUrl":"//pix.news.at/guj/gujnewsat.js","disabled":false},"googleAnalytics":{"scriptUrl":"//www.google-analytics.com/analytics.js","disabled":true,"anonymizeIp":true,"trackingId":"UA-110082460-1"},"disabled":false,"vgWort":{"disabled":false,"url":"https://ssl-stern.met.vgwort.de/na/"},"veeseo":{"disabled":true,"userName":"","url":""}},"properties":{"isRoot":false,"sources":[["AGENTUREN","SpotOnNews"]],"documentType":"CMArticle","deliveryChannel":"desktop","pageTitle":"Prärie-Trend: Der Herbst kommt im Country-Style","numAuthors":0,"ivwForceApp":false,"specialId":"","isUserGenerated":false,"legacyId":"","id":"8935468","categories":["Lifestyle","Mode"],"contentType":"Artikel","adZone":"lifestyle","firstPublicationDate":1569999559000,"staticTitle":"8935468:Prärie-Trend: Der Herbst kommt im Country-Style","searchPhrase":"","creationDate":1569999559000,"url":"https://www.stern.de/lifestyle/mode/praerie-trend--der-herbst-kommt-im-country-style-8935468.html","vgWortPublicKey":"9c4cc37741b3488b8f1628d772dd2e69","technicalTags":"newsfeed","totalPages":1,"ivwTopic":"803Entertainment/Boulevard/Stars/Film/Musik","page":1,"category":["Lifestyle","Mode"],"hiddenSources":[["AGENTUREN","SpotOnNews"]],"orderDate":1569999240000}});
</script>
<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://www.stern.de/resource/crblob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
<link rel="alternate" type="application/rss+xml" href="/feed/standard/lifestyle/" title="stern.de RSS Feed - Lifestyle" />


<link rel="apple-touch-icon" sizes="57x57" href="https://www.stern.de/resource/crblob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.stern.de/resource/crblob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.stern.de/resource/crblob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.stern.de/resource/crblob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.stern.de/resource/crblob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.stern.de/resource/crblob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.stern.de/resource/crblob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/resource/crblob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/resource/crblob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://www.stern.de/resource/crblob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>






<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('lifestyle');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_8935468','objecttype_Artikel','bundletype_none','home','stern','S\u00FCdstaaten','Pr\u00E4rie-Trend','Prairie-Trend','Ranch-Kleider','Trend','Fashion']);
    });
  </script>
<meta property="og:image" content="https://image.stern.de/8935472/16x9-1024-576/d1593856ac400a65169d01ad37c4f758/uS/02--der-herbst-kommt-im-country-style---16-9---spoton-article-729341.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Der Herbst kommt im Country-Style"/>
  <meta name="description" content="Für den Country-Style braucht es weder Fransen noch Cowboystiefel. Beim Prärie-Look kommen die Ranch-Kleider in neuem Gewand daher."/>
  <meta property="og:description" content="Für den Country-Style braucht es weder Fransen noch Cowboystiefel. Beim Prärie-Look kommen die Ranch-Kleider in neuem Gewand daher."/>
  
<meta name="robots" content="index,follow">
    <meta property="og:url" content="https://www.stern.de/lifestyle/mode/praerie-trend--der-herbst-kommt-im-country-style-8935468.html"/>
<meta name="news_keywords" content="Südstaaten, Prärie-Trend, Prairie-Trend, Ranch-Kleider, Trend, Fashion"/>
<meta name="DC.date.issued" content="2019-10-02T06:54:00Z"/>
  <meta property="article:published_time"
        content="2019-10-02T06:54:00Z"/>
  <meta name="last-modified" content="2019-10-02T07:01:34Z"/>
  
    <link rel="canonical" href="https://www.stern.de/lifestyle/mode/praerie-trend--der-herbst-kommt-im-country-style-8935468.html"/>
<meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.stern.de/lifestyle/mode/praerie-trend--der-herbst-kommt-im-country-style-8935468.html"/>
  <link rel="amphtml" href="https://mobil.stern.de/amp/lifestyle/mode/praerie-trend--der-herbst-kommt-im-country-style-8935468.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/8935468"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/8935468"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/8935468"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/8935468"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/8935468"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="8935468"/>
<meta property="veeseo:headline" content="Prärie-Trend"/>
<meta property="veeseo:title" content="Der Herbst kommt im Country-Style"/>
<meta property="veeseo:description" content="Für den Country-Style braucht es weder Fransen noch Cowboystiefel. Beim Prärie-Look kommen die Ranch-Kleider in neuem Gewand daher."/>
<meta property="veeseo:adZone" content="lifestyle"/>
<meta property="veeseo:url" content="https://www.stern.de/lifestyle/mode/praerie-trend--der-herbst-kommt-im-country-style-8935468.html"/>
<meta property="veeseo:date" content="1569999240"/>

<meta property="veeseo:image" content="https://image.stern.de/8935472/16x9-300-169/d1593856ac400a65169d01ad37c4f758/ro/02--der-herbst-kommt-im-country-style---16-9---spoton-article-729341.jpg"/>
<meta property="veeseo:keywords" content="Südstaaten, Prärie-Trend, Prairie-Trend, Ranch-Kleider, Trend, Fashion"/>
<meta property="veeseo:category" content="Mode"/>
<script>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</script>
</head>
<body class="body is-desktop " data-ab-testing-experiment-id="ycv1CcRhR4O8Pxuun5ybUA">
<!-- SZM VERSION="2.0" -->
<script>
  var skipIvwPI = false;
  var skipVirtualIvwPI = false;
  try {
    var videoEndlessplayRedirectUrl = window.sessionStorage.getItem('video.endlessplay.redirect');
    var isEndlessPlayActive = false;
    if (videoEndlessplayRedirectUrl !== null) {
      isEndlessPlayActive = true;
      skipIvwPI = skipVirtualIvwPI = document.referrer === videoEndlessplayRedirectUrl;
      window.sessionStorage.removeItem('video.endlessplay.redirect');
    }
    

    if (window.sessionStorage.getItem('video.endlessplay.teaser_clicked') !== null) {
      skipVirtualIvwPI = false;
      window.sessionStorage.removeItem('video.endlessplay.teaser_clicked');
    }
  }
  catch(e) { }

  if (!skipIvwPI) {
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'lifestyle//f1DBR803Entertainment/Boulevard/Stars/Film/Musik',
        'sv': 'in',
        'sc': 'yes'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  }
</script>
<!--/SZM -->

<script src="//www.google-analytics.com/cx/api.js?experiment=ycv1CcRhR4O8Pxuun5ybUA"></script>
  <script>
    var abTestingChosenVariation = typeof cxApi === 'object' ? cxApi.chooseVariation() : 0;
  </script>
<script>
  if (typeof skipIvwPI === 'undefined' || !skipIvwPI) {
    GujTrackingApi.trackPageView();
  }
  else {
    GujTrackingApi.ready();
  }
</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL2V3JD"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="m-goto-home-toolbar">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("oop_1");});
          }
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
          }
        </script>
      </div>
    </div>
  <!-- generated esi include for header start -->
    <header id="header" class="header">
    <ul class="navigation-link-list m-navigation-top">
            <li class="top-navigation-link">
                    <a href="https://www.stern.de/neon/" title="Neon" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7137160&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_7137160:NEON.de: Aktuelle Artikel &amp; Unn&uuml;tzes Wissen_0&quot;}">Neon</a></li>
            <li class="top-navigation-link">
                    <a href="https://view.stern.de" target="_blank" title="VIEW" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5913758&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_5913758:VIEW_1&quot;}">VIEW</a></li>
            </ul>
    <div id="header-wrapper" class="header-wrapper">
        <a href="https://www.stern.de/" title="Home" class="a-logo-stern" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000082&quot;,&quot;creative&quot;:&quot;navi-logo&quot;,&quot;position&quot;:&quot;Navigation_navi-logo_3000082:Nachrichten, Hintergr&uuml;nde &amp; Reportagen_0&quot;}"><h1 class="hide-text">stern-Nachrichten</h1>
        </a><ul class="m-navigation-button navigation-btn-list">
    <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
                    <span class="hide-text">Facebook</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
                    <span class="hide-text">Twitter</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-xing" onclick="window.open('https://www.xing.com/news/pages/stern-669?sc_o=da980_e', '_blank');">
                    <span class="hide-text">Xing</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-youtube" onclick="window.open('https://www.youtube.com/user/Stern', '_blank');">
                    <span class="hide-text">Youtube</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-instagram" onclick="window.open('https://www.instagram.com/stern/', '_blank');">
                    <span class="hide-text">Instagram</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-login js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://www.stern.de/sn/3000076/profile" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="https://sso.guj.de/stern_web/auth/logout?redirect_url=https://www.stern.de/sn/sso/3000074/logout" class="a-text-block">
              Abmelden</a>
          </li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://www.stern.de/sn/sso/login?redirect_uri=https://www.stern.de/sn/sso/login&amp;cms_redirect_uri=https://www.stern.de/lifestyle/mode/" class="a-btn-link">Anmelden</a></li>

        <li class="flyout-content-item">
          <div class="a-text-block">Sie haben noch keinen Account?</div>
          <a href="https://sso.guj.de/stern_web/user/signup" class="a-text-block">
            Kostenlos neu registrieren</a>
        </li>

      </ul>
    </div>
  </li>
</ul>
<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="https://www.stern.de/video/" title="Video" class="video" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7517610&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_3000906:Video_0&quot;}">Video</a></li>
<li  class="navigation-link">
  <a href="https://spiele.stern.de/" target="_blank" title="Spiele" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6430440&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_6430436_1&quot;}">Spiele</a></li>
<li  class="navigation-link">
  <a href="https://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5917228&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_5917228:Abo_2&quot;}">Abo</a></li>
<li  class="navigation-link">
  <a href="https://www.stern.de/fotografie/" title="Fotografie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5917226&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_3000914:Fotografie - Bilder und Fotografen_3&quot;}">Fotografie</a></li>
</ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/panorama/" title="Panorama" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000882&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000882:Panorama - Nachrichten aus der Gesellschaft_0&quot;}">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015444&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015444:Weltgeschehen_0&quot;}">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/gesellschaft/" title="Gesellschaft" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015440&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015440:Gesellschaft_1&quot;}">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/stern-crime/" title="stern Crime" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015424&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015424:stern Crime_2&quot;}">stern Crime</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/podcast-faking-hitler-8461596.html" title="&quot;Faking Hitler&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8523652&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8461596:Podcast Faking Hitler_3&quot;}">&#034;Faking Hitler&#034;</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/" title="Vergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7918922&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7918922:Vergleich_4&quot;}">Vergleichsportal</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissen/" title="Wissen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000886&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000886:Wissen - Information und Wissenschaft_5&quot;}">Wissen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lokal/" title="Lokales" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8519076&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8519076:Lokales_6&quot;}">Hamburg</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/" title="Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7700174&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7700174:Gutscheine_7&quot;}">Gutscheine &amp; Rabatte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/stiftung/" title="Stiftung Stern" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000830&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000830:Stiftung stern_8&quot;}">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sonst/stern-junge-fotografie--stern-grant-und-stern-stipendium-7210870.html" title="stern Junge Fotografie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8542288&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7210870:STERN Junge Fotografie: STERN Grant und STERN Stipendium_9&quot;}">stern Junge Fotografie</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wetter/" title="Wetter" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015432&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015432:Wetter - aktuelle Wettermeldungen_10&quot;}">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015448&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015448:Panorama-Wissenstests_11&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015452&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015452:Panorama-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Panorama_12&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/stern-crime/podcast/" title="&quot;Spurensuche&quot; - der stern-Crime-Podcast" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8693574&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8689982:\&quot;Spurensuche\&quot; - der stern-Crime-Podcast_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8693576/16x9-140-79/a537898ef3231ba6d6b37b6ba7c371df/uC/flyout-audible-crime.jpg" alt="Crime-Podcast Spurensuche" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Ermittler erzählen</div>
        <div class="a-headline">
            &#034;Spurensuche&#034; - der stern-Crime-Podcast</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/diskuthek/" title="Diskuthek" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8808740&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8756606:DISKUTHEK_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8808770/16x9-140-79/64c9182d1063399c7d7920000c05d4af/HC/bild-flyout-diskuthek.png" alt="DISKUTHEK: Das Debattenformat des stern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            STERN-Debattenformat</div>
        <div class="a-headline">
            DISKUTHEK: Jeden Donnerstag neu</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? " data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6300642&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5907608:Noch Fragen? _2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6300624/16x9-140-79/5670569b9cc085f780fa183128b90b90/eu/noch-fragen-desktop.jpg" alt="Wissenscommunity Teaser" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/meike-winnemuth/" title="M. Winnemuth" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7782974&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7782990:M. Winnemuth_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7788120/16x9-140-79/cae5c4a61a784a92a64699b87f95e425/AC/meike-winnemuth.jpg" alt="Meike Winnemuth" title="Meike Winnemuth" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Meike Winnemuth: Um es kurz zu machen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/podcast-faking-hitler-8461596.html" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8523016&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8461596:Podcast Faking Hitler_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8523384/16x9-140-79/48794021a7db25db2c75c2034bde057b/wV/fh-940-16x9-jpg.jpg" alt="Podcast Faking Hitler" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Podcast</div>
        <div class="a-headline">
            Die wahre Geschichte der gefälschten Hitler-Tagebücher</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/politik/" title="Politik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000850&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000850:Politik - News und Hintergr&uuml;nde_1&quot;}">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/deutschland/" title="Deutschland" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015678&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015678:Politik in Deutschland - News und Hintergr&uuml;nde_0&quot;}">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/ausland/" title="Ausland" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015690&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015690:Politik im Ausland - News und Hintergr&uuml;nde_1&quot;}">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/investigativ/" title="Stern Investigativ" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000910&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000910:stern Investigativ_2&quot;}">Stern Investigativ</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015686&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015686:Politik-Wissenstests_3&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015694&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015694:Politik-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Politik_4&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/simon-kremer/" title="S. Kremer" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8353254&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8353248:S. Kremer_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8353332/16x9-140-79/74c1f8fe34e07d6631580af9fc3d7202/pt/profilbild-kremer.jpg" alt="Simon Kremer" title="Simon Kremer" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Simon Kremer: Ein wenig Lost in Nahost</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6832474&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6738644:Hans-Martin Tillack_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6837854/16x9-140-79/4896c0ab2d2672cd8dabc1fe95e3842e/Ft/tillack-8-mit-kopf.jpg" alt="Hans-Martin Tillack" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/michael-streck/" title="M. Streck" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6833306&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6950772:Michael Streck: Last Call_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6965214/16x9-140-79/b688959d664bc569d3b0644851c171a5/RS/teaser-streck.jpg" alt="Michael Streck" title="Michael Streck" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Michael Streck: Last Call</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/donald-trump--nachrichten--fakten-und-hintergruende-zum-us-praesidenten-7301592.html" title="James Comey: Ex-FBI-Direktor will laut Bericht gegen Trump aussagen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7305110&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7301592:Donald Trump: Nachrichten, Fakten und Hintergr&uuml;nde zum US-Pr&auml;sidenten_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7305112/16x9-140-79/1c9b4823cdea81c28809b28b3229a39e/vX/donald-trump.jpg" alt="Donald Trump" title="Donald Trump" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            US-Präsident</div>
        <div class="a-headline">
            Donald Trump: Alle Nachrichten, Fakten und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/podcast-survivors/" title="Podcast &quot;Survivors&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8753886&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8710372:Podcast \&quot;Survivors\&quot;_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8753890/16x9-140-79/79291a65ec6596b4a5b6b6431f41827/uR/survivors-uebersicht-16x9-2.jpg" alt="Survivors Teaserbild" title="Survivors Teaserbild" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Podcast</div>
        <div class="a-headline">
            Survivors – die Überlebenden</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/kultur/" title="Kultur" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000854&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000854:Kultur &amp; Unterhaltung - News und Berichte_2&quot;}">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/film/" title="Film" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015844&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015844:Film, Kino, DVD - News und Hintergr&uuml;nde_0&quot;}">Film</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/musik/" title="Musik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015836&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015836:Musik - News und Hintergr&uuml;nde_1&quot;}">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/buecher/" title="Bücher" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015832&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015832:B&uuml;cher - Rezensionen und Neuheiten_2&quot;}">Bücher</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/tv/" title="TV" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015856&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015856:TV und Fernsehen - Informationen_3&quot;}">TV</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/kunst/" title="Kunst" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015848&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015848:Kunst - Ausstellungen und Events_4&quot;}">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/humor/" title="Humor" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015864&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015864:Humor - Witze und Cartoons_5&quot;}">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/diskuthek/" title="Diskuthek" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8756606&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8756606:DISKUTHEK_6&quot;}">Diskuthek</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015852&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015852:Kultur-Wissenstests_7&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015860&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015860:Kultur-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Kultur_8&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/kultur/hoerbuchtipps/" title="Hörbücher" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4916901587&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7667144&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7667080:H&ouml;rb&uuml;cher_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7667148/16x9-140-79/ae8286d21ff9909d531d7bd26a3c182b/ZS/fly-out-bild-audible-subressort.jpg" alt="Hörbuch" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Hörbuch-Tipps</div>
        <div class="a-headline">
            Neue Hörbuch-Empfehlungen jede Woche</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Audible</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6837976&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5917918:Micky Beisenherz: Sorry, ich bin privat hier_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945188/16x9-140-79/5e4e76f2c5536931f8ee94e1bac411d8/HC/teaser-beisenherz2.jpg" alt="Micky Beisenherz" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/diskuthek/" title="Diskuthek" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8808740&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8756606:DISKUTHEK_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8808770/16x9-140-79/64c9182d1063399c7d7920000c05d4af/HC/bild-flyout-diskuthek.png" alt="DISKUTHEK: Das Debattenformat des stern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            STERN-Debattenformat</div>
        <div class="a-headline">
            DISKUTHEK: Jeden Donnerstag neu</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/musik/musiktipps/" title="Musiktipps" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6295524&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6294018:Musiktipps_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585744/16x9-140-79/fb8648908176e53f102de937bde2f1e9/TP/video-musiktipp.jpg" alt="Musiktipp" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Musiktipp</div>
        <div class="a-headline">
            Das sollten Sie sich anhören</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   text-only-mode">

    <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6931002&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3016770:Tatort - Alle Infos zur Krimiserie_4&quot;}"><div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/mono-podcast/" title="&quot;Mono&quot; – der neue Podcast von Deezer in Kooperation mit stern" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7977850&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7977336:\&quot;Mono\&quot; &ndash; der neue Podcast von Deezer in Kooperation mit stern_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7977852/16x9-140-79/50a335aeb6af97a33aa8ce8bd0482cbf/uC/mono-blog-1240x840.jpg" alt="Mono Podcast Deezer und stern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-headline">
            &#034;Mono&#034; – der neue Podcast von Deezer in Kooperation mit stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/diese-sechs-krimi-bestseller-bieten-echten-nervenkitzel-8752100.html" title="Nervenkitzel: Krimi-Bestseller: Diese sechs Bücher halten Sie in Atem!" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8752100&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8752100:Diese sechs Krimi-Bestseller bieten echten Nervenkitzel_6&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8752196/16x9-140-79/c993681d0d6041b974d99ffc57c1f6ae/hd/krimi-besteller-lesen.jpg" alt="Wir zeigen Ihnen fünf spannende Krimi-Bestseller" title="Krimi-Bestseller: Diese Bücher liegen im Trend" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Nervenkitzel</div>
        <div class="a-headline">
            Krimi-Bestseller: Diese sechs Bücher halten Sie in Atem!</div>
        <div class="badge">
    </div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout is-selected ">
            <a href="https://www.stern.de/lifestyle/" title="Lifestyle" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000878&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000878:Lifestyle - Neuigkeiten und Trends_3&quot;}">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/leute/" title="Leute" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015816&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015816:Leute - Stars und Promis_0&quot;}">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/jwd/" title="JWD." data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7879326&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7879326:JWD._1&quot;}">JWD.</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/mode/" title="Mode" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015812&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015812:Mode - Trends und Fashion_2&quot;}">Mode</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/fotografie/akt/" title="Aktfotografie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015706&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015706:Aktfotografie_3&quot;}">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/otto/" title="otto" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7706104&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706104:otto_4&quot;}">OTTO Gutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015828&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015828:Lifestyle-Wissenstests_5&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/lidl/" title="Lidl" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795576&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7795576:Lidl_6&quot;}">LIDL Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5906814&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5906814:Lifestyle-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Lifestyle_7&quot;}">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/lifestyle/" title="Lifestyle" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5154260597&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000878&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000878:Lifestyle - Neuigkeiten und Trends_8&quot;}">Naturliebe</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/jwd/" title="JWD." data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7907588&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7879326:JWD._0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8165508/16x9-140-79/9aeeaccc530b05847a1349eef77a42f6/MI/cover-ohne-text-heft-2.png" alt="JWD." title="JWD." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            JWD.</div>
        <div class="a-headline">
            Joko Winterscheidts Druckerzeugnis</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/leute/vip-news--justin-bieber-und-seine-frau-hailey-posten-hochzeitsfotos-3205306.html" title="Leute von heute: Justin Bieber und seine Frau Hailey posten Hochzeitsfotos" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6279190&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3205306:Leute-von-heute_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7145078/16x9-140-79/718a89c27477534d753fb82c8de0a31d/Yt/special-leutevonheute-2.jpg" alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/digital/" title="Digital" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000834&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000834:Digital - Neuigkeiten und Trends_4&quot;}">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/computer/" title="Computer" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015464&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015464:Computer - Neuigkeiten und Trends_0&quot;}">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/online/" title="Online" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015480&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015480:Online - Internet-Trends und Neuigkeiten_1&quot;}">Online</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/smartphones/" title="Smartphones" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015476&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015476:Telefon: Handy &amp; Festnetz - Neuigkeiten und Trends_2&quot;}">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/games/" title="Games" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015456&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015456:Games - Neuigkeiten und Trends_3&quot;}">Games</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/technik/" title="Technik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015574&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015574:Technik - Neuigkeiten und Trends_4&quot;}">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/tests/" title="Tests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6171114&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6171114:Test: Smartphones, Hardware und Gadgets ausprobiert_5&quot;}">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/homeentertainment/" title="Home Entertainment" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015472&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015472:Home Entertainment - Neuigkeiten und Trends_6&quot;}">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/webvideo/" title="Webvideo" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015468&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015468:Webvideo - News, Stars und Hintergr&uuml;nde_7&quot;}">Webvideo</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015488&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015488:Digital-Wissenstests_8&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5905796&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5905796:Digital-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Digital_9&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7027528&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3528888:Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6648472/16x9-140-79/4e878100dec9f335740d91d262b14e14/Zu/musik.jpg" alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/" title="Computer und Elektronik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699292&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706100:Computer und Elektronik_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699342/16x9-140-79/37ca5987de29cd09440ee2fc94bd6cec/AD/bild-digital.jpg" alt="Computer" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Täglich neue Gutscheincodes für Eletronik-Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/diskuthek/" title="Diskuthek" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8808740&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8756606:DISKUTHEK_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8808770/16x9-140-79/64c9182d1063399c7d7920000c05d4af/HC/bild-flyout-diskuthek.png" alt="DISKUTHEK: Das Debattenformat des stern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            STERN-Debattenformat</div>
        <div class="a-headline">
            DISKUTHEK: Jeden Donnerstag neu</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/gas/" title="gasvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8457920&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8457922:gasvergleich_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6693470/16x9-140-79/674ff2689c7436d6e475d83e65181cba/vs/gas-im-haushalt.jpg" alt="Nur wenige Kunden wechseln den Gasanbieter." title="Gasanbieter wechseln" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gasvergleich</div>
        <div class="a-headline">
            Jetzt Gasvergleich durchführen &amp; bis zu 720€ sparen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/dsl-speedtest--wie-schnell-ist-ihr-internet-wirklich--8457418.html" title="Breitbandmessung: Speedtest für DSL: Wie schnell ist Ihr Internet wirklich?" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8457418&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8457418:DSL Speedtest: Wie schnell ist Ihr Internet wirklich?_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8457796/16x9-140-79/cc14e14eaad91a22e669022a6936000c/rv/teaserbild-dsl.jpg" alt="DSL Speedtest" title="DSL Speedtest" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Breitbandmessung</div>
        <div class="a-headline">
            Speedtest für DSL: Wie schnell ist Ihr Internet wirklich?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/stern-auf-allen-kanaelen/" title="stern: Unsere Kanäle" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8399748&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8164948:stern: Unsere Kan&auml;le_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8399750/16x9-140-79/b71ed01aa48d01468a31044ed49162e6/GT/teaserbild-kanaele.jpg" alt="Frau mit Smartphone" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Auf allen Kanälen</div>
        <div class="a-headline">
            Hier geht es zur Übersicht der stern-Kanäle</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/wirtschaft/" title="Wirtschaft" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000874&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000874:Wirtschaft - News und Hintergr&uuml;nde_5&quot;}">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/muell/" title="Müll" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7912484&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7912484:M&uuml;ll_0&quot;}">Müll</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/news/" title="News" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015512&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015512:News aus Unternehmen und Branchen - Unternehmen &amp; M&auml;rkte_1&quot;}">News</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/geld/" title="Geld" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015508&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015508:Geld - Rat und Tipps rund um Geld_2&quot;}">Geld</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/versicherung/" title="Versicherung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015504&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015504:Versicherung - Nachrichten und Ratgeber_3&quot;}">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/immobilien/" title="Immobilien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015500&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015500:Immobilien - News und Wissen_4&quot;}">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/job/" title="Job" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015496&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015496:Job &amp; Arbeit - Hilfreicher Rat und wichtige Tipps_5&quot;}">Job</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/produkte-und-tipps/" title="Produkte &amp; Tipps" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8836826&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8836826:Produkte &amp; Tipps_6&quot;}">Produkte &amp; Tipps</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/" title="Kreditvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920844&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7920844:Kreditvergleich_7&quot;}">Kreditvergleich</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015516&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015516:Wirtschaft-Wissenstests_8&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015520&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015520:Wirtschafts-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Wirtschaft_9&quot;}">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7016788&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7016788:Die H&ouml;hle der L&ouml;wen_10&quot;}">Die Höhle der Löwen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/zukunft-in-100-sekunden/" title="Die Zukunft in 100 Sekunden" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7598142&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7598142:Die Zukunft in 100 Sekunden_11&quot;}">Die Zukunft in 100 Sekunden</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/gemeinsam-allem-gewachsen/" title="Gemeinsam allem gewachsen" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5109217158&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8891104&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8891078:Gemeinsam allem gewachsen_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8891080/16x9-140-79/e602fc5d23bb6457e45c38ad700a0af7/VF/bild-flyout-teaser-dsgv.jpg" alt="Ein Barista bereitet einen Cappuccino zu." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Spezial</div>
        <div class="a-headline">
            Gemeinsam allem gewachsen</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Sparkasse</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/strom/" title="Stromvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920918&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7920862:Stromvergleich_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6452486/16x9-140-79/414e4b4e386efafc4c6990222d895146/UR/mit-strom-heizen.jpg" alt="Heizstrom" title="Heizstrom" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Stromvergleich 2019</div>
        <div class="a-headline">
            Jetzt Stromanbieter vergleichen &amp; online den Anbieter wechseln!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6838000&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6742604:H. v. Buttlar_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6684844/16x9-140-79/d0630282a0dd987e4772f85de5001dd3/bA/horst-von-buttler.jpg" alt="Horst von Buttler, Chefredakteur des Magazins Capital" title="Horst von Buttler" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7042114&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7042106:F. Behrendt_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7042322/16x9-140-79/6f9e6da74c17c69b59f4a601ad287a87/CB/frank-behrendt.jpg" alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html" title="Steuererklärung: Das große Steuer-ABC: Das können Sie alles von der Steuer absetzen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3567298&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3567298:Steuererkl&auml;rung: Das k&ouml;nnen Sie von der Steuer absetzen_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7272258/16x9-140-79/205fc69af59d6eed3d437a64f2894056/sl/steuererklaerung-formular-symbolbild.jpg" alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann" title="Steuererklärung 2017 - das können sie absetzen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung</div>
        <div class="a-headline">
            Steuererklärung: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/laura-karasek/" title="L. Karasek" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7280354&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7280436:Laura Karasek: Tippt die noch ganz richtig?_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7280586/16x9-140-79/919934ed7eae3ef1cc31a473f13e0af1/rO/laura-karasek.jpg" alt="Laura Karasek" title="Laura Karasek" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Laura Karasek: Tippt die noch ganz richtig?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/immobilien/immobilienbewertung-kostenlos--hier-erfahren-sie--was-ihr-haus-wert-ist-8131592.html" title="Immobilienbewertung kostenlos: Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Immobilie wert?" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8131592&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8131592:Immobilien: Kaufen, verkaufen, Wert errechnen_6&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8923410/16x9-140-79/51b5800dd24d1b2f99e97f8c47af36e3/XC/haus.jpg" alt="Immobilienbewertung kostenlos und der Preisatlas von Homeday" title="Immobilienbewertung kostenlos und der Preisatlas von Homeday" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Immobilienbewertung kostenlos</div>
        <div class="a-headline">
            Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Immobilie wert?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von: </div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Homeday</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://firmen.stern.de/" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8348252&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8348254_7&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8348250/16x9-140-79/4069777ff197401acca28fc740122a63/gt/naviteaser-bild-ad2-0.jpg" alt="Arzt und Krankenschwester" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Firmen und Produkte</div>
        <div class="a-headline">
            Firmen präsentieren aktuelle Angebote</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/sport/" title="Sport" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000822&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000822:Sport - News und Berichte_6&quot;}">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/" title="Fußball" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015404&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015404:Fussball - Liveticker, Berichte und Analysen_0&quot;}">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/wm-2018/" title="WM 2018" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7987580&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7987580:WM 2018_1&quot;}">WM 2018</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/formel1/" title="Formel 1" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015400&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015400:Formel 1 - Berichte und Analysen_2&quot;}">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/sportwelt/" title="Sportwelt" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015388&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015388:Sportwelt - Berichte und Analysen_3&quot;}">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/nike/" title="Nike" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795568&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7795568:Nike_4&quot;}">NIKE Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015408&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015408:Sport-Wissenstests_5&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015412&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015412:Sport-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Sport_6&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/fussball/philipp-koester/" title="P. Köster" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7276940&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7276936:Philipp K&ouml;ster: Kabinenpredigt_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7277090/16x9-140-79/f2b6934bacbcb5107b2660d0d42b8bd/JC/philipp-koester-hd.jpg" alt="Philipp Köster" title="Philipp Köster" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Philipp Köster: Kabinenpredigt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/" title="Sport und Freizeit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699266&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706098:Sport und Freizeit_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699354/16x9-140-79/b126ed3dc4e258695d8b9dceec27404f/mk/bild-sport.jpg" alt="Mann und Frau joggen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6295608&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6293522:Fitnesstipps_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585736/16x9-140-79/5ebe1090d182dd3bb942ff55cd9462a4/nQ/video-fitness.jpg" alt="Frau dehnt sich" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/liveticker/" title="Liveticker" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6295502&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6295662:Liveticker_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6295430/16x9-140-79/531618a0ea8ba77de0803635973926d7/HY/header-life-ticker.png" alt="Liveticker auf Smartphone" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/gesundheit/" title="Gesundheit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000890&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000890:Gesundheit - News und Rat auf STERN.DE_7&quot;}">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7700396&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7700396:Gesund leben_0&quot;}">Gesund leben</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015232&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015232:Ratgeber Allergie &ndash; Symptome, Diagnosen, Therapien_1&quot;}">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015244&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015244:Ratgeber Diabetes - Symptome, Diagnosen, Therapien_2&quot;}">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015296&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015296:Ratgeber Erk&auml;ltung und Grippe - Symptome, Diagnosen, Therapien_3&quot;}">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ernaehrung/" title="Ernährung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015264&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015264:Ratgeber Ern&auml;hrung: Di&auml;ten &amp; gesunde Ern&auml;hrung_4&quot;}">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015240&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015240:Ratgeber Fitness: Schwungvoll durchs Jahr_5&quot;}">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/haut/" title="Haut" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015292&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015292:Ratgeber Haut - Symptome, Diagnosen, Therapien &amp; Pflege_6&quot;}">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015328&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015328:Ratgeber Kinderkrankheiten - Symptome, Diagnosen, Therapien_7&quot;}">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015236&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015236:Ratgeber Kopfschmerzen - Symptome, Diagnosen, Therapien_8&quot;}">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015252&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015252:Ratgeber R&uuml;ckenschmerzen - Symptome, Diagnosen, Therapien_9&quot;}">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015308&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015308:Ratgeber Schlaf - Symptome, Diagnosen, Therapien_10&quot;}">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015256&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015256:Ratgeber Sexualit&auml;t: Lust und Liebe_11&quot;}">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015276&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015276:Ratgeber Z&auml;hne - Symptome, Diagnosen, Therapien_12&quot;}">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015300&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015300:Alle Wissenstests zum Thema Gesundheit_13&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015312&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015312:Gesundheits-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Gesundheit_14&quot;}">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen." data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6586830&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6586830:Fragen. Verstehen._15&quot;}">Fragen. Verstehen.</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/aerzte-appell/" title="stern Ärzte-Appell: Mensch vor Profit!" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8898602&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8898602:stern &Auml;rzte-Appell: Mensch vor Profit!_16&quot;}">stern Ärzte-Appell: Mensch vor Profit!</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/gesundheit/trotz-krebs-stark-durchs-leben/" title="Trotz Krebs stark durchs Leben" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4937622680&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8553460&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8553476:Trotz Krebs stark durchs Leben_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8568326/16x9-140-79/48c416434d420cd3929ae29d50e6c9c7/VI/bild-ka1-aufmacher-bristol-2.jpg" alt="Krebsvorsorge ist lebenswichtig" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Spezial</div>
        <div class="a-headline">
            Trotz Krebs stark durchs Leben</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Bristol-Myers Squibb</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/aerzte-appell/" title="stern Ärzte-Appell: Mensch vor Profit!" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8907410&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8898602:stern &Auml;rzte-Appell: Mensch vor Profit!_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8907432/16x9-140-79/1ceec925f6cf88c2facf9a0a79c599b5/Ik/a-rzte-collage.jpg" alt="Collage Ärzteappell" title="Collage Ärzteappell" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Ärzte-Appell</div>
        <div class="a-headline">
            Mensch vor Profit!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7792234&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7700396:Gesund leben_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7794954/16x9-140-79/e6411d3c4ff3cea3ab347356671e2626/vX/hirschhausen.jpg" alt="Dr. Eckart von Hirschhausen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Dr. v. Hirschhausen</div>
        <div class="a-headline">
            Gesund leben</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb: Die Diäten-Lüge" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7025610&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3540996:Low Carb Die Di&auml;ten L&uuml;ge_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7026394/16x9-140-79/e482c216d888c14aa3db81eb09dde37b/zw/low-carb-teaser.jpg" alt="low carb" title="low carb diät" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/" title="Beauty und Gesundheit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699306&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706090:Beauty und Gesundheit_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699340/16x9-140-79/6089e534ea293fa17e1522aadc250427/uy/bild-gesundheit.jpg" alt="Frau kauft Beauty Lippenstift" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/zaehne/therapie/wurzelbehandlung--wuehlen-im-knochenkanal-3224918.html" title="Wurzelbehandlung: Wühlen im Knochenkanal" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7026314&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3224918:Wurzelbehandlung: W&uuml;hlen im Knochenkanal_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8378016/16x9-140-79/73accf654d0c624da152878261cdfbf1/ci/zahnarzt-wurzelbehandlung.jpg" alt="Eine Frau beim Zahnarzt" title="Wurzelbehandlung - letzte Rettung für Zähne" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Zähne</div>
        <div class="a-headline">
            Wurzelbehandlung: Wühlen im Knochenkanal</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Anbieter im Vergleich: Diese Krankenkasse passt am besten zu Ihnen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6508502&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3666910:Krankenkassenvergleich: Dieser Anbieter passt am besten zu Ihnen_6&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6611356/16x9-140-79/171169389e019bb3107692332645dd9c/Pk/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg" alt="Krankenhäuser müssen 2,8 Milliarden an die Kassen zurückzahlen" title="Krankenhäuser müssen 2,8 Milliarden an die Kassen zurückzahlen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassen-Vergleich</div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html" title="Stiftung Warentest: Nur ein Mittel hilft gegen Haarausfall" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7026346&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3782288:Stiftung Warentest: Nur ein Mittel hilft gegen Haarausfall_7&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/4469886/16x9-140-79/4ceeeb63615a045d7b75998857ce74b9/PD/hausausfall-maenner-jpg--3d5f7576a77850e4-.jpg" alt="Fallen die Haare in Büscheln aus, sollten Sie zum Hautarzt gehen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Stiftung Warentest</div>
        <div class="a-headline">
            Mittel gegen Haarausfall</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster: Gürtelrose - gemein und gefährlich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3755628&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3755628:G&uuml;rtelrose: Herpes Zoster - gemein und gef&auml;hrlich_8&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8577252/16x9-140-79/606c60a6d872aeb671bf74d785c2a45e/tM/guertelrose.jpg" alt="Typische Symptome der Gürtelrose" title="Gürtelrose" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/herz/das-herz--alle-wichtigen-infos-zu-herzerkrankungen-7342504.html" title="Herzerkrankungen: Das Herz – Alles was Sie über unseren wichtigsten Muskel wissen müssen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7421978&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7342504:Das Herz: Alle wichtigen Infos zu Herzerkrankungen_9&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/5148360/16x9-140-79/58dc2e52a8fa38025f96ed60093e0257/Tg/herzin-3-gif--e3b97bfda2ec3124-.jpg" alt="Das menschliche Herz: ein kleines Wunderwerk. Abbildung des menschlichen Herzens" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Herz</div>
        <div class="a-headline">
            Alle wichtigen Infos zu Herzerkrankungen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/organspende--die-letzte-gabe-eines-menschen--der-keine-chance-mehr-hatte-8698856.html" title="&quot;Die Spende&quot;: Die Spende" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8806192&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8698856:Organspende: Die letzte Gabe eines Menschen, der keine Chance mehr hatte_10&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8806190/16x9-140-79/92598aa779da4a66c2614a7ec8c6fcd5/RU/teaserbild-a0-organspende.jpg" alt="OP-Vorbereitungen an einem Oberkörper." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            &#034;Die Spende&#034;</div>
        <div class="a-headline">
            Die letzte große Gabe eines Menschen, der keine Chance mehr hatte — einem Fremden aber eine schenkt</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/genuss/" title="Genuss" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000858&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000858:Genuss - Tipps und Trends_8&quot;}">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/rezepte/" title="Rezepte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6845112&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6845112:Rezepte_0&quot;}">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/essen/" title="Essen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015220&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015220:Essen - Tipps und Trends_1&quot;}">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/trinken/" title="Trinken" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015208&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015208:Trinken - Tipps und Trends_2&quot;}">Trinken</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7327888&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7327888_3&quot;}">Genussreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015212&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015212:Alle Wissenstests zum Thema Genuss_4&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015216&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015216:Genuss-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Genuss_5&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/genuss/so-schmeckt-der-sommer/" title="Leichte Herbstküche" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5147058191&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8850358&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8850348:Leichte Herbstk&uuml;che_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8849868/16x9-140-79/b3c97b677000b29680c671f6bc01d190/oJ/bild-ka1-aufmach.jpg" alt="Tapas-Abende sind Mini-Urlaube im Alltag" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Spezial</div>
        <div class="a-headline">
            Leichte Herbstküche</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Freixenet Mederaño</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/genuss/kaffeegenuss-auf-hoechstem-niveau/" title="Kaffeegenuss auf höchstem Niveau" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5124689680&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8811784&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8811758:Kaffeegenuss auf h&ouml;chstem Niveau_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8811760/16x9-140-79/12787d1635e874e1403e8102f7e0625d/Az/bild-flyout-teaser-jacobs.jpg" alt="Ein Barista bereitet einen Cappuccino zu." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Spezial</div>
        <div class="a-headline">
            Kaffeegenuss</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Jacobs Barista Editions</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6833342&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6738648:Stammtisch_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7523736/16x9-140-79/7f44122b46d922e25ab54ddb690c4dfc/gA/blog-stammtisch.jpg" alt="Bier" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital&amp;utm_content=Genussreisen" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8140372&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8142770_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8172182/16x9-140-79/57944268d05ccd890bc320d2c2a1181c/Gv/kulinarikreisen-wein.jpg" alt="Menschen trinken Rotwein" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern Reisewelten</div>
        <div class="a-headline">
            Genussreisen in Deutschland und Europa</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/reise/" title="Reise" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000838&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000838:Reise - Urlaubstipps_9&quot;}">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/deutschland/" title="Deutschland" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015336&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015336:Urlaub in Deutschland - Reise_0&quot;}">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/europa/" title="Europa" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015348&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015348:Urlaub in Europa - Reise_1&quot;}">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/fernreisen/" title="Fernreisen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015332&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015332:Fernreisen - Urlaubstipps_2&quot;}">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7340044&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7340044_3&quot;}">Reisewelten</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/expedia/" title="Expedia" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795572&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7795572:Expedia_4&quot;}">EXPEDIA Gutscheine</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/" title="Gutscheine und Reisen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7706102&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706102:Gutscheine und Reisen_5&quot;}">Reisegutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/service/" title="Service" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015356&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015356:Urlaubstipps - Reise_6&quot;}">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015352&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015352:Reise-Wissenstests_7&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015360&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015360:Reise - Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Reise_8&quot;}">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/reise/" title="Reise" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5144781596&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000838&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000838:Reise - Urlaubstipps_9&quot;}">Au soleil</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/herbstgewinnspiel-7602618.html" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8902930&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7602618:Herbstgewinnspiel 2019_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8902870/16x9-140-79/7143cd3b81abfc29554686d3fe81c69a/eh/teaser-reisen.jpg" alt="Ein Pärchen steht mit dem Rücken zum Betrachter und schauen aufs Meer hinaus.  Links ist ein Ferienhaus zu sehen." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Herbstgewinnspiel 2019</div>
        <div class="a-headline">
            Reisebudget aufgebraucht? Zwei Wochen auf Bali gewinnen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/follow-me/" title="Follow Me" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6270928&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6738638:Follow Me_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7070508/16x9-140-79/ae52f389b6af51e63b2d95e05e371dfe/Nm/followme-438.jpg" alt="Flugzeug" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital&amp;utm_content=Alle_Reisen" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8140374&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8172246_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8631510/16x9-140-79/d644dfb8b2a2b41db2b89bcd3c00ee03/MD/suedtirol.jpg" alt="Berglandschaft in Südtirol" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Jetzt Reisen entdecken</div>
        <div class="a-headline">
            stern Reisewelten - Erfahrungen, die bereichern</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/familie/" title="Familie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000870&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000870:Familie_10&quot;}">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/kinder/" title="Kinder" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015602&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015602:Kinder und Erziehung_0&quot;}">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/beziehung/" title="Beziehung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015626&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015626:Beziehung und Partnerschaft_1&quot;}">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/leben/" title="Leben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015606&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015606:Familienleben_2&quot;}">Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7340080&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7340080_3&quot;}">Familienreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015618&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015618:Alle Wissenstests zum Thema Familie_4&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015622&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015622:Familen-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Familie_5&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/henriette-hell/" title="H. Hell" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6838104&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6295456:H. Hell_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945192/16x9-140-79/29c1ab3c347bef40aa2d000945f4f360/jf/teaser-hell2.jpg" alt="Henriette Hell" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Henriette Hell: Was ich über Sex gelernt habe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6838090&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6669514:J. Peirano_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6669560/16x9-140-79/56a6a8728751ce558a90726e74f11481/SX/julia-peirano-240.jpg" alt="Paartherapeutin Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/kinder/christiane-tauzher/" title="C. Tauzher" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7149368&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7929872:C. Tauzher_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7930386/16x9-140-79/eae0dbb01c4de428603c870cb176f387/aM/tauzher-flyout.jpg" alt="Christiane Tauzher" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Christiane Tauzher: Die Pubertäterin</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/about-you/" title="About you Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8640820&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8640830:About you Gutscheine_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8640876/16x9-140-79/8d931a1ba86093c00f60ff46caa971b8/Pd/bild-aboutyou.jpg" alt="ABOUT YOU Gutscheine" title="ABOUT YOU Gutscheine" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            ABOUT YOU Gutschein</div>
        <div class="a-headline">
            Jetzt ABOUT YOU Gutscheincode sichern und kräftig sparen!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/auto/" title="Auto" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000842&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000842:Auto - News und Berichte_11&quot;}">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/news/" title="Autonews" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015638&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015638:Autonews_0&quot;}">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/fahrberichte/" title="Fahrberichte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015634&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015634:Fahrberichte und Autotest_1&quot;}">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/service/" title="Service" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015646&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015646:Autokauf - Kaufberatung_2&quot;}">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015642&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015642:Auto-Wissenstests_3&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5906184&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5906184:Auto-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Auto_4&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/video/autotests/" title="Autotests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6295582&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6287316:Autotests_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585734/16x9-140-79/7a4b95ea83e083ebfde722efdb369491/Oy/video-autotests.jpg" alt="Fragebogen Test" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/" title="Auto und Motorrad" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699294&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706094:Auto und Motorrad_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699344/16x9-140-79/98e8c5b65fc9e875a11020cf5d9065f5/Zg/bild-auto.jpg" alt="Auto und Motorrad" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/auto/" title="Autokredit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8000380&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8000390:Autokredit_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7823122/16x9-140-79/c6010cbe191da4d06cf0f9cea0934874/DY/autokauf.jpg" alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Autokredit Vergleich</div>
        <div class="a-headline">
            Jetzt Autokredite berechnen, vergleichen &amp; online beantragen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/thomas-ammann/" title="T. Ammann" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8374960&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8374110:T. Ammann_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8374972/16x9-140-79/8c39aa5c9c67b72abadcad309c75cb53/Mb/thomas-ammann.jpg" alt="Thomas Ammann" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Thomas Ammann: Mobile Zeiten</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        </ul>
<div class="navigation-btn navigation-btn-search js-click-flyout">
  <button class="a-btn-search--header">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="https://www.stern.de/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="basics" name="q" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</div>

</div>
</header>
<!-- generated esi include for header end -->
  <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="https://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                  <a href="https://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a></li>
              <li class="navigation-link">
                    <a href="https://www.stern.de/lifestyle/mode/" title="Mode">Mode</a></li>
                <li class="navigation-link">
        <h1>Prärie-Trend: Der Herbst kommt im Country-Style</h1>
      </li>
    </ul>
<main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
          }
        </script>
      </div>
    </div>
  <!-- normal placement rendering start -->
    <!-- normal placement rendering end -->
  <article class="article">
        <!-- normal placement rendering start -->
    
<script type="application/ld+json">
{"description":"Für den Country-Style braucht es weder Fransen noch Cowboystiefel. Beim Prärie-Look kommen die Ranch-Kleider in neuem Gewand daher.","image":[{"url":"https:\/\/image.stern.de\/8935472\/16x9-2048-1152\/d1593856ac400a65169d01ad37c4f758\/zc\/02--der-herbst-kommt-im-country-style---16-9---spoton-article-729341.jpg","width":"2048","height":"1152","@type":"ImageObject"},{"url":"https:\/\/image.stern.de\/8935472\/16x9-1280-720\/d1593856ac400a65169d01ad37c4f758\/vp\/02--der-herbst-kommt-im-country-style---16-9---spoton-article-729341.jpg","width":"1280","height":"720","@type":"ImageObject"},{"url":"https:\/\/image.stern.de\/8935472\/large1x1-940-940\/f787f59827a9264b0dcfdd9aa3e9f40a\/cU\/02--der-herbst-kommt-im-country-style---16-9---spoton-article-729341.jpg","width":"940","height":"940","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https:\/\/www.stern.de\/lifestyle\/mode\/praerie-trend--der-herbst-kommt-im-country-style-8935468.html","@type":"WebPage"},"headline":"Prärie-Trend: Der Herbst kommt im Country-Style","datePublished":"2019-10-02T06:54:00+0000","dateModified":"2019-10-02T07:01:34+0000","author":{"name":"STERN.de","@type":"Organization"},"publisher":{"name":"STERN.de","logo":{"url":"https:\/\/image.stern.de\/8409704\/uncropped-0-0\/518606a9f3f7eb58ec9c84d12fcd8610\/ds\/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"articleBody":"Für den Country-Style braucht es weder Fransen noch Cowboystiefel. Beim Prärie-Look kommen die Ranch-Kleider in neuem Gewand daher. Der Sommer verabschiedet sich mit den letzten Sonnenstrahlen in den Herbst. Und der kommt dieses Jahr in neuem Gewand daher. Ranch-Kleider haben es von den Runways der Fashion Weeks auf die Straße geschafft. Was kann der Prärie-Look?\n  Wer beim Ranch-Kleid an Fransen, Western und Cowgirls denkt, liegt dicht dran und ist doch ganz weit weg. Die klassische Südstaaten Eleganz à la Scarlett O'Hara trifft dabei auf einen lässigen Bohemian-Style. Die Kleider zeichnen sich durch viele Details wie Volants, fließende Stoffe und bunte Prints aus. Auch Schleifen und der typisch viktorianische Stehkragen sind Stilelemente. Lange Ärmel und ein knöchellanger Rock machen das Prärie-Kleid zum perfekten Herbst-Begleiter.\n  \n  Diese Designer zeigen wie's geht\n  \n  Labels wie Coach, Self-Portrait und Alessandra Rich haben ihren Kreationen das Altbackene genommen und sie ins 21. Jahrhundert geholt. Auf den Runways zeigten sie Roben aus luftigen Stoffen und weiten Silhouetten. Auch Stars wie Sienna Miller (37), Kate Hudson (40), Margot Robbie (29, \"Once upon a Time In... Hollywood\"), Mandy Moore (35), Priyanka Chopra (37), Elle Fanning (21), und Lili Reinhart (23) haben den Prärie-Trend für sich entdeckt. Das Schöne an dem modernen Ranch-Look ist seine Vielseitigkeit. Frau kann nach Lust und Laune kombinieren.\n  Wer dem Outfit etwas Derbes geben möchte, zieht Cowboystiefel oder Boots an. Leichter wirkt es mit Wedges oder flachen Leder-Pantoletten. Eine Jeans- oder Wildlederjacke sorgt für die nötige Wärme an kühleren Herbsttagen. Auf Schmuck sollte Frau nach Möglichkeit verzichten. Die floralen Prints und auffälligen Volants sind Statement genug und bedürfen keiner weiteren Accessoires.","speakable":{"xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"],"@type":"SpeakableSpecification"},"@context":"http:\/\/schema.org","@type":"NewsArticle"}
</script>

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https:\/\/www.stern.de\/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Lifestyle","@id":"https:\/\/www.stern.de\/lifestyle\/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Mode","@id":"https:\/\/www.stern.de\/lifestyle\/mode\/","@type":"WebPage"},"@type":"ListItem"},{"position":4,"item":{"name":"Prärie-Trend: Der Herbst kommt im Country-Style","@id":"https:\/\/www.stern.de\/lifestyle\/mode\/praerie-trend--der-herbst-kommt-im-country-style-8935468.html","@type":"WebPage"},"@type":"ListItem"}]}
</script>
<div class="o-article-header   ">

<time datetime="2019-10-02T06:54:00Z" class="a-datetime ">
    <span class="date">02. Oktober 2019</span>
<span>08:54 Uhr</span>
</time>
<h2 id="mainTitle" class="a-h1-title"
    data-kicker="Prärie-Trend"
    data-headline="Der Herbst kommt im Country-Style">Prärie-Trend: Der Herbst kommt im Country-Style</h2>
<script>$('#mainTitle').modifyHeadline();</script>
<div  class="article-intro"><div class="rtf-content-wrapper"><p>Für den Country-Style braucht es weder Fransen noch Cowboystiefel. Beim Prärie-Look kommen die Ranch-Kleider in neuem Gewand daher.</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

</div>
<div class="article-content   ">
  <div class="tanzspalte">
      <div class="o-single-image col-8of12"
       data-hires="https://image.stern.de/8935472/16x9-1024-576/d1593856ac400a65169d01ad37c4f758/uS/02--der-herbst-kommt-im-country-style---16-9---spoton-article-729341.jpg">
    <figure>
      <img  src="https://image.stern.de/8935472/16x9-620-349/d1593856ac400a65169d01ad37c4f758/rt/02--der-herbst-kommt-im-country-style---16-9---spoton-article-729341.jpg"  alt="Margot Robbie zeigt auf dem Toronto Film Festival wie der moderne Prärie-Look geht" class="a-image-block" width="620" height="349"/>
<div class="m-single-image-toolbar m-single-image-toolbar-teaser">
            <button class="a-btn-fullscreen js-open-fullscreen"><span class="hide-text">Fullscreen</span></button>
          </div>
      </figure>

    <div class="text-content">
          <div class="caption"><div class="rtf-content-wrapper"><p>Margot Robbie zeigt auf dem Toronto Film Festival wie der moderne Prärie-Look geht</p></div></div>
        <div class="single-image-meta">
    <div class="single-image-origin">
        <div class="a-text-block-copyright">
            ©imago/Future Image</div>
        </div>
    <div class="a-text-pager"></div>
    </div>
</div>
    </div>
</div>
  <div class="rtf-content-wrapper"><p>Der Sommer verabschiedet sich mit den letzten Sonnenstrahlen in den Herbst. Und der kommt dieses Jahr in neuem Gewand daher. Ranch-Kleider haben es von den Runways der Fashion Weeks auf die Straße geschafft. Was kann der Prärie-Look?</p>
<p>Wer beim Ranch-Kleid an Fransen, Western und Cowgirls denkt, liegt dicht dran und ist doch ganz weit weg. Die klassische <a href="https://www.stern.de/politik/ausland/themen/suedstaaten-4139182.html" title="Südstaaten" class="taxonomy-entity  js-article-topic-teaser">Südstaaten</a> Eleganz à la Scarlett O'Hara trifft dabei auf einen lässigen Bohemian-Style. Die Kleider zeichnen sich durch viele Details wie Volants, fließende Stoffe und bunte Prints aus. Auch Schleifen und der typisch viktorianische Stehkragen sind Stilelemente. Lange Ärmel und ein knöchellanger Rock machen das Prärie-Kleid zum perfekten Herbst-Begleiter.</p><div class="gujAd  outstream Ad-in-Flow-1" id="outstream_div">
    <script>
        GujAd.cmd.push(function(){GujAd.push("outstream_div");});
      </script>
    </div>
<p></p>
<h2>Diese Designer zeigen wie's geht</h2>
<p></p>
<p>Labels wie Coach, Self-Portrait und <a class="external-link" rel="nofollow" href="https://www.instagram.com/p/B2OpuF9nobm/" target="_blank" rel="noopener">Alessandra Rich</a> haben ihren Kreationen das Altbackene genommen und sie ins 21. Jahrhundert geholt. Auf den Runways zeigten sie Roben aus luftigen Stoffen und weiten Silhouetten. Auch Stars wie Sienna Miller (37), Kate Hudson (40), Margot Robbie (29, "Once upon a Time In... Hollywood"), Mandy Moore (35), Priyanka Chopra (37), Elle Fanning (21), und <a class="external-link" rel="nofollow" href="https://www.instagram.com/p/B2e12T4AhZ4/" target="_blank" rel="noopener">Lili Reinhart</a> (23) haben den Prärie-Trend für sich entdeckt. Das Schöne an dem modernen Ranch-Look ist seine Vielseitigkeit. Frau kann nach Lust und Laune kombinieren.</p>
<p>Wer dem Outfit etwas Derbes geben möchte, zieht Cowboystiefel oder Boots an. Leichter wirkt es mit Wedges oder flachen Leder-Pantoletten. Eine Jeans- oder Wildlederjacke sorgt für die nötige Wärme an kühleren Herbsttagen. Auf Schmuck sollte Frau nach Möglichkeit verzichten. Die floralen Prints und auffälligen Volants sind Statement genug und bedürfen keiner weiteren Accessoires.</p></div><div class="m-source" >
    <div class="a-text-block">SpotOnNews</div>
  </div>
<div class="m-tags ">
    <div class="a-h3-headline">Themen in diesem Artikel</div>
    <ul class="tag-list">
      <li class="tag-item">
            <a href="https://www.stern.de/politik/ausland/themen/suedstaaten-4139182.html" title="Südstaaten" class="taxonomy-entity  js-article-topic-teaser">Südstaaten</a></li>
        </ul>
  </div>
</div>
<!-- normal placement rendering end -->
  <!-- normal placement rendering start -->
    <div class="sidebar">
  <sbsticky/>
  <h3 class="a-h3-headline title-stickybox">
    Neu in Lifestyle</h3>
<div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/herzogin-meghan-verklagt--mail-on-sunday--wegen-eines-briefs-8935362.html" title="Verfolgt wie einst Diana: Zeitung veröffentlichte privaten Brief: Herzogin Meghan verklagt &quot;Mail on Sunday&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8935362&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8935362:Herzogin Meghan verklagt \&quot;Mail on Sunday\&quot; wegen eines Briefs_0&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8935364/16x9-300-169/bbff9bdb325cda706df4e2ec99856d77/bG/meghan-markle-verklagt-presse.jpg"  alt="Meghan, die Herzogin von Sussex, besucht derzeit Südafrika" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Verfolgt wie einst Diana</h3>
<h3 class="a-headline">
    Zeitung veröffentlichte privaten Brief: Herzogin Meghan verklagt &#034;Mail on Sunday&#034;</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://reisewelten.stern.de/offer/donau-flusskreuzfahrt-advent-arosa-bella/da14e5bb?utm_source=stern_Digital_Products&amp;utm_medium=stern.de_sidebar&amp;utm_campaign=stern_Digital&amp;utm_content=donau_arosa" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8140386&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar__1&quot;}"><div  class="teaser-image  ">
        <img  src="https://image.stern.de/8886978/16x9-300-169/cc86a53d8bd42f4c3c569ffcb4f836ef/dP/donau.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<h3 class="a-label-subject">
    stern Reisewelten</h3>
<h3 class="a-headline">
    Donau im Advent - Flusskreuzfahrt mit All Inclusive ab 589 Euro</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="halfpagead_1">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/patricia-blanco-und-ihr-liebster-auf-dem-venus-dampfer-8934120.html" title="Erotikmesse &quot;Venus&quot;: Hat er nackten Frauen nachgeguckt? Patricia Blanco ist eifersüchtig" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8934120&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8934120:Patricia Blanco und ihr Liebster auf dem Venus-Dampfer_2&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8934146/16x9-300-169/b13c0f434251e001941f219a2d766072/wJ/patricia-blanco-rtl.jpg"  alt="Patricia Blanco" title="Patricia Blanco" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Erotikmesse &#034;Venus&#034;</h3>
<h3 class="a-headline">
    Hat er nackten Frauen nachgeguckt? Patricia Blanco ist eifersüchtig</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <div>
<a href="https://www.stern.de/kultur/diskuthek/">
<div class="teaser-image">
<img alt="DISKUTHEK" src="
https://www.stern.de/resource/crblob/8778392/15d6de51ff13d70ef26fedece6740d6d/diskuthek-mr-teaserbild-1-data.png
">
</div>
</a>
</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="teaser_11">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/greta-thunbergs-mutter-ist-in-ihrer-heimat-ein-star---und-hat-sogar-mal-beim-esc-mitgemacht--8933368.html" title="Trat für Schweden beim ESC an: Hätten Sie&apos;s gewusst? Greta Thunbergs Mutter ist eine bekannte Sängerin" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8933368&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8933368:Greta Thunbergs Mutter ist in ihrer Heimat ein Star &ndash; und hat sogar mal beim ESC mitgemacht _3&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8933384/16x9-300-169/df3a01dfa4c4d217172f78e7de8cf178/iQ/greta.png"  alt="Greta Thunbergs Mutter ist die Opernsängerin Malena Ernmann" title="Greta Thunbergs Mutter ist die Opernsängerin Malena Ernmann" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Trat für Schweden beim ESC an</h3>
<h3 class="a-headline">
    Hätten Sie&#039;s gewusst? Greta Thunbergs Mutter ist eine bekannte Sängerin</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">gala.de</div>
      </div>
</div>
</div>
<div class="sb-ad" id="rectangle_2">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/bastian-yotta-zeigt-sich-frisch-verliebt-auf-instagram-8933110.html" title="Neue Freundin: Bastian Yotta ist frisch verliebt – Follower ziehen Vergleiche mit Michael Wendler" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8933110&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8933110:Bastian Yotta zeigt sich frisch verliebt auf Instagram_4&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8933112/16x9-300-169/a8e75914728866f1c4f8e0c9b962b2a5/CJ/bastian-yotta-insta.jpg"  alt="Bastian Yotta ist frisch verliebt – Follower ziehen Vergleiche zum Wendler" title="Bastian Yotta ist frisch verliebt – Follower ziehen Vergleiche zum Wendler" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Neue Freundin</h3>
<h3 class="a-headline">
    Bastian Yotta ist frisch verliebt – Follower ziehen Vergleiche mit Michael Wendler</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_3">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/heidi-klum-schwaermt-von-hochzeit-und-ehe-mit-tom-kaulitz-8933828.html" title="Interview mit US-Magazin: &quot;Ganz, ganz viele Küsse&quot;: Heidi Klum schwärmt von Hochzeit mit Tom Kaulitz" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8933828&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8933828:Heidi Klum schw&auml;rmt von Hochzeit und Ehe mit Tom Kaulitz_5&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8934094/16x9-300-169/971d284b556f04963eeebec3b1863864/cV/klum-kaulitz.jpg"  alt="Heidi Klum und Tom Kaulitz" title="Heidi Klum und Tom Kaulitz" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Interview mit US-Magazin</h3>
<h3 class="a-headline">
    &#034;Ganz, ganz viele Küsse&#034;: Heidi Klum schwärmt von Hochzeit mit Tom Kaulitz</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_4">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/dieter-bohlen-veralbert-influencer---mit-frechen--beauty-tutorial--8933424.html" title="#didisbeautypalace: Dieter Bohlen veralbert Influencer – mit diesem frechen &quot;Beauty-Tutorial&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8933424&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8933424:Dieter Bohlen veralbert Influencer &ndash; mit frechen \&quot;Beauty-Tutorial\&quot;_6&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8933428/16x9-300-169/9ef4a648b82d6857857681741f37f0b8/Lh/dieter.png"  alt="Der Poptitan überrascht seine Follower mit einem amüsanten Beauty-Tutorial" title="Der Poptitan überrascht seine Follower mit einem amüsanten Beauty-Tutorial" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    #didisbeautypalace</h3>
<h3 class="a-headline">
    Dieter Bohlen veralbert Influencer – mit diesem frechen &#034;Beauty-Tutorial&#034;</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">brigitte.de</div>
      </div>
</div>
</div>
<div class="sb-ad" id="rectangle_5">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/simone-thomalla-und-silvio-heinevetter-sind-seit-zehn-jahren-ein-paar-8933402.html" title="Handballer und Schauspielerin: &quot;Wer hätte das gedacht&quot;: Silvio Heinevetter und Simone Thomalla feiern Zehnjähriges" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8933402&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8933402:Simone Thomalla und Silvio Heinevetter sind seit zehn Jahren ein Paar_7&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8933498/16x9-300-169/886a78c88c8fb9cd7c0e59f3da22646d/XE/thomalla-heinevetter.jpg"  alt="Silvio Heinevetter und Simone Thomalla sind seit zehn Jahren ein Paar" title="Silvio Heinevetter und Simone Thomalla sind seit zehn Jahren ein Paar" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Handballer und Schauspielerin</h3>
<h3 class="a-headline">
    &#034;Wer hätte das gedacht&#034;: Silvio Heinevetter und Simone Thomalla feiern Zehnjähriges</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_6">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/immer-kalte-fuesse--diese-tipps-waermen-ihre-zehen-auf-8928520.html" title="Eisige Zehen: Darum haben viele Frauen im Winter immer kalte Füße" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8928520&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8928520:Immer kalte F&uuml;&szlig;e? Diese Tipps w&auml;rmen Ihre Zehen auf_8&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8928522/16x9-300-169/20edb1c8b24149832ce963d6e14442e8/Rd/kalte-fuesse.jpg"  alt="Viele Frauen klagen über kalte Füße" title="Kalte Füße" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Eisige Zehen</h3>
<h3 class="a-headline">
    Darum haben viele Frauen im Winter immer kalte Füße</h3>
<div class="badge">
    <div class="author-name">
    Von Anna Stefanski</div>
</div>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_7">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/vip-news--justin-bieber-und-seine-frau-hailey-posten-hochzeitsfotos-3205306.html" title="Leute von heute: Justin Bieber und seine Frau Hailey posten Hochzeitsfotos" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3205306&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_3205306:Leute-von-heute_9&quot;}"><div  class="teaser-image with-gallery">
        <img  src="https://image.stern.de/8935466/16x9-300-169/940de0bb8c4a130c517e0d294cb4fdb4/qX/bieber-hochzeit.jpg"  alt="Vip News: Justin Bieber und seine Frau Hailey posten Hochzeitsfotos" title="Vip News: Justin Bieber und seine Frau Hailey posten Hochzeitsfotos" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-gallery"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Leute von heute</h3>
<h3 class="a-headline">
    Justin Bieber und seine Frau Hailey posten Hochzeitsfotos</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <a href="http://asset3.stern.de/producing/Landingpages/sternGEO/index.html">
<div class="teaser-image">
<img alt="Den Stern auch digital lesen" src="https://www.stern.de/resource/crblob/6296332/c6c97464f8766bd17e87cb74bd19910a/stern-test-gif-tb-data.gif">
</div>

</a>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_8">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/tote-promis-2019--welche-stars-sind-in-diesem-jahr-gestorben-8711102.html" title="Verstorbene Stars: Von diesen Prominenten mussten wir 2019 Abschied nehmen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8711102&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8711102:Tote Promis 2019: Welche Stars sind in diesem Jahr gestorben?_10&quot;}"><div  class="teaser-image with-gallery">
        <img  src="https://image.stern.de/8932988/16x9-300-169/2a557573962c27eea957756c7732d15e/oE/tote-promis-jessye-norman.jpg"  alt="Die US-Opernsängerin Jessye Norman ist tot" title="Jessye Norman" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-gallery"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Verstorbene Stars</h3>
<h3 class="a-headline">
    US-Operndiva Jessye Norman gestorben</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <style>
.html-teaser { width:300px; height:300px; overflow:hidden; position: relative; }
.html-teaser .teaser-content { text-align: center; display: block; }
.html-teaser .h-tools-label-kasten { position: absolute; top: 0; left: 30%; width: 40%; text-align: center; background-color: #666; color: #FFF; margin:0; padding: 0; }
.html-teaser A .a-headline:hover { color: #C00; }
.html-teaser .h-thema-big { font-weight: 600; text-transform: uppercase; color: rgba(255, 255, 255, 0.7); font-size: 32px; margin: 35px auto 8px auto; text-align: center; }
.h-partnertools .h-tools-btn { margin-top: 10px; padding: 5px 25px 5px 50px; background-image: url(https://www.stern.de/resource/crblob/6247054/e322c0a91c806dc0d5c6858ae05c64e7/doppelpfeil-weiss-data.png); background-repeat: no-repeat; background-position: 22px 50%; }
</style>
<div class="html-teaser h-partnertools">
<a href="https://bit.ly/SterndeMahjong">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/6419822/c4020e6986db3bd8c556c614e046294e/mahjong-technisches-bild-data.jpg" alt="Mahjong" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">40 neue Levels</div>
<div class="a-headline">Mahjong - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_9">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/reese-witherspoon-zeigt-ihrem-sohn-witzige-tanzbewegungen--8932492.html" title="Prominente Mama: Reese Witherspoon zeigt ihrem Teenager-Sohn alberne Tanzbewegungen " data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8932492&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8932492:Reese Witherspoon zeigt ihrem Sohn witzige Tanzbewegungen _11&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8932540/16x9-300-169/5444795d945ce0bdf85469f90927c654/Sf/witherspoon.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Prominente Mama</h3>
<h3 class="a-headline">
    Reese Witherspoon zeigt ihrem Teenager-Sohn alberne Tanzbewegungen </h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/star-wars--ivanka-trump-postet-familienfoto---mark-hamill-reagiert-8932572.html" title="Spott auf Twitter: Ivanka Trump postet Foto mit Stormtrooper – Luke Skywalker reagiert bissig" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8932572&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8932572:Star Wars: Ivanka Trump postet Familienfoto &ndash; Mark Hamill reagiert_12&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8932594/16x9-300-169/7791ac63f58531d05489ae8c7f5b3188/Fe/ivanka-kopie.jpg"  alt="Ivanka Trump und Familie" title="Ivanka Trump und Familie" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Spott auf Twitter</h3>
<h3 class="a-headline">
    Ivanka Trump postet Foto mit Stormtrooper – Luke Skywalker reagiert bissig</h3>
<div class="badge">
    <div class="author-name">
    Von Florian Saul</div>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/mode/wiesn-outfit--so-kleiden-sie-sich-fuer-das-oktoberfest-8864598.html" title="Oktoberfest 2019: Lederhose und Dirndl: So kleiden Sie sich für die Wiesn richtig" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8864598&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8864598:Wiesn Outfit: So kleiden Sie sich f&uuml;r das Oktoberfest_13&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8864682/16x9-300-169/a73368b6f4a87110bfb2074f5855e94f/Dg/wiesn-outfit-neu.jpg"  alt="Auf dem Okotoberfest sind Trachten Tradition" title="Wiesn Outfit" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Oktoberfest 2019</h3>
<h3 class="a-headline">
    Lederhose und Dirndl: So kleiden Sie sich für die Wiesn richtig</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/oktoberfest-2019--michael-wendler-und-laura-mueller-feiern-auf-der-wiesn-8931720.html" title="Oktoberfest Tag 9: Der Wendler schenkt Laura sein Lebkuchen-Herz" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8931720&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8931720:Oktoberfest 2019: Michael Wendler und Laura M&uuml;ller feiern auf der Wiesn_14&quot;}"><div  class="teaser-image with-gallery">
        <img  src="https://image.stern.de/8931892/16x9-300-169/e62aa2115036c4ef0562a1ba43b20ea5/Wf/michael-wendler.jpg"  alt="Oktoberfest 2019" title="Oktoberfest 2019" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-gallery"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Oktoberfest Tag 9</h3>
<h3 class="a-headline">
    Der Wendler schenkt Laura sein Lebkuchen-Herz</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/jan-boehmermann-und-barack-obama---so-kam-es-zu-dem-foto-8930968.html" title="Instagram: So kam es zum Foto von Jan Böhmermann und Barack Obama" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8930968&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8930968:Jan B&ouml;hmermann und Barack Obama - so kam es zu dem Foto_15&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8931198/16x9-300-169/d63a7d2ac90ce18f0229619bf14a55f8/Pf/jan-boehmermann-obama.jpg"  alt="Jan Böhmermann" title="Jan Böhmermann" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Instagram</h3>
<h3 class="a-headline">
    So kam es zum Foto von Jan Böhmermann und Barack Obama</h3>
<div class="badge">
    <div class="author-name">
    Von Carsten Heidböhmer</div>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/mode/neue-eleganz-in-der-mode--outfit-ideen-fuers-familientreffen-8927724.html" title="stern Modecheck: Elegant beim Familientreffen: Aufhübschen für die Liebsten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8927724&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8927724:Neue Eleganz in der Mode: Outfit-Ideen f&uuml;rs Familientreffen_16&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8927726/16x9-300-169/c2ad685ec3ec7fe0f9fb3b1567994685/yW/mode-eleganz.jpg"  alt="Eleganz in der Mode: Familientreffen" title="Eleganz in der Mode: Familientreffen" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    stern Modecheck</h3>
<h3 class="a-headline">
    Elegant beim Familientreffen: Aufhübschen für die Liebsten</h3>
<div class="badge">
    <div class="author-name">
    Von Mareike Fangmann</div>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/die-schoensten-bilder-des--buddy-weekends--2019-8931010.html" title="Brain, Buddy &amp; Soul: Die schönsten Bilder des &quot;Buddy Weekends&quot; 2019" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8931010&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8931010:Die sch&ouml;nsten Bilder des \&quot;Buddy Weekends\&quot; 2019_17&quot;}"><div  class="teaser-image with-gallery">
        <img  src="https://image.stern.de/8931078/16x9-300-169/21e762a095798495a190fb87c591ae11/NF/-09.jpg"  alt="Gut ausgestattet mit Jack Wolfskin Jacken machen sich die Buddies auf zur Pöllatschlucht." class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-gallery"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Brain, Buddy &amp; Soul</h3>
<h3 class="a-headline">
    Die schönsten Bilder des &#034;Buddy Weekends&#034; 2019</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/der-schoenste-knacki---jeremy-meeks-spricht-ueber-die-heroin-hoelle-seiner-kindheit-8930162.html" title="Interview: Der schönste Knacki der Welt– Jeremy Meeks spricht über die Heroin-Hölle seiner Kindheit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8930162&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8930162:Der sch&ouml;nste Knacki &ndash; Jeremy Meeks spricht &uuml;ber die Heroin-H&ouml;lle seiner Kindheit_18&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8930164/16x9-300-169/c7fb3d352bf01d8d37ed6f20bc839459/If/meeks.jpg"  alt="Jeremy Meeks auf dem Filmfestival in Cannes" title="Jeremy Meeks auf dem Filmfestival in Cannes" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Interview</h3>
<h3 class="a-headline">
    Der schönste Knacki der Welt– Jeremy Meeks spricht über die Heroin-Hölle seiner Kindheit</h3>
<div class="badge">
    <div class="author-name">
    Von Gernot Kramper</div>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/oktoberfest-2019--diese-promis-feiern-auf-der-wiesn-8930014.html" title="Promis beim Oktoberfest: Die Regeln sind die Regeln: Jens Lehmann kommt nicht ins Käferzelt" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8930014&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8930014:Oktoberfest 2019: Diese Promis feiern auf der Wiesn_19&quot;}"><div  class="teaser-image with-gallery">
        <img  src="https://image.stern.de/8929998/16x9-300-169/d4a704da6eb7321b63ed871c6857aed8/aX/jens-lehmann.jpg"  alt="Jens Lehmann" title="Jens Lehmann" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-gallery"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Promis beim Oktoberfest</h3>
<h3 class="a-headline">
    Die Regeln sind die Regeln: Jens Lehmann kommt nicht ins Käferzelt</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/tochter-von-ewan-mcgregor-schreibt-ueber-ihre-panik-attacken-8930206.html" title="Clara McGregor: Tochter von Ewan McGregor schockiert mit Missbrauchs-Beichte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8930206&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8930206:Tochter von Ewan McGregor schreibt &uuml;ber ihre Panik-Attacken_20&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8930226/16x9-300-169/3d0b509abed5ae6c2c5ef1b7b536bb91/yo/clara-ewan.jpg"  alt="Ewan McGregor mit seiner Tochter Clara bei einer Filmpremiere" title="Ewan McGregor mit seiner Tochter Clara bei einer Filmpremiere" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Clara McGregor</h3>
<h3 class="a-headline">
    Tochter von Ewan McGregor schockiert mit Missbrauchs-Beichte</h3>
</div>
</a></div>
</div>
</div>
    </div>
  </div><!-- normal placement rendering end -->
  </article>
      <!-- normal placement rendering start -->
    <div class="article__page-end">
  
<div class="OUTBRAIN" data-src="https://www.stern.de/lifestyle/mode/praerie-trend--der-herbst-kommt-im-country-style-8935468.html" data-widget-id="AR_1"></div>
<script async="async" src="//widgets.outbrain.com/outbrain.js"></script><div class="o-related-links">
    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="o-teaser-list__list-item">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/15-buecher--die-man-gelesen-haben-muss-8844914.html" title="Favoriten: 15 Bücher, die dich in faszinierende Welten eintauchen lassen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8844914&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Related_8844914:15 B&uuml;cher, die man gelesen haben muss_0&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8846580/16x9-300-169/36af5e872543584ceb8b0964b5d3e5ab/SC/buecher-die-man-gelesen-haben-muss.jpg"  alt="Diese 15 Bücher muss man gelesen haben " title="Diese 15 Bücher muss man gelesen haben " class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Favoriten</h3>
<h3 class="a-headline">
    15 Bücher, die dich in faszinierende Welten eintauchen lassen</h3>
<div class="badge">
    <img  src="https://image.stern.de/7536400/uncropped-105-30/7eb669b6fe2aba76a4d0d2533d9c5a49/Vu/logo-neon-fuer-teaser.png"  alt="NEON Logo" class="a-image-block" width="105" height="30"/>
</div>
</div>
</a></div>
</li>
<li class="o-teaser-list__list-item">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/auto/fahrberichte/der-militaer-kaefer---50-jahre-vw-kuebel-8648506.html" title="Oldtimer: Der Militär-Käfer - 50 Jahre VW Kübel" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8648506&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Related_8648506:Der Milit&auml;r-K&auml;fer - 50 Jahre VW K&uuml;bel_1&quot;}"><div  class="teaser-image with-gallery">
        <img  src="https://image.stern.de/8648516/16x9-300-169/83a6e1520e98b8c4fdc233cc5521c712/QI/19--artikel22889bild01jpg---80208337ddc67525.jpg"  alt="The Thing VW 181 in den Südstaaten der USA" title="The Thing VW 181 in den Südstaaten der USA" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-gallery"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Oldtimer</h3>
<h3 class="a-headline">
    Der Militär-Käfer - 50 Jahre VW Kübel</h3>
</div>
</a></div>
</li>
<li class="o-teaser-list__list-item">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/ausland/michelle-obama---weltpolitikerin--die-sich-nicht-fuer-politik-interessiert-8440746.html" title="Autobiografie &quot;Becoming - meine Geschichte&quot;: Michelle Obama - Weltpolitikerin, die sich nicht für Politik interessiert" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8440746&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Related_8440746:Michelle Obama - Weltpolitikerin, die sich nicht f&uuml;r Politik interessiert_2&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8441084/16x9-300-169/7ec598f71890d048a82215505c3474b6/Fa/michelle-obama.jpg"  alt="Michelle Obama bei einer Rede in New Hampshire" title="Michelle Obama bei einer Rede in New Hampshire" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Autobiografie &#034;Becoming - meine Geschichte&#034;</h3>
<h3 class="a-headline">
    Michelle Obama - Weltpolitikerin, die sich nicht für Politik interessiert</h3>
<div class="badge">
    <div class="author-name">
    Von Niels Kruse</div>
</div>
</div>
</a></div>
</li>
</ul>
  </div>
<div class="o-teaser-block-wrapper">
  <section  class="clearfix section-teaser trac-teaserblock" data-id="8791386" data-name="Artikelende_1">
    <div class="o-teaser-row">
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/mode/gigi-hadid--verlierer-des-tages-8934656.html" title="Gigi Hadid: Verlierer des Tages"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8934660/16x9-300-169/6eb17270ada248945beb596a58ef1990/vu/01--verlierer-des-tages---16-9---spoton-article-730281.jpg" alt="Eckt mit ihrer Aktion an: Model Gigi Hadid" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #c98c6d;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Gigi Hadid</h3>
<h3 class="a-headline">
    Verlierer des Tages</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">SpotOnNews</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-12" id="teaser_12">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_12");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/mode/heidi-klum--im-knappen-minikleid-auf-dem-roten-teppich-8933970.html" title="Heidi Klum: Im knappen Minikleid auf dem roten Teppich"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8933974/16x9-300-169/132a10ece39142cc1c83fbf29ee5fefe/TL/01--im-knappen-minikleid-auf-dem-roten-teppich---16-9---spoton-article-730249.jpg" alt="Heidi Klum kam in Begleitung ihres Mannes Tom (l.) und dessen Zwillingsbruder Bill zur Premiere" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #3f2b13;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Heidi Klum</h3>
<h3 class="a-headline">
    Im knappen Minikleid auf dem roten Teppich</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">SpotOnNews</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-13" id="teaser_13">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_13");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/mode/herzogin-meghan--look-des-tages-8933768.html" title="Herzogin Meghan: Look des Tages"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8933772/16x9-300-169/e5ff1031c3f8e62c9020bd422ffdcdb2/zu/01--look-des-tages---16-9---spoton-article-730247.jpg" alt="Herzogin Meghan auf dem Weg zu einer Roundtable-Diskussion in Johannesburg" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #bb7a52;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Herzogin Meghan</h3>
<h3 class="a-headline">
    Look des Tages</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">SpotOnNews</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-14" id="teaser_14">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_14");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/mode/ren%C3%A9e-zellweger--elegantes-kleid-und-farbenfrohes-accessoire-8932738.html" title="Renée Zellweger: Elegantes Kleid und farbenfrohes Accessoire"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8932742/16x9-300-169/7de251d758b607562d6fc39b7943deac/cS/30--elegantes-kleid-und-farbenfrohes-accessoire---16-9---spoton-article-730213.jpg" alt="Renée Zellweger in London" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #967b10;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Renée Zellweger</h3>
<h3 class="a-headline">
    Elegantes Kleid und farbenfrohes Accessoire</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">SpotOnNews</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-15" id="teaser_15">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_15");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/mode/wiesn-outfit--so-kleiden-sie-sich-fuer-das-oktoberfest-8864598.html" title="Oktoberfest 2019: Lederhose und Dirndl: So kleiden Sie sich für die Wiesn richtig"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8864682/16x9-300-169/a73368b6f4a87110bfb2074f5855e94f/Dg/wiesn-outfit-neu.jpg" alt="Auf dem Okotoberfest sind Trachten Tradition" title="Wiesn Outfit" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #5c4233;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Oktoberfest 2019</h3>
<h3 class="a-headline">
    Lederhose und Dirndl: So kleiden Sie sich für die Wiesn richtig</h3>
</div>
</a></div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-16" id="teaser_16">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_16");});
      </script>
    </div>
</div>
<div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/mode/wem-steht-s-besser--zwei-frauen--ein-kleid-3642942.html" title="Zwei Frauen, ein Kleid: Chiara Ferragni oder Claudia Schiffer: Wem steht&apos;s besser?"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8775990/16x9-300-169/5b2a303624d3f7bef9945a2a2ad9bd54/wj/chiara-claudia.jpg" alt="Chiara Ferragni und Claudia Schiffer" title="Chiara Ferragni und Claudia Schiffer" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #283699;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Zwei Frauen, ein Kleid</h3>
<h3 class="a-headline">
    Chiara Ferragni oder Claudia Schiffer: Wem steht&#039;s besser?</h3>
</div>
</a></div>
</div>

    </section>
</div>
<div class="o-teaser-block-wrapper">
  <section  class="clearfix section-teaser trac-teaserblock" data-id="8794812" data-name="TB Vergleich_Lifestyle_Mode">
    <div class="o-teaser-row">
      <div class="o-teaser o-teaser-article o-teaser-standard">
  <link href=https://www.stern.de/vergleich/widgets/css/widgets.css rel=stylesheet>
     <div class="vergleichsinfo">
     <div class=vergleichsinfobox></div>
     <p class=vergleichsinfo-ueberschrift><a href=https://www.stern.de/vergleich/ target=_self>Vergleich</a></p>
      
     <ul class="vergleichsinfo-scroll">
     <li>
     <a href=https://www.stern.de/vergleich/produkte/drogerie/ title="Drogerieartikel">
     <div class=vergleichsinfo-logo>
     <img src=https://www.stern.de/vergleich/wp-content/uploads/2018/04/elektrische-zahnbuerste.png alt="Drogerieartikel">
     </div>
     <div class=vergleichsinfo-titel>Drogerieartikel</div>
     </a>
     </li>
     <li>
     <a href=https://www.stern.de/vergleich/produkte/outdoor-sport/ title="Sportartikel">
     <div class=vergleichsinfo-logo>
     <img src=https://www.stern.de/vergleich/wp-content/uploads/2018/09/outdoor.png alt="Sportartikel">
     </div>
     <div class=vergleichsinfo-titel>Sportartikel</div>
     </a>
     </li>
     <li>
     <a href=https://www.stern.de/vergleich/produkte/elektronik/ title="Technik-Artikel">
     <div class=vergleichsinfo-logo>
     <img src=https://www.stern.de/vergleich/wp-content/uploads/2018/04/dashcam.png alt="Technik-Artikel">
     </div>
     <div class=vergleichsinfo-titel>Technik-Artikel</div>
     </a>
     </li>
     <li>
     <a href=https://www.stern.de/vergleich/produkte/haushalt/ title="Haushalts-Vergleiche">
     <div class=vergleichsinfo-logo>
     <img src=https://www.stern.de/vergleich/wp-content/uploads/2018/04/geschirrspueler.png alt="Haushalts-Vergleiche">
     </div>
     <div class=vergleichsinfo-titel>Haushalts-Vergleiche</div>
     </a>
     </li>
     <li>
     <a href=https://www.stern.de/vergleich/produkte/familie-kinder/ title="Familien-Produkte">
     <div class=vergleichsinfo-logo>
     <img src=https://www.stern.de/vergleich/wp-content/uploads/2018/04/kinderwagen.png alt="Familien-Produkte">
     </div>
     <div class=vergleichsinfo-titel>Familien-Produkte</div>
     </a>
     </li>
     <li>
     <a href=https://www.stern.de/vergleich/glaetteisen/ title="Glätteisen Test">
     <div class=vergleichsinfo-logo>
     <img src=https://www.stern.de/vergleich/wp-content/uploads/2018/09/drogerie.png alt="Glätteisen Test">
     </div>
     <div class=vergleichsinfo-titel>Glätteisen Test</div>
     </a>
     </li>
     </ul>
      
      
     <div class=vergleichsinfo-footer>
     </div>
     </div>
      
      </div>

<div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/mode/lisa-bonet--look-des-tages-8931436.html" title="Lisa Bonet: Look des Tages"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8931440/16x9-300-169/5a22be6703b2ee37c3685264fe818c5/FH/30--look-des-tages---16-9---spoton-article-730160.jpg" alt="Lisa Bonet: Das figurbetonte Kleid steht ihr ausgezeichnet" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #281d19;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Lisa Bonet</h3>
<h3 class="a-headline">
    Look des Tages</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">SpotOnNews</div>
      </div>
</div>
<div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/mode/neue-eleganz-in-der-mode--outfit-ideen-fuers-familientreffen-8927724.html" title="stern Modecheck: Elegant beim Familientreffen: Aufhübschen für die Liebsten"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8927726/16x9-300-169/c2ad685ec3ec7fe0f9fb3b1567994685/yW/mode-eleganz.jpg" alt="Eleganz in der Mode: Familientreffen" title="Eleganz in der Mode: Familientreffen" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #090711;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    stern Modecheck</h3>
<h3 class="a-headline">
    Elegant beim Familientreffen: Aufhübschen für die Liebsten</h3>
<div class="badge">
    <div class="author-name">
    Von Mareike Fangmann</div>
</div>
</div>
</a></div>
</div>

    </section>
</div>
<section  class="o-section-header    " data-id="7458898" data-name="Wissenscommunity Lifestyle" >
    <div class="above-the-line-wrapper">

      <h2 id="content7458898" class="m-section-title">
      <span  class="a-text-inline">
        <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="m-tabs">
        <ul class="tab-list">
          <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Neueste</a>
              </li>
            <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Meist beantwortete</a>
              </li>
            </ul>
      </div>
    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/soll-ich-sandalen-barfuss-tragen-3000109861.html">
    <div class="a-headline">Soll ich Sandalen barfuß tragen ?</div>
    <div class="teaser-copy">meine neue Freundin hat mir zum Kauf von Trekkingsandalen geraten, weil sie der Meinung ist, daß dies sehr bequeme Sommerschuhe sind, die man gut zu einem leger-sportlichem Outfit kombinieren kann. könnte ich die auch mit Socken tragen ? Ich würde mich genieren, wenn jeder meine großen Füße sehen kann.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/kann-ich-einen-2018-neu-gekauften-kaminofen-auch-nach-2024-noch-nutzen-3000092189.html">
    <div class="a-headline">Kann ich einen 2018 neu gekauften Kaminofen auch nach 2024 noch nutzen?</div>
    <div class="teaser-copy">Wir wollen gerne einen neuen Kaminofen in 2018 kaufen, wissen aber nicht sicher, ob dieser dann auch über 2024 weiterhin zugelassen ist. Wie sieht das aus?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/reinigung-haut-und-kleidung-3000079768.html">
    <div class="a-headline">Reinigung Haut und Kleidung</div>
    <div class="teaser-copy">Zinkleim in den Schuhen und am Fuß</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/haben-guenstige-klamotten-schlechte-qualitaet-oder-sind-marken-einfach-zu-teuer-3000075289.html">
    <div class="a-headline">Haben günstige Klamotten schlechte Qualität? Oder sind Marken einfach zu teuer?</div>
    <div class="teaser-copy">Hey zusammen,
ich wollte euch einfach mal nach eurer Meinung fragen: Haben günstige Klamotten auch gleichzeitig eine schlechte Qualität? Oder sind teure Marken-Klamotten evtl. qualitativ sogar gleichwertig, aber halt mit einem entsprechendem Namen versehen? Ich bin über Google auf einen Onlineshop mit günstigen Klamotten gestoßen, wo es zwar 30 Tage Widerrufsrecht gibt, aber ich bin mir unsicher wie die Qualität aussieht. Habt ihr sowas schon mal bestellt?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/gibt-es-in-deutschland-shops-von-victoria-s-secret-in-denen-ich-das-gleiche-sortiment-wie-in-den-usa-bekomme-1000696792.html">
    <div class="a-headline">Gibt es in Deutschland Shops von Victoria&#039;s Secret, in denen ich das gleiche Sortiment wie in den USA bekomme?</div>
    <div class="teaser-copy">Ich möchte mir Unterwäsche von Victorias Secret kaufen. Ich habe zwar gehört, dass man in Deutschland Körpercreme, Duschgel und allgemein Körperpflege von Victorias Secret bekommt, habe aber bisher noch keine Unterwäsche bekommen. Kann mir jemand einen Tipp geben?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wie-viele-kleider-oder-anzuege-habt-ihr-3000019119.html">
    <div class="a-headline">Wie viele Kleider oder Anzüge habt ihr?</div>
    <div class="teaser-copy">Ich habe 40 Kleider und 40 Paar Schuhe. Jedes hat eine Nummer, die mit der Nummer des Klienten korrespondiert.
Ich trage ein Kleid nicht öfter als 3 Mal. Da steht dann zB. 8, 14, 30. Man trägt ein Kleid ja nicht zweimal mit demselben Mann, es sei denn, er will das.
Bei 40 schmeiße ich alle Kleider in den Mülleimer, weil ich nicht will, dass eine Frau wie elfigy meine Kleider trägt. Naja, mit ihrem breiten *hüstel* würde sie sowieso da nicht reinpassen.
Dann zieht meine Freundin Elfi (die richtige Elfi) mit mir los und wir kaufen 10 neue. Die Schuhe gehen in die Altkleidersammlung.
Nur das graue Seidenkleid behalte ich bis in alle Ewigkeit. Und die Perlenkette und Armband dazu passend.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/schuhe-in-massanfertigung-3000015773.html">
    <div class="a-headline">Schuhe in Maßanfertigung</div>
    <div class="teaser-copy">Hallo, 
ich habe sehr kleine Füße (Gr.33), und eine leichte Fußdeformation, die es nicht gerade leicht macht Schuhe zu finden. Für einen besonderen Anlass würde ich gerne Schuhe maßanfertigen lassen bzw mich informieren ob so was möglich ist und wie teuer das wäre. Kennt jemand wen im Ruhrgebiet? Es würde sich dabei um Spangenpums handeln mit einem kleinen Absatz. 
Liebe Grüße</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/duerfen-privarpersonen-in-deutschland-und-europa-militaerkleidung-tragen-1000356752.html">
    <div class="a-headline">Dürfen Privarpersonen in Deutschland und Europa Militärkleidung tragen?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wie-schaedlich-fuer-die-haare-ist-eine-blondierung-wirklich-ich-wuerde-es-so-gern-ausprobieren-habe-aber-angst-meinen-haaren-zu-schaden-1000286652.html">
    <div class="a-headline">Wie schädlich für die Haare ist eine Blondierung wirklich? Ich würde es so gern ausprobieren, habe aber Angst meinen Haaren zu schaden.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/die-sohlen-meiner-ballerina-schuhe-sind-ziemlich-abgelaufen-rechnet-es-sich-die-neu-besohlen-zu-lassen-kaufwert-lag-bei-55-EURO-1000228051.html">
    <div class="a-headline">Die Sohlen meiner Ballerina Schuhe sind ziemlich abgelaufen. Rechnet es sich, die neu besohlen zu lassen? Kaufwert lag bei 55 €.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
<div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/215-aerzte-fordern-die-herausnahme-des-kostendrucks-im-gesundheitswesen-gute-idee-3000128307.html">
    <div class="a-headline">215 Ärzte fordern die Herausnahme des Kostendrucks im Gesundheitswesen. Gute Idee?</div>
    <div class="teaser-copy">Klar, keiner will wegen einer ernsten Krankheit ins Krankenhaus eingeliefert werden und dann erforderliche Behandlungen wegen zu hoher Kosten verweigert bekommen.
Andererseits: Wie lief es denn vor der Privatisierung des Gesundheitssystems? Ich kann mich noch an Wartezeiten &gt; 5 Stunden beim Orthopäden in den 70er Jahren erinnern, Korruption, Verschwendung und Schlamperei in den Krankenhäusern, selbstherrliche gottgleiche Chefärzte und damit an ein System, was vom Nutzen-Kostenverhältnis noch viel schlimmer was als das heute.

Wohin also wollen wir?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wie-hilft-die-erhoehung-der-pendlerpauschale-dem-klimaschutz-3000129153.html">
    <div class="a-headline">Wie hilft die Erhöhung der Pendlerpauschale dem Klimaschutz?</div>
    <div class="teaser-copy">Die Pendlerpauschale ist für mich die &#034;Steuergestaltung&#034; (Betrug klingt so hässlich) des kleinen Mannes.
Angefangen bei der Anzahl der Tage, die angeblich gependelt wurde bis hin zur Entfernung die getürkt wird.
Zweitwohnungen oder Verwandtenadressen, von denen angeblich gependelt wird, sind ebenfalls beliebt.

Je weiter ich entfernt wohne, desto mehr kann ich &#034;gestalten&#034;. Das läuft dem Klimaschutz doch zuwider. Oder nicht?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/geht-nicht-diese-klimadebatte-in-die-voellig-falsche-richtung-3000129501.html">
    <div class="a-headline">Geht nicht diese Klimadebatte in die völlig falsche Richtung?</div>
    <div class="teaser-copy">ständig wird auf autofahrern und flugreisenden rumgehackt, wenn leute nur noch 5 mal im jahr fliegen dürfen, können sie evt. ihren beruf nicht mehr richtig ausführen. ähnlich mit autofahrern. wenn jemand nicht mehr zur arbeit erscheint, weil er sein kilometerkontingent überschritten hat, bekommt er die kündigung. das kann ja wohl keiner wollen. aber wird jemand von seinem arbeitgeber verpflichtet, fleisch zu essen und kuhmilch zu trinken. das sind höchstens ein paar restauranttester vielleicht.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/netto-markt-hatte-donath-vergessen-zu-bezahlen-3000129313.html">
    <div class="a-headline">Netto Markt hatte Donath vergessen zu bezahlen</div>
    <div class="teaser-copy">ich habe beim Einkaufen im Netto Markt ein Donat gegessen und wollte ihn dann einfach mit bezahlen aber weil die Schlange an der Kasse wieder einmal so lang war hatte ich es vergessen und gerade als ich mich nach dem bezahlen meines Einkaufs Umdrehen wollte stand da der Detektiv und meinte ich solle mal bitte mitkommen das tat ich natürlich auch und er sprach mich dann auf den Donat an und erst da viel es mir wieder ein ich hatte zu ihm gemeint es sei nicht beabsichtigt gewesen und das ich nur vergessen hatte den Donat mit zu bezahlen er meinte ich müsse ihm 50 EUR bezahlen und das es ein Angebot von ihm sei das nur heute gelten würde ich lehnte ab er sagte Netto bestraft das allgemein mit 48 EUR + Anzeige + 1 Jahr Verbot den Laden zu betreten und das ich eine Anzeige wegen Raub bekomme was soll ich machen ich bin doch kein Dieb es ist nur ein versehen Mütter geben ihren Kindern auch ein Brötchen zu Essen und da kommt so was auch mal vor das es vergessen wird und auch die machen es nicht mit Absicht</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      </div>

    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_2");});
      </script>
    </div>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      Newsticker</h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/lifestyle/leute/jan-boehmermann---willkommen-in-der-spd--lieber-genosse--8935488.html" title="Jan Böhmermann: &quot;Willkommen in der SPD, lieber Genosse&quot;"><time datetime="2019-10-02 09:00">
                  09:00</time>
              </a><a href="https://www.stern.de/lifestyle/leute/jan-boehmermann---willkommen-in-der-spd--lieber-genosse--8935488.html" title="Jan Böhmermann: &quot;Willkommen in der SPD, lieber Genosse&quot;">Jan Böhmermann: &#034;Willkommen in der SPD, lieber Genosse&#034;</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/lifestyle/leute/herzogin-meghan-und-prinz-harry--sein-beeindruckendes-statement-zu-ihrer-klage-8935428.html" title="Herzogin Meghan und Prinz Harry: Sein beeindruckendes Statement zu ihrer Klage"><time datetime="2019-10-02 08:12">
                  08:12</time>
              </a><a href="https://www.stern.de/lifestyle/leute/herzogin-meghan-und-prinz-harry--sein-beeindruckendes-statement-zu-ihrer-klage-8935428.html" title="Herzogin Meghan und Prinz Harry: Sein beeindruckendes Statement zu ihrer Klage">Herzogin Meghan und Prinz Harry: Sein beeindruckendes Statement zu ihrer Klage</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/lifestyle/unangenehme-welt-james-blunt--soziale-medien-sind-zeitverschwendung-8935400.html" title="Unangenehme Welt: James Blunt: Soziale Medien sind Zeitverschwendung"><time datetime="2019-10-02 07:46">
                  07:46</time>
              </a><a href="https://www.stern.de/lifestyle/unangenehme-welt-james-blunt--soziale-medien-sind-zeitverschwendung-8935400.html" title="Unangenehme Welt: James Blunt: Soziale Medien sind Zeitverschwendung">Unangenehme Welt: James Blunt: Soziale Medien sind Zeitverschwendung</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/lifestyle/leute/herzogin-meghan-verklagt--mail-on-sunday--wegen-eines-briefs-8935362.html" title="Verfolgt wie einst Diana: Zeitung veröffentlichte privaten Brief: Herzogin Meghan verklagt &quot;Mail on Sunday&quot;"><time datetime="2019-10-02 07:18">
                  07:18</time>
              </a><a href="https://www.stern.de/lifestyle/leute/herzogin-meghan-verklagt--mail-on-sunday--wegen-eines-briefs-8935362.html" title="Herzogin Meghan verklagt &quot;Mail on Sunday&quot; wegen eines Briefs">Herzogin Meghan verklagt &#034;Mail on Sunday&#034; wegen eines Briefs</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/lifestyle/leute/koenigin-der-kamera-promi-geburtstag-vom-2--oktober-2019--annie-leibovitz-8935186.html" title="Königin der Kamera: Promi-Geburtstag vom 2. Oktober 2019: Annie Leibovitz"><time datetime="2019-10-02 00:01">
                  00:01</time>
              </a><a href="https://www.stern.de/lifestyle/leute/koenigin-der-kamera-promi-geburtstag-vom-2--oktober-2019--annie-leibovitz-8935186.html" title="Königin der Kamera: Promi-Geburtstag vom 2. Oktober 2019: Annie Leibovitz">Königin der Kamera: Promi-Geburtstag vom 2. Oktober 2019: Annie Leibovitz</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/lifestyle/leute/justin-timberlake--mann-haelt-ihn-bei-pariser-fashion-show-fest-8935172.html" title="Justin Timberlake: Mann hält ihn bei Pariser Fashion Show fest"><time datetime="2019-10-01 23:20">
                  23:20</time>
              </a><a href="https://www.stern.de/lifestyle/leute/justin-timberlake--mann-haelt-ihn-bei-pariser-fashion-show-fest-8935172.html" title="Justin Timberlake: Mann hält ihn bei Pariser Fashion Show fest">Justin Timberlake: Mann hält ihn bei Pariser Fashion Show fest</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/lifestyle/leute/dan-reynolds--imagine-dragons-star-ist-vater-geworden-8935100.html" title="Dan Reynolds: Imagine-Dragons-Star ist Vater geworden"><time datetime="2019-10-01 21:36">
                  21:36</time>
              </a><a href="https://www.stern.de/lifestyle/leute/dan-reynolds--imagine-dragons-star-ist-vater-geworden-8935100.html" title="Dan Reynolds: Imagine-Dragons-Star ist Vater geworden">Dan Reynolds: Imagine-Dragons-Star ist Vater geworden</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/lifestyle/leute/fernanda-brandao---es-geht-ploetzlich-nicht-mehr-nur-um-das-ich--8935086.html" title="Fernanda Brandao: &quot;Es geht plötzlich nicht mehr nur um das Ich&quot;"><time datetime="2019-10-01 21:07">
                  21:07</time>
              </a><a href="https://www.stern.de/lifestyle/leute/fernanda-brandao---es-geht-ploetzlich-nicht-mehr-nur-um-das-ich--8935086.html" title="Fernanda Brandao: &quot;Es geht plötzlich nicht mehr nur um das Ich&quot;">Fernanda Brandao: &#034;Es geht plötzlich nicht mehr nur um das Ich&#034;</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/lifestyle/leute/patricia-blanco-und-ihr-liebster-auf-dem-venus-dampfer-8934120.html" title="Erotikmesse &quot;Venus&quot;: Hat er nackten Frauen nachgeguckt? Patricia Blanco ist eifersüchtig"><time datetime="2019-10-01 20:46">
                  20:46</time>
              </a><a href="https://www.stern.de/lifestyle/leute/patricia-blanco-und-ihr-liebster-auf-dem-venus-dampfer-8934120.html" title="Patricia Blanco und ihr Liebster auf dem Venus-Dampfer">Patricia Blanco und ihr Liebster auf dem Venus-Dampfer</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/lifestyle/leute/felix-van-deventer--er-steht-wieder-fuer--gzsz--vor-der-kamera-8935060.html" title="Felix van Deventer: Er steht wieder für &quot;GZSZ&quot; vor der Kamera"><time datetime="2019-10-01 20:26">
                  20:26</time>
              </a><a href="https://www.stern.de/lifestyle/leute/felix-van-deventer--er-steht-wieder-fuer--gzsz--vor-der-kamera-8935060.html" title="Felix van Deventer: Er steht wieder für &quot;GZSZ&quot; vor der Kamera">Felix van Deventer: Er steht wieder für &#034;GZSZ&#034; vor der Kamera</a></li>
          </ul>

    <button class="a-toggle js-toggle is-collapsed"></button>
    </div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
</div>
<!-- normal placement rendering end -->
  <!-- Schnittmarke Ende -->
    </main>

    <!-- generated esi include for footer start -->
    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/newsletter/" title="Die Newsletter von stern.de" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7299296&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7299296:Die Newsletter von stern.de_0&quot;}">Die Newsletter von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3516462&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3516462:RSS-Die RSS-Feeds von stern.de_1&quot;}">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/news/" title="Aktuelle Nachrichten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5917212&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3000894:Newsticker - Aktuelle Nachrichten im &Uuml;berblick_2&quot;}">Aktuelle Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6164142&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6164142:Archiv-&Uuml;bersichtsseite_3&quot;}">Archiv</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/themen/" title="Themenübersicht" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5917218&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_5917218:Themen&uuml;bersicht_4&quot;}">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6364922&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3346806:stern.de Sitemap_5&quot;}">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="https://view.stern.de" target="_blank" title="VIEW" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5913758&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_5913758:VIEW_6&quot;}">VIEW</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122358&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122358:stern Abo_7&quot;}">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/digital/stern-auf-allen-kanaelen/" title="stern Apps &amp; eMags" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8407278&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_8164948:stern: Unsere Kan&auml;le_8&quot;}">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122360&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122360:stern aktuelle Ausgabe_9&quot;}">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122362&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122362:Weitere stern Hefte_10&quot;}">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122364&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122364:stern Shop_11&quot;}">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122366&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122366:stern B&uuml;cher &amp; Produkte_12&quot;}">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7328116&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7328116:stern Reisewelten_13&quot;}">stern Reisewelten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html" title="Browser-Benachrichtigungen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8566542&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_8543416:Browser-Benachrichtungen an- und abschalten_14&quot;}">Browser-Benachrichtigungen</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163850&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016574:Ratgeber Altersvorsorge: So sorgen Sie f&uuml;rs Alter vor_0&quot;}">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163858&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016352:Reiseratgeber Australien: Up and Down under_1&quot;}">Australien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163862&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016356:Ratgeber China: Reisen ins Reich der Mitte_2&quot;}">China</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163864&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016550:Ratgeber Eigenheim: Entspannt in die eigenen vier W&auml;nde_3&quot;}">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163870&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016542:Ratgeber Energiesparen: Energie und Geld sparen_4&quot;}">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163874&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016578:Ratgeber (Ver-)erben: So regeln Sie Ihren Nachlass_5&quot;}">Erbe</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163876&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016582:Ratgeber Geldanlage: Legen Sie Ihr Geld richtig an_6&quot;}">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163878&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016558:Ratgeber Krankenkasse: Was Kassenpatienten wissen m&uuml;ssen_7&quot;}">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163880&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016546:Ratgeber Miete: So mieten Sie sparsam_8&quot;}">Miete</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163884&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016340:Ratgeber New York City: Urlaub im Big Apple_9&quot;}">New York</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163888&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016344:Ratgeber S&uuml;dafrika_10&quot;}">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163892&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015344:Ratgeber Urlaub: Planen, buchen, Koffer packen_11&quot;}">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163894&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016554:Ratgeber Versicherung: So versichern Sie sich richtig_12&quot;}">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015232&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015232:Ratgeber Allergie &ndash; Symptome, Diagnosen, Therapien_0&quot;}">Allergie</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015244&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015244:Ratgeber Diabetes - Symptome, Diagnosen, Therapien_1&quot;}">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015296&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015296:Ratgeber Erk&auml;ltung und Grippe - Symptome, Diagnosen, Therapien_2&quot;}">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/haut/" title="Haut" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015292&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015292:Ratgeber Haut - Symptome, Diagnosen, Therapien &amp; Pflege_3&quot;}">Haut</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015240&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015240:Ratgeber Fitness: Schwungvoll durchs Jahr_4&quot;}">Fitness</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015328&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015328:Ratgeber Kinderkrankheiten - Symptome, Diagnosen, Therapien_5&quot;}">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015236&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015236:Ratgeber Kopfschmerzen - Symptome, Diagnosen, Therapien_6&quot;}">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015252&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015252:Ratgeber R&uuml;ckenschmerzen - Symptome, Diagnosen, Therapien_7&quot;}">Rücken</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015308&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015308:Ratgeber Schlaf - Symptome, Diagnosen, Therapien_8&quot;}">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015256&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015256:Ratgeber Sexualit&auml;t: Lust und Liebe_9&quot;}">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015276&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015276:Ratgeber Z&auml;hne - Symptome, Diagnosen, Therapien_10&quot;}">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
</li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6123596&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3666910:Krankenkassenvergleich: Dieser Anbieter passt am besten zu Ihnen_1&quot;}">Krankenkassen-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/" title="Vergleichsportal" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920878&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7918922:Vergleich_2&quot;}">Vergleichsportal</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/" title="Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699160&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7700174:Gutscheine_3&quot;}">Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://firmen.stern.de/" target="_blank" title="Firmen und Produkte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8348256&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_8348254_4&quot;}">Firmen und Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/handy/" title="Handytarife" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920904&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7920886:Handytarife_5&quot;}">Handytarife</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/top-gutscheine/" title="Beliebte Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795594&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7795588:Beliebte Gutscheine_6&quot;}">Beliebte Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/produkte/" title="Produktvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920912&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7920890:Produktvergleich_7&quot;}">Produktvergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/shops/" title="Alle Gutschein-Shops" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795584&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7795586:Alles Gutschein-Shops_8&quot;}">Alle Gutschein-Shops</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/kategorien/" title="Gutschein-Kategorien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795598&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7706088:Kategorien_9&quot;}">Gutschein-Kategorien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6123582&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3292050:Gehaltsrechner: So viel Netto bleibt Ihnen vom Brutto_10&quot;}">Gehaltsrechner</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/lifestyle/leute/themen/helen-hunt-4136656.html" title="Helen Hunt" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4136656&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4136656:Helen Hunt_0&quot;}">Helen Hunt</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/lifestyle/leute/themen/brad-pitt-4539766.html" title="Brad Pitt" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4539766&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4539766:Brad Pitt_1&quot;}">Brad Pitt</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/lifestyle/leute/themen/pamela-anderson-4154738.html" title="Pamela Anderson" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4154738&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4154738:Pamela Anderson_2&quot;}">Pamela Anderson</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/lifestyle/leute/themen/whitney-houston-4540996.html" title="Whitney Houston" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540996&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540996:Whitney Houston_3&quot;}">Whitney Houston</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/lifestyle/leute/themen/jenny-elvers-4540732.html" title="Jenny Elvers" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540732&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540732:Jenny Elvers_4&quot;}">Jenny Elvers</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/lifestyle/leute/themen/lindsay-lohan-4539712.html" title="Lindsay Lohan" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4539712&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4539712:Lindsay Lohan_5&quot;}">Lindsay Lohan</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/lifestyle/leute/themen/bar-refaeli-4137144.html" title="Bar Refaeli" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4137144&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4137144:Bar Refaeli_6&quot;}">Bar Refaeli</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/lifestyle/leute/themen/ashton-kutcher-4160950.html" title="Ashton Kutcher" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4160950&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4160950:Ashton Kutcher_7&quot;}">Ashton Kutcher</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/lifestyle/leute/themen/sylvie-meis-4540664.html" title="Sylvie Meis" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540664&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540664:Sylvie Meis_8&quot;}">Sylvie Meis</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/lifestyle/leute/themen/michael-douglas-4539794.html" title="Michael Douglas" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4539794&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4539794:Michael Douglas_9&quot;}">Michael Douglas</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/lifestyle/leute/themen/roy-black-4159134.html" title="Roy Black" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4159134&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4159134:Roy Black_10&quot;}">Roy Black</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/lifestyle/leute/themen/prinz-william-4540680.html" title="Prinz William" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540680&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540680:Prinz William_11&quot;}">Prinz William</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/lifestyle/leute/joachim-loew--trennung-von-seiner-frau-daniela-7005812.html" title="Joachim Löw Trennung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7006266&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7005812:Joachim L&ouml;w: Trennung von seiner Frau Daniela_12&quot;}">Joachim Löw Trennung</a></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" title="Impressum" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3347228&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3347228:Impressum www.stern.de_1&quot;}">Impressum</a><a href="https://www.stern.de/agb-4541846.html" title="Allgemeine Geschäftsbedingungen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4541846&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4541846:AGB_2&quot;}">Allgemeine Geschäftsbedingungen</a><a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutzhinweise" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4541848&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4541848:Datenschutzbestimmungen_3&quot;}">Datenschutzhinweise</a><a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3533852&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3533852:User-Diskussionen: Die stern-Regeln_4&quot;}">Netiquette</a><a href="https://www.gujmedia.de/service/oba/" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5913764&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_5913764:Nutzungsbasierte Online Werbung_5&quot;}">Nutzungsbasierte Online Werbung</a><a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3348158&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3348158:Online-Werbung: Werben auf STERN ONLINE_6&quot;}">Werben auf STERN ONLINE</a><a href="https://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3140408&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3140408:Print-Werbung: Werben im STERN_7&quot;}">Werben im STERN</a><a href="https://www.stern.de/sn/action/3000142/action/contact?next=https://www.stern.de/lifestyle/mode/" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000142&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3000142:Kontakt_8&quot;}">Kontakt</a></div>
</footer>
  <!-- generated esi include for footer end -->
  <footer class="o-footer">
      <div  class="footer-row last">
      Nachrichten vom 02.10.2019 | © stern.de GmbH | Der Herbst kommt im Country-Style</div>
  </footer>
<div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
          }
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:top"
         data-url="https://www.stern.de/lifestyle/mode/praerie-trend--der-herbst-kommt-im-country-style-8935468.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Für den Country-Style braucht es weder Fransen noch Cowboystiefel. Beim Prärie-Look ..."
         data-title="Der Herbst kommt im Country-Style"
         data-target="contentbean:8935468"
         data-nav="contentbean:3015812">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:top"
         data-url="https://www.stern.de/lifestyle/mode/praerie-trend--der-herbst-kommt-im-country-style-8935468.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Der Herbst kommt im Country-Style"
         data-via="sternde"
         data-target="contentbean:8935468"
         data-nav="contentbean:3015812">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:top"
         data-url="https://www.stern.de/lifestyle/mode/praerie-trend--der-herbst-kommt-im-country-style-8935468.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Der Herbst kommt im Country-Style"
         data-target="contentbean:8935468"
         data-nav="contentbean:3015812">
        <span class="hide-text">Pinterest</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-element-tracking="social_email share:top"
         data-target="contentbean:8935468"
         data-shareUtmCampaign="artikel-header"
         data-media="8935472"
         data-nav="contentbean:3015812"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span data-element-tracking="navi_button-homepage:sidebar" data-element-click-tracking-disabled>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:sidebar"
         data-url="https://www.stern.de/lifestyle/mode/praerie-trend--der-herbst-kommt-im-country-style-8935468.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Für den Country-Style braucht es weder Fransen noch Cowboystiefel. Beim Prärie-Look ..."
         data-title="Der Herbst kommt im Country-Style"
         data-target="contentbean:8935468"
         data-nav="contentbean:3015812">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:sidebar"
         data-url="https://www.stern.de/lifestyle/mode/praerie-trend--der-herbst-kommt-im-country-style-8935468.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Der Herbst kommt im Country-Style"
         data-via="sternde"
         data-target="contentbean:8935468"
         data-nav="contentbean:3015812">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:sidebar"
         data-url="https://www.stern.de/lifestyle/mode/praerie-trend--der-herbst-kommt-im-country-style-8935468.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Der Herbst kommt im Country-Style"
         data-target="contentbean:8935468"
         data-nav="contentbean:3015812">
        <span class="hide-text">Pinterest</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-element-tracking="social_email share:sidebar"
         data-target="contentbean:8935468"
         data-shareUtmCampaign="artikel-sticky"
         data-media="8935472"
         data-nav="contentbean:3015812"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
<div class="is-hidden">
  <div id="shareMailLayer" class="o-lightbox o-lightbox-email-share">
    <section class="section-form o-forms-lightbox o-forms-email-share lightbox-content">
      <div class="btn-close-box js-close-email-form"></div>
      <h3 class="a-h3-headline">
        Diesen Inhalt per E-Mail versenden</h3>

      <div class="article-snippet">
        <img  src="https://image.stern.de/8935472/16x9-220-125/d1593856ac400a65169d01ad37c4f758/zB/02--der-herbst-kommt-im-country-style---16-9---spoton-article-729341.jpg"  alt="Margot Robbie zeigt auf dem Toronto Film Festival wie der moderne Prärie-Look geht" class="a-image-block" width="220" height="125"/>
<div class="a-label-subject">
          Prärie-Trend</div>
        <h4 class="a-h4-headline">
          Der Herbst kommt im Country-Style</h4>
      </div>

      <form id="email-share-form" class="form-wrapper js-form js-validate-form" action="https://www.stern.de/sn/elastic/social/share/mail" method="post"><input id="shareTarget" name="shareTarget" value="8935468" type="hidden">
        <input id="picture" name="picture" value="8935472" type="hidden">
        <div class="form-line form-text">
          <label class="form-label" for="receiverAddresses">
            Empfänger</label>
          <div class="form-element-block">
            <input class="field-person" id="receiverAddresses" name="receiverAddresses" type="text"
                   placeholder="E-Mail-Adresse(n) des/der Empfänger(s)"
                   data-max-recipients="5"
                   data-msg-invalid="Bitte maximal 5 Empfänger eingeben">
            <div class="a-text-block">
              Sie können mehrere E-Mail-Adressen mit Komma getrennt eingeben</div>
          </div>
        </div>

        <div class="form-line form-textarea">
          <label class="form-label" for="message">
            Ihre Nachricht</label>
          <div class="form-element-block">
            <textarea id="message" name="message" placeholder="Ihre Nachricht"></textarea>
          </div>
        </div>

        <div class="form-line form-text">
          <label class="form-label" for="senderAddress">
            Absender</label>

          <div class="form-element-block">
            <input class="field-person" id="senderAddress" name="senderAddress" type="email"
                   placeholder="Ihre E-Mail-Adresse">
          </div>
        </div>

        <div class="form-line form-captcha">
            <label class="form-label">
              Sicherheitsabfrage:</label>
            <div class="form-element-block">
              <div class="g-recaptcha">
                <div id="g-recaptcha"></div>
<script src="https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&render=explicit&hl=de" async
        defer></script>
<script>
  var recaptchaLoaded = function () {
    grecaptcha.render("g-recaptcha", {'sitekey': '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS'});
    document.getElementById('g-recaptcha-response').name = "recaptchaResponse";
  };
</script>
</div>
              <input type="hidden" name="hiddenRecaptcha" id="hiddenRecaptcha"/>
            </div>
          </div>
        <div class="form-line form-action">
          <input class="a-btn-primary" type="submit" value="Abschicken"/>
        </div>
      <div>
</div></form></section>

    <section class="section-success o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        E-Mail wurde versendet</h3>
    </section>

    <section class="section-error o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        Ihre E-Mail konnte leider nicht versendet werden.</h3>
    </section>
  </div>
</div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
          }
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<div class="m-modal-overlay m-inactivity-layer js-inactivity-layer is-hidden" data-idle-time="200000">
    <div class="modal-dialog">
      <button class="a-btn a-btn-close"></button>
      <div class="logo"></div>
      <div class="text">
        <div class="headline">Wir haben Neues für Sie!</div>
        <div class="copy">Möchten Sie die aktuelle Startseite aufrufen?</div>
      </div>
      <div class="button-container">
        <a class="a-btn a-btn-link-light btn-read-on" href="#" title="">Weiterlesen</a>
            <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-link btn-home">Zur Startseite</a></div>
    </div>
  </div>
<script>
      window.GujWebpush = {
        env: 'prod',
        token: 'BJbhhXVQvg06r5oF5d9q5xdB7XXZ202edGkkRq5m1srkC5lX0ZXs43l7QQZV6fQXRP-gFODMWZ0fmkengQLXei8',
        url: 'https://webpush.stern.de/'
      };
    </script>
  <!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/6a0a3c3f4fe86d02e651d076e63a8be4/body.js"></script>
<script src="https://www.stern.de/resource/sites/stern/designs/js/datahub-8495528-2.js"></script>
        <!-- Common remarketing tag must be included first to not inherit google_conversion_label variable from this script -->
  <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965841495;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965841495/?guid=ON&amp;script=0" />
    </div>
  </noscript>
<!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('https://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('https://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('https://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          shareUrl: decodeURI('https://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('https://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('https://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('https://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('https://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('https://www.stern.de/sn/social/mcm/%7B0%7D'),
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false
        },
        'labels': {
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <script async src="https://www.stern.de/gujAd.js"></script>
<script src="https://www.stern.de/autonative-min.js" async></script>
  </body>
</html>
