<!DOCTYPE html>
<html
        lang="de" >
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>Völlig fasziniert: Michelle-Obama-Porträt verzaubert Zweijährige | NEON</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://www.stern.de/blob/7418958/ca20f70d5a612e84a16ba1f049aa374a/sternsoftpresspro-webfont-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/blob/7418960/32579f9a3a335efc4071ea16578235b1/sternmetricweb-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/blob/7418962/4c2bc17ec614b56d2a8d654cde4f82d7/sternmetricweb-medium-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/blob/7418964/cd21d0bcb373390b13749f4088093727/sternmetricweb-semibold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/blob/7418966/16edcf12c951d1c9bf10e60f1d8397b0/sternmetricweb-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<script>
      !function(){var e=-1!==navigator.userAgent.search(new RegExp(["iPad","Tablet","Kindle","MSIE .*Touch","Honeycomb","Android 3","Android.*[^e] Safari","GT-P1000","GT-P75[0-9][0-9]","HTC[ _]Flyer"].join("|"),"i")),o=-1!==navigator.userAgent.search(new RegExp(["Android (2\\.1|1\\.)","MSIE [23456789]","IEMobile\\/([0-9]|10)\\.","Silk\\/(?!.*Mobile Safari)","NetFront","Opera Mini","Firefox"].join("|"),"i"))||e,r=-1!==navigator.userAgent.search(new RegExp(["Android.*Mobile","Mobile Safari","BlackBerry.*Version\\/([6789]|1[0123456789])","BlackBerry[^/]*\\/([6789]|1[0123456789])","iPhone","iPod","webOS","MeeGo","Bada\\/[23456789]","IEMobile\\/(?!10\\.)[\\d]{2,}\\."].join("|"),"i"))&&!o,t="."+location.host.replace(/^(preview|www)\./,""),i=(".stern.de"===t?"mobil":"m")+t,a=document.referrer.search(new RegExp("^https?:\\/\\/"+i))>-1,n=document.referrer.search(new RegExp("^https?:\\/\\/"+location.host))>-1,s=!1;if(sessionStorage&&sessionStorage.setItem)try{a?sessionStorage.setItem("disableMobileRedirect","true"):n||sessionStorage.setItem("disableMobileRedirect","false"),s="true"===sessionStorage.getItem("disableMobileRedirect")}catch(e){}if(!s&&r){document.cookie="wt_ref="+document.referrer+";expires=;domain="+t+";path=/",document.cookie="redref="+document.referrer+";expires=;domain="+t+";path=/";var c=document.createElement("style");c.type="text/css",c.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(c),location.replace(location.protocol+"//"+i+location.pathname+location.search+(location.hash||""))}}();
</script>
  <link rel="stylesheet" type="text/css" href="https://www.stern.de/resources/all/7137160/0/0/410248498/neon-all.css" media="all" />
  <link rel="shortcut icon" href="https://www.stern.de/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->
<script src="https://www.stern.de/resources/all/3000082/0/0/160036844/stern-all.js"></script>
<script>
  
  GujTrackingApi.init({
    properties: {
      id: '7887604',
      legacyId: '',
      url: 'https://www.stern.de/neon/feierabend/voellig-fasziniert--michelle-obama-portraet-verzaubert-zweijaehrige-7887604.html',
      isRoot: false,
      categories: ["Neon","Feierabend"],
      category: ["Neon","Feierabend"],
      specialId: '',
      documentType: 'CMVideo',
      deliveryChannel: 'desktop',
      contentType: 'Video',
      numAuthors: 0,
      sources: [],
      technicalTags: '',
      adZone: 'feierabend',
      ivwTopic: '821Vermischtesmultithematisch-821VermischtesMultithematisch-neon',
      ivwForceApp: 'false',
      isUserGenerated: false,
      vgWortPublicKey: '14441980a4bd4fcfb3bce85407020874',
      searchPhrase: '',
      pageTitle: 'Völlig fasziniert: Michelle-Obama-Porträt verzaubert Zweijährige',
      staticTitle: '7887604:Völlig fasziniert: Michelle-Obama-Porträt verzaubert Zweijährige',
      creationDate: 1520274217000,
      firstPublicationDate: 0,
      orderDate: 1520274300000,
      totalPages: 1,
      page: 1
    },
    config: {
      disabled: false,
      debug: false,
      debugger: {
        disabled: true
      },
      googleAnalytics: {
        trackingId: 'UA-37906838-1',
        anonymizeIp: true,
        scriptUrl: '//www.google-analytics.com/analytics.js',
        disabled: false
      },
      heatIndex: {
        url: '//www.stern.de/the-heat-is-on.gif',
        disabled: false
      },
      ivw: {
        siteIdentifier: 'stern',
        scriptUrl: '//script.ioam.de/iam.js',
        devMode: false,
        disabled: false
      },
      oewa: {
        scriptUrl: '//pix.news.at/guj/gujnewsat.js',
        disabled: false
      },
      veeseo: {
        url: '',
        userName: '',
        disabled: true
      },
      veeseoFrontpage: {
        url: '//frontpage.veeseo.com/fpage.js?page=',
        disabled: true
      },
      chartbeat: {
        domain: 'www.stern.de',
        scriptUrl: '',
        uid: '30537',
        useCanonical: true,
        disabled: false
      },
      vgWort: {
        url: 'https://ssl-stern.met.vgwort.de/na/',
        disabled: false
      },
      webtrekk: {
        scriptUrl: '',
        trackDomain: 'grunerjahr01.wt-eu02.net',
        idPrefix: 'str_',
        trackId: '247668696918405',
        domain: '.stern.de',
        linkTrack: 'standard',
        heatmap: '1',
        pixelSampling: '',
        disabled: false
      },
      facebook: {
        contentSection: 'Neon',
        
        trackingId: '1774640699532975',
        disabled: false
      },
      googleTagManager: {
          containerId: 'GTM-PL2V3JD',
          disabled: false
      }
    }
  });
</script>
<meta name="apple-itunes-app" content="app-id=376155932" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://www.stern.de/blob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="msvalidate.01" content="860BC68F33BD08FFAEAE217E1D394CB1" />
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />

<meta property="fb:pages" content="78766664651">
<meta property="fb:pages" content="192531152057">
<meta property="fb:pages" content="23974166350">
<meta property="fb:pages" content="181979466599">
<meta property="fb:pages" content="592395727513884">
<meta property="fb:pages" content="1469698249944217">
<meta property="fb:pages" content="1487091194835916">
<meta property="fb:pages" content="677511388958364">
<meta property="fb:pages" content="1399159453680384"> 
<meta property="fb:pages" content="119671208715620">

<meta property="fb:pages" content="122345418485084">

<meta property="fb:pages" content="166522340595175">

<meta property="fb:pages" content="177983616109582">

<meta property="fb:pages" content="2039410559636878">

<meta property="fb:pages" content="133077464086524">

<meta property="fb:pages" content="900012856828151">

<meta property="fb:pages" content="1499086750127947">

<meta property="fb:pages" content="131622180745589">

<meta property="fb:pages" content="124916854888900">

<meta property="fb:pages" content="154727245116839">
<meta property="fb:app_id" content="163201030393605" />
<meta property="fb:admins" content="1594733547" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/all/" title="stern.de RSS-Feed - Alle Artikel" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/overview/" title="stern.de RSS Feed - Der Tag im Überblick" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/alle-nachrichten/" title="stern.de RSS Feed - Nachrichtenticker" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/video/" title="stern.de RSS Feed - Alle Videos" />


<link rel="apple-touch-icon" sizes="57x57" href="https://www.stern.de/blob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.stern.de/blob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.stern.de/blob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.stern.de/blob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.stern.de/blob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.stern.de/blob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.stern.de/blob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/blob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/blob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="https://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://www.stern.de/blob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"url": "https://www.stern.de/",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.stern.de/action/3000116/search?query={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>



<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('feierabend');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_7887604','objecttype_Video','bundletype_none','home','stern','Michelle Obama','Washington','Barack Obama']);
    });
  </script>
<!--[if lte IE 8]>
  <script src="https://www.stern.de/resources/6391516/16/html5shiv.js"></script>
  <![endif]-->
<meta property="og:image" content="https://image.stern.de/7887700/16x9-1200-675/c7dc9e6a37c795e617f19d33f517e181/On/michelle-obama-portraet.jpg"/>
        <meta property="og:type" content="video"/>
<meta property="og:title" content="Völlig fasziniert: Michelle-Obama-Porträt verzaubert Zweijährige"/>
  <meta name="description" content="Im Februar wurden die offiziellen Porträts von Michelle und Barack Obama enthüllt. Nun hängen sie in einem Museum in Washington, wo sie auf einige ..."/>
  <meta property="og:description" content="Im Februar wurden die offiziellen Porträts von Michelle und Barack Obama enthüllt. Nun hängen sie in einem Museum in Washington, wo sie auf einige ..."/>
  <meta name="robots" content="index,follow"/>
<meta property="og:url" content="https://www.stern.de/neon/feierabend/voellig-fasziniert--michelle-obama-portraet-verzaubert-zweijaehrige-7887604.html"/>
<meta name="news_keywords" content="Michelle Obama, Washington, Barack Obama"/>
<meta name="DC.date.issued" content="2018-03-05T18:25:00Z"/>
  <meta property="article:published_time"
        content="2018-03-05T18:25:00Z"/>
  <meta name="last-modified" content="2018-03-05T18:25:44Z"/>
  <link rel="canonical" href="https://www.stern.de/neon/feierabend/voellig-fasziniert--michelle-obama-portraet-verzaubert-zweijaehrige-7887604.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.stern.de/neon/feierabend/voellig-fasziniert--michelle-obama-portraet-verzaubert-zweijaehrige-7887604.html"/>
  <link rel="amphtml" href="https://mobil.stern.de/amp/neon/feierabend/voellig-fasziniert--michelle-obama-portraet-verzaubert-zweijaehrige-7887604.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/video/7887604"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://video/7887604"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://video/7887604"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://video/7887604"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://video/7887604"/>
  <meta property="veeseo:type" content="video"/>
<meta property="veeseo:id" content="7887604"/>
<meta property="veeseo:headline" content="In US-Museum"/>
<meta property="veeseo:title" content="Völlig fasziniert: Michelle-Obama-Porträt verzaubert Zweijährige"/>
<meta property="veeseo:description" content="Vor Kurzem wurden die offiziellen Porträts von Michelle und Barack Obama enthüllt. Nun hängen sie in einem Museum in Washington, wo sie auf einige Bewunderung treffen. Besonders bei der zweijährigen Parker."/>
<meta property="veeseo:adZone" content="feierabend"/>
<meta property="veeseo:url" content="https://www.stern.de/neon/feierabend/voellig-fasziniert--michelle-obama-portraet-verzaubert-zweijaehrige-7887604.html"/>
<meta property="veeseo:date" content="1520274300"/>

<meta property="veeseo:image" content="https://image.stern.de/7887700/16x9-300-169/c7dc9e6a37c795e617f19d33f517e181/QN/michelle-obama-portraet.jpg"/>
<meta property="veeseo:keywords" content="Michelle Obama, Washington, Barack Obama"/>
<meta property="veeseo:category" content="Feierabend"/>
<meta property="veeseo:videoContent" content="ref:ddd87dd5-6ce2-4d01-85d8-6cf89db8d258"/>
  <script>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</script>
<script type="text/javascript">
    var WindowEvent,e;(function(n){n[n.Load="load"]="Load";n[n.BeforeUnload="beforeunload"]="BeforeUnload";n[n.Abort="abort"]="Abort";n[n.Error="error"]="Error"})(WindowEvent||(WindowEvent={}));var AjaxTiming=function(){function n(n,t,i,r){var u=this;this.getPerformanceTimings=function(n){u.connect=n.connectEnd-n.connectStart;u.dns=n.domainLookupEnd-n.domainLookupStart;u.duration=n.duration;u.load=n.responseEnd-n.requestStart;u.wait=n.startTime;u.redirect=n.redirectEnd-n.redirectStart;n.secureConnectionStart&&(u.ssl=n.connectEnd-n.secureConnectionStart)};this.url=n;this.method=t;this.isAsync=i;this.open=r}return n}(),ProfilerJsError=function(){function n(n,t,i){this.count=0;this.message=n;this.url=t;this.lineNumber=i}return n.createText=function(n,t,i){return[n,t,i].join(":")},n.prototype.getText=function(){return n.createText(this.message,this.url,this.lineNumber)},n}(),ProfilerEventManager=function(){function n(){this.events=[];this.hasAttachEvent=typeof attachEvent=="function"}return n.prototype.add=function(n,t,i){this.events.push({type:n,target:t,func:i});this.hasAttachEvent?t.attachEvent("on"+n,i):t.addEventListener(n,i,!1)},n.prototype.clear=function(){for(var n,t=0,i=this.events;t<i.length;t++)n=i[t],this.hasAttachEvent?n.target.detachEvent(n.type,n.func):n.target.removeEventListener(n.type,n.func,!1);this.events=[]},n}(),RProfiler=function(){function n(){var n=this,u,f,t,i,e;if(this.restUrl="g.3gl.net/jp/214/v3/M",this.startTime=(new Date).getTime(),this.info={},this.hasInsight=!1,this.data={start:this.startTime,jsCount:0,jsErrors:[],loadTime:-1,loadFired:!1,ajax:[]},this.eventManager=new ProfilerEventManager,this.startAjaxCapture=function(){var i=XMLHttpRequest.prototype,o=i.open,s=i.send,r=[],u={},e=n.data.ajax,h=25,f=typeof performance=="object"&&typeof window.performance.now=="function"&&typeof window.performance.getEntriesByType=="function",t;f&&window.performance.setResourceTimingBufferSize(300);t=function(){return f?window.performance.now():(new Date).getTime()};i.open=function(n,i,u,f,e){u===void 0&&(u=!0);this.rpIndex=r.length;r.push(new AjaxTiming(i,n,u,t()));o.call(this,n,i,u,f,e)};i.send=function(n){var i=this,c=this.onreadystatechange,o;(this.onreadystatechange=function(){var n=r[i.rpIndex],o;if(n){o=i.readyState;switch(o){case 1:n.connectionEstablished=t();break;case 2:n.requestReceived=t();break;case 3:n.processingTime=t();break;case 4:n.complete=t();n.responseSize=i.responseText.length,function(n){setTimeout(function(){var r,s,h,c,o;if(f){var i=n.url,t=[],l=performance.getEntriesByType("resource");for(r=0,s=l;r<s.length;r++)h=s[r],h.name==i&&t.push(h);if(e.push(n),t.length!=0){if(u[i]||(u[i]=[]),t.length==1){n.getPerformanceTimings(t[0]);u[i].push(0);return}c=u[i];for(o in t)if(c.indexOf(o)==-1){n.getPerformanceTimings(t[o]);c.push(o);return}n.getPerformanceTimings(t[0])}}},h)}(n,e)}typeof c=="function"&&c.call(i)}},o=r[this.rpIndex],o)&&(n&&!isNaN(n.length)&&(o.sendSize=n.length),o.send=t(),s.call(this,n))}},this.recordPageLoad=function(){n.data.loadTime=(new Date).getTime();n.data.loadFired=!0},this.addError=function(t,i,r){var s,f,u,e,o;for(n.data.jsCount++,s=ProfilerJsError.createText(t,i,r),f=n.data.jsErrors,u=0,e=f;u<e.length;u++)if(o=e[u],o.getText()==s){o.count++;return}f.push(new ProfilerJsError(t,i,r))},this.addInfo=function(t,i,r){if(!n.isNullOrEmpty(t)){if(n.isNullOrEmpty(r))n.info[t]=i;else{if(n.isNullOrEmpty(i))return;n.isNullOrEmpty(n.info[t])&&(n.info[t]={});n.info[t][i]=r}n.hasInsight=!0}},this.clearInfo=function(){n.info={};n.hasInsight=!1},this.getInfo=function(){return n.hasInsight?n.info:null},this.eventManager.add(WindowEvent.Load,window,this.recordPageLoad),u=this.addError,this.startAjaxCapture(),!window.opera)"onerror"in window&&(f=window.onerror,window.onerror=function(n,t,i){return(u(n,t,i),!!f)?f(n,t,i):!1});else{function s(n){var t=n.target||n.srcElement;return t.nodeType==3&&(t=t.parentNode),u("N/A",t.src||t.URL,-1),!1}this.eventManager.add(WindowEvent.Error,document,s)}!window.__cpCdnPath||(this.restUrl=window.__cpCdnPath.trim());t=document.createElement("iframe");i=t.style;i.position="absolute";i.top="-10000px";i.left="-1000px";e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e);var o=t.contentWindow.document.open("text/html","replace"),h=window.location.protocol+"//",r='<body onload="';r+="function s(u){var d=document,s=d.createElement('script');s.type='text/javascript';s.src=u;d.body.appendChild(s);}";r+="s('"+h+this.restUrl+"');";r+='"><\/body>';o.write(r);o.close()}return n.prototype.isNullOrEmpty=function(n){if(n===undefined||n===null)return!0;if(typeof n=="string"){var t=n;return t.trim().length==0}return!1},n}(),profiler=new RProfiler;window.RProfiler=profiler;window.WindowEvent=WindowEvent;e=new CustomEvent("GlimpseLoaded");window.dispatchEvent(e);
  </script>
</head>
<body class="body is-desktop subtenant-neon" data-ab-testing-experiment-id="feFwMBynSMuIKhcZDyf3FA">
<!-- SZM VERSION="2.0" -->
<script>
  var skipIvwPI = false;
  var skipVirtualIvwPI = false;
  try {
    var videoEndlessplayRedirectUrl = window.sessionStorage.getItem('video.endlessplay.redirect');
    if (videoEndlessplayRedirectUrl !== null) {
      skipIvwPI = skipVirtualIvwPI = document.referrer === videoEndlessplayRedirectUrl;
      window.sessionStorage.removeItem('video.endlessplay.redirect');
    }
    
      skipIvwPI = true;
    

    if (window.sessionStorage.getItem('video.endlessplay.teaser_clicked') !== null) {
      skipVirtualIvwPI = false;
      window.sessionStorage.removeItem('video.endlessplay.teaser_clicked');
    }
  }
  catch(e) { }

  if (!skipIvwPI) {
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'feierabend//f1DBR821Vermischtesmultithematisch-821VermischtesMultithematisch-neon',
        'sv': 'in'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  }
</script>
<!--/SZM -->

<script src="//www.google-analytics.com/cx/api.js?experiment=feFwMBynSMuIKhcZDyf3FA"></script>
  <script>
    var abTestingChosenVariation = typeof cxApi === 'object' ? cxApi.chooseVariation() : 0;
  </script>
<script>
  if (typeof skipIvwPI === 'undefined' || !skipIvwPI) {
    GujTrackingApi.trackPageView();
  }
  else {
    GujTrackingApi.ready();
  }
</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL2V3JD"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<!--[if lte IE 8]>
<div class="box-oldie" id="box-oldie">
    <div class="box-header">
        <img class="icon-bmp-close js-close-oldie-box" alt="" src="https://image.stern.de/6391482/uncropped-16-16/9f4e43599783d15ec949aa186cec988e/Xb/x-neutralmedium-png.png" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))" />
    </div>
    <h1 class="box-title">Es gibt ein Problem mit Ihrem Browser</h1>
    <div class="box-content">
        <div class="rtf-content-wrapper">
            <p>Liebe stern-Nutzerin, lieber Stern-Nutzer,</p>
            <p>wir freuen uns über Ihr Interesse an stern.de. Leider ist Ihr Browser zu alt, um unseren Website darzustellen. Bitte benutzen Sie eine neuere Verion des Internet Explorers oder alternative Browser wie Firefox oder Chrome. Vielen Dank!</p>
        </div>
    </div>
    <div class="box-action">
        <button class="a-btn-primary js-close-oldie-box" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))">OK</button>
    </div>
    <div class="box-footer">
        <img src="https://image.stern.de/6391474/uncropped-139-53/bb55caac7edff7adfe0cbeb28697d30f/xN/logo-stern-schrift-png.png" alt="" class="a-image-block" />
    </div>
</div>
<![endif]--><div class="m-goto-home-toolbar">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("oop_1");});
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
        </script>
      </div>
    </div>
  <!-- generated esi include for header start -->
    <header id="header" class="header">
  <ul class="navigation-link-list m-navigation-top">
      <li class="top-navigation-link">
          <a href="https://www.stern.de/" title="stern">stern</a></li>
      <li class="top-navigation-link">
          <a href="https://www.stern.de/nido/" itemprop="name" title="Nido">Nido</a></li>
      <li class="top-navigation-link">
          <a href="https://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="top-navigation-link">
          <a href="https://www.stern.de/tv/" itemprop="name" title="stern TV">stern TV</a></li>
      </ul>
  <div id="header-wrapper" class="header-wrapper">
    <a href="https://www.stern.de/neon/" title="Neon" class="a-logo-stern"></a><ul class="m-navigation-button navigation-btn-list">

  <li class="navigation-btn navigation-btn-login js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://www.stern.de/sn/action/3000076/action/userdetails" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="https://www.stern.de/sn/action/3000074/action/logout" title="Abmelden" class="a-text-block">Abmelden</a></li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://www.stern.de/sn/login/3000072/login?next=https://www.stern.de/neon/feierabend/" class="a-btn-link">Anmelden</a></li>

          <li class="flyout-content-item">
            <div class="a-text-block">Sie haben noch keinen Account?</div>
            <a href="https://www.stern.de/sn/action/3000132/action/registration" title="Registrierung" class="a-text-block">Kostenlos neu registrieren</a></li>
        </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-social">
        <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/neonmagazin', '_blank');">
          <span class="hide-text">Facebook</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-twitter" onclick="window.open('https://twitter.com/neon_magazin', '_blank');">
          <span class="hide-text">Twitter</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-instagram" onclick="window.open('https://www.instagram.com/neon_magazin/', '_blank');">
          <span class="hide-text">Instagram</span>
        </button>
      </li>
    </ul>

<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="http://shop.neon.de/neon/abos/?utm_source=neon.de&amp;utm_medium=link&amp;utm_campaign=hauptnavigation&amp;onwewe=0690" target="_blank" rel="nofollow" title="Abonnieren">Abonnieren</a></li>
<li  class="navigation-link">
  <a href="https://www.stern.de/neon/magazin/neon--das-steht-in-unserer-maerz-ausgabe-7814222.html" title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li>
</ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/neon/herz/" title="Herz">Herz</a></li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/neon/heimat/" title="Heimat">Heimat</a></li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/neon/wilde-welt/" title="Wilde Welt">Wilde Welt</a></li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/neon/vorankommen/" title="Vorankommen">Vorankommen</a></li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/neon/feierabend/" title="Feierabend">Feierabend</a></li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/neon/unnuetzes-wissen---unnuetzes-quizzen-7142526.html">Unnützes Wissen</a></li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.neon.de/community" target="_blank">Community</a></li>
        </ul>
<div class="navigation-btn navigation-btn-search js-click-flyout">
  <button class="a-btn-search--header">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="https://www.stern.de/search" method="get">
      <input type="hidden" value="Neon" name="channel">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="basics" name="q" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</div>

</div>
</header>
<!-- generated esi include for header end -->
  <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="https://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                  <a href="https://www.stern.de/neon/" title="Neon">Neon</a></li>
              <li class="navigation-link">
                    <a href="https://www.stern.de/neon/feierabend/" title="Feierabend">Feierabend</a></li>
                <li class="navigation-link">
        <h1>Völlig fasziniert: Michelle-Obama-Porträt verzaubert Zweijährige</h1>
      </li>
    </ul><main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
        </script>
      </div>
    </div>
  <!-- normal placement rendering start -->
    <!-- normal placement rendering end -->
  <article class="article" itemscope itemtype="http://schema.org/VideoObject">
        <!-- normal placement rendering start -->
    <meta itemprop="uploadDate" content="2018-03-05"/>
<meta itemprop="caption" content="Vor Kurzem wurden die offiziellen Porträts von Michelle und Barack Obama enthüllt. Nun hängen sie in einem Museum in Washington, wo sie auf einige Bewunderung treffen. Besonders bei der zweijährigen Parker."/>
<meta itemprop="thumbnailUrl" content="https://image.stern.de/7887700/16x9-940-529/c7dc9e6a37c795e617f19d33f517e181/Cv/michelle-obama-portraet.jpg"/>

<meta itemprop="name" content="Völlig fasziniert: Michelle-Obama-Porträt verzaubert Zweijährige"/>
<meta itemprop="datePublished" content="2018-03-05T18:25:00Z"/>
<meta itemprop="dateModified" content="2018-03-05T18:25:44Z"/>
<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="NEON" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <meta itemprop="name" content="NEON" />
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="height" content="169" />
      <meta itemprop="width" content="300" />
      <meta itemprop="url" content="https://image.stern.de/7526500/uncropped-0-0/313e766c9dc453d3d59ea5d78f72a155/rq/stern-logo-neu.jpg" />
    </div>
  </div>
<meta itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" itemid="https://www.stern.de/neon/feierabend/voellig-fasziniert--michelle-obama-portraet-verzaubert-zweijaehrige-7887604.html"/>
<div  class="o-article-header   ">

  <time datetime="2018-03-05" class="a-datetime ">
    <span class="date">05. März 2018</span>
<span>19:25 Uhr</span>
</time>
<h2 id="mainTitle" class="a-h1-title"
    data-kicker="In US-Museum"
    data-headline="Völlig fasziniert: Michelle-Obama-Porträt verzaubert Zweijährige">In US-Museum: Völlig fasziniert: Michelle-Obama-Porträt verzaubert Zweijährige</h2>
<script>$('#mainTitle').modifyHeadline();</script>
<div  class="article-intro" itemprop="description"><div class="rtf-content-wrapper"><p>Vor Kurzem wurden die offiziellen Porträts von Michelle und Barack Obama enthüllt. Nun hängen sie in einem Museum in Washington, wo sie auf einige Bewunderung treffen. Besonders bei der zweijährigen Parker.</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

<div  class="videoplayer col-12of12 bc-vjs5 vjs-logo-portrait">
        <script>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</script>

<video
  id="video_videoPlayer35166"
  poster="https://image.stern.de/7887700/16x9-940-529/c7dc9e6a37c795e617f19d33f517e181/Cv/michelle-obama-portraet.jpg"
  data-x-account="1203065853"
  data-x-player="Byqs6Rblz"
  data-x-video-id="ref:ddd87dd5-6ce2-4d01-85d8-6cf89db8d258"
  data-x-embed="default"
  data-element-id="video_videoPlayer35166"
  
  data-x-setup="{&#034;continuationUrl&#034;:&#034;https://www.stern.de/neon/feierabend/dublin-airport--polizist-rettet-babyhase-vor-sicherem-kaeltetod-7886090.html&#034;,&#034;controls&#034;:true,&#034;currentArticle&#034;:[{&#034;id&#034;:7887604,&#034;url&#034;:&#034;https://www.stern.de/neon/feierabend/voellig-fasziniert--michelle-obama-portraet-verzaubert-zweijaehrige-7887604.html&#034;,&#034;kicker&#034;:&#034;In US-Museum&#034;,&#034;title&#034;:&#034;Völlig fasziniert: Michelle-Obama-Porträt verzaubert Zweijährige&#034;,&#034;seoTitle&#034;:&#034;Völlig fasziniert: Michelle-Obama-Porträt verzaubert Zweijährige&#034;,&#034;teaserText&#034;:&#034;  Vor Kurzem wurden die offiziellen Porträts von Michelle und Barack Obama enthüllt. Nun hängen sie in einem Museum in Washington, wo sie auf einige Bewunderung treffen. Besonders bei der zweijährigen Parker.&#034;,&#034;imageUrl&#034;:&#034;https://image.stern.de/7887700/16x9-940-529/c7dc9e6a37c795e617f19d33f517e181/Cv/michelle-obama-portraet.jpg&#034;,&#034;videoUrl&#034;:&#034;ref:ddd87dd5-6ce2-4d01-85d8-6cf89db8d258&#034;,&#034;duration&#034;:89,&#034;sources&#034;:[[&#034;STERN&#034;,&#034;stern-online&#034;],[&#034;STERN&#034;,&#034;Videoquellen&#034;,&#034;Eigenproduktion&#034;,&#034;wochit&#034;]]}],&#034;ima3&#034;:{&#034;debug&#034;:false,&#034;requestMode&#034;:&#034;onplay&#034;,&#034;loadingSpinner&#034;:true,&#034;numRedirects&#034;:10,&#034;timeout&#034;:8000,&#034;hardTimeouts&#034;:true},&#034;embedLink&#034;:&#034;https://www.stern.de/action/7097106/videoembed?video\u003d7887604&#034;,&#034;continuationCountdown&#034;:5,&#034;preload&#034;:&#034;metadata&#034;,&#034;logoUrl&#034;:&#034;https://www.stern.de/blob/7231600/ca70b2f1ed53b999a1824c536aa08914/logo-stern-white-25x34-png-data.png&#034;,&#034;embedded&#034;:false,&#034;noads&#034;:false,&#034;autoplay&#034;:true}"
  class=" video-js vjs-aspectratio-16x9" controls preload="metadata">
</video>


<div class="vjs-continuation-container continuation">
  <div class="vjs-continuation-container-headline replay">Video erneut abspielen</div>
  <div class="vjs-continuation-container-separator"></div>
  <div class="vjs-continuation-container-text countdown">Nächstes Video in <span>5</span> Sekunden:</div>
  <a class="vjs-continuation-container-thumbnail-link nextVideo" href="https://www.stern.de/neon/feierabend/dublin-airport--polizist-rettet-babyhase-vor-sicherem-kaeltetod-7886090.html">
    <div class="vjs-big-play-button"></div>
    <img  src="https://image.stern.de/7886092/16x9-933-525/7df9711477222df3fda8a83247e11437/Hx/dublin-irland-polizist-flughafen.png"  alt="Ein Hase sitzt am Dublin Airport im Schnee" title="Dublin Airport: Polizist rettet Babyhase vor sicherem Kältetod" class="vjs-continuation-container-thumbnail" width="933" height="525"/>

<div class="vjs-continuation-container-kicker">Dublin Airport</div>
    <div class="vjs-continuation-container-title">Babyhase vor sicherem Kältetod gerettet – Netz feiert Flughafen-Polizisten</div>
    </a>
</div>
</div>

    <div class="videoplayer">
        <div class="text-content">
    <div class="caption hide-more js-hide-more is-collapsed" data-more-label="mehr..."
         data-more-visiblelines="2" data-max-visiblelines="4">
      <div class="rtf-content-wrapper"><p>Vor Kurzem wurden die offiziellen Porträts von Barack und Michelle Obama enthüllt. Nun hängen sie in der National Portrait Gallery in Washington DC, wo sie viele neugierige Blicke auf sich ziehen. Eine, die mit ihrer Bewunderung alle verzaubert, ist die kleine Parker Curry. Die 2-Jährige scheint sich an der ehemaligen First Lady gar nicht sattsehen zu können. Das Netz ist begeistert! In ihrer Rede zu dem Kunstwerk sagte Michelle Obama: „Ich denke an all die jungen Menschen, die ein Bild von jemandem sehen werden, der wie sie aussieht und in dieser großartigen Institution hängt. Ich weiß, welchen Einfluss das auf sie haben wird. Denn ich war einst genau so ein kleines Mädchen.“ Wie recht sie doch hat …</p></div></div>
</div>
</div>
    <div class="o-more-on-this">
  <h3 class="a-h3-headline">Weitere Videos aus dem Ressort</h3>

  <div class="teaser-wrapper clearfix">
    <div class="o-teaser o-teaser-article o-teaser-mini o-teaser-red ">
  <a href="https://www.stern.de/neon/herz/luegen--flirten-und-stalking---zehn-humorvolle-tipps-fuer-das-klassentreffen-7880038.html" title="Schulzeit-Flashback: Mit diesen zehn Tipps übersteht ihr das nächste Klassentreffen"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7880066/16x9-220-124/4306007246441c129034971d178660c4/iR/teaser.jpg"  alt="" class="a-image-block" width="220" height="124"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Schulzeit-Flashback</h3>
<h3 class="a-headline">
    Mit diesen zehn Tipps übersteht ihr das nächste Klassentreffen</h3>
</div>
</a></div>
<div class="o-teaser o-teaser-article o-teaser-mini o-teaser-yellow ">
  <a href="https://www.stern.de/neon/feierabend/dublin-airport--polizist-rettet-babyhase-vor-sicherem-kaeltetod-7886090.html" title="Dublin Airport: Babyhase vor sicherem Kältetod gerettet – Netz feiert Flughafen-Polizisten"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7886092/16x9-220-124/7df9711477222df3fda8a83247e11437/XR/dublin-irland-polizist-flughafen.png"  alt="Ein Hase sitzt am Dublin Airport im Schnee" title="Dublin Airport: Polizist rettet Babyhase vor sicherem Kältetod" class="a-image-block" width="220" height="124"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Dublin Airport</h3>
<h3 class="a-headline">
    Babyhase vor sicherem Kältetod gerettet – Netz feiert Flughafen-Polizisten</h3>
</div>
</a></div>
<div class="o-teaser o-teaser-article o-teaser-mini o-teaser-yellow ">
  <a href="https://www.stern.de/neon/feierabend/valentina-petrenko--diese-haare-sind-fuer-twitter-das-groesste-mysterium-russlands-7885896.html" title="Valentina Petrenko: Diese Haare sind für Twitter das größte Mysterium Russlands"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7885906/16x9-220-124/5b470dbf7b06de6ded821298c2eb2d21/Fl/86786938.jpg"  alt="" class="a-image-block" width="220" height="124"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Valentina Petrenko</h3>
<h3 class="a-headline">
    Diese Haare sind für Twitter das größte Mysterium Russlands</h3>
</div>
</a></div>
<div class="o-teaser o-teaser-article o-teaser-mini o-teaser-yellow ">
  <a href="https://www.stern.de/neon/feierabend/flachwitz-freitag--warum-ein-telefonklingeln-joko-winterscheidt-zum-lachen-bringt-7884874.html" title="Flachwitz-Freitag: Warum ein Telefonklingeln Joko Winterscheidt zum Lachen bringt "><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7884884/16x9-220-124/e1af0e81d2745b389e3b0517d046d137/uX/flachwitz-freitag-ii.jpg"  alt="Joko Winterscheidt steht beim Flachwitz-Freitag neben unserem jungen Redakteur" title="Flachwitz-Freitag mit Joko Winterscheidt" class="a-image-block" width="220" height="124"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Flachwitz-Freitag</h3>
<h3 class="a-headline">
    Warum ein Telefonklingeln Joko Winterscheidt zum Lachen bringt </h3>
</div>
</a></div>
</div>
</div>

</div>
<div  class="article-content">
  <div class="rtf-content-wrapper"><p><br/></p></div><div class="o-article-adtag">
      <div class="gujAd dmomainbottom" id="dmomainbottom_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmomainbottom_1");});
        </script>
      </div>
    </div>
  <div class="o-related-links">

    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="m-related-link-item">

  <a href="https://www.stern.de/politik/ausland/michelle-obama-veroeffentlicht-ihre-memoiren-unter-dem-titel--becoming--7877946.html" title="Ehemalige First Lady der USA: &quot;Becoming&quot;: Michelle Obama veröffentlicht ihre Memoiren"><div class="a-label-subject">
      Ehemalige First Lady der USA</div>
  <div class="a-headline">
      &#034;Becoming&#034;: Michelle Obama veröffentlicht ihre Memoiren</div>
  </a></li><li class="m-related-link-item">

  <a href="https://www.stern.de/neon/feierabend/kinohit--black-panther---sieben-fakten-zu-einem-kulturellen-phaenomen-7874134.html" title="Schwarzer Superheld: &quot;Black Panther&quot; bricht alle Rekorde - 7 Fakten zum Hype um den Kinohit"><div class="a-label-subject">
      Schwarzer Superheld</div>
  <div class="a-headline">
      &#034;Black Panther&#034; bricht alle Rekorde - 7 Fakten zum Hype um den Kinohit</div>
  </a></li><li class="m-related-link-item">

  <a href="https://www.stern.de/politik/ausland/donald-trump--lehrer-bewaffnen--um-schul-massaker-zu-stoppen---treffen-mit-parkland-ueberlebenden-7873812.html" title="Parkland-Massaker: Zu den Waffen, Lehrer! So will Donald Trump die Massaker an US-Schulen beenden"><div class="a-label-subject">
      Parkland-Massaker</div>
  <div class="a-headline">
      Zu den Waffen, Lehrer! So will Donald Trump die Massaker an US-Schulen beenden</div>
  </a></li></ul>
  </div>
<div class="m-tags ">
    <div class="a-h3-headline">Themen in diesem Artikel</div>
    <ul class="tag-list">
      <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Michelle Obama" />
          <a href="https://www.stern.de/politik/ausland/themen/michelle-obama-4539788.html" itemprop="url" title="Michelle Obama" class="js-article-topic-teaser taxonomy-entity  person">Michelle Obama</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Washington" />
          <a href="https://www.stern.de/politik/ausland/themen/washington-4139118.html" itemprop="url" title="Washington" class="js-article-topic-teaser taxonomy-entity  place">Washington</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Barack Obama" />
          <a href="https://www.stern.de/politik/ausland/themen/barack-obama-4540490.html" itemprop="url" title="Barack Obama" class="js-article-topic-teaser taxonomy-entity  person">Barack Obama</a></span>
      </li>
        </ul>
  </div>
</div>
<!-- normal placement rendering end -->
  <!-- normal placement rendering start -->
    <div class="sidebar">
  <sbsticky/>
      <h3 class="a-h3-headline title-stickybox">Neu</h3>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/neon/shopping/happy-pieces-zum-verlieben---schoene-accessoires-fuer-den-fruehling--7882382.html" title="Accessoires für den Frühling: Happy-Pieces zum Verlieben💕: Schöne Accessoires für den Frühling "><div  class="teaser-image  ">
        <img  src="https://image.stern.de/7882384/16x9-300-169/56704d6f3c141c06b030af5c17b979e0/rF/teaserbild.jpg"  alt="Junge schwarze Frau mit Handy in der Hand vor Hauswand" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Shopping</h3>
<h3 class="a-headline">
    Happy-Pieces zum Verlieben💕: Schöne Accessoires für den Frühling </h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-red  ">
  <a href="https://www.stern.de/neon/herz/luegen--flirten-und-stalking---zehn-humorvolle-tipps-fuer-das-klassentreffen-7880038.html" title="Schulzeit-Flashback: Mit diesen zehn Tipps übersteht ihr das nächste Klassentreffen"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7880066/16x9-300-169/4306007246441c129034971d178660c4/Bd/teaser.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Schulzeit-Flashback</h3>
<h3 class="a-headline">
    Mit diesen zehn Tipps übersteht ihr das nächste Klassentreffen</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="halfpagead_1">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/oscar-2018--selfies-und-spickzettel---die-schraegsten-bilder-der-verleihung-7887258.html" title="Vor und hinter den Kulissen: Selfies und Spickzettel – die schönsten und schrägsten Bilder der Oscars"><div  class="teaser-image with-gallery">
        <img  src="https://image.stern.de/7887256/16x9-300-169/44202a60e4cff2025f597890a3369ea3/RN/oscars-2018-teaser.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-gallery"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Vor und hinter den Kulissen</h3>
<h3 class="a-headline">
    Selfies und Spickzettel – die schönsten und schrägsten Bilder der Oscars</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/oscar-2018--selfies-und-spickzettel---die-schraegsten-bilder-der-verleihung-7887258.html" title="Vor und hinter den Kulissen: Selfies und Spickzettel – die schönsten und schrägsten Bilder der Oscars"><div  class="teaser-image with-gallery">
        <img  src="https://image.stern.de/7887256/16x9-300-169/44202a60e4cff2025f597890a3369ea3/RN/oscars-2018-teaser.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-gallery"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Vor und hinter den Kulissen</h3>
<h3 class="a-headline">
    Selfies und Spickzettel – die schönsten und schrägsten Bilder der Oscars</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="spteaser_1">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/friends--warum-millenials-nicht-ueber-den-tv-klassiker-lachen-koennen-7886754.html" title="Sitcom im Shitstorm: Rassistisch, sexistisch, homophob – warum Millennials nicht über &quot;Friends&quot; lachen können"><div  class="teaser-image">
        <img  src="https://image.stern.de/7886760/16x9-300-169/735733191bdc31f507ef68060bf34760/gp/friends.jpg"  alt="Friends" title="Friends" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Sitcom im Shitstorm</h3>
<h3 class="a-headline">
    Rassistisch, sexistisch, homophob – warum Millennials nicht über &#034;Friends&#034; lachen können</h3>
<div class="badge">
    <div class="author-name">
    Von Tim Sohr</div>
</div>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-green  ">
  <a href="https://www.stern.de/neon/heimat/verlorene-vaeter--teil-1--so-stellst-du-die-verbindung-zu-papa-wieder-her-7884284.html" title="NEON-Serie, Teil 1: &quot;Papa, lass uns reden!&quot; Wie ich versuche, meinem Vater wieder nahezukommen"><div  class="teaser-image">
        <img  src="https://image.stern.de/7884292/16x9-300-169/d4fb9c311b34e9c591ae6fe591a3febf/Qe/papa-teaser-aufmacher.jpg"  alt="Unsere Autorin Mareike Nieberding mit ihrem Vater: &#034;Er sagt als Einziger in unserer Familie &#039;Ich liebe dich&#039;&#034;" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    NEON-Serie, Teil 1</h3>
<h3 class="a-headline">
    &#034;Papa, lass uns reden!&#034; Wie ich versuche, meinem Vater wieder nahezukommen</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_3">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/dublin-airport--polizist-rettet-babyhase-vor-sicherem-kaeltetod-7886090.html" title="Dublin Airport: Babyhase vor sicherem Kältetod gerettet – Netz feiert Flughafen-Polizisten"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7886092/16x9-300-169/7df9711477222df3fda8a83247e11437/Cd/dublin-irland-polizist-flughafen.png"  alt="Ein Hase sitzt am Dublin Airport im Schnee" title="Dublin Airport: Polizist rettet Babyhase vor sicherem Kältetod" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Dublin Airport</h3>
<h3 class="a-headline">
    Babyhase vor sicherem Kältetod gerettet – Netz feiert Flughafen-Polizisten</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/k-i-z--2018--warum-bei-einem-konzert-fuer-frauen-endlich-mal-alle-eskalieren-7886746.html" title="K.I.Z-Tour 2018: Männerfreie Zone – wieso bei einem Konzert nur für Frauen endlich mal alle eskalieren"><div  class="teaser-image">
        <img  src="https://image.stern.de/7886978/16x9-300-169/18c3a54dfff0849a8f33a62106ee3327/jk/kiz-frauentour.jpg"  alt="KIZ-Tourposter" title="Die KIZ-Tour ist in diesem Jahr nur für Frauen gedacht" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    K.I.Z-Tour 2018</h3>
<h3 class="a-headline">
    Männerfreie Zone – wieso bei einem Konzert nur für Frauen endlich mal alle eskalieren</h3>
<div class="badge">
    <div class="author-name">
    Von Jule Schulte</div>
</div>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="teaser_1">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/valentina-petrenko--diese-haare-sind-fuer-twitter-das-groesste-mysterium-russlands-7885896.html" title="Valentina Petrenko: Diese Haare sind für Twitter das größte Mysterium Russlands"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7885906/16x9-300-169/5b470dbf7b06de6ded821298c2eb2d21/Nt/86786938.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Valentina Petrenko</h3>
<h3 class="a-headline">
    Diese Haare sind für Twitter das größte Mysterium Russlands</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/friends--warum-millenials-nicht-ueber-den-tv-klassiker-lachen-koennen-7886754.html" title="Sitcom im Shitstorm: Rassistisch, sexistisch, homophob – warum Millennials nicht über &quot;Friends&quot; lachen können"><div  class="teaser-image">
        <img  src="https://image.stern.de/7886760/16x9-300-169/735733191bdc31f507ef68060bf34760/gp/friends.jpg"  alt="Friends" title="Friends" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Sitcom im Shitstorm</h3>
<h3 class="a-headline">
    Rassistisch, sexistisch, homophob – warum Millennials nicht über &#034;Friends&#034; lachen können</h3>
<div class="badge">
    <div class="author-name">
    Von Tim Sohr</div>
</div>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_4">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/haiyti--unterwegs-mit-dem-deutschrap-hype-der-stunde-7882044.html" title="&quot;Stacks, Drugs &amp; Rock&apos;n&apos;Roll&quot;: Haiyti, die Zufallsgröße - unterwegs mit dem Deutschrap-Hype der Stunde"><div  class="teaser-image">
        <img  src="https://image.stern.de/7882046/16x9-300-169/4dfbd0a413ab811e7085f75ae5664f5f/wv/haiyti.jpg"  alt="Haiyti" title="Haiyti die Zufallsgröße" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Stacks, Drugs &amp; Rock&#039;n&#039;Roll&#034;</h3>
<h3 class="a-headline">
    Haiyti, die Zufallsgröße - unterwegs mit dem Deutschrap-Hype der Stunde</h3>
<div class="badge">
    <div class="author-name">
    Von Jurek Skrobala</div>
</div>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-red  ">
  <a href="https://www.stern.de/neon/herz/jodel--eine-zugfahrt-und-ein-maoam-ritter---die-liebesgeschichte-zweier-reisenden-7884794.html" title="Jodel: Was wollt ihr denn? Maoam! Die süße Liebesgeschichte zweier Reisender"><div  class="teaser-image">
        <img  src="https://image.stern.de/7884938/16x9-300-169/13b756063886fe71357c8f9c749ebca8/Wl/jodel.jpg"  alt="Jodel: Liebe geht durch den Magen" title="Jodel: Liebe geht durch den Magen" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Jodel</h3>
<h3 class="a-headline">
    Was wollt ihr denn? Maoam! Die süße Liebesgeschichte zweier Reisender</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="teaser_11">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/flachwitz-freitag--warum-ein-telefonklingeln-joko-winterscheidt-zum-lachen-bringt-7884874.html" title="Flachwitz-Freitag: Warum ein Telefonklingeln Joko Winterscheidt zum Lachen bringt "><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7884884/16x9-300-169/e1af0e81d2745b389e3b0517d046d137/oH/flachwitz-freitag-ii.jpg"  alt="Joko Winterscheidt steht beim Flachwitz-Freitag neben unserem jungen Redakteur" title="Flachwitz-Freitag mit Joko Winterscheidt" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Flachwitz-Freitag</h3>
<h3 class="a-headline">
    Warum ein Telefonklingeln Joko Winterscheidt zum Lachen bringt </h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/-deutschland-geht-klauen----warum-eine-kampagne-zur-straftat-aufruft-7885796.html" title="Kampagne des &quot;Peng!&quot;-Kollektivs: &quot;Deutschland geht klauen&quot; – warum eine Kampagne zur Straftat aufruft"><div  class="teaser-image">
        <img  src="https://image.stern.de/7886214/16x9-300-169/369e86d274a24d9e223421be596d2b7a/HT/diebstahl.jpg"  alt="Ladendiebstahl" title="Ladendiebstahl" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <span class="a-label-marker">Interview</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Kampagne des &#034;Peng!&#034;-Kollektivs</h3>
<h3 class="a-headline">
    &#034;Deutschland geht klauen&#034; – warum eine Kampagne zur Straftat aufruft</h3>
<div class="badge">
    <div class="author-name">
    Von René-Pascal Weiß</div>
</div>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_5">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/ich-habe-gummibaerchen-selbst--gemacht---und-meine-freunde-waren-begeistert-7884742.html" title="Die Foodprobe: Ich habe Gummibärchen selbst gemacht - und meine Freunde waren vom Ergebnis begeistert"><div  class="teaser-image">
        <img  src="https://image.stern.de/7884744/16x9-300-169/a7767d866334de10a263686e912e9d3a/Ff/gummibaerchen.jpg"  alt="Gummibärchen" title="Gummibärchen selber machen" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Die Foodprobe</h3>
<h3 class="a-headline">
    Ich habe Gummibärchen selbst gemacht - und meine Freunde waren vom Ergebnis begeistert</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-purple  ">
  <a href="https://www.stern.de/neon/vorankommen/die-eu-will-zum-18--geburtstag-interrail-tickets-verschenken-7883956.html" title="Zwölf-Millionen-Euro-Spendierhosen : Die EU will zum 18. Geburtstag Interrail-Tickets verschenken"><div  class="teaser-image">
        <img  src="https://image.stern.de/7884024/16x9-300-169/176dc64aed6b7b64311d553553b40d88/Nb/eu.jpg"  alt="Ein Zug an einem Bahnhof. Bald können einige, die dank der EU damit kostenlos durch Europa fahren." title="Kostenlos mit dem Zug durch Europa – die EU macht&#039;s möglich" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Zwölf-Millionen-Euro-Spendierhosen </h3>
<h3 class="a-headline">
    Die EU will zum 18. Geburtstag Interrail-Tickets verschenken</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_6">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/interview-mit-einem-dj--arbeiten--wenn-andere-feiern-7879836.html" title="Musiker im Gespräch: Ein DJ spricht über seine skurrilsten Auftritte und verrät, wo Partys besonders intensiv sind"><div  class="teaser-image">
        <img  src="https://image.stern.de/7879910/16x9-300-169/b09938c00ce229b8743a332eddbd9fa2/BX/youandme.jpg"  alt="DJ youANDme im Einsatz" title="DJ youANDme im Einsatz" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <span class="a-label-marker">Interview</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Musiker im Gespräch</h3>
<h3 class="a-headline">
    Ein DJ spricht über seine skurrilsten Auftritte und verrät, wo Partys besonders intensiv sind</h3>
<div class="badge">
    <div class="author-name">
    Von Karina Geburzky</div>
</div>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-red  ">
  <a href="https://www.stern.de/neon/herz/neon-single-anna-kann-kampfsport-und-ist-manchmal-sehr-aufbrausend-7872510.html" title="Ehrliche Kontaktanzeige: Single Anna hat zehn Jahre Kampfsport gemacht - und kann sehr aufbrausend sein"><div  class="teaser-image">
        <img  src="https://image.stern.de/7872512/16x9-300-169/55ce6223cd9e1c5fae58ee92b2a04595/dU/anna.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Ehrliche Kontaktanzeige</h3>
<h3 class="a-headline">
    Single Anna hat zehn Jahre Kampfsport gemacht - und kann sehr aufbrausend sein</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_7">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/warum-bekommt-man-im-winter-oefter-stromschlaege-als-im-sommer--7882742.html" title="Kleine Stromschläge: Warum bekommt man im Winter öfter einen gewischt?"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7882980/16x9-300-169/c9aef4c6261c2cfe951d4246262c7a1d/na/stromschlag.png"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Kleine Stromschläge</h3>
<h3 class="a-headline">
    Warum bekommt man im Winter öfter einen gewischt?</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-green  ">
  <a href="https://www.stern.de/neon/heimat/politik-to-go--was-du-diese-woche-nicht-verpasst-haben-solltest-7876060.html" title="Merkel-Nachfolge, Bundeswehr-Report und Co.: Politik to go: Drei Dinge, die du in dieser Woche nicht verpasst haben solltest"><div  class="teaser-image">
        <img  src="https://image.stern.de/7876198/16x9-300-169/12c23962975fb5d4e3f9142cad139909/qj/politik-to-go.jpg"  alt="Eine Collage des aktuellen Politik Geschehens: Die Bundeswehr, das Grauen in Syrien, Kramp-Karrenbauer und das SPD-Votum" title="Politik-to-go: Vier Sachen, die du in dieser Woche nicht verpasst haben solltest" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Merkel-Nachfolge, Bundeswehr-Report und Co.</h3>
<h3 class="a-headline">
    Politik to go: Drei Dinge, die du in dieser Woche nicht verpasst haben solltest</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_8">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/warum-die-drogeriekette-rossmann-jetzt--rossfrau--heisst-7882014.html" title="#lasstdieFrauraus: Warum RossMANN jetzt RossFRAU heißt"><div  class="teaser-image">
        <img  src="https://image.stern.de/7882246/16x9-300-169/f62995eeab7653ea5648c097391d3bdd/fe/collage-rossfrau.png"  alt="Rossfrau-Collage mit Logo in der Mitte" title="Rossfrau: Mit dieser Collage bewirbt Rosmann die Kampagne" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    #lasstdieFrauraus</h3>
<h3 class="a-headline">
    Warum RossMANN jetzt RossFRAU heißt</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/dublin-airport--polizist-rettet-babyhase-vor-sicherem-kaeltetod-7886090.html" title="Dublin Airport: Babyhase vor sicherem Kältetod gerettet – Netz feiert Flughafen-Polizisten"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7886092/16x9-300-169/7df9711477222df3fda8a83247e11437/Cd/dublin-irland-polizist-flughafen.png"  alt="Ein Hase sitzt am Dublin Airport im Schnee" title="Dublin Airport: Polizist rettet Babyhase vor sicherem Kältetod" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Dublin Airport</h3>
<h3 class="a-headline">
    Babyhase vor sicherem Kältetod gerettet – Netz feiert Flughafen-Polizisten</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_9">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/met--new-yorker-museum-wirft-frau-raus---weil-sie-dieses-kleid-traegt-7879176.html" title="MET versteht keinen Spaß: New Yorker Museum wirft Frau raus - weil sie dieses Kleid trägt"><div  class="teaser-image">
        <img  src="https://image.stern.de/7879178/16x9-300-169/8e0eac12e36198398590d78deb8bf066/Wc/koestuem.jpg"  alt="MET wirft Frau raus" title="MET wirft Frau raus" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    MET versteht keinen Spaß</h3>
<h3 class="a-headline">
    New Yorker Museum wirft Frau raus - weil sie dieses Kleid trägt</h3>
</div>
</a></div>
</div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/-bad-banks---warum-diese-neue-serie-die-beste-deutsche-tv-produktion-ist-7878096.html" title="Arte-Produktion: Spiel und Bruch mit Klischees: &quot;Bad Banks&quot; ist der Beweis, dass Deutsche doch Serien können"><div  class="teaser-image">
        <img  src="https://image.stern.de/7878098/16x9-300-169/6941ed135661b5f4c43f261ecdb104b7/gi/banks-bild.jpg"  alt="Vier der Hauptdarsteller aus der deustchen Serie &#034;Bad Banks&#034;" title="Vier der Hauptdarsteller aus der deustchen Serie &#034;Bad Banks&#034;" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Arte-Produktion</h3>
<h3 class="a-headline">
    Spiel und Bruch mit Klischees: &#034;Bad Banks&#034; ist der Beweis, dass Deutsche doch Serien können</h3>
<div class="badge">
    <div class="author-name">
    Von Wiebke Tomescheit</div>
</div>
</div>
</a></div>
</div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/-the-push--auf-netflix--kann-dieser-magier-einen-mann-zum-moerder-machen--7878204.html" title="&quot;The Push&quot;: Umstrittenes Sozial-Experiment auf Netflix: So wird ein normaler Mensch zum Mörder"><div  class="teaser-image">
        <img  src="https://image.stern.de/7878116/16x9-300-169/4792ab840af1b340be7ed1ff4cb89033/mv/teaser.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;The Push&#034;</h3>
<h3 class="a-headline">
    Umstrittenes Sozial-Experiment auf Netflix: So wird ein normaler Mensch zum Mörder</h3>
</div>
</a></div>
</div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/australien--vokuhila-fans-feiern-festival-7878252.html" title="Wer hat die Haare am schönsten?: Kult-Frisur aus den 80ern: Bei diesem Festival dreht sich alles um den Vokuhila"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7878254/16x9-300-169/20053aaddf7ffa69fccff0b62ef90a9a/tc/26-vokuhila-in-australien-5740507058001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Wer hat die Haare am schönsten?</h3>
<h3 class="a-headline">
    Kult-Frisur aus den 80ern: Bei diesem Festival dreht sich alles um den Vokuhila</h3>
</div>
</a></div>
</div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/mark-forster--max-giesinger-und-co---wieso-werden-junge-popsaenger-so-gehasst--7876824.html" title="Kolumne: Wieso werden junge Popsänger so gehasst?"><div  class="teaser-image">
        <img  src="https://image.stern.de/7876826/16x9-300-169/407e53fb37db758d52c477dd190b8bdb/OM/mark-forster.jpg"  alt="Mark Forster" title="Mark Forster" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Kolumne</h3>
<h3 class="a-headline">
    Wieso werden junge Popsänger so gehasst?</h3>
<div class="badge">
    <div class="author-name">
    Von Lena Steeg</div>
</div>
</div>
</a></div>
</div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/flachwitz-freitag--warum-die-afd-das-internet-eigentlich-nicht-mag-7876032.html" title="Flachwitz-Freitag: Warum die AfD das Internet eigentlich nicht mag "><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7876136/16x9-300-169/596bfffe871185481399847ca27caf7b/ja/flachwitz-freitag---afd.jpg"  alt="Zwei Redakteure gucken in die Kamera" title="Flachwitz-Freitag: Warum die AfD das Internet eigentlich nicht mag" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Flachwitz-Freitag</h3>
<h3 class="a-headline">
    Warum die AfD das Internet eigentlich nicht mag </h3>
</div>
</a></div>
</div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/kinohit--black-panther---sieben-fakten-zu-einem-kulturellen-phaenomen-7874134.html" title="Schwarzer Superheld: &quot;Black Panther&quot; bricht alle Rekorde - 7 Fakten zum Hype um den Kinohit"><div  class="teaser-image">
        <img  src="https://image.stern.de/7874136/16x9-300-169/ed7f364ed7eec797d5bfc15bed38c50b/vY/black-panther.jpg"  alt="Black Panther" title="10 Fakten zu Black Panther" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Schwarzer Superheld</h3>
<h3 class="a-headline">
    &#034;Black Panther&#034; bricht alle Rekorde - 7 Fakten zum Hype um den Kinohit</h3>
<div class="badge">
    <div class="author-name">
    Von Tim Sohr</div>
</div>
</div>
</a></div>
</div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/betrunkene-frau-macht-fotoshooting-in-doenerladen-in-london-7872644.html" title="Filmriss: Betrunkene Frau veranstaltet Fotoshooting in Dönerladen"><div  class="teaser-image">
        <img  src="https://image.stern.de/7873052/16x9-300-169/640e9be2539b414bd186e343135b59c8/GJ/01-ali-baba-kebab.jpg"  alt="Ein Mitarbeiter von Ali Baba&#039;s Kebab in London fotografiert von Moya Lothian-McLean." title="Ali Baba&#039;s Kebab London" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Filmriss</h3>
<h3 class="a-headline">
    Betrunkene Frau veranstaltet Fotoshooting in Dönerladen</h3>
</div>
</a></div>
</div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/warum-wir-jetzt-alle-diese-verrueckten-fishtail-brauen-wollen-sollen-7872660.html" title="Instagram-Trend: Warum wir jetzt alle diese verrückten Fishtail-Brauen wollen sollen"><div  class="teaser-image">
        <img  src="https://image.stern.de/7872662/16x9-300-169/2b370dfa04da1e71c97cc3d773735d1b/wx/brauen.png"  alt="Eine Frau mit sogenannten Fishtail-Brauen" title="Eine Frau mit sogenannten Fishtail-Brauen" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Instagram-Trend</h3>
<h3 class="a-headline">
    Warum wir jetzt alle diese verrückten Fishtail-Brauen wollen sollen</h3>
<div class="badge">
    <div class="author-name">
    Von Wiebke Tomescheit</div>
</div>
</div>
</a></div>
</div>
</div>
        </div>
      </div><!-- normal placement rendering end -->
  </article>
      <!-- normal placement rendering start -->
    <div class="article__page-end">
    <div class="html-container" data-id="6348490">
  <div id="inflow_div"></div>
</div>
<div class="o-teaser-block-wrapper">
  <section  class="clearfix section-teaser trac-teaserblock" data-id="7137228" data-name="Artikelende - neon Desktop">
    <div class="o-teaser-row">
      <div style="float:left; width:640px;">
          <div class="html-container" data-id="7148956">
  <style>
.veeseoRA2AW_NEON {
margin: 0 -10px;

width: 650px;
}
</style>
<div style="height: 950px;" class="veeseoRA2AW_NEON"></div>
<!-- damit es geht muss das RUN Widget ebenfalls auf der Seite sein! -->
</div>
</div>
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-green  ">
  <a href="https://www.stern.de/neon/heimat/aufraeumen-in-der-chaos-wg--ein-bundeswehr-hauptmann-greift-ein-7875996.html" title="Experiment: Das passiert, wenn ein Bundeswehr-Hauptmann eine chaotische WG aufräumt"><div  class="teaser-image">
        <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7875998/16x9-300-169/ddd9f01fdf268018ff7889c01cbc954e/DA/raeumkommando.jpg" alt="Bundeswehr, WG" title="Bundeswehr, WG" class="js-lazyloading-content a-image-fullwidth" width="300" height="169"style="height: 169px;  background-color: #565e71;"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Experiment</h3>
<h3 class="a-headline">
    Das passiert, wenn ein Bundeswehr-Hauptmann eine chaotische WG aufräumt</h3>
</div>
</a></div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_2");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/politik-to-go--was-du-diese-woche-nicht-verpasst-haben-solltest-7884954.html" title="Hackerangriff, Trump und Oscars: Politik to go: Drei Dinge, die du in dieser Woche nicht verpasst haben solltest"><div  class="teaser-image">
        <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7884960/16x9-300-169/6de317f52f37e41347bd73e4889d8bfe/Pa/politik-to-go---usa.jpg" alt="Drei Bilder: Überwachungskameras, Harvey-Weinstein-Skulptur und ein Schild aus den USA mit der Aufschrift: &#034;Fewer Guns&#034;" title="Hackerangriff auf das Bundesnetz, Politik bei den Oscars und Waffendebatte in den USA" class="js-lazyloading-content a-image-fullwidth" width="300" height="169"style="height: 169px;  background-color: #291a19;"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Hackerangriff, Trump und Oscars</h3>
<h3 class="a-headline">
    Politik to go: Drei Dinge, die du in dieser Woche nicht verpasst haben solltest</h3>
</div>
</a></div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-3" id="teaser_3">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_3");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-purple  ">
  <a href="https://www.stern.de/neon/vorankommen/vero-will-das-neue-instagram-werden---aber-was-kann-die-app-wirklich--7881238.html" title="Internet-Hype: Vero will das neue Instagram werden – aber was kann die App wirklich?"><div  class="teaser-image">
        <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7881316/16x9-300-169/ccc3d7c86938413ddad4da32f75e8afb/Ao/vero.jpg" alt="Vero will das neue Instagram werden" title="Vero will das neue Instagram werden" class="js-lazyloading-content a-image-fullwidth" width="300" height="169"style="height: 169px;  background-color: #171a29;"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Internet-Hype</h3>
<h3 class="a-headline">
    Vero will das neue Instagram werden – aber was kann die App wirklich?</h3>
</div>
</a></div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-4" id="teaser_4">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_4");});
      </script>
    </div>
</div>
</div>

    </section>
</div>
<div class="html-container" data-id="6185374">
  <style>
.veeseoRA2AW9_RUN {
margin: 0 -10px;

width: 650px;
}
</style>
<div class="veeseoRA2AW9_RUN"></div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_2");});
      </script>
    </div>
<section  class="o-section-header    " data-id="5907052" data-name="Wissenscommunity Default" >
    <div class="above-the-line-wrapper">

      <h2 id="content5907052" class="m-section-title">
      <span  class="a-text-inline">
        <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="m-tabs">
        <ul class="tab-list">
          <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Neueste</a>
              </li>
            <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Meist beantwortete</a>
              </li>
            </ul>
      </div>
    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/arbeitslos-nach-altersteilzeit-3000093429.html">
      <div class="a-label-subject">Arbeitslos nach Altersteilzeit</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich habe mich für ein halbes Jahr arbeitslos gemeldet. Im Anschluss daran werde ich Altersrente beantragen. Muss ich mich um Arbeit bemühen und muss ich mich auf Stellenangebote vom Arbeitsamt bewerben? Gibt es dafür gesetzliche Grundlagen?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/flugverspaetung-wegen-uebergewicht-des-flugzeugs-realistisch-3000093385.html">
      <div class="a-label-subject">Flugverspätung wegen Übergewicht des Flugzeugs realistisch?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Gestern kam es zu einer einstündigen Verspätung meines Flugs. Normal nicht schlimm, gestern fuhren dann aber keine Busse mehr und ich hatte zusätzlichen Aufwand für ein Taxi.

Die Begründung für die Verspätung war ein angebliches Übergewicht des Flugzeugs, weswegen angeblich zwei Passagiere nicht mitgenommen werden konnten und deren Gepäck herausgesucht werden musste. 
Mir kommt die Begründung vorgeschoben vor, denn ein volles Flugzeug samt Gepäck muss doch in der Lage sein zu starten, oder nicht?

Wurde ich verarscht? Wenn ja, warum? Die Überbuchung von Flugzeugen ist doch gang und gäbe. Hätte man doch sagen können.</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/swarowsky-kristalle-3000093253.html">
      <div class="a-label-subject">Wie werden Swarowsky-Kristalle hergestellt?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Die Herrstellung von Swarowsky-Kristallen werden wahrscheinlich aus Quarz, ähnlich wie Glas herrgestellt. Das ist erstmal als Basis für die Kristallen-Herrstellung. Später kommen die Finessen. Gibt es noch irgenwelche Herrstellung der syntetischen Kriatallen?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/fahrrad-rahmengroesse-3000093144.html">
      <div class="a-label-subject">Wie kann ich die Fahrradrahmengröße messen?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wie kann ich die Fahrradrahmengröße messen?</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/wo-ueberall-koennten-sich-lkw-fahrer-fuer-einen-nebenjob-bewerben-3000093103.html">
      <div class="a-label-subject">Wo überall könnten sich LKW-Fahrer für einen Nebenjob bewerben?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich bin ja eigentlich der Meinung, dass mein Bruder genug unterwegs ist, jobmäßig. Dennoch will er sich was hinzuverdienen und hat - seiner Meinung nach - noch Kapazitäten frei. Habt ihr Ideen, wo er sich für so eine Nebentätigkeit bewerben könnte?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/hat-jemand-ideen-fuer-einen-firmenausflug-und-firmungsgeschenk-3000093100.html">
      <div class="a-label-subject">Hat jemand Ideen für einen Firmenausflug und Firmungsgeschenk?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich habe bald meine Firmung und ich bin Planlos was ich mir wünschen könnte und wo wir hinfahren könnten. Wir möchten uns gerne etwas anschauen (Sehenswürdigkeiten) also kein Sport. Falls jemand Ideen hat bitte schreibt es mir!</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/bezin-oder-diesel-3000093075.html">
      <div class="a-label-subject">Benzin oder Diesel?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Warum ist Dieseltreibstoff plötzlich so viel schädlicher für die Umwelt als Benzin ⛽️</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/bitterer-und-fahler-geschmack-im-mund-3000092842.html">
      <div class="a-label-subject">Bitterer und fahler Geschmack im Mund?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich habe seit 3 Tagen Fieber und grippeähnliche Symptome....auch einen schmerzhaften Husten in der Brust.
Seit gestern habe ich nun auch diesen bitteren und fahlen Geschmack im Mund.
Ist das besorgniserregend?</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/franzoesisch-oder-spanisch-3000092194.html">
      <div class="a-label-subject">Französisch oder Spanisch - welche Sprache ist leichter zu lernen?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo, Ich muss mich im nächsten Schuljahr zwischen Französisch oder Spanisch entscheiden. Ich hätte mich für Französisch entschieden aber alle anderen sagen das Spanisch leichter ist.</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/kann-ich-einen-2018-neu-gekauften-kaminofen-auch-nach-2024-noch-nutzen-3000092189.html">
      <div class="a-label-subject">Kann ich einen 2018 neu gekauften Kaminofen auch nach 2024 noch nutzen?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wir wollen gerne einen neuen Kaminofen in 2018 kaufen, wissen aber nicht sicher, ob dieser dann auch über 2024 weiterhin zugelassen ist. Wie sieht das aus?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/darf-mein-vermieter-eine-massenansammlung-mit-wohninteressanten-in-meiner-wohnung-lassen-3000091838.html">
      <div class="a-label-subject">Darf mein Vermieter eine Massenansammlung mit Wohninteressanten in meiner Wohnung lassen?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich möchte ausziehen und bin immer erst Abends um 19h Zuhause.Oder halt am WE. Darf mein Vermieter mehr als 2-3 neue Interessenten in meine Wohnung lassen? 
Es wurde eine eBay-Annonce im Internet gestartet zur Massenbesichtigung.</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/ich-habe-hautrisse-am-bauch-3000091807.html">
      <div class="a-label-subject">Ich habe Risse am Bauch - bekomme ich die wieder weg?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich wollte fragen wie ich Hautrisse am Bauch wegbekomme?</div>
      </a>
  </div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
<div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/franzoesisch-oder-spanisch-3000092194.html">
      <div class="a-label-subject">Französisch oder Spanisch - welche Sprache ist leichter zu lernen?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo, Ich muss mich im nächsten Schuljahr zwischen Französisch oder Spanisch entscheiden. Ich hätte mich für Französisch entschieden aber alle anderen sagen das Spanisch leichter ist.</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/bezin-oder-diesel-3000093075.html">
      <div class="a-label-subject">Benzin oder Diesel?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Warum ist Dieseltreibstoff plötzlich so viel schädlicher für die Umwelt als Benzin ⛽️</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/fahrrad-rahmengroesse-3000093144.html">
      <div class="a-label-subject">Wie kann ich die Fahrradrahmengröße messen?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wie kann ich die Fahrradrahmengröße messen?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/arbeitslos-nach-altersteilzeit-3000093429.html">
      <div class="a-label-subject">Arbeitslos nach Altersteilzeit</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich habe mich für ein halbes Jahr arbeitslos gemeldet. Im Anschluss daran werde ich Altersrente beantragen. Muss ich mich um Arbeit bemühen und muss ich mich auf Stellenangebote vom Arbeitsamt bewerben? Gibt es dafür gesetzliche Grundlagen?</div>
      </a>
  </div>
</div>
          </div>
      </div>

    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
</div>
<!-- normal placement rendering end -->
  <!-- Schnittmarke Ende -->
    </main>

    <!-- generated esi include for footer start -->
    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/newsletter/" title="Die Newsletter von stern.de">Die Newsletter von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/news/" title="News">News</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/archiv/" title="Archiv">Archiv</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/themen/" title="Themenübersicht">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/" title="Nachrichten">Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="https://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="https://asset3.stern.de/digitaleprodukte/" target="_blank" rel="nofollow" title="stern Apps &amp; eMags">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten">stern Reisewelten</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien">Australien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China">China</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe">Erbe</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete">Miete</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York">New York</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            </li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich">Krankenkassen-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/" title="Gutscheine">Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/top-gutscheine/" title="Beliebte Gutscheine">Beliebte Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/shops/" title="Alle Gutschein-Shops">Alle Gutschein-Shops</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/kategorien/" title="Gutschein-Kategorien">Gutschein-Kategorien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner">Gehaltsrechner</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/digital/tests/iphone-x-test-apple-face-id-display-kamera-preis--7682212.html" title="iPhone X Test">iPhone X Test</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html" title="Steuererklärung">Steuererklärung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/herz/das-herz--alle-wichtigen-infos-zu-herzerkrankungen-7342504.html" target="_blank" title="Herz">Herz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/noch-fragen/ich-muss-schnell-ca-10-kg-ganz-kurzfristig-abnehmen-kennt-jemand-eine-effektive-methode-1000064721.html" target="_blank" title="Schnell abnehmen">Schnell abnehmen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/digital/online/facebook-account-loeschen-wie-sie-mark-zuckerberg-den-ruecken-kehren-3604062.html" title="Facebook Account löschen">Facebook Account löschen</a></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Angela Merkel" />
          <a href="https://www.stern.de/politik/deutschland/themen/angela-merkel-4540550.html" itemprop="url" title="Angela Merkel" class="js-article-topic-teaser taxonomy-entity  person">Angela Merkel</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="Apple" />
          <a href="https://www.stern.de/digital/computer/themen/apple-4540504.html" itemprop="url" title="Apple" class="js-article-topic-teaser taxonomy-entity  organization">Apple</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Product">
          <meta itemprop="name" content="Bauer sucht Frau" />
          <a href="https://www.stern.de/kultur/tv/themen/bauer-sucht-frau-4540946.html" itemprop="url" title="Bauer sucht Frau" class="js-article-topic-teaser taxonomy-entity  product">Bauer sucht Frau</a></span>
      </li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html" title="Ischias">Ischias</a></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Bundesligasaison" />
          <a href="https://www.stern.de/sport/fussball/themen/bundesligasaison-4182438.html" itemprop="url" title="Bundesligasaison" class="js-article-topic-teaser taxonomy-entity  thing">Bundesligasaison</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="Formel-1" />
          <a href="https://www.stern.de/sport/formel1/themen/formel-1-4150844.html" itemprop="url" title="Formel-1" class="js-article-topic-teaser taxonomy-entity  organization">Formel-1</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="Google" />
          <a href="https://www.stern.de/digital/online/themen/google-4148898.html" itemprop="url" title="Google" class="js-article-topic-teaser taxonomy-entity  organization">Google</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="eBay" />
          <a href="https://www.stern.de/digital/online/themen/ebay-4540314.html" itemprop="url" title="eBay" class="js-article-topic-teaser taxonomy-entity  organization">eBay</a></span>
      </li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort">Tatort</a></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="https://www.stern.de/neon/impressum-neon-de-7196760.html" title="Impressum">Impressum</a><a href="https://www.stern.de/neon/allgemeine-geschaeftsbedingungen-neon-de-7198378.html" title="Allgemeine Geschäftsbedingungen">Allgemeine Geschäftsbedingungen</a><a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutz">Datenschutz</a><a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette">Netiquette</a><a href="http://www.gujmedia.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a><a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE">Werben auf STERN ONLINE</a><a href="https://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN">Werben im STERN</a><a href="https://www.stern.de/sn/action/3000142/action/contact?next=https://www.stern.de/neon/feierabend/">Kontakt</a></div>
</footer>
  <!-- generated esi include for footer end -->
  <footer class="o-footer">
      <div  class="footer-row last">
      Nachrichten vom 05.03.2018 | © NEON / stern Medien GmbH | Völlig fasziniert: Michelle-Obama-Porträt verzaubert Zweijährige</div>
  </footer>
<div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="https://www.stern.de/neon/feierabend/voellig-fasziniert--michelle-obama-portraet-verzaubert-zweijaehrige-7887604.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Vor Kurzem wurden die offiziellen Porträts von Michelle und Barack Obama enthüllt. Nun ..."
         data-title="Völlig fasziniert: Michelle-Obama-Porträt verzaubert Zweijährige"
         data-target="contentbean:7887604"
         data-nav="contentbean:7141284">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="https://www.stern.de/neon/feierabend/voellig-fasziniert--michelle-obama-portraet-verzaubert-zweijaehrige-7887604.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Völlig fasziniert: Michelle-Obama-Porträt verzaubert Zweijährige"
         data-via="sternde"
         data-target="contentbean:7887604"
         data-nav="contentbean:7141284">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="https://www.stern.de/neon/feierabend/voellig-fasziniert--michelle-obama-portraet-verzaubert-zweijaehrige-7887604.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Vor Kurzem wurden die offiziellen Porträts von Michelle und Barack Obama enthüllt. Nun ..."
         data-target="contentbean:7887604"
         data-nav="contentbean:7141284">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7887604"
         data-shareUtmCampaign="artikel-header"
         data-media="7887700"
         data-nav="contentbean:7141284"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="https://www.stern.de/neon/feierabend/voellig-fasziniert--michelle-obama-portraet-verzaubert-zweijaehrige-7887604.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Vor Kurzem wurden die offiziellen Porträts von Michelle und Barack Obama enthüllt. Nun ..."
         data-title="Völlig fasziniert: Michelle-Obama-Porträt verzaubert Zweijährige"
         data-target="contentbean:7887604"
         data-nav="contentbean:7141284">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="https://www.stern.de/neon/feierabend/voellig-fasziniert--michelle-obama-portraet-verzaubert-zweijaehrige-7887604.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Völlig fasziniert: Michelle-Obama-Porträt verzaubert Zweijährige"
         data-via="sternde"
         data-target="contentbean:7887604"
         data-nav="contentbean:7141284">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="https://www.stern.de/neon/feierabend/voellig-fasziniert--michelle-obama-portraet-verzaubert-zweijaehrige-7887604.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Vor Kurzem wurden die offiziellen Porträts von Michelle und Barack Obama enthüllt. Nun ..."
         data-target="contentbean:7887604"
         data-nav="contentbean:7141284">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7887604"
         data-shareUtmCampaign="artikel-sticky"
         data-media="7887700"
         data-nav="contentbean:7141284"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-left">
          <div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
            <a href="#" class="a-text-link-sharing"><span class="label">TEILEN</span></a>
            <div class="m-sharing-toolbar-in-module">
              <a class="a-btn a-btn-facebook prettysocial" href="#" data-type="facebook" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin Description" data-media="http://dan-price.co.uk/wp-content/uploads/2013/06/39116150.jpg" data-title="Ich bin Titel"><span class="hide-text">Facebook</span></a>
              <a class="a-btn a-btn-twitter prettysocial" href="#" data-type="twitter" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description" data-via="sternde"><span class="hide-text">Twitter</span></a>
              <a class="a-btn a-btn-gplus prettysocial" href="#" data-type="googleplus" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description"><span class="hide-text">Google+</span></a>
              <a class="a-btn a-btn-email-sharing" href="#"><span class="hide-text">E-Mail verschicken</span></a>
            </div>
          </div>
          <a class="a-btn a-btn-comments-with-count-light js-open-comments" href="#comments">23</a>
        </div>

        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<!-- Java Script-->
<script src="https://www.stern.de/resources/all/3000082/0/1/-985829371/stern-all.js"></script>
<script src="//players.brightcove.net/1203065853/Byqs6Rblz_default/index.min.js"></script>
<script src="//players.brightcove.net/videojs-ima3/2/videojs.ima3.min.js"></script>
<link href="//players.brightcove.net/videojs-ima3/2/videojs.ima3.min.css" rel="stylesheet">

<script src="https://www.stern.de/resources/6637466/101/video.js"></script>
      <script>
  (function(vjs) {
    // Init players after detecting autoplay capability
    var $video = document.createElement('video');
    var $body = document.querySelector('body');

    var initBrightcovePlayers = function(options) {
      var videos = document.getElementsByTagName('video');
      var videosList = Array.prototype.slice.call(videos);
      videosList.forEach(function(el) {
        var playerId = el.getAttribute('data-element-id');
        if (playerId) {
          el.setAttribute('data-account', el.getAttribute('data-x-account'));
          el.setAttribute('data-player', el.getAttribute('data-x-player'));
          el.setAttribute('data-embed', el.getAttribute('data-x-embed'));
          el.setAttribute('data-video-id', el.getAttribute('data-x-video-id'));
          bc(playerId);
          vjs(playerId).ready(function() {
            var player = this;
            if (player && typeof player.gujplugins !== 'undefined') {
              vjs.log('Initializing guj video plugins in player ' + playerId);
              player.gujplugins(options);
            }
          });
        }
      });
    };

    var initVideoAutoplay = function() {
      var promise = $video.play();
      if (promise !== undefined) {
        promise
          .then(function() {
            vjs.log('Autoplay supported.');
            initBrightcovePlayers({ canAutoplay: true });
            $body.removeChild($video);
          })
          .catch(function(error) {
            vjs.log('Autoplay not supported due to ' + error.message);
            initBrightcovePlayers({ canAutoplay: false });
            $body.removeChild($video);
          });
      }
      else {
        vjs.log('Cannot determine autoplay support!?');
        initBrightcovePlayers({ canAutoplay: true });
        $body.removeChild($video);
      }
    };

    var canplayEventConsumed = false;
    var onCanplayThrough = function() {
      if (!canplayEventConsumed) {
        canplayEventConsumed = true;
        initVideoAutoplay();
      }
    };

    // Autoplay Detection: Only autoplay Video Ad if supported by the device.
    // Source: https://github.com/video-dev/can-autoplay
    var mp4Base64 = 'data:video/mp4;base64,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';
    $video.muted = false;
    $video.volume = 0.0001;
    $video.src = mp4Base64;
    $video.style.position = 'absolute';
    $video.style.width = 0;
    $video.style.height = 0;
    $video.style.pointerEvents = 'none';
    $video.oncanplaythrough = onCanplayThrough;
    $body.appendChild($video);

    // Fallback for older Browsers don't supporting canplay Event
    setTimeout(onCanplayThrough, 5000);

  }(window.videojs));
</script>
<!-- Common remarketing tag must be included first to not inherit google_conversion_label variable from this script -->
  <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965841495;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965841495/?guid=ON&amp;script=0" />
    </div>
  </noscript>
<!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('https://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('https://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('https://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          commentsLink: decodeURI('https://www.stern.de/sn/elastic/social/comments'),
          complaintLink: decodeURI('https://www.stern.de/sn/elastic/social/complaint'),
          maxNumberOfCommentAttachments: 3,
          defaultNumberOfComments: 5,
          shareUrl: decodeURI('https://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('https://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('https://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('https://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('https://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '.stern.de',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('https://www.stern.de/sn/social/mcm/%7B0%7D'),
          facebookAppId: '163201030393605',
          googlePlusAppId: '176139542511-4digho4iqv8rpfec34boi3jtl3tf1v80.apps.googleusercontent.com',
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false,
          isCommentingEnabled: false
        },
        'labels': {
          //comments
          commentFormError: 'Ein Fehler ist aufgetreten',
          shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
          shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <script async src="https://www.stern.de/neon/gujAd.js"></script>
</body>
</html>
