<!DOCTYPE html>
<html
        lang="de" >
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>NEON-Reportage: Meine unglaubliche Reise in einem kaputten Flugzeug | NEON</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://www.stern.de/blob/7418958/ca20f70d5a612e84a16ba1f049aa374a/sternsoftpresspro-webfont-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/blob/7418960/32579f9a3a335efc4071ea16578235b1/sternmetricweb-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/blob/7418962/4c2bc17ec614b56d2a8d654cde4f82d7/sternmetricweb-medium-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/blob/7418964/cd21d0bcb373390b13749f4088093727/sternmetricweb-semibold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/blob/7418966/16edcf12c951d1c9bf10e60f1d8397b0/sternmetricweb-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<script>
      !function(){var e=-1!==navigator.userAgent.search(new RegExp(["iPad","Tablet","Kindle","MSIE .*Touch","Honeycomb","Android 3","Android.*[^e] Safari","GT-P1000","GT-P75[0-9][0-9]","HTC[ _]Flyer"].join("|"),"i")),o=-1!==navigator.userAgent.search(new RegExp(["Android (2\\.1|1\\.)","MSIE [23456789]","IEMobile\\/([0-9]|10)\\.","Silk\\/(?!.*Mobile Safari)","NetFront","Opera Mini","Firefox"].join("|"),"i"))||e,r=-1!==navigator.userAgent.search(new RegExp(["Android.*Mobile","Mobile Safari","BlackBerry.*Version\\/([6789]|1[0123456789])","BlackBerry[^/]*\\/([6789]|1[0123456789])","iPhone","iPod","webOS","MeeGo","Bada\\/[23456789]","IEMobile\\/(?!10\\.)[\\d]{2,}\\."].join("|"),"i"))&&!o,t="."+location.host.replace(/^(preview|www)\./,""),i=(".stern.de"===t?"mobil":"m")+t,a=document.referrer.search(new RegExp("^https?:\\/\\/"+i))>-1,n=document.referrer.search(new RegExp("^https?:\\/\\/"+location.host))>-1,s=!1;if(sessionStorage&&sessionStorage.setItem)try{a?sessionStorage.setItem("disableMobileRedirect","true"):n||sessionStorage.setItem("disableMobileRedirect","false"),s="true"===sessionStorage.getItem("disableMobileRedirect")}catch(e){}if(!s&&r){document.cookie="wt_ref="+document.referrer+";expires=;domain="+t+";path=/",document.cookie="redref="+document.referrer+";expires=;domain="+t+";path=/";var c=document.createElement("style");c.type="text/css",c.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(c),location.replace(location.protocol+"//"+i+location.pathname+location.search+(location.hash||""))}}();
</script>
  <link rel="stylesheet" type="text/css" href="https://www.stern.de/resources/all/7137160/0/0/-265862521/neon-all.css" media="all" />
  <link rel="shortcut icon" href="https://www.stern.de/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->
<script src="https://www.stern.de/resources/all/3000082/0/0/-1935918498/stern-all.js"></script>
<script>
  
  GujTrackingApi.init({
    properties: {
      id: '7859034',
      legacyId: '',
      url: 'https://www.stern.de/neon/wilde-welt/neon-reportage--meine-unglaubliche-reise-in-einem-kaputten-flugzeug-7859034.html',
      isRoot: false,
      categories: ["Neon","Wilde Welt"],
      category: ["Neon","Wilde Welt"],
      specialId: '',
      documentType: 'CMArticle',
      deliveryChannel: 'desktop',
      contentType: 'Artikel',
      numAuthors: 1,
      sources: [],
      technicalTags: '',
      adZone: 'wildewelt',
      ivwTopic: '801Nachrichten-neon',
      ivwForceApp: 'false',
      isUserGenerated: false,
      vgWortPublicKey: '92891eb1d0a8415690096b18279de493',
      searchPhrase: '',
      pageTitle: 'NEON-Reportage: Meine unglaubliche Reise in einem kaputten Flugzeug',
      staticTitle: '7859034:NEON-Reportage: Die unglaubliche Reise in einem kaputten Flugzeug',
      creationDate: 1519136004000,
      firstPublicationDate: 1518345305000,
      orderDate: 1519136160000,
      totalPages: 1,
      page: 1
    },
    config: {
      disabled: false,
      debug: false,
      debugger: {
        disabled: true
      },
      googleAnalytics: {
        trackingId: 'UA-37906838-1',
        anonymizeIp: true,
        scriptUrl: '//www.google-analytics.com/analytics.js',
        disabled: false
      },
      heatIndex: {
        url: '//www.stern.de/the-heat-is-on.gif',
        disabled: false
      },
      ivw: {
        siteIdentifier: 'stern',
        scriptUrl: '//script.ioam.de/iam.js',
        devMode: false,
        disabled: false
      },
      oewa: {
        scriptUrl: '//pix.news.at/guj/gujnewsat.js',
        disabled: false
      },
      veeseo: {
        url: '',
        userName: '',
        disabled: true
      },
      veeseoFrontpage: {
        url: '//frontpage.veeseo.com/fpage.js?page=',
        disabled: true
      },
      chartbeat: {
        domain: 'www.stern.de',
        scriptUrl: '',
        uid: '30537',
        useCanonical: true,
        disabled: false
      },
      vgWort: {
        url: 'https://ssl-stern.met.vgwort.de/na/',
        disabled: false
      },
      webtrekk: {
        scriptUrl: '',
        trackDomain: 'grunerjahr01.wt-eu02.net',
        idPrefix: 'str_',
        trackId: '247668696918405',
        domain: '.stern.de',
        linkTrack: 'standard',
        heatmap: '1',
        pixelSampling: '',
        disabled: false
      },
      facebook: {
        contentSection: 'Neon',
        
        trackingId: '1774640699532975',
        disabled: false
      },
      googleTagManager: {
          containerId: 'GTM-PL2V3JD',
          disabled: false
      }
    }
  });
</script>
<meta name="apple-itunes-app" content="app-id=376155932" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://www.stern.de/blob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="msvalidate.01" content="860BC68F33BD08FFAEAE217E1D394CB1" />
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />

<meta property="fb:pages" content="78766664651">
<meta property="fb:pages" content="192531152057">
<meta property="fb:pages" content="23974166350">
<meta property="fb:pages" content="181979466599">
<meta property="fb:pages" content="592395727513884">
<meta property="fb:pages" content="1469698249944217">
<meta property="fb:pages" content="1487091194835916">
<meta property="fb:pages" content="677511388958364">
<meta property="fb:pages" content="1399159453680384"> 
<meta property="fb:pages" content="119671208715620">

<meta property="fb:pages" content="122345418485084">

<meta property="fb:pages" content="166522340595175">

<meta property="fb:pages" content="177983616109582">

<meta property="fb:pages" content="2039410559636878">

<meta property="fb:pages" content="133077464086524">

<meta property="fb:pages" content="900012856828151">

<meta property="fb:pages" content="1499086750127947">

<meta property="fb:pages" content="131622180745589">

<meta property="fb:pages" content="124916854888900">

<meta property="fb:pages" content="154727245116839">
<meta property="fb:app_id" content="163201030393605" />
<meta property="fb:admins" content="1594733547" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/all/" title="stern.de RSS-Feed - Alle Artikel" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/overview/" title="stern.de RSS Feed - Der Tag im Überblick" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/alle-nachrichten/" title="stern.de RSS Feed - Nachrichtenticker" />
<link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/video/" title="stern.de RSS Feed - Alle Videos" />


<link rel="apple-touch-icon" sizes="57x57" href="https://www.stern.de/blob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.stern.de/blob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.stern.de/blob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.stern.de/blob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.stern.de/blob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.stern.de/blob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.stern.de/blob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/blob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/blob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="https://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://www.stern.de/blob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"url": "https://www.stern.de/",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.stern.de/action/3000116/search?query={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>



<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('wildewelt');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_7859034','objecttype_Artikel','bundletype_none','home','stern','Flug','Bogot\u00E1','Al Pacino','Havanna','Boeing','Reise','Regen','Michael Jackson','Deutschland','Flugzeug','Cuba','Jos\u00E9 Mart\u00ED','Heinz Strunk','Afrika','Unruhen','Kenia','iPod','Kolumbien','Corleone']);
    });
  </script>
<!--[if lte IE 8]>
  <script src="https://www.stern.de/resources/6391516/16/html5shiv.js"></script>
  <![endif]-->
<meta property="og:image" content="https://image.stern.de/7859036/16x9-1200-675/aad2fa527a847da40191654f49ecf82a/vv/flugzeug-cubana.jpg"/>
        <meta property="og:type" content="article"/>
<meta property="og:title" content="Meine unglaubliche Reise in einem kaputten Flugzeug"/>
  <meta name="description" content="Unser Autor leidet nicht an Flugangst - aber was er an Bord einer kubanischen Maschine so alles erleben musste, versetzte ihn dann doch in panikartige ..."/>
  <meta property="og:description" content="Unser Autor leidet nicht an Flugangst - aber was er an Bord einer kubanischen Maschine so alles erleben musste, versetzte ihn dann doch in panikartige ..."/>
  <meta name="robots" content="index,follow"/>
<meta property="og:url" content="https://www.stern.de/neon/wilde-welt/neon-reportage--meine-unglaubliche-reise-in-einem-kaputten-flugzeug-7859034.html"/>
<meta name="news_keywords" content="Flug, Bogotá, Al Pacino, Havanna, Boeing, Reise, Regen, Michael Jackson, Deutschland, Flugzeug, Cuba, José Martí, Heinz Strunk, Afrika, Unruhen, Kenia, iPod, Kolumbien, Corleone"/>
<meta name="DC.date.issued" content="2018-02-20T14:16:00Z"/>
  <meta property="article:published_time"
        content="2018-02-20T14:16:00Z"/>
  <meta name="last-modified" content="2018-02-20T14:50:17Z"/>
  <link rel="canonical" href="https://www.stern.de/neon/wilde-welt/neon-reportage--meine-unglaubliche-reise-in-einem-kaputten-flugzeug-7859034.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.stern.de/neon/wilde-welt/neon-reportage--meine-unglaubliche-reise-in-einem-kaputten-flugzeug-7859034.html"/>
  <link rel="amphtml" href="https://mobil.stern.de/amp/neon/wilde-welt/neon-reportage--meine-unglaubliche-reise-in-einem-kaputten-flugzeug-7859034.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/7859034"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/7859034"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/7859034"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/7859034"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/7859034"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="7859034"/>
<meta property="veeseo:headline" content="NEON-Reportage"/>
<meta property="veeseo:title" content="Meine unglaubliche Reise in einem kaputten Flugzeug"/>
<meta property="veeseo:description" content="Unser Autor leidet nicht an Flugangst - aber was er an Bord einer kubanischen Maschine erleben musste, ließ ihn dann doch zumindest zeitweise um sein Leben bangen - und der Spuk ging am Zielflughafen noch weiter. "/>
<meta property="veeseo:adZone" content="wildewelt"/>
<meta property="veeseo:url" content="https://www.stern.de/neon/wilde-welt/neon-reportage--meine-unglaubliche-reise-in-einem-kaputten-flugzeug-7859034.html"/>
<meta property="veeseo:date" content="1519136160"/>

<meta property="veeseo:image" content="https://image.stern.de/7859036/16x9-300-169/aad2fa527a847da40191654f49ecf82a/gZ/flugzeug-cubana.jpg"/>
<meta property="veeseo:keywords" content="Flug, Bogotá, Al Pacino, Havanna, Boeing, Reise, Regen, Michael Jackson, Deutschland, Flugzeug, Cuba, José Martí, Heinz Strunk, Afrika, Unruhen, Kenia, iPod, Kolumbien, Corleone"/>
<meta property="veeseo:category" content="Wilde Welt"/>
<script>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</script>
<script type="text/javascript">
    var WindowEvent,e;(function(n){n[n.Load="load"]="Load";n[n.BeforeUnload="beforeunload"]="BeforeUnload";n[n.Abort="abort"]="Abort";n[n.Error="error"]="Error"})(WindowEvent||(WindowEvent={}));var AjaxTiming=function(){function n(n,t,i,r){var u=this;this.getPerformanceTimings=function(n){u.connect=n.connectEnd-n.connectStart;u.dns=n.domainLookupEnd-n.domainLookupStart;u.duration=n.duration;u.load=n.responseEnd-n.requestStart;u.wait=n.startTime;u.redirect=n.redirectEnd-n.redirectStart;n.secureConnectionStart&&(u.ssl=n.connectEnd-n.secureConnectionStart)};this.url=n;this.method=t;this.isAsync=i;this.open=r}return n}(),ProfilerJsError=function(){function n(n,t,i){this.count=0;this.message=n;this.url=t;this.lineNumber=i}return n.createText=function(n,t,i){return[n,t,i].join(":")},n.prototype.getText=function(){return n.createText(this.message,this.url,this.lineNumber)},n}(),ProfilerEventManager=function(){function n(){this.events=[];this.hasAttachEvent=typeof attachEvent=="function"}return n.prototype.add=function(n,t,i){this.events.push({type:n,target:t,func:i});this.hasAttachEvent?t.attachEvent("on"+n,i):t.addEventListener(n,i,!1)},n.prototype.clear=function(){for(var n,t=0,i=this.events;t<i.length;t++)n=i[t],this.hasAttachEvent?n.target.detachEvent(n.type,n.func):n.target.removeEventListener(n.type,n.func,!1);this.events=[]},n}(),RProfiler=function(){function n(){var n=this,u,f,t,i,e;if(this.restUrl="g.3gl.net/jp/214/v3/M",this.startTime=(new Date).getTime(),this.info={},this.hasInsight=!1,this.data={start:this.startTime,jsCount:0,jsErrors:[],loadTime:-1,loadFired:!1,ajax:[]},this.eventManager=new ProfilerEventManager,this.startAjaxCapture=function(){var i=XMLHttpRequest.prototype,o=i.open,s=i.send,r=[],u={},e=n.data.ajax,h=25,f=typeof performance=="object"&&typeof window.performance.now=="function"&&typeof window.performance.getEntriesByType=="function",t;f&&window.performance.setResourceTimingBufferSize(300);t=function(){return f?window.performance.now():(new Date).getTime()};i.open=function(n,i,u,f,e){u===void 0&&(u=!0);this.rpIndex=r.length;r.push(new AjaxTiming(i,n,u,t()));o.call(this,n,i,u,f,e)};i.send=function(n){var i=this,c=this.onreadystatechange,o;(this.onreadystatechange=function(){var n=r[i.rpIndex],o;if(n){o=i.readyState;switch(o){case 1:n.connectionEstablished=t();break;case 2:n.requestReceived=t();break;case 3:n.processingTime=t();break;case 4:n.complete=t();n.responseSize=i.responseText.length,function(n){setTimeout(function(){var r,s,h,c,o;if(f){var i=n.url,t=[],l=performance.getEntriesByType("resource");for(r=0,s=l;r<s.length;r++)h=s[r],h.name==i&&t.push(h);if(e.push(n),t.length!=0){if(u[i]||(u[i]=[]),t.length==1){n.getPerformanceTimings(t[0]);u[i].push(0);return}c=u[i];for(o in t)if(c.indexOf(o)==-1){n.getPerformanceTimings(t[o]);c.push(o);return}n.getPerformanceTimings(t[0])}}},h)}(n,e)}typeof c=="function"&&c.call(i)}},o=r[this.rpIndex],o)&&(n&&!isNaN(n.length)&&(o.sendSize=n.length),o.send=t(),s.call(this,n))}},this.recordPageLoad=function(){n.data.loadTime=(new Date).getTime();n.data.loadFired=!0},this.addError=function(t,i,r){var s,f,u,e,o;for(n.data.jsCount++,s=ProfilerJsError.createText(t,i,r),f=n.data.jsErrors,u=0,e=f;u<e.length;u++)if(o=e[u],o.getText()==s){o.count++;return}f.push(new ProfilerJsError(t,i,r))},this.addInfo=function(t,i,r){if(!n.isNullOrEmpty(t)){if(n.isNullOrEmpty(r))n.info[t]=i;else{if(n.isNullOrEmpty(i))return;n.isNullOrEmpty(n.info[t])&&(n.info[t]={});n.info[t][i]=r}n.hasInsight=!0}},this.clearInfo=function(){n.info={};n.hasInsight=!1},this.getInfo=function(){return n.hasInsight?n.info:null},this.eventManager.add(WindowEvent.Load,window,this.recordPageLoad),u=this.addError,this.startAjaxCapture(),!window.opera)"onerror"in window&&(f=window.onerror,window.onerror=function(n,t,i){return(u(n,t,i),!!f)?f(n,t,i):!1});else{function s(n){var t=n.target||n.srcElement;return t.nodeType==3&&(t=t.parentNode),u("N/A",t.src||t.URL,-1),!1}this.eventManager.add(WindowEvent.Error,document,s)}!window.__cpCdnPath||(this.restUrl=window.__cpCdnPath.trim());t=document.createElement("iframe");i=t.style;i.position="absolute";i.top="-10000px";i.left="-1000px";e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e);var o=t.contentWindow.document.open("text/html","replace"),h=window.location.protocol+"//",r='<body onload="';r+="function s(u){var d=document,s=d.createElement('script');s.type='text/javascript';s.src=u;d.body.appendChild(s);}";r+="s('"+h+this.restUrl+"');";r+='"><\/body>';o.write(r);o.close()}return n.prototype.isNullOrEmpty=function(n){if(n===undefined||n===null)return!0;if(typeof n=="string"){var t=n;return t.trim().length==0}return!1},n}(),profiler=new RProfiler;window.RProfiler=profiler;window.WindowEvent=WindowEvent;e=new CustomEvent("GlimpseLoaded");window.dispatchEvent(e);
  </script>
</head>
<body class="body is-desktop subtenant-neon" data-ab-testing-experiment-id="feFwMBynSMuIKhcZDyf3FA">
<!-- SZM VERSION="2.0" -->
<script>
  var skipIvwPI = false;
  var skipVirtualIvwPI = false;
  try {
    var videoEndlessplayRedirectUrl = window.sessionStorage.getItem('video.endlessplay.redirect');
    if (videoEndlessplayRedirectUrl !== null) {
      skipIvwPI = skipVirtualIvwPI = document.referrer === videoEndlessplayRedirectUrl;
      window.sessionStorage.removeItem('video.endlessplay.redirect');
    }
    

    if (window.sessionStorage.getItem('video.endlessplay.teaser_clicked') !== null) {
      skipVirtualIvwPI = false;
      window.sessionStorage.removeItem('video.endlessplay.teaser_clicked');
    }
  }
  catch(e) { }

  if (!skipIvwPI) {
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'wildewelt//f1DBR801Nachrichten-neon',
        'sv': 'in'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  }
</script>
<!--/SZM -->

<script src="//www.google-analytics.com/cx/api.js?experiment=feFwMBynSMuIKhcZDyf3FA"></script>
  <script>
    var abTestingChosenVariation = typeof cxApi === 'object' ? cxApi.chooseVariation() : 0;
  </script>
<script>
  if (typeof skipIvwPI === 'undefined' || !skipIvwPI) {
    GujTrackingApi.trackPageView();
  }
  else {
    GujTrackingApi.ready();
  }
</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL2V3JD"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<!--[if lte IE 8]>
<div class="box-oldie" id="box-oldie">
    <div class="box-header">
        <img class="icon-bmp-close js-close-oldie-box" alt="" src="https://image.stern.de/6391482/uncropped-16-16/9f4e43599783d15ec949aa186cec988e/Xb/x-neutralmedium-png.png" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))" />
    </div>
    <h1 class="box-title">Es gibt ein Problem mit Ihrem Browser</h1>
    <div class="box-content">
        <div class="rtf-content-wrapper">
            <p>Liebe stern-Nutzerin, lieber Stern-Nutzer,</p>
            <p>wir freuen uns über Ihr Interesse an stern.de. Leider ist Ihr Browser zu alt, um unseren Website darzustellen. Bitte benutzen Sie eine neuere Verion des Internet Explorers oder alternative Browser wie Firefox oder Chrome. Vielen Dank!</p>
        </div>
    </div>
    <div class="box-action">
        <button class="a-btn-primary js-close-oldie-box" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))">OK</button>
    </div>
    <div class="box-footer">
        <img src="https://image.stern.de/6391474/uncropped-139-53/bb55caac7edff7adfe0cbeb28697d30f/xN/logo-stern-schrift-png.png" alt="" class="a-image-block" />
    </div>
</div>
<![endif]--><div class="m-goto-home-toolbar">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("oop_1");});
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
        </script>
      </div>
    </div>
  <!-- generated esi include for header start -->
    <header id="header" class="header">
  <ul class="navigation-link-list m-navigation-top">
      <li class="top-navigation-link">
          <a href="https://www.stern.de/" title="stern">stern</a></li>
      <li class="top-navigation-link">
          <a href="https://www.stern.de/nido/" itemprop="name" title="Nido">Nido</a></li>
      <li class="top-navigation-link">
          <a href="https://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="top-navigation-link">
          <a href="https://www.stern.de/tv/" itemprop="name" title="stern TV">stern TV</a></li>
      </ul>
  <div id="header-wrapper" class="header-wrapper">
    <a href="https://www.stern.de/neon/" title="Neon" class="a-logo-stern"></a><ul class="m-navigation-button navigation-btn-list">

  <li class="navigation-btn navigation-btn-login js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://www.stern.de/sn/action/3000076/action/userdetails" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="https://www.stern.de/sn/action/3000074/action/logout" title="Abmelden" class="a-text-block">Abmelden</a></li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://www.stern.de/sn/login/3000072/login?next=https://www.stern.de/neon/wilde-welt/" class="a-btn-link">Anmelden</a></li>

          <li class="flyout-content-item">
            <div class="a-text-block">Sie haben noch keinen Account?</div>
            <a href="https://www.stern.de/sn/action/3000132/action/registration" title="Registrierung" class="a-text-block">Kostenlos neu registrieren</a></li>
        </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-social">
        <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/neonmagazin', '_blank');">
          <span class="hide-text">Facebook</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-twitter" onclick="window.open('https://twitter.com/neon_magazin', '_blank');">
          <span class="hide-text">Twitter</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-instagram" onclick="window.open('https://www.instagram.com/neon_magazin/', '_blank');">
          <span class="hide-text">Instagram</span>
        </button>
      </li>
    </ul>

<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="http://shop.neon.de/neon/abos/?utm_source=neon.de&amp;utm_medium=link&amp;utm_campaign=hauptnavigation&amp;onwewe=0690" target="_blank" rel="nofollow" title="Abonnieren">Abonnieren</a></li>
<li  class="navigation-link">
  <a href="https://www.stern.de/neon/magazin/neon--das-steht-in-unserer-februar-ausgabe-7814222.html" title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li>
</ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/neon/herz/" title="Herz">Herz</a></li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/neon/heimat/" title="Heimat">Heimat</a></li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/neon/wilde-welt/" title="Wilde Welt">Wilde Welt</a></li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/neon/vorankommen/" title="Vorankommen">Vorankommen</a></li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/neon/feierabend/" title="Feierabend">Feierabend</a></li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/neon/unnuetzes-wissen---unnuetzes-quizzen-7142526.html">Unnützes Wissen</a></li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="http://www.neon.de/community" target="_blank">Community</a></li>
        </ul>
<div class="navigation-btn navigation-btn-search js-click-flyout">
  <button class="a-btn-search--header">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="https://www.stern.de/search" method="get">
      <input type="hidden" value="Neon" name="channel">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="basics" name="q" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</div>

</div>
</header>
<!-- generated esi include for header end -->
  <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="https://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                  <a href="https://www.stern.de/neon/" title="Neon">Neon</a></li>
              <li class="navigation-link">
                    <a href="https://www.stern.de/neon/wilde-welt/" title="Wilde Welt">Wilde Welt</a></li>
                <li class="navigation-link">
        <h1>NEON-Reportage: Meine unglaubliche Reise in einem kaputten Flugzeug</h1>
      </li>
    </ul><main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
        </script>
      </div>
    </div>
  <!-- normal placement rendering start -->
    <!-- normal placement rendering end -->
  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
        <!-- normal placement rendering start -->
    <meta itemprop="headline" content="NEON-Reportage: Meine unglaubliche Reise in einem kaputten Flugzeug"/>
<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://image.stern.de/7859036/uncropped-0-0/a66451323aeb2af32e9240006e966c27/lV/flugzeug-cubana.jpg"/>
    <meta itemprop="width" content="2048" />
    <meta itemprop="height" content="958" />
  </div>
<meta itemprop="datePublished" content="2018-02-20T14:16:00Z"/>
<meta itemprop="dateModified" content="2018-02-20T14:50:17Z"/>
<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="NEON" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <meta itemprop="name" content="NEON" />
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="height" content="169" />
      <meta itemprop="width" content="300" />
      <meta itemprop="url" content="https://image.stern.de/7526500/uncropped-0-0/313e766c9dc453d3d59ea5d78f72a155/rq/stern-logo-neu.jpg" />
    </div>
  </div>
<meta itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" itemid="https://www.stern.de/neon/wilde-welt/neon-reportage--meine-unglaubliche-reise-in-einem-kaputten-flugzeug-7859034.html"/>
<div class="o-article-header   ">

<time datetime="2018-02-20T14:16:00Z" class="a-datetime " itemprop="datePublished">
    <span class="date">20. Februar 2018</span>
<span>15:16 Uhr</span>
</time>
<h2 id="mainTitle" class="a-h1-title"
    data-kicker="NEON-Reportage"
    data-headline="Meine unglaubliche Reise in einem kaputten Flugzeug">NEON-Reportage: Meine unglaubliche Reise in einem kaputten Flugzeug</h2>
<script>$('#mainTitle').modifyHeadline();</script>
<div  class="article-intro" itemprop="description"><div class="rtf-content-wrapper"><p>Unser Autor leidet nicht an Flugangst - aber was er an Bord einer kubanischen Maschine erleben musste, ließ ihn dann doch zumindest zeitweise um sein Leben bangen - und der Spuk ging am Zielflughafen noch weiter. </p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

<div class="o-single-image col-12of12"
       data-hires="https://image.stern.de/7859036/16x9-1703-958/aad2fa527a847da40191654f49ecf82a/Jz/flugzeug-cubana.jpg">
    <figure>
      <img  src="https://image.stern.de/7859036/16x9-940-529/aad2fa527a847da40191654f49ecf82a/Tn/flugzeug-cubana.jpg"  alt="Flugzeug über den Wolken" title="Flugzeug Cubana" class="a-image-block" width="940" height="529"/>

<div class="m-single-image-toolbar m-single-image-toolbar-teaser">
            <button class="a-btn-fullscreen js-open-fullscreen"><span class="hide-text">Fullscreen</span></button>
          </div>
      </figure>

    <div class="text-content">
          <div class="caption"><div class="rtf-content-wrapper"><p>"Fliegen ist der Vorspann zur Lieblingsserie, das akustische Gitarrenintro, die Einlaufmusik im Fußballstadion, der wilde Kuss" - oder?</p></div></div>
        <div class="single-image-meta">
    <div class="single-image-origin">
        <div class="a-text-block-copyright">
            © pixabay.com/Pexels</div>
        </div>
    <div class="a-text-pager"></div>
    </div>
</div>
    </div>
</div>
<div class="article-content   ">
  <div class="o-author-introduction authors-single placeholder">
            </div>
        <div class="rtf-content-wrapper" itemprop="articleBody"><p>So ein Flugzeug habe ich noch nie gesehen. Ich bin auf allen Kontinenten gewesen und habe in meinem Leben zehntausende Flugmeilen zurückgelegt. Aber ich muss erst in <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Havanna" />
          <a href="https://www.stern.de/politik/ausland/themen/havanna-4156970.html" itemprop="url" title="Havanna" class="js-article-topic-teaser taxonomy-entity  place">Havanna</a></span> in eine kubanische Maschine steigen, um beim Anblick einer Flugzeugkabine in blanke Panik zu geraten.<br/></p><p>Vorher überbrücke ich drei Stunden Wartezeit am Aeropuerto Internacional José Martí, indem ich zwei Cuba Libre trinke, zehn Zigaretten rauche und fast das komplette Hörbuch "Heinz Strunk in Afrika" höre – erst ganz am Ende, als die Unruhen in Kenia unseren Heinzer in die Bredouille bringen, gibt der Akku meines iPod den Geist auf. Zwischendurch starre ich auf den Schleier des schwülen Regens, der José Martí umhüllt, und auf das Getümmel in der Abflughalle von Terminal 3. Alle hier tragen luftiges Leinen, weiße Kleider und Jacketts, passend zum Tropenklima. Wer hier Tourist und wer Einheimischer ist, lässt sich nur am Teint vermuten. Ich schwitze nicht nur wegen der Hitze, nein, ich habe auch noch vor Antritt meiner Reise den Fehler gemacht, in Internetforen die Erfahrungsberichte zu lesen, die Passagiere hier gemacht haben. Leider hatte ich den <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Flug" />
          <a href="https://www.stern.de/panorama/weltgeschehen/themen/flug-7369318.html" itemprop="url" title="Flug" class="js-article-topic-teaser taxonomy-entity  thing">Flug</a></span> von Havanna nach Bogotá schon gebucht, als ich von ungenießbarem Essen, unfreundlichem Personal und unerträglichen Geräuschen und Gerüchen las – und davon, dass die Flotte vor allem aus russischen Flugzeugmodellen, alten Antonows und Tupolews, besteht.<br/></p><div class="gujAd  inflow Ad-in-Flow-1" id="inflow_div">
    <script>
        GujAd.cmd.push(function(){GujAd.push("inflow_div");});
      </script>
    </div><p><em>+++ Video-Tipp: Diese Geheimnisse gelten nicht nur für russische Maschinen: +++ </em></p><div class="tanzspalte">
  <div  class="videoplayer col-8of12 bc-vjs5 vjs-logo-portrait">
        <script>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</script>

<video
  id="video_videoPlayer5207"
  poster="https://image.stern.de/7271352/16x9-800-450/402df5ec28a1566cf4d0a5ce5ea8813a/KA/flugzeug-blitz-gewitter.jpg"
  data-x-account="1203065853"
  data-x-player="Byqs6Rblz"
  data-x-video-id="ref:c15419f3-75fb-4580-89da-bbafb39bc27c"
  data-x-embed="default"
  data-element-id="video_videoPlayer5207"
  
  data-x-setup="{&#034;controls&#034;:true,&#034;currentArticle&#034;:[{&#034;id&#034;:7271240,&#034;url&#034;:&#034;https://www.stern.de/reise/fernreisen/flugreisen--fuenf-geheimnisse--die-nicht-jeder-fluggast-kennen-moechte-7271240.html&#034;,&#034;kicker&#034;:&#034;Leichen, Blitze und Hähnchengeschosse&#034;,&#034;title&#034;:&#034;Diese 5 unheimlichen Flugzeug-Geheimnisse wollen Sie lieber nicht kennen&#034;,&#034;seoTitle&#034;:&#034;Flugreisen: Fünf Geheimnisse, die nicht jeder Fluggast kennen möchte&#034;,&#034;teaserText&#034;:&#034;  Fliegen ist Alltag, viele machen sich kaum noch Gedanken über einen Flug. Dabei gibt es ein paar spannende Geheimnisse, die fast alle Passagiere nicht wissen. Und die können ganz schön gruselig sein.&#034;,&#034;imageUrl&#034;:&#034;https://image.stern.de/7271352/16x9-940-529/402df5ec28a1566cf4d0a5ce5ea8813a/YU/flugzeug-blitz-gewitter.jpg&#034;,&#034;videoUrl&#034;:&#034;ref:c15419f3-75fb-4580-89da-bbafb39bc27c&#034;,&#034;duration&#034;:166,&#034;sources&#034;:[[&#034;STERN&#034;,&#034;stern-online&#034;],[&#034;STERN&#034;,&#034;Videoquellen&#034;,&#034;Eigenproduktion&#034;,&#034;wochit&#034;]]}],&#034;ima3&#034;:{&#034;debug&#034;:false,&#034;requestMode&#034;:&#034;onplay&#034;,&#034;loadingSpinner&#034;:true,&#034;numRedirects&#034;:10,&#034;timeout&#034;:8000,&#034;hardTimeouts&#034;:true},&#034;embedLink&#034;:&#034;https://www.stern.de/action/7097106/videoembed?video\u003d7271240&#034;,&#034;preload&#034;:&#034;metadata&#034;,&#034;logoUrl&#034;:&#034;https://www.stern.de/blob/7231600/ca70b2f1ed53b999a1824c536aa08914/logo-stern-white-25x34-png-data.png&#034;,&#034;embedded&#034;:true,&#034;noads&#034;:false,&#034;autoplay&#034;:false}"
  class=" video-js vjs-aspectratio-16x9 embedded" controls preload="metadata">
</video>


</div>

    </div><h2>Im "Paten" flüchtet Pacino mit einem Cubana-Flugzeug</h2><p>Mehr muss ich nicht wissen, um diesen Flug zu fürchten. Zwar steht für die Strecke nach Kolumbien eine Boeing bereit, aber das ist nur ein schwacher Trost. In Der Pate II flüchtet <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Al Pacino" />
          <a href="https://www.stern.de/kultur/film/themen/al-pacino-4131420.html" itemprop="url" title="Al Pacino" class="js-article-topic-teaser taxonomy-entity  person">Al Pacino</a></span> als Michael Corleone mit einem Flugzeug dieser Airline aus Havanna. Ich befürchte, das war damals dieselbe Maschine, in der ich gerade sitze.<br/></p><p>Eine mittelalterliche Kabinenverkleidung, bei der die Drähte von jener Stelle der Decke hängen, aus der normalerweise bei Turbulenzen die Sauerstoffmasken fallen sollen; bei der im Fenster haarkleine Risse sichtbar sind; bei der sich der Boden unter jedem Schritt anhört wie die knarzende Diele einer Altbauwohnung – diese äußeren Voraussetzungen kann ich gerade noch ignorieren. Aber wer im Flugzeug die falschen Sitznachbarn hat, der hat verloren. Und auf dem Weg nach <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Bogotá" />
          <a href="https://www.stern.de/politik/ausland/themen/bogot%C3%A1-4136232.html" itemprop="url" title="Bogotá" class="js-article-topic-teaser taxonomy-entity  place">Bogotá</a></span> verliere ich gleich doppelt.<br/></p><div class="tanzspalte">
  <div  class="o-teaser o-teaser-article o-teaser-mini col-3of12 o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/hamster-die-toilette-runtergespuelt---weil-airline-ihn-nicht-an-bord-gelassen-hat-7856756.html" title="Flughafen-Drama: Studentin spült ihren Hamster die Toilette runter - weil Airline ihn nicht an Bord lässt"><div  class="teaser-image">
        <img  src="https://image.stern.de/7856758/16x9-220-124/83d2a3919f4b1e24df7ab145bcbbea22/im/hamster.jpg"  alt="Hamster" title="Hamster" class="a-image-fullwidth" width="220" height="124"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Flughafen-Drama</h3>
<h3 class="a-headline">
    Studentin spült ihren Hamster die Toilette runter - weil Airline ihn nicht an Bord lässt</h3>
</div>
</a></div>
</div><p>Ich sitze in der Mitte, zwischen Vito aus Varadero, der den Gangplatz hat, und Paul aus Deutschland, der am Fenster Platz nimmt. Ich habe es mir zur Angewohnheit gemacht, noch vor dem Start bei einem kleinen Smalltalk die wichtigsten Infos – Name, Nationalität, solche Sachen – über meine unmittelbaren Mitreisenden herauszufinden, um einschätzen zu können, ob es sich um Personen handelt, die bei einem Flugzeugabsturz ums Leben kommen könnten. Ich bin mir nämlich ziemlich sicher, dass das nicht jedem passieren kann.<br/></p><p>Doch meine Umfrage hilft mir diesmal nicht weiter: Weil Vito und Paul nicht unterschiedlicher sein könnten. Vito kommt mir vor wie ein Typ, der abstürzt, mit dem <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Flugzeug" />
          <a href="https://www.stern.de/panorama/themen/flugzeug-4134410.html" itemprop="url" title="Flugzeug" class="js-article-topic-teaser taxonomy-entity  thing">Flugzeug</a></span> oder auf andere Weise. Paul wirkt eher wie jemand, dem alles gelingt, und wenn nicht, dann redet er es sich einfach schön – eine sehr gesunde Einstellung.<br/></p><p>Im Urlaub deutsch zu reden, ist natürlich eigentlich Quatsch, aber die Plauderei mit Paul entspannt mich in dieser Stresssituation, denn nichts anderes ist das hier: Die Klamotten kleben am Körper, überall juckt es, die Schläfen pochen, und die Drinks machen sich auch langsam bemerkbar – ich fühle mich, als würde ich innerlich austrocknen. Und Vito zu meiner Linken ist ein anstrengender Sitznachbar. Er redet zwar nur, wenn er gefragt wird, aber mit seiner Ausstrahlung stiftet er Unruhe. Er hat eine Bauchtasche, in der er ständig herumwühlt. Immer wieder fasst er aufs Neue hinein, schnell und bestimmt, als würde er mit der bloßen Hand einen dicken Fisch aus dem Teich ziehen wollen. Ich würde ihn gerne fragen, was er in der Tasche hat, wonach er sucht, was das alles soll, aber ich traue mich nicht.<br/></p><h2>Kann man hier eine Bombe an Bord schmuggeln?</h2><p>Ich frage mich, ob man wohl eine Bombe in der Bauchtasche – am Sicherheitspersonal des Jose Martí vorbei – in ein solches Flugzeug schmuggeln kann. Schnell komme ich zu der Erkenntnis, dass das überhaupt gar kein Problem sein dürfte.<br/></p><p>Inzwischen ist auch Paul von Vito genervt und lugt zu ihm herüber. "Ich glaube, er hat seine Bombe vergessen", flüstert er. Ich lache, weil er so ähnlich denkt wie ich. Vito rutscht immer wilder auf seinem Sitz herum. Er wirkte auf den ersten Blick schon wie ein komischer Vogel, aber jetzt macht er mir langsam ernste Sorgen. Der Flugkapitän nuschelt irgendwas durch den Bordlautsprecher, ganz kurz nur, aber ich verstehe kein Wort. Vito schon, er gibt so etwas wie ein Schnauben von sich, einen Luftstoß durch die Nasenlöcher, der abschätzig klingt. Dann fummelt er an seinem rechten Ohr herum, als würde er dort einen Sender suchen. Der Regen schlägt gegen die Kabinenfenster.</p><div class="tanzspalte">
  <div  class="o-teaser o-teaser-article o-teaser-mini col-3of12 o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/aegypten--kleinste-frau-und-groesster-mann-der-welt-treffen-sich-7842378.html" title="Ägypten: Kleinste Frau und größter Mann gemeinsam unterwegs"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7839990/16x9-220-124/c75e183bdbcfb8136c9c89f766c32652/YY/aegypten.jpg"  alt="In Ägypten stehen der größte Mann und die kleinste Frau der Welt vor einer Pyramide." title="Ägypten: Wenn der größte Mann auf die kleinste Frau der Welt trifft" class="a-image-fullwidth" width="220" height="124"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Ägypten</h3>
<h3 class="a-headline">
    Kleinste Frau und größter Mann gemeinsam unterwegs</h3>
</div>
</a></div>
</div><p>Eine halbe Stunde später rollt das Flugzeug kurz an, bleibt dann aber für mindestens 20 weitere Minuten stehen. Über Jahrzehnte durften die Menschen dieses Land nicht verlassen, inzwischen fühlt es sich für mich so ähnlich an. Gelegentlich meldet sich der Kapitän wieder zu Wort, aber er ist nicht zu verstehen. Es rauscht und knarzt und knirscht – es klingt, als funke er aus einer anderen Epoche, als wäre er ganz weit weg. Aber dieses Gefühl habe ich in Kuba ständig, in diesem Land der alten Autos und der matten Beleuchtung. Was mir auffällt, ist der beschwichtigende Tonfall des Kapitäns. Gegen Ende seiner Ausführungen geht ein unruhiges Raunen durch die Reihen. Vito schnaubt schon wieder. Kurz darauf erhalten wir endlich die Starterlaubnis und rollen Richtung Startbahn. Jetzt gibt es kein Zurück mehr: Ich werde mit diesem lädierten Vogel in die Luft gehen.</p><p>Als die Maschine noch einmal kurz stoppt, nur um gleich darauf mit einem lauten Jaulen zu beschleunigen, frage ich mich, ob Vito das stärkere Karma hat oder Paul. Immerhin hängt mein Leben davon ab. Ich bräuchte dringend noch einen Drink, aber während des Starts gibt es keinen Service, und ich befürchte, dass auch auf Reiseflughöhe nicht besonders viel angeboten wird. Mit einem Ruck heben wir ab.<br/></p><p>"Fliegen ist das Größte", hebt Paul plötzlich an, "und trotzdem nur ein Vorspiel."<br/></p><p>"Was?"<br/></p><p>"Fliegen ist der Vorspann zur Lieblingsserie, das akustische Gitarrenintro, die Einlaufmusik im Fußballstadion, der wilde Kuss", führt er aus. "Wenn die Maschine auf der Startbahn beschleunigt, immer schneller und schneller wird, dann ist es endlich mehr als nur eine Ahnung, dann weiß ich: Jetzt wird’s heftig, aber in den nächsten Tagen oder Wochen wird es noch viel besser." Vielleicht hat er Recht, auch wenn er es für meinen Geschmack ein bisschen zu arg mit der Zauberflöte formuliert.<br/></p><p>"Das ist der Sinn des Fliegens", fügt Paul an.<br/></p><p>"Wahrscheinlich hast du Recht", sage ich, ziehe mich in ein unbehagliches Lächeln zurück und schlage die Augen nieder. Im Steigflug wirkt die Maschine gar nicht mehr so schnell, eher Landstraßentempo – wie die Flugzeuge, die man vom Boden aus hoch oben am Himmel sieht. Als wir in die wilden Wolken eintauchen, wird es dunkel. Der Motor meckert wie ein störrischer Rentner. Die Schrauben knirschen mit jedem Meter, den wir an Höhe gewinnen, ein bisschen lauter.<br/></p><h2>Das ist diese lateinamerikanische Leichtigkeit</h2><p>Wir hätten nicht abheben dürfen, denke ich, das ist diese lateinamerikanische Leichtigkeit, die bringt in diesem Fall bloß mal eben hundert Menschen in Lebensgefahr.<br/></p><p>"Ist es nicht verrückt?", fragt Paul von rechts auf diese rhetorische Art, die ich nicht leiden kann.<br/></p><p>Ich warte kurz ab und frage dann widerwillig nach. "Was denn?" "Dass jeder Flug lebensgefährlich ist", sagt er, "obwohl das Fliegen, das Reisen doch das ultimative Ja zum Leben bedeutet."<br/></p><p>"Ja", sage ich. "Verrückt."<br/></p><p>"Wenn was schief geht, sind wir alle geliefert."<br/></p><p>"Ja."<br/></p><p>"Das ist der Deal."<br/></p><p>"Ja."<br/></p><p>"Aber vielleicht ist es auch nur logisch", fügt er an. "Sein Schicksal in die Hände eines völlig Fremden zu geben, das kann nur, wer das Leben liebt und loslassen kann."<br/></p><p>Ein lauter Knall unterbricht Paul in seinen großspurigen Gedanken. Das Flugzeug beginnt auf einmal zu taumeln wie ein angetrunkener Teenager. Für den Bruchteil einer Sekunde leuchtet es draußen auf. Ich klammere mich an meinem Sitz fest, und nein, das ist nicht so daher gesagt – ich klammere mich wirklich fest, so fest ich kann, als ob es mich retten könnte, wenn wir vom Himmel fallen. Der Flieger legt sich auf die Seite, als müsste er sich trotz Wind und Wetter erst einmal erholen, und ich lande mit meinem Kopf in Pauls Schoß, der sich darüber köstlich amüsiert. Ich kann nicht mitlachen, denn ich stehe unter Schock, weil ich solche Turbulenzen noch nie erlebt habe, erst recht nicht in einem vorsintflutlichen Flugzeug wie diesem. Zum Glück lächelt Paul, als hätte er wirklich keine Angst. Das kann ich zwar kaum glauben, aber ich nehme es gerne hin. Denn es macht Hoffnung, und Hoffnung ist eine gute Sache, vielleicht sogar die beste aller Sachen.<br/></p><h2>Die Stewardessen stürzen zu ihren Sitzen</h2><p>Aus den hinteren Reihen höre ich kieksende Laute, die vereinzelt in Schreie übergehen, während die Maschine schaukelt wie ein Schiff im Sturm. Vito beginnt laut zu beten, was auf mich eher bedrohlich als beruhigend wirkt. Ich werfe ihm deshalb einen bösen Blick vor den Latz, aber er beachtet mich nicht. Die Stewardessen stürzen durch den schmalen Kabinengang zu ihren Sitzen, sie scheinen es eilig zu haben. Sie stolpern, weil die Notfallbeleuchtung nur noch in einem unregelmäßigen Takt flackert.<br/></p><p>Die gefährlichsten Minuten eines Fluges sind jene kurz nach dem Start und kurz vor der Landung, und wir sind vielleicht seit drei Minuten in der Luft. Wir liegen also voll im roten Bereich, als der Lärm der Motoren leiser wird, weil er im heulenden Wind untergeht. Es müssen tausende Kilometer sein, die wir in diesen Sekunden an Höhe verlieren. Mir wird bewusst, dass ich sterben könnte, hier, jetzt gleich. Normalerweise weiß jeder eine Antwort auf die Frage, wie er seine letzten Stunden, Minuten, Sekunden gerne verbringen, was er in der ablaufenden Zeit unbedingt gerne noch erleben würde: eine Kneipentour mit Liam Gallagher, mit dem Lieblingsmenschen vom höchsten Hügel über die abendliche Stadt schauen, Heroin spritzen oder die eigene Mutter in den Arm nehmen und ihr für alles danken. Jeder hat da so seine ganz eigenen Vorstellungen.<br/></p><div class="tanzspalte">
  <div  class="o-teaser o-teaser-article o-teaser-mini col-3of12 o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/porno--wie-sich-dieses-junge-paar-mit-sex-filmen-eine-weltreise-finanziert-7850224.html" title="Mei, wie romandisch: Pärchen verliebt sich bei Dreier: Jetzt finanzieren sie ihre Weltreise mit Pornos"><div  class="teaser-image">
        <img  src="https://image.stern.de/7850226/16x9-220-124/c2c58228b412077919647c65ffd5658e/lC/pablo-heimplatz-.jpg"  alt="Porno: Wie sich dieses junge Paar mit Sex-Filmen eine Weltreise finanziert" title="Porno: Wie sich dieses junge Paar mit Sex-Filmen eine Weltreise finanziert" class="a-image-fullwidth" width="220" height="124"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Mei, wie romandisch</h3>
<h3 class="a-headline">
    Pärchen verliebt sich bei Dreier: Jetzt finanzieren sie ihre Weltreise mit Pornos</h3>
</div>
</a></div>
</div><p>Aber in einer Extremsituation wie dieser an Bord einer klapprigen kubanischen Maschine, da bleibt keine Zeit für solche Sachen. Das hier ist nicht die Stimmung für einen romantischen Abgang oder den letzten Kick für den Augenblick. Das hier ist bloß Panik, Angst und apokalyptische Raserei. Während das Flugzeug weiter stürzt, fällt mein Blick auf Vito, wie er sich sein Shirt vor den Mund hält wie eine Sauerstoffmaske, die hier offenbar nicht zur Ausrüstung gehört. Jetzt sitzt Vito da, mit dem Shirt vor dem Gesicht und geschlossenen Augen wie ein betäubter Michael Jackson, und harrt der Dinge, die da kommen. Ist er noch ängstlich oder ist es ihm schon egal? In diesem Moment fühle ich, dass er kein Terrorist sein kann, sondern einer von den Guten sein muss. Ich kann es nicht begründen, ich weiß es einfach.<br/></p><p>Kurz darauf verstummt der Lärm und es fühlt sich an, als habe die Maschine ihr Gleichgewicht wiedererlangt. Für einen Moment ist es ganz still, anschließend brummen die Motoren endlich wieder so gemütlich wie gewohnt - als wäre nichts gewesen. Auch alle Flugzeuglichter leuchten wieder. In der ganzen Kabine wird plötzlich gefeiert wie im kubanischen Karneval.<br/></p><p>Kurz darauf erzählt der Kapitän mit derselben beschwichtigenden Stimme wie vor dem Start, dass er nun per Handsteuerung nach Bogotá fliegen werde, weil in den Computern einiges durcheinander geraten sei: "Das Unwetter, Sie können es sich denken." Wir müssten uns aber keine Sorgen machen, er habe alles im Griff.<br/></p><div class="tanzspalte">
  <div  class="videoplayer col-8of12 bc-vjs5 vjs-logo-portrait">
        <video
  id="video_videoPlayer20621"
  poster="https://image.stern.de/7829136/16x9-940-529/499a5ccc61fd58edce995160e48b5056/uj/bildschirmfoto-2018-01-19-um-14-28-19.jpg"
  data-x-account="1203065853"
  data-x-player="Byqs6Rblz"
  data-x-video-id="ref:c2756ba0-3925-4c83-ac73-a0d301f68fbf"
  data-x-embed="default"
  data-element-id="video_videoPlayer20621"
  
  data-x-setup="{&#034;controls&#034;:true,&#034;currentArticle&#034;:[{&#034;id&#034;:7829116,&#034;url&#034;:&#034;https://www.stern.de/reise/deutschland/sturm--friederike--laesst-in-duesseldorf-die-flugzeuge-tanzen-7829116.html&#034;,&#034;kicker&#034;:&#034;Sturm \&#034;Friederike\&#034; in Düsseldorf&#034;,&#034;title&#034;:&#034;Erst Sylt, dann Achterbahn: Diese Landung ist nichts für schwache Nerven&#034;,&#034;seoTitle&#034;:&#034;Sturm \&#034;Friederike\&#034; lässt in Düsseldorf die Flugzeuge tanzen&#034;,&#034;teaserText&#034;:&#034;  Als Sturmtief \&#034;Friederike\&#034; über Europa hinweg fegt, bekommen das auch die Piloten am Düsseldorfer Flughafen zu spüren. Besonders eindrucksvoll: Die Landung einer Eurowings-Turboprop aus Sylt.&#034;,&#034;imageUrl&#034;:&#034;https://image.stern.de/7829136/16x9-940-529/499a5ccc61fd58edce995160e48b5056/uj/bildschirmfoto-2018-01-19-um-14-28-19.jpg&#034;,&#034;videoUrl&#034;:&#034;ref:c2756ba0-3925-4c83-ac73-a0d301f68fbf&#034;,&#034;duration&#034;:84,&#034;sources&#034;:[[&#034;STERN&#034;,&#034;stern-online&#034;]]}],&#034;ima3&#034;:{&#034;debug&#034;:false,&#034;requestMode&#034;:&#034;onplay&#034;,&#034;loadingSpinner&#034;:true,&#034;numRedirects&#034;:10,&#034;timeout&#034;:8000,&#034;hardTimeouts&#034;:true},&#034;embedLink&#034;:&#034;https://www.stern.de/action/7097106/videoembed?video\u003d7829116&#034;,&#034;preload&#034;:&#034;metadata&#034;,&#034;logoUrl&#034;:&#034;https://www.stern.de/blob/7231600/ca70b2f1ed53b999a1824c536aa08914/logo-stern-white-25x34-png-data.png&#034;,&#034;embedded&#034;:true,&#034;noads&#034;:false,&#034;autoplay&#034;:false}"
  class=" video-js vjs-aspectratio-16x9 embedded" controls preload="metadata">
</video>


</div>

    </div><p><br/></p><h2>"Was für ein intensives Erlebnis! Wunderbar!"</h2><p>Viele Freunde in Deutschland haben mich vor Bogotá gewarnt. Ich solle mich bloß nicht in den Dschungel verschleppen oder auf offener Straße erschießen lassen oder so was – solche Sprüche bekam ich ständig zu hören. Sollte ich diesen Flug überstehen, wird Bogotá ein Spaziergang, denke ich, während Paul lacht und sagt: "Was für ein intensives Erlebnis! Wunderbar!"<br/></p><p>Ich lege den Kopf zurück und keuche wie ein Lungenpatient. Der Sturzflug hat mich völlig erschöpft. Mit steifem Nacken verharre ich in meinem Sitz und traue mich für den Rest des Fluges kaum noch, tief durchzuatmen. Ich habe das irrationale Gefühl, dass ich mich besser besonders unauffällig verhalten sollte, um bloß keine neuerlichen Turbulenzen zu verursachen. Plötzlich fühlt es sich an, als ob in diesem Leben nichts mehr sicher ist.<br/></p><div class="tanzspalte">
  <div  class="o-teaser o-teaser-article o-teaser-mini col-3of12 o-teaser-red  ">
  <a href="https://www.stern.de/neon/herz/neon-kurzgeschichte--der-eine-satz--der-gar-nicht-geht-7818408.html" title="NEON-Kurzgeschichte: Er betrügt sie. Sie will ihm verzeihen. Aber dann sagt er den einen Satz, der gar nicht geht."><div  class="teaser-image">
        <img  src="https://image.stern.de/7818410/16x9-220-124/ee531d545d1e1473a95a3ae42ab10490/tO/fremdgehen-mittelfinger.jpg"  alt="Fremdgehen Mittelfinger" title="Die schlimmste Ausrede fürs Fremdgehen" class="a-image-fullwidth" width="220" height="124"/>

</div>
    <span class="a-label-marker">Kurzgeschichte</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    NEON-Kurzgeschichte</h3>
<h3 class="a-headline">
    Er betrügt sie. Sie will ihm verzeihen. Aber dann sagt er den einen Satz, der gar nicht geht.</h3>
<div class="badge">
    <div class="author-name">
    Von Tim Sohr</div>
</div>
</div>
</a></div>
</div><p>Nichts ist mehr sicher außer der Boden unter den Füßen, als ich drei Stunden später die Ankunftshalle am Flughafen in Bogotá betrete. Es riecht nach Chlor. Paul hat sich an mich geheftet und philosophiert irgendwas über die richtige Zeit am falschen Ort oder umgekehrt. Ich lasse es ihm durchgehen – schließlich sind wir auch deshalb nicht abgestürzt, weil sein Karma stärker war als das von Vito. Der schleicht ein paar Meter vor uns mit gesenktem Haupt Richtung Gepäckband, das sich noch nicht dreht, als wir es erreichen.<br/></p><p>Als es sich nach ein paar Minuten endlich wie ein träges Tier in Bewegung setzt, geht plötzlich alles ganz schnell: Ich will Vito gerade auf die Schulter klopfen und ihm ein schönes Leben wünschen, weil ich so erleichtert darüber bin, dass ich nicht tot bin, als ich von zwei Flughafenpolizisten zur Seite geschubst werde. Sie stürzen sich auf Vito, werfen ihn zu Boden und drehen ihm die Arme auf den Rücken. Sie nehmen ihm die Bauchtasche so vorsichtig ab, als wären rohe Eier darin versteckt. Vito wehrt sich nicht. Sie legen ihm Handschellen an, während sie aggressiv und unverständlich auf ihn einreden. Vito macht ein Gesicht, als habe er nur darauf gewartet. Er wirkt fast ein bisschen erleichtert. Fassungslos blicken Paul und ich auf die Szene, auch die anderen, langsam am Gepäckband eintrudelnden Passagiere bleiben vor Schreck stehen.<br/></p><p>Vielleicht sollte ich aufhören, mir ein Bild von Menschen zu machen, die ich überhaupt nicht kenne. Ich habe offensichtlich keine Ahnung. Und was Vito verbrochen hat, werden wir wohl nie erfahren.<br/></p><p>"Wahrscheinlich hatte er doch eine Bombe dabei", sagt Paul, als Vito abgeführt wird.<br/></p><p>"Ja", sage ich. "Wahrscheinlich."</p><div class="tanzspalte">
  <div  class="videoplayer col-8of12 bc-vjs5 vjs-logo-portrait">
        <video
  id="video_videoPlayer19929"
  poster="https://image.stern.de/7853212/16x9-940-529/6b38c3d71e2e150ee514339bcbd47802/hz/teaser.jpg"
  data-x-account="1203065853"
  data-x-player="Byqs6Rblz"
  data-x-video-id="ref:67c350fa-37d4-467e-b440-ddee80777f0f"
  data-x-embed="default"
  data-element-id="video_videoPlayer19929"
  
  data-x-setup="{&#034;controls&#034;:true,&#034;currentArticle&#034;:[{&#034;id&#034;:7853218,&#034;url&#034;:&#034;https://www.stern.de/neon/wilde-welt/was-du-fuer-die-planung-eines-sabbaticals-wissen-musst-7853218.html&#034;,&#034;kicker&#034;:&#034;Sabbatjahr&#034;,&#034;title&#034;:&#034;Dieses Wissen hilft dir, dein Sabbatical zu bekommen&#034;,&#034;seoTitle&#034;:&#034;Was du für die Planung eines Sabbaticals wissen musst&#034;,&#034;teaserText&#034;:&#034;  Du würdest gerne ein Sabbatical machen? Das ist für manchen Arbeitgeber ein rotes Tuch. Unser Video zeigt, wie du geschickt bei der Planung vorgehst.&#034;,&#034;imageUrl&#034;:&#034;https://image.stern.de/7853212/16x9-940-529/6b38c3d71e2e150ee514339bcbd47802/hz/teaser.jpg&#034;,&#034;videoUrl&#034;:&#034;ref:67c350fa-37d4-467e-b440-ddee80777f0f&#034;,&#034;duration&#034;:96,&#034;sources&#034;:[[&#034;STERN&#034;,&#034;stern-online&#034;],[&#034;STERN&#034;,&#034;Videoquellen&#034;,&#034;Eigenproduktion&#034;,&#034;Premiere&#034;]]}],&#034;ima3&#034;:{&#034;debug&#034;:false,&#034;requestMode&#034;:&#034;onplay&#034;,&#034;loadingSpinner&#034;:true,&#034;numRedirects&#034;:10,&#034;timeout&#034;:8000,&#034;hardTimeouts&#034;:true},&#034;embedLink&#034;:&#034;https://www.stern.de/action/7097106/videoembed?video\u003d7853218&#034;,&#034;preload&#034;:&#034;metadata&#034;,&#034;logoUrl&#034;:&#034;https://www.stern.de/blob/7231600/ca70b2f1ed53b999a1824c536aa08914/logo-stern-white-25x34-png-data.png&#034;,&#034;embedded&#034;:true,&#034;noads&#034;:false,&#034;autoplay&#034;:false}"
  class=" video-js vjs-aspectratio-16x9 embedded" controls preload="metadata">
</video>


</div>

    </div></div><div class="o-article-adtag">
      <div class="gujAd dmomainbottom" id="dmomainbottom_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmomainbottom_1");});
        </script>
      </div>
    </div>
  <div class="o-related-links">

    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="m-related-link-item">

  <a href="https://www.stern.de/neon/wilde-welt/wien--wenn-ein-flugzeug-wegen-eines-furzes-ploetzlich-notlanden-muss-7869394.html" title="Polizeieinsatz am Flughafen: Eskalierter Streit: Wenn ein Flugzeug wegen eines Furzes plötzlich notlanden muss"><div class="a-label-subject">
      Polizeieinsatz am Flughafen</div>
  <div class="a-headline">
      Eskalierter Streit: Wenn ein Flugzeug wegen eines Furzes plötzlich notlanden muss</div>
  </a></li><li class="m-related-link-item with-play">

  <a href="https://www.stern.de/panorama/weltgeschehen/iran--vermutlich-65-tote-bei-absturz-von-aseman-airlines-maschine-7868900.html" title="Aseman-Airlines-Flug: Vermutlich 65 Tote bei Flugzeugabsturz im Iran"><div class="a-label-subject">
      Aseman-Airlines-Flug</div>
  <div class="a-headline">
      Vermutlich 65 Tote bei Flugzeugabsturz im Iran</div>
  </a></li><li class="m-related-link-item">

  <a href="https://www.stern.de/neon/wilde-welt/frau-poebelt-wegen-weinenden-babys---und-die-stewardess-reagiert-brillant-7866160.html" title="Blöd gelaufen: Frau pöbelt wegen eines weinenden Babys – und die Stewardess reagiert genau richtig"><div class="a-label-subject">
      Blöd gelaufen</div>
  <div class="a-headline">
      Frau pöbelt wegen eines weinenden Babys – und die Stewardess reagiert genau richtig</div>
  </a></li></ul>
  </div>
<div class="m-tags ">
    <div class="a-h3-headline">Themen in diesem Artikel</div>
    <ul class="tag-list">
      <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Flug" />
          <a href="https://www.stern.de/panorama/weltgeschehen/themen/flug-7369318.html" itemprop="url" title="Flug" class="js-article-topic-teaser taxonomy-entity  thing">Flug</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Bogotá" />
          <a href="https://www.stern.de/politik/ausland/themen/bogot%C3%A1-4136232.html" itemprop="url" title="Bogotá" class="js-article-topic-teaser taxonomy-entity  place">Bogotá</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Al Pacino" />
          <a href="https://www.stern.de/kultur/film/themen/al-pacino-4131420.html" itemprop="url" title="Al Pacino" class="js-article-topic-teaser taxonomy-entity  person">Al Pacino</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Havanna" />
          <a href="https://www.stern.de/politik/ausland/themen/havanna-4156970.html" itemprop="url" title="Havanna" class="js-article-topic-teaser taxonomy-entity  place">Havanna</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="Boeing" />
          <a href="https://www.stern.de/wirtschaft/news/themen/boeing-4155178.html" itemprop="url" title="Boeing" class="js-article-topic-teaser taxonomy-entity  organization">Boeing</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Reise" />
          <a href="https://www.stern.de/politik/ausland/themen/reise-4155130.html" itemprop="url" title="Reise" class="js-article-topic-teaser taxonomy-entity  thing">Reise</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Regen" />
          <a href="https://www.stern.de/panorama/wetter/themen/regen-6267952.html" itemprop="url" title="Regen" class="js-article-topic-teaser taxonomy-entity  thing">Regen</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Michael Jackson" />
          <a href="https://www.stern.de/lifestyle/leute/themen/michael-jackson-4155488.html" itemprop="url" title="Michael Jackson" class="js-article-topic-teaser taxonomy-entity  person">Michael Jackson</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Deutschland" />
          <a href="https://www.stern.de/politik/deutschland/themen/deutschland-4540700.html" itemprop="url" title="Deutschland" class="js-article-topic-teaser taxonomy-entity  place">Deutschland</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Flugzeug" />
          <a href="https://www.stern.de/panorama/themen/flugzeug-4134410.html" itemprop="url" title="Flugzeug" class="js-article-topic-teaser taxonomy-entity  thing">Flugzeug</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Cuba" />
          <a href="https://www.stern.de/politik/ausland/themen/cuba-4168864.html" itemprop="url" title="Cuba" class="js-article-topic-teaser taxonomy-entity  place">Cuba</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="José Martí" />
          <a href="https://www.stern.de/politik/ausland/themen/jos%C3%A9-mart%C3%AD-6755888.html" itemprop="url" title="José Martí" class="js-article-topic-teaser taxonomy-entity  person">José Martí</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Heinz Strunk" />
          <a href="https://www.stern.de/kultur/film/themen/heinz-strunk-4160270.html" itemprop="url" title="Heinz Strunk" class="js-article-topic-teaser taxonomy-entity  person">Heinz Strunk</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Afrika" />
          <a href="https://www.stern.de/politik/ausland/themen/afrika-4152274.html" itemprop="url" title="Afrika" class="js-article-topic-teaser taxonomy-entity  place">Afrika</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Unruhen" />
          <a href="https://www.stern.de/politik/ausland/themen/unruhen-4176486.html" itemprop="url" title="Unruhen" class="js-article-topic-teaser taxonomy-entity  thing">Unruhen</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Kenia" />
          <a href="https://www.stern.de/politik/ausland/themen/kenia-4134910.html" itemprop="url" title="Kenia" class="js-article-topic-teaser taxonomy-entity  place">Kenia</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Product">
          <meta itemprop="name" content="iPod" />
          <a href="https://www.stern.de/digital/computer/themen/ipod-4146334.html" itemprop="url" title="iPod" class="js-article-topic-teaser taxonomy-entity  product">iPod</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Kolumbien" />
          <a href="https://www.stern.de/politik/ausland/themen/kolumbien-4149184.html" itemprop="url" title="Kolumbien" class="js-article-topic-teaser taxonomy-entity  place">Kolumbien</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Corleone" />
          <a href="https://www.stern.de/digital/computer/themen/corleone-4166014.html" itemprop="url" title="Corleone" class="js-article-topic-teaser taxonomy-entity  place">Corleone</a></span>
      </li>
        </ul>
  </div>
</div>
<!-- normal placement rendering end -->
  <!-- normal placement rendering start -->
    <div class="sidebar">
  <sbsticky/>
      <h3 class="a-h3-headline title-stickybox">Neu</h3>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/england--hotelmitarbeiter-halten-vater-fuer-paedophil---und-ruft-die-polizei-7870868.html" title="Ungeheuerlicher Verdacht: Polizei verhört Vater und Tochter - weil ihn Hotelmitarbeiter für pädophil halten"><div  class="teaser-image">
        <img  src="https://image.stern.de/7870894/16x9-300-169/74b170e1c2a88d51bce466edcbca2720/gp/england.jpg"  alt="England: der 46-jährige Karl Pollard mit seiner 14-jährigen Tochter Stephanie auf einem Foto" title="England: Hotel hält Vater für pädophil – und ruft die Polizei" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Ungeheuerlicher Verdacht</h3>
<h3 class="a-headline">
    Polizei verhört Vater und Tochter - weil ihn Hotelmitarbeiter für pädophil halten</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/england--hotelmitarbeiter-halten-vater-fuer-paedophil---und-ruft-die-polizei-7870868.html" title="Ungeheuerlicher Verdacht: Polizei verhört Vater und Tochter - weil ihn Hotelmitarbeiter für pädophil halten"><div  class="teaser-image">
        <img  src="https://image.stern.de/7870894/16x9-300-169/74b170e1c2a88d51bce466edcbca2720/gp/england.jpg"  alt="England: der 46-jährige Karl Pollard mit seiner 14-jährigen Tochter Stephanie auf einem Foto" title="England: Hotel hält Vater für pädophil – und ruft die Polizei" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Ungeheuerlicher Verdacht</h3>
<h3 class="a-headline">
    Polizei verhört Vater und Tochter - weil ihn Hotelmitarbeiter für pädophil halten</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="halfpagead_1">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/neon/shopping/we-love-sneaker-7870952.html" title="Unisex-Sneaker zum Verlieben: We ♥️ Sneaker"><div  class="teaser-image with-gallery ">
        <img  src="https://image.stern.de/7870962/16x9-300-169/dfc9aa2568f48dad14204a3ce59910a2/fX/teaserbild.jpg"  alt="weiße, getragene Chucks-Sneaker mit Socken" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-gallery"></div>
            </div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Shopping</h3>
<h3 class="a-headline">
    We love sneaker</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/berlinale-2018--palina-rojinski-will-nicht-nur-duenne-frauen-im-film-sehen-7869246.html" title="Sexismus-Debatte auf der Berlinale : Warum Palina Rojinski mehr Frauen mit Bauch sehen und Tom Beck kein Feminist sein will"><div  class="teaser-image with-gallery">
        <img  src="https://image.stern.de/7869356/16x9-300-169/ba899d6c3d88efaa5046a93379b4532e/CR/teaser-beck-palina.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-gallery"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Sexismus-Debatte auf der Berlinale </h3>
<h3 class="a-headline">
    Warum Palina Rojinski mehr Frauen mit Bauch sehen und Tom Beck kein Feminist sein will</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="spteaser_1">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/emotionales-video---big-bang-theory--star-fordert-schaerfere-waffengesetze-7870678.html" title="Facebook-Post zu zivilem Ungehorsam: Nach Amoklauf in Florida: &quot;Big Bang Theory&quot;-Star postet emotionales Video"><div  class="teaser-image">
        <img  src="https://image.stern.de/7870844/16x9-300-169/f43877977a05c91aa3153fb643fc9580/cN/bialik-fb-video.jpg"  alt="US-Schauspielerin Mayim Bialik guckt in die Kamera" title="Mayim Bialik fordert in dem Video unter anderem: &#034;Sagt JA zu zivilem Ungehorsam!&#034;" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Facebook-Post zu zivilem Ungehorsam</h3>
<h3 class="a-headline">
    Nach Amoklauf in Florida: &#034;Big Bang Theory&#034;-Star postet emotionales Video</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-green  ">
  <a href="https://www.stern.de/neon/heimat/david-hasselhoff--warum-mich--looking-for-freedom--seit-meiner-geburt-begleitet-7867026.html" title="30 Jahre &quot;Looking for Freedom&quot;: Ich habe David Hasselhoff erzählt, was er mir bedeutet - er findet es &quot;amazing&quot;"><div  class="teaser-image">
        <img  src="https://image.stern.de/7867066/16x9-300-169/a52168c1b149885d9bef178d4edcf9fe/yb/hassel.jpg"  alt="David Hasselhoff 1989 an der Berliner Mauer - legendär und unvergessen" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <span class="a-label-marker">Interview</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    30 Jahre &#034;Looking for Freedom&#034;</h3>
<h3 class="a-headline">
    Ich habe David Hasselhoff erzählt, was er mir bedeutet - er findet es &#034;amazing&#034;</h3>
<div class="badge">
    <div class="author-name">
    Von Lea Kosch</div>
</div>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_3">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/beauty-aus-fernost--die-heissesten-hautpflege-tipps-aus-korea-7860594.html" title="Alles anders als bei uns: Die 8 Beauty-Geheimnisse der Koreanerinnen "><div  class="teaser-image">
        <img  src="https://image.stern.de/7860596/16x9-300-169/72704e9bf0c15c4b944009e97d6100aa/wy/koreanerin.jpg"  alt="Zwei junge Koreanerinnen in Party-Outfits auf einer Feier in Seoul" title="Zwei junge Koreanerinnen in Party-Outfits" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Alles anders als bei uns</h3>
<h3 class="a-headline">
    Die 8 Beauty-Geheimnisse der Koreanerinnen </h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/parfum--neue-deutsche-serie-mit-wotan-wilke-moehring-kommt-zu-netflix-7869844.html" title="Netflix hat sich Rechte gesichert: Serie zu Süskind-Bestseller: Alles, was wir bisher über &quot;Parfum&quot; wissen"><div  class="teaser-image">
        <img  src="https://image.stern.de/7869856/16x9-300-169/4120bc6976ba22c06b41d517cef7c0f8/Nx/parfum.jpg"  alt="Parfum" title="parfum" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Netflix hat sich Rechte gesichert</h3>
<h3 class="a-headline">
    Serie zu Süskind-Bestseller: Alles, was wir bisher über &#034;Parfum&#034; wissen</h3>
<div class="badge">
    <div class="author-name">
    Von Sarah Stendel</div>
</div>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="teaser_1">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/england---fahrt-eure-karre-weg----notiz-an-krankenwagen-schockiert-das-netz-7869782.html" title="England: &quot;Fahrt eure Karre weg&quot; – Notiz an Krankenwagen schockiert das Netz"><div  class="teaser-image">
        <img  src="https://image.stern.de/7869802/16x9-300-169/ff6b4591088545d38cfbb674aef04eec/eL/england.jpg"  alt="Eine Notiz, die in England an der Windschutzscheibe eines Krankenwagens hinterlassen wurde" title="England: &#034;Fahrt eure Karre weg&#034; – Notiz an Krankenwagen schockiert das Netz" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    England</h3>
<h3 class="a-headline">
    &#034;Fahrt eure Karre weg&#034; – Notiz an Krankenwagen schockiert das Netz</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/bravo-hits-100--kein-wunder--dass-wir-gerade-alle-nostalgisch-werden-7869486.html" title="Klassiker mit Jubiläumsausgabe: Bravo Hits 100: Kein Wunder, dass wir gerade alle ganz nostalgisch werden"><div  class="teaser-image">
        <img  src="https://image.stern.de/7869488/16x9-300-169/820bbd90cff7aefa92083c287b342515/Ca/bravo-hits.jpg"  alt="Bravo Hits Cover" title="Bravo Hits" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Klassiker mit Jubiläumsausgabe</h3>
<h3 class="a-headline">
    Bravo Hits 100: Kein Wunder, dass wir gerade alle ganz nostalgisch werden</h3>
<div class="badge">
    <div class="author-name">
    Von Tim Sohr</div>
</div>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_4">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/wien--wenn-ein-flugzeug-wegen-eines-furzes-ploetzlich-notlanden-muss-7869394.html" title="Polizeieinsatz am Flughafen: Eskalierter Streit: Wenn ein Flugzeug wegen eines Furzes plötzlich notlanden muss"><div  class="teaser-image">
        <img  src="https://image.stern.de/7869452/16x9-300-169/7f5bc4cbb7c18d68bd0d99cbf64213e8/hc/wien-transavia.jpg"  alt="Eine Maschine der Airline Transavia. So eine musste in Wien notlanden." title="Wien: Wenn ein Flugzeug wegen eines Furzes plötzlich notlanden muss" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Polizeieinsatz am Flughafen</h3>
<h3 class="a-headline">
    Eskalierter Streit: Wenn ein Flugzeug wegen eines Furzes plötzlich notlanden muss</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-red  ">
  <a href="https://www.stern.de/neon/herz/twitter--vater-findet-herzzerreissenden-text-der-tochter-an-toten-opa-7870448.html" title="&quot;Ich liebe dich, Opa&quot;: SMS ins Jenseits: Vater entdeckt rührende Nachricht seiner Tochter in altem Handy"><div  class="teaser-image">
        <img  src="https://image.stern.de/7870500/16x9-300-169/9cedc60611aaec190b0edc6afcf902fe/St/twitter.jpg"  alt="Dieser Screenshot einer SMS von einer Neunjährigen an ihren toten Opa macht gerade auf Twitter die Runde" title="Twitter: Vater findet herzzerreißenden Text der Tochter an toten Opa" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Ich liebe dich, Opa&#034;</h3>
<h3 class="a-headline">
    SMS ins Jenseits: Vater entdeckt rührende Nachricht seiner Tochter in altem Handy</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="teaser_11">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/dieser-sprayer-verwandelt-zuege-in-rollende--kunstwerke--7869542.html" title="Provokante Graffiti: Dieser Sprayer verwandelt ICE-Züge in rollende &quot;Kunstwerke&quot;"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7869820/16x9-300-169/4258093cbbf5ef9b7c4c35e1449f9aab/qi/razor-facebook.jpg"  alt="Personen stehen vor einem von Sprayer &#034;RAZOR&#034; besprühten ICE" title="Sprayer &#034;RAZOR&#034; hat einen blutigen Tampon auf einen ICE gesprüht" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Provokante Graffiti</h3>
<h3 class="a-headline">
    Dieser Sprayer verwandelt ICE-Züge in rollende &#034;Kunstwerke&#034;</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/hollywood-mythos--kann-man-mit-einer-zigarette-eine-benzinexplosion-entfachen--7869168.html" title="Spektakulärer Film-Effekt: Zigarette entfacht Benzinexplosion - reiner Hollywood-Mythos oder ist da was dran?"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7869186/16x9-300-169/661921b9a40838a2b7b789ce2acbbcd4/Va/auto-explosion-%C3%A0-la-hollywood.jpg"  alt="Ein Auto explodiert mitten auf der Straße" title="Hollywood-Mythos oder Realität: Wie realistisch sind die Explosionen aus der Traumfabrik wirklich?" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><span class="a-label-marker">Unnützes Wissen</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Spektakulärer Film-Effekt</h3>
<h3 class="a-headline">
    Zigarette entfacht Benzinexplosion - reiner Hollywood-Mythos oder ist da was dran?</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_5">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/olympische-winterspiele-2018--die-lustigsten-bilder-kommen-vom-eiskunstlauf-7867372.html" title="Olympische Winterspiele 2018: Diese Bilder sind das Witzigste, was die Olympischen Winterspiele zu bieten haben"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7867402/16x9-300-169/e1efd5ee05b648d410d97d3ffe3b168f/fj/eiskunstlauf.jpg"  alt="Eine Eiskunstläuferin springt in die Höhe" title="Beim Eiskunstlauf offenbaren sich lustige Grimassen" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Olympische Winterspiele 2018</h3>
<h3 class="a-headline">
    Diese Bilder sind das Witzigste, was die Olympischen Winterspiele zu bieten haben</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-purple  ">
  <a href="https://www.stern.de/neon/vorankommen/glaser-sucht-azubi-per-video---mehr-als-eine-million-nutzer-sehen-sich-das-an-7869694.html" title="Viraler Hit vom platten Land: Glaser sucht Lehrling per Video - mehr als eine Million Nutzer sehen sich das an"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7869752/16x9-300-169/31bb27af415cb92c9e89b17a3710d3af/jG/bildschirmfoto-2018-02-19-um-15-46-59.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Viraler Hit vom platten Land</h3>
<h3 class="a-headline">
    Glaser sucht Lehrling per Video - mehr als eine Million Nutzer sehen sich das an</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_6">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/schweden--mit-dem-neuen-trend-plogging-bleibt-man-fit-und-haelt-die-stadt-sauber-7865430.html" title="Coole Idee: Die Schweden räumen ihr Land im Laufen auf – und nennen es Plogging"><div  class="teaser-image">
        <img  src="https://image.stern.de/7865522/16x9-300-169/999b3c2eca248a53938dac38434d68b4/ui/joggerin.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Coole Idee</h3>
<h3 class="a-headline">
    Die Schweden räumen ihr Land im Laufen auf – und nennen es Plogging</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-red  ">
  <a href="https://www.stern.de/neon/herz/dieses-wissen-hilft-dir--deine-freundschaften-zu-erhalten-7865568.html" title="Freunde in der Ferne: Dieses Wissen hilft dir, deine Freundschaften zu erhalten"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7865524/16x9-300-169/3e77fa99581fc2a604de3e607626d9cf/YR/teaser.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Freunde in der Ferne</h3>
<h3 class="a-headline">
    Dieses Wissen hilft dir, deine Freundschaften zu erhalten</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_7">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/jahr-des-hundes-im-tierkreiszeichen--welches-tier-bist-du--7865628.html" title="Zum Jahr des Hundes: So entdeckst du das chinesische Tier in dir"><div  class="teaser-image">
        <img  src="https://image.stern.de/7867378/16x9-300-169/9769046eb3f3b6c7fe60956d358530b7/dg/bild.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Zum Jahr des Hundes</h3>
<h3 class="a-headline">
    So entdeckst du das chinesische Tier in dir</h3>
<div class="badge">
    <div class="author-name">
    Von Susanne Baller</div>
</div>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-green  ">
  <a href="https://www.stern.de/neon/heimat/achim-liebt-omran---die-geschichte-vom-rentner-und-dem-jungen-fluechtling-7866634.html" title="Vom Straßenstrich in die gemeinsame Wohnung: Achim liebt Omran – die Geschichte vom Rentner und dem jungen Flüchtling"><div  class="teaser-image">
        <img  src="https://image.stern.de/7867686/16x9-300-169/951bc5f6f5f128dc31ae3e9cfa1557ad/mv/achim-omran.png"  alt="Flüchtling Omran und Rentner Achim führen eine Beziehung" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Vom Straßenstrich in die gemeinsame Wohnung</h3>
<h3 class="a-headline">
    Achim liebt Omran – die Geschichte vom Rentner und dem jungen Flüchtling</h3>
<div class="badge">
    <div class="author-name">
    Von Christopher Piltz</div>
</div>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_8">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/englaenderin-schneidet-sich-den-kleinen-finger-ab-und-traegt-ihn-als-halskette-7866850.html" title="Body Modification: Engländerin schneidet sich Finger ab und trägt ihn als Kette"><div  class="teaser-image">
        <img  src="https://image.stern.de/7867006/16x9-300-169/f3bb906312524cea48c71d6b4699b45f/nL/foto.png"  alt="EIn Foto einer Hand mit amputiertem kleinen Finger" title="Engländerin amputiert sich selbst Finger" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Body Modification</h3>
<h3 class="a-headline">
    Engländerin schneidet sich Finger ab und trägt ihn als Kette</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-yellow  ">
  <a href="https://www.stern.de/neon/feierabend/black-panther--diese-beiden-jungs-wollen-ein-kinoticket-fuer-zwei-7869082.html" title="&quot;Black Panther&quot;: Amüsanter Betrugsversuch: Wie zwei Jungs versuchten, billiger ins Kino zu kommen"><div  class="teaser-image">
        <img  src="https://image.stern.de/7869088/16x9-300-169/3b3ee1948319d0ee13b596fbf8c7571e/GU/black-panther.jpg"  alt="Für den Kinofilm &#034;Black Panther&#034; nahm ein Kollege seinen anderen Huckepack" title="Black Panther: Diese beiden Jungs wollten eine Karte für zwei" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Black Panther&#034;</h3>
<h3 class="a-headline">
    Amüsanter Betrugsversuch: Wie zwei Jungs versuchten, billiger ins Kino zu kommen</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_9">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/frau-poebelt-wegen-weinenden-babys---und-die-stewardess-reagiert-brillant-7866160.html" title="Blöd gelaufen: Frau pöbelt wegen eines weinenden Babys – und die Stewardess reagiert genau richtig"><div  class="teaser-image">
        <img  src="https://image.stern.de/7866406/16x9-300-169/f4f791f26e1d4bf854734c04166cc365/bc/baby-flugzeug.jpg"  alt="Baby und Mutter im Flugzeug" title="Wegen eines weinenden Babys pöbelte eine Frau so lange, bis sie des Flugzeugs verwiesen wurde." class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Blöd gelaufen</h3>
<h3 class="a-headline">
    Frau pöbelt wegen eines weinenden Babys – und die Stewardess reagiert genau richtig</h3>
</div>
</a></div>
</div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/was-die-dak-und-das-model-zum-rassistischen-shitstorm-sagen-7865502.html" title="Nach dem Shitstorm: &quot;Werden uns nicht beugen&quot;: Was DAK und Model zum Rassismus-Skandal sagen"><div  class="teaser-image">
        <img  src="https://image.stern.de/7865646/16x9-300-169/12f98375b94a395130b836bdc1bb03de/Nt/zeulenroda.jpg"  alt="Das DAK-Plakat in Zeulenroda-Triebes in Thüringen" title="Das DAK-Plakat in Zeulenroda-Triebes in Thüringen" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Nach dem Shitstorm</h3>
<h3 class="a-headline">
    &#034;Werden uns nicht beugen&#034;: Was DAK und Model zum Rassismus-Skandal sagen</h3>
<div class="badge">
    <div class="author-name">
    Von Jule Schulte</div>
</div>
</div>
</a></div>
</div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/5pointz--graffiti-sind-kunst---auch-auf-fremdem-eigentum-7864088.html" title="Wegweisendes Gerichtsurteil 5Pointz: Graffiti sind Kunst – auch auf fremdem Eigentum"><div  class="teaser-image">
        <img  src="https://image.stern.de/7864112/16x9-300-169/22e780a9fa2460a7e3afca3fe0212812/Bj/5pointz.jpg"  alt="Das mit Graffiti bemalte Gebäude" title="5Pointz" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Wegweisendes Gerichtsurteil 5Pointz</h3>
<h3 class="a-headline">
    Graffiti sind Kunst – auch auf fremdem Eigentum</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/berlinale-und--metoo--claudia-eisinger-fordert-einen-black-carpet-7863326.html" title="Viel Zuspruch für Claudia Eisinger: #MeToo auf der Berlinale: Schauspielerin fordert schwarzen Teppich"><div  class="teaser-image">
        <img  src="https://image.stern.de/7863328/16x9-300-169/a278613240cdadd696147e994429f39/Th/claudia-eisinger.jpg"  alt="Claudia Eisinger" title="Claudia Eisinger" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Viel Zuspruch für Claudia Eisinger</h3>
<h3 class="a-headline">
    #MeToo auf der Berlinale: Schauspielerin fordert schwarzen Teppich</h3>
</div>
</a></div>
</div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/dak-erntet-shitstorm---weil-sie-eine-junge-familie-zeigen-7861542.html" title="Krankenkassenwerbung: Unglaublich! Shitstorm für dieses harmlose Werbeplakat"><div  class="teaser-image">
        <img  src="https://image.stern.de/7862250/16x9-300-169/fe951d6d6b92d6739ef722cba9380078/wF/das-leben-steht-kopf.jpg"  alt="DAK-Kapagne" title="DAK-Kampagne" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Krankenkassenwerbung</h3>
<h3 class="a-headline">
    Unglaublich! Shitstorm für dieses harmlose Werbeplakat</h3>
<div class="badge">
    <div class="author-name">
    Von Jule Schulte</div>
</div>
</div>
</a></div>
</div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/warum-ich-das-klopapier-mit-absicht-falsch-herum-aufhaenge-7860112.html" title="Richtungsentscheidung: Warum ich das Klopapier mit Absicht falsch herum aufhänge"><div  class="teaser-image">
        <img  src="https://image.stern.de/7860172/16x9-300-169/40fe5a50eb1f215b23717ed4a7c3a5e5/WW/klopapier.png"  alt="Zwei Bilder mit zwei Klopapierrollen. Die eine hängt mit dem Ende nach vorne und die andere nach hinten." title="&#034;Ich hänge das Klopapier mit Absicht nach hinten auf!&#034;" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Richtungsentscheidung</h3>
<h3 class="a-headline">
    Warum ich das Klopapier mit Absicht falsch herum aufhänge</h3>
<div class="badge">
    <div class="author-name">
    Von René-Pascal Weiß</div>
</div>
</div>
</a></div>
</div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/sex-studie-wann-verlieren-die-menschen-ihre-jungfraeulichkeit--7859102.html" title="Sex-Studie: Wann verlieren wir unsere Jungfräulichkeit?"><div  class="teaser-image">
        <img  src="https://image.stern.de/7859104/16x9-300-169/9cb77b1da778f538ebc239b924376183/fs/erotik.jpg"  alt="Die Generation Z ist sexuell gesehen weit aktiver als ihre Vorgänger" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Sex-Studie</h3>
<h3 class="a-headline">
    Wann verlieren wir unsere Jungfräulichkeit?</h3>
<div class="badge">
    <div class="author-name">
    Von Gernot Kramper</div>
</div>
</div>
</a></div>
</div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/meine-arbeit-als-sexarbeiterin-macht-mich-zu-einer-besseren-mutter-7857580.html" title="Stripperin und Mama: &quot;Mein Job als Sexarbeiterin macht mich zu einer besseren Mutter&quot;"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7857578/16x9-300-169/b8742751fc3bfc10c5a5b7e990f9924/zg/elle-stanger-ist-sexarbeiterin.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Stripperin und Mama</h3>
<h3 class="a-headline">
    &#034;Mein Job als Sexarbeiterin macht mich zu einer besseren Mutter&#034;</h3>
</div>
</a></div>
</div>
</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/ueberfall--die-polizei-verraet--wie-man-sich-am-besten-schuetzt-7831824.html" title="Bauchgefühl als Abwehrmechanismus: Pfefferspray sinnvoll? Die Polizei erklärt, wie wir uns am besten vor Übergriffen schützen"><div  class="teaser-image">
        <img  src="https://image.stern.de/7832124/16x9-300-169/919bfcef67b8193453e4232ce36b5d2/IJ/frau-alleine-unterfuehrung.jpg"  alt="Gefahr: Für viele Menschen, besonders Frauen, ist der Weg nach Hause am Abend eine Tortur." title="Vielen sitzt auf dem Heimweg immer die Angst im Nacken." class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Bauchgefühl als Abwehrmechanismus</h3>
<h3 class="a-headline">
    Pfefferspray sinnvoll? Die Polizei erklärt, wie wir uns am besten vor Übergriffen schützen</h3>
</div>
</a></div>
</div>
</div>
        </div>
      </div><!-- normal placement rendering end -->
  </article>
      <!-- normal placement rendering start -->
    <div class="article__page-end">
    <div class="html-container" data-id="6348490">
  <div id="inflow_div"></div>
</div>
<div class="o-teaser-block-wrapper">
  <section  class="clearfix section-teaser trac-teaserblock" data-id="7137228" data-name="Artikelende - neon Desktop">
    <div class="o-teaser-row">
      <div style="float:left; width:640px;">
          <div class="html-container" data-id="7148956">
  <style>
.veeseoRA2AW_NEON {
margin: 0 -10px;

width: 650px;
}
</style>
<div style="height: 950px;" class="veeseoRA2AW_NEON"></div>
<!-- damit es geht muss das RUN Widget ebenfalls auf der Seite sein! -->
</div>
</div>
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-green  ">
  <a href="https://www.stern.de/neon/heimat/ikea-upcycling--so-werden-aus-standardmoebeln-individuelle-hingucker-7858366.html" title="Ikea-Upcycling : So werden aus Standardmöbeln individuelle Hingucker"><div  class="teaser-image with-play">
        <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7858438/16x9-300-169/aa72db2c8bbaec1b84e4785ef4555ed/OF/ikea-hacks.jpg" alt="" class="js-lazyloading-content a-image-fullwidth" width="300" height="169"style="height: 169px;  background-color: #ffffff;"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Ikea-Upcycling </h3>
<h3 class="a-headline">
    So werden aus Standardmöbeln individuelle Hingucker</h3>
</div>
</a></div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_2");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-cyan  ">
  <a href="https://www.stern.de/neon/wilde-welt/emotionales-video---big-bang-theory--star-fordert-schaerfere-waffengesetze-7870678.html" title="Facebook-Post zu zivilem Ungehorsam: Nach Amoklauf in Florida: &quot;Big Bang Theory&quot;-Star postet emotionales Video"><div  class="teaser-image">
        <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7870844/16x9-300-169/f43877977a05c91aa3153fb643fc9580/cN/bialik-fb-video.jpg" alt="US-Schauspielerin Mayim Bialik guckt in die Kamera" title="Mayim Bialik fordert in dem Video unter anderem: &#034;Sagt JA zu zivilem Ungehorsam!&#034;" class="js-lazyloading-content a-image-fullwidth" width="300" height="169"style="height: 169px;  background-color: #6b3617;"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Facebook-Post zu zivilem Ungehorsam</h3>
<h3 class="a-headline">
    Nach Amoklauf in Florida: &#034;Big Bang Theory&#034;-Star postet emotionales Video</h3>
</div>
</a></div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-3" id="teaser_3">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_3");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div  class="o-teaser o-teaser-article o-teaser-standard o-teaser-purple  ">
  <a href="https://www.stern.de/neon/vorankommen/diskriminierung--spanierin-bekommt-jobabsage---weil-sie-kein-mann-ist-7867746.html" title="&quot;Unsere Kunden brauchen Männer&quot;: Spanierin bekommt Jobabsage – weil sie kein Mann ist"><div  class="teaser-image">
        <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7868382/16x9-300-169/48862fe525b2bf404e6c6d7e3d218c23/mo/jobabsage.jpg" alt="Diskriminierung am Arbeitsplatz" title="Der Bewerbungsprozess ist bereits ohne Diskriminierung hart genug" class="js-lazyloading-content a-image-fullwidth" width="300" height="169"style="height: 169px;  background-color: #aca7a3;"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Unsere Kunden brauchen Männer&#034;</h3>
<h3 class="a-headline">
    Spanierin bekommt Jobabsage – weil sie kein Mann ist</h3>
</div>
</a></div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-4" id="teaser_4">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_4");});
      </script>
    </div>
</div>
</div>

    </section>
</div>
<div class="html-container" data-id="6185374">
  <style>
.veeseoRA2AW9_RUN {
margin: 0 -10px;

width: 650px;
}
</style>
<div class="veeseoRA2AW9_RUN"></div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_2");});
      </script>
    </div>
<section  class="o-section-header    " data-id="5907052" data-name="Wissenscommunity Default" >
    <div class="above-the-line-wrapper">

      <h2 id="content5907052" class="m-section-title">
      <span  class="a-text-inline">
        <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="m-tabs">
        <ul class="tab-list">
          <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Neueste</a>
              </li>
            <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Meist beantwortete</a>
              </li>
            </ul>
      </div>
    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/franzoesisch-oder-spanisch-3000092194.html">
      <div class="a-label-subject">Französisch oder Spanisch - welche Sprache ist leichter zu lernen?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo, Ich muss mich im nächsten Schuljahr zwischen Französisch oder Spanisch entscheiden. Ich hätte mich für Französisch entschieden aber alle anderen sagen das Spanisch leichter ist.</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/kann-ich-einen-2018-neu-gekauften-kaminofen-auch-nach-2024-noch-nutzen-3000092189.html">
      <div class="a-label-subject">Kann ich einen 2018 neu gekauften Kaminofen auch nach 2024 noch nutzen?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wir wollen gerne einen neuen Kaminofen in 2018 kaufen, wissen aber nicht sicher, ob dieser dann auch über 2024 weiterhin zugelassen ist. Wie sieht das aus?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/darf-mein-vermieter-eine-massenansammlung-mit-wohninteressanten-in-meiner-wohnung-lassen-3000091838.html">
      <div class="a-label-subject">Darf mein Vermieter eine Massenansammlung mit Wohninteressanten in meiner Wohnung lassen?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich möchte ausziehen und bin immer erst Abends um 19h Zuhause.Oder halt am WE. Darf mein Vermieter mehr als 2-3 neue Interessenten in meine Wohnung lassen? 
Es wurde eine eBay-Annonce im Internet gestartet zur Massenbesichtigung.</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/ich-habe-hautrisse-am-bauch-3000091807.html">
      <div class="a-label-subject">Ich habe Risse am Bauch - bekomme ich die wieder weg?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich wollte fragen wie ich Hautrisse am Bauch wegbekomme?</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/ich-habe-am-donnerstag-geld-ueberwiesen-auf-internet-nach-frankreich-und-heute-sonntag-ich-habe-gewusst-das-ist-diebstahl-war-3000091765.html">
      <div class="a-label-subject">Ich wurde betrogen, wie bekomme ich mein Geld zurück? </div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich habe am Donnerstag Geld überwiesen nach Frankreich und heute habe ich festgestellt, dass es Diebstahl war.

Wie soll ich das Geld zurückbringen?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/besteht-fuer-behinderte-mieter-ein-anspruch-auf-einen-parkplatz-3000091683.html">
      <div class="a-label-subject">Besteht für behinderte Mieter ein Anspruch auf einen Parkplatz?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich bin vor 5 Jahren nach einem schweren Unfall und mehreren OPs in ein Wohnhaus mit ebenerdigem Zugang gezogen. Beim Einzug hat man mir mündlich versprochen, dass ich den Parkplatz 14 bekommen sollte, weil das Hausmeisterehepaar aus Altersgründen das Fahrzeug abgegeben hat. Stattdessen steht jetzt dort ein mit Decken vor Staub geschütztes abgemeldetes Fahrzeug. Ist das rechtens?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/kuendigung-wegen-eigenbedarf-3000091268.html">
      <div class="a-label-subject">Mietrecht: Kündigung wegen Eigenbedarf?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wo bekommt man eine erstmalige kostenlose Auskunft von einem Fachanwalt für Mietrecht ?
Wir wurden wegen Eigenbedarf nach 14 Jahren gekündigt.
Kann uns bitte jemand helfen ?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/adoption-von-erwachsenen-3000091142.html">
      <div class="a-label-subject">Adoption von Erwachsenen - ist das möglich?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Mein Mann möchte meine erwachenen Söhne adoptieren, deren leiblicher Vater bereits seit 1988 verstorben ist. Wie gehen wir das an?</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/mit-welchem-mittel-dusche-mit-mosaik-fliesen-fugen-reinigen-3000091127.html">
      <div class="a-label-subject">Mit welchem Mittel Dusche mit Mosaik Fliesen/Fugen reinigen?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Fugen und Fliesen reinigen mit was bekommt ihr diese sauber?(in der Dusche)

Meine Fugen sind hell, Fliesen Creme matt... und Mosaik glanz....</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/was-ist-wenn-man-eine-inspektion-erst-dann-mit-machen-laesst-wenn-das-auto-zum-tuev-musst-3000090559.html">
      <div class="a-label-subject">Was ist wenn man eine Inspektion erst dann mit machen lässt, wenn das Auto zum TÜV musst ?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Mein Auto muss erst Anfang April zum TÜV, er zeigt mir aber jetzt schon eine Inspektion an. Ich habe einen Skoda Fabia . Ist es denn schlimm , wenn ich die Inspektion erst dann mit machen lasse?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/hat-jemand-erfahrungen-mit-einem-fernstudium-abitur-3000090555.html">
      <div class="a-label-subject">Hat jemand Erfahrungen mit einem Fernstudium Abitur?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo zusammen,

kurz zu meiner Person! Ich bin 18 Jahre alt, habe vor 1,5 Jahren meinen Realschulabschluss gemacht und bin jetzt im 2. Ausbildungsjahr zur Medizinischen Fachangestellten. Mein oberstes Ziel ist es, Ärztin zu werden. Hierfür brauche ich aber mein Abitur. Dieses würde ich gerne per Fernstudium über ils.de machen. 
Jetzt meine Frage:

Hat jemand Erfahrungen mit einem Fernstudium, egal welcher Art? Da es ja ziemlich teuer ist (ca. 4500€), die man aber steuerlich absetzten kann sollte man schon eine ungefähre Gewissheit haben wie so ein Fernstudium abläuft und ob es sich lohnt oder eher nicht!

Vielen Dank im Voraus schonmal für eure Antworten!

Melanie</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/ist-es-zugelassen-zwei-benzinfahrzeuge-auf-einen-tiefgaragenplatz-abzustellen-3000090547.html">
      <div class="a-label-subject">Ist es zugelassen zwei Benzinfahrzeuge auf einen Tiefgaragenplatz abzustellen?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ein Mieter hat ein Auto und ein schweres Motorrad darauf abgestellt?</div>
      </a>
  </div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
<div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/kuendigung-wegen-eigenbedarf-3000091268.html">
      <div class="a-label-subject">Mietrecht: Kündigung wegen Eigenbedarf?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wo bekommt man eine erstmalige kostenlose Auskunft von einem Fachanwalt für Mietrecht ?
Wir wurden wegen Eigenbedarf nach 14 Jahren gekündigt.
Kann uns bitte jemand helfen ?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/franzoesisch-oder-spanisch-3000092194.html">
      <div class="a-label-subject">Französisch oder Spanisch - welche Sprache ist leichter zu lernen?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo, Ich muss mich im nächsten Schuljahr zwischen Französisch oder Spanisch entscheiden. Ich hätte mich für Französisch entschieden aber alle anderen sagen das Spanisch leichter ist.</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/was-ist-wenn-man-eine-inspektion-erst-dann-mit-machen-laesst-wenn-das-auto-zum-tuev-musst-3000090559.html">
      <div class="a-label-subject">Was ist wenn man eine Inspektion erst dann mit machen lässt, wenn das Auto zum TÜV musst ?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Mein Auto muss erst Anfang April zum TÜV, er zeigt mir aber jetzt schon eine Inspektion an. Ich habe einen Skoda Fabia . Ist es denn schlimm , wenn ich die Inspektion erst dann mit machen lasse?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/darf-mein-vermieter-eine-massenansammlung-mit-wohninteressanten-in-meiner-wohnung-lassen-3000091838.html">
      <div class="a-label-subject">Darf mein Vermieter eine Massenansammlung mit Wohninteressanten in meiner Wohnung lassen?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ich möchte ausziehen und bin immer erst Abends um 19h Zuhause.Oder halt am WE. Darf mein Vermieter mehr als 2-3 neue Interessenten in meine Wohnung lassen? 
Es wurde eine eBay-Annonce im Internet gestartet zur Massenbesichtigung.</div>
      </a>
  </div>
</div>
          </div>
      </div>

    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
</div>
<!-- normal placement rendering end -->
  <!-- Schnittmarke Ende -->
    </main>

    <!-- generated esi include for footer start -->
    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/newsletter/" title="Die Newsletter von stern.de">Die Newsletter von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/news/" title="News">News</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/archiv/" title="Archiv">Archiv</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/themen/" title="Themenübersicht">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/" title="Nachrichten">Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="https://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="https://asset3.stern.de/digitaleprodukte/" target="_blank" rel="nofollow" title="stern Apps &amp; eMags">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten">stern Reisewelten</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien">Australien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China">China</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe">Erbe</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete">Miete</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York">New York</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            </li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich">Krankenkassen-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/" title="Gutscheine">Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/top-gutscheine/" title="Beliebte Gutscheine">Beliebte Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/shops/" title="Alle Gutschein-Shops">Alle Gutschein-Shops</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/kategorien/" title="Gutschein-Kategorien">Gutschein-Kategorien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner">Gehaltsrechner</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/digital/tests/iphone-x-test-apple-face-id-display-kamera-preis--7682212.html" title="iPhone X Test">iPhone X Test</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html" title="Steuererklärung 2017">Steuererklärung 2017</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/herz/das-herz--alle-wichtigen-infos-zu-herzerkrankungen-7342504.html" target="_blank" title="Herz">Herz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/noch-fragen/ich-muss-schnell-ca-10-kg-ganz-kurzfristig-abnehmen-kennt-jemand-eine-effektive-methode-1000064721.html" target="_blank" title="Schnell abnehmen">Schnell abnehmen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/digital/online/facebook-account-loeschen-wie-sie-mark-zuckerberg-den-ruecken-kehren-3604062.html" title="Facebook Account löschen">Facebook Account löschen</a></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Angela Merkel" />
          <a href="https://www.stern.de/politik/deutschland/themen/angela-merkel-4540550.html" itemprop="url" title="Angela Merkel" class="js-article-topic-teaser taxonomy-entity  person">Angela Merkel</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="Apple" />
          <a href="https://www.stern.de/digital/computer/themen/apple-4540504.html" itemprop="url" title="Apple" class="js-article-topic-teaser taxonomy-entity  organization">Apple</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Product">
          <meta itemprop="name" content="Bauer sucht Frau" />
          <a href="https://www.stern.de/kultur/tv/themen/bauer-sucht-frau-4540946.html" itemprop="url" title="Bauer sucht Frau" class="js-article-topic-teaser taxonomy-entity  product">Bauer sucht Frau</a></span>
      </li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html" title="Ischias">Ischias</a></li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Bundesligasaison" />
          <a href="https://www.stern.de/sport/fussball/themen/bundesligasaison-4182438.html" itemprop="url" title="Bundesligasaison" class="js-article-topic-teaser taxonomy-entity  thing">Bundesligasaison</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="Formel-1" />
          <a href="https://www.stern.de/sport/formel1/themen/formel-1-4150844.html" itemprop="url" title="Formel-1" class="js-article-topic-teaser taxonomy-entity  organization">Formel-1</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="Google" />
          <a href="https://www.stern.de/digital/online/themen/google-4148898.html" itemprop="url" title="Google" class="js-article-topic-teaser taxonomy-entity  organization">Google</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="eBay" />
          <a href="https://www.stern.de/digital/online/themen/ebay-4540314.html" itemprop="url" title="eBay" class="js-article-topic-teaser taxonomy-entity  organization">eBay</a></span>
      </li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort">Tatort</a></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="https://www.stern.de/neon/impressum-neon-de-7196760.html" title="Impressum">Impressum</a><a href="https://www.stern.de/neon/allgemeine-geschaeftsbedingungen-neon-de-7198378.html" title="Allgemeine Geschäftsbedingungen">Allgemeine Geschäftsbedingungen</a><a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutz">Datenschutz</a><a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette">Netiquette</a><a href="http://www.gujmedia.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a><a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE">Werben auf STERN ONLINE</a><a href="https://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN">Werben im STERN</a><a href="https://www.stern.de/sn/action/3000142/action/contact?next=https://www.stern.de/neon/wilde-welt/">Kontakt</a></div>
</footer>
  <!-- generated esi include for footer end -->
  <footer class="o-footer">
      <div  class="footer-row last">
      Nachrichten vom 20.02.2018 | © NEON / stern Medien GmbH | Meine unglaubliche Reise in einem kaputten Flugzeug</div>
  </footer>
<div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="https://www.stern.de/neon/wilde-welt/neon-reportage--meine-unglaubliche-reise-in-einem-kaputten-flugzeug-7859034.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Unser Autor leidet nicht an Flugangst - aber was er an Bord einer kubanischen Maschine ..."
         data-title="Meine unglaubliche Reise in einem kaputten Flugzeug"
         data-target="contentbean:7859034"
         data-nav="contentbean:7141276">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="https://www.stern.de/neon/wilde-welt/neon-reportage--meine-unglaubliche-reise-in-einem-kaputten-flugzeug-7859034.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Meine unglaubliche Reise in einem kaputten Flugzeug"
         data-via="sternde"
         data-target="contentbean:7859034"
         data-nav="contentbean:7141276">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="https://www.stern.de/neon/wilde-welt/neon-reportage--meine-unglaubliche-reise-in-einem-kaputten-flugzeug-7859034.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Unser Autor leidet nicht an Flugangst - aber was er an Bord einer kubanischen Maschine ..."
         data-target="contentbean:7859034"
         data-nav="contentbean:7141276">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7859034"
         data-shareUtmCampaign="artikel-header"
         data-media="7859036"
         data-nav="contentbean:7141276"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
<div class="o-author-introduction authors-single">
    <ul  class="authors-list">
      <li class="author-item">

        <a href="https://www.stern.de/tim-sohr-5892348.html" rel="author" title="Tim Sohr"><img  src="https://image.stern.de/6798060/large1x1-65-65/dd17642f8e8e7c3213567a141645947/IQ/sohr-tim.jpg"  alt="Tim Sohr" title="Tim Sohr" class="a-image-round" width="65" height="65"/>

</a><div class="content">
          <div class="name">
            <a href="https://www.stern.de/tim-sohr-5892348.html" rel="author" title="Tim Sohr">Tim Sohr</a></div>
          <div class="a-text-block">
              <div class="rtf-content-wrapper"><p>Redakteur NEON</p></div></div>
          <a href="https://www.stern.de/tim-sohr-5892348.html" rel="author" title="Tim Sohr" class="follow-me">Zur Autorenseite</a></div>
      </li>
    </ul>
  </div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="https://www.stern.de/neon/wilde-welt/neon-reportage--meine-unglaubliche-reise-in-einem-kaputten-flugzeug-7859034.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Unser Autor leidet nicht an Flugangst - aber was er an Bord einer kubanischen Maschine ..."
         data-title="Meine unglaubliche Reise in einem kaputten Flugzeug"
         data-target="contentbean:7859034"
         data-nav="contentbean:7141276">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="https://www.stern.de/neon/wilde-welt/neon-reportage--meine-unglaubliche-reise-in-einem-kaputten-flugzeug-7859034.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Meine unglaubliche Reise in einem kaputten Flugzeug"
         data-via="sternde"
         data-target="contentbean:7859034"
         data-nav="contentbean:7141276">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="https://www.stern.de/neon/wilde-welt/neon-reportage--meine-unglaubliche-reise-in-einem-kaputten-flugzeug-7859034.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Unser Autor leidet nicht an Flugangst - aber was er an Bord einer kubanischen Maschine ..."
         data-target="contentbean:7859034"
         data-nav="contentbean:7141276">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7859034"
         data-shareUtmCampaign="artikel-sticky"
         data-media="7859036"
         data-nav="contentbean:7141276"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-left">
          <div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
            <a href="#" class="a-text-link-sharing"><span class="label">TEILEN</span></a>
            <div class="m-sharing-toolbar-in-module">
              <a class="a-btn a-btn-facebook prettysocial" href="#" data-type="facebook" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin Description" data-media="http://dan-price.co.uk/wp-content/uploads/2013/06/39116150.jpg" data-title="Ich bin Titel"><span class="hide-text">Facebook</span></a>
              <a class="a-btn a-btn-twitter prettysocial" href="#" data-type="twitter" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description" data-via="sternde"><span class="hide-text">Twitter</span></a>
              <a class="a-btn a-btn-gplus prettysocial" href="#" data-type="googleplus" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description"><span class="hide-text">Google+</span></a>
              <a class="a-btn a-btn-email-sharing" href="#"><span class="hide-text">E-Mail verschicken</span></a>
            </div>
          </div>
          <a class="a-btn a-btn-comments-with-count-light js-open-comments" href="#comments">23</a>
        </div>

        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<!-- Java Script-->
<script src="https://www.stern.de/resources/all/3000082/0/1/-1559187937/stern-all.js"></script>
<script src="//players.brightcove.net/1203065853/Byqs6Rblz_default/index.min.js"></script>
<script src="//players.brightcove.net/videojs-ima3/2/videojs.ima3.min.js"></script>
<link href="//players.brightcove.net/videojs-ima3/2/videojs.ima3.min.css" rel="stylesheet">

<script src="https://www.stern.de/resources/6637466/98/video.js"></script>
      <script>
  (function(vjs) {
    // Init players after detecting autoplay capability
    var $video = document.createElement('video');
    var $body = document.querySelector('body');

    var initBrightcovePlayers = function(options) {
      var videos = document.getElementsByTagName('video');
      var videosList = Array.prototype.slice.call(videos);
      videosList.forEach(function(el) {
        var playerId = el.getAttribute('data-element-id');
        if (playerId) {
          el.setAttribute('data-account', el.getAttribute('data-x-account'));
          el.setAttribute('data-player', el.getAttribute('data-x-player'));
          el.setAttribute('data-embed', el.getAttribute('data-x-embed'));
          el.setAttribute('data-video-id', el.getAttribute('data-x-video-id'));
          bc(playerId);
          vjs(playerId).ready(function() {
            var player = this;
            if (player && typeof player.gujplugins !== 'undefined') {
              vjs.log('Initializing guj video plugins in player ' + playerId);
              player.gujplugins(options);
            }
          });
        }
      });
    };

    var initVideoAutoplay = function() {
      var promise = $video.play();
      if (promise !== undefined) {
        promise
          .then(function() {
            vjs.log('Autoplay supported.');
            initBrightcovePlayers({ canAutoplay: true });
            $body.removeChild($video);
          })
          .catch(function(error) {
            vjs.log('Autoplay not supported due to ' + error.message);
            initBrightcovePlayers({ canAutoplay: false });
            $body.removeChild($video);
          });
      }
      else {
        vjs.log('Cannot determine autoplay support!?');
        initBrightcovePlayers({ canAutoplay: true });
        $body.removeChild($video);
      }
    };

    var canplayEventConsumed = false;
    var onCanplayThrough = function() {
      if (!canplayEventConsumed) {
        canplayEventConsumed = true;
        initVideoAutoplay();
      }
    };

    // Autoplay Detection: Only autoplay Video Ad if supported by the device.
    // Source: https://github.com/video-dev/can-autoplay
    var mp4Base64 = 'data:video/mp4;base64,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';
    $video.muted = false;
    $video.volume = 0.0001;
    $video.src = mp4Base64;
    $video.style.position = 'absolute';
    $video.style.width = 0;
    $video.style.height = 0;
    $video.style.pointerEvents = 'none';
    $video.oncanplaythrough = onCanplayThrough;
    $body.appendChild($video);

    // Fallback for older Browsers don't supporting canplay Event
    setTimeout(onCanplayThrough, 5000);

  }(window.videojs));
</script>
<!-- Common remarketing tag must be included first to not inherit google_conversion_label variable from this script -->
  <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965841495;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965841495/?guid=ON&amp;script=0" />
    </div>
  </noscript>
<!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('https://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('https://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('https://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          commentsLink: decodeURI('https://www.stern.de/sn/elastic/social/comments'),
          complaintLink: decodeURI('https://www.stern.de/sn/elastic/social/complaint'),
          maxNumberOfCommentAttachments: 3,
          defaultNumberOfComments: 5,
          shareUrl: decodeURI('https://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('https://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('https://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('https://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('https://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '.stern.de',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('https://www.stern.de/sn/social/mcm/%7B0%7D'),
          facebookAppId: '163201030393605',
          googlePlusAppId: '176139542511-4digho4iqv8rpfec34boi3jtl3tf1v80.apps.googleusercontent.com',
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false,
          isCommentingEnabled: false
        },
        'labels': {
          //comments
          commentFormError: 'Ein Fehler ist aufgetreten',
          shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
          shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <script async src="https://www.stern.de/neon/gujAd.js"></script>
</body>
</html>
