<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="apple-mobile-web-app-title" content="stern.de">
 <meta name="apple-mobile-web-app-capable" content="yes">
 <meta name="theme-color" content="#cc0000" />
 <meta name="apple-mobile-web-app-status-bar-style" content="#cc0000">
 <title>Bund und Länder stellen weitere Öffnungsschritte in Aussicht  | STERN.de</title>
 <link rel="amphtml" href="https://www.stern.de/amp/news/bund-und-laender-stellen-weitere-oeffnungsschritte-in-aussicht--30410554.html" />
 <link rel="canonical" href="https://www.stern.de/news/bund-und-laender-stellen-weitere-oeffnungsschritte-in-aussicht--30410554.html" />
 <meta name="description" content="Berlin - Bund und Länder haben weitere stufenweise Lockerungen der Corona-Beschränkungen bei guten Infektionszahlen beschlossen. So könnten schon bei" />
 <meta name="date" content="2021-03-03T23:32:33+01:00"/>
 <meta name="last-modified" content="2021-03-03T23:39:09+01:00"/>
 <meta name="buildDate" content="2021-03-03T14:13:28+0100" />
 <link rel="preconnect" href="//image.stern.de"> <link rel="preconnect" href="//script.ioam.de"> <link rel="preconnect" href="//www.google-analytics.com"> <link rel="preconnect" href="//static.emsservice.de"> <link rel="preconnect" href="//ad.doubleclick.net"> <link rel="preconnect" href="//securepubads.g.doubleclick.net"> <link rel="preconnect" href="//www.googletagservices.com"> <link rel="preconnect" href="//pagead2.googlesyndication.com"> <link rel="preconnect" href="//ad.yieldlab.net"> <link rel="preconnect" href="//cdn.emetriq.de"> <link rel="preconnect" href="//adx.track-srv.com"> <link rel="preconnect" href="//cdn.ampproject.org"> <link rel="preconnect" href="//hit-pool.upscore.com"> <link rel="preconnect" href="//imagesrv.adition.com"> <link rel="preconnect" href="//tpc.googlesyndication.com"> <link rel="preconnect" href="//wrapper-api.sp-prod.net"> <link rel="preconnect" href="//files.upscore.com">
 <meta name="application-name" content="stern.de"/>
 <meta name="msapplication-TileColor" content="#cc0000"/>
 <meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
 <meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
 <meta property="fb:app_id" content="163201030393605" />
 <meta property="og:site_name" content="stern.de"/>
 <meta property="og:locale" content="de_DE" />
 <meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
 <meta name="robots" content="max-image-preview:large">
 <meta property="og:site_name" content="stern.de"/>
 <meta property="og:locale" content="de_DE" />
 <meta property="og:type" content="article"/>
 <meta property="og:title" content="Bund und Länder stellen weitere Öffnungsschritte in Aussicht "/>
 <meta property="og:description" content="Berlin - Bund und Länder haben weitere stufenweise Lockerungen der Corona-Beschränkungen bei guten Infektionszahlen beschlossen. So könnten schon bei"/>
 <meta property="og:url" content="https://www.stern.de/news/bund-und-laender-stellen-weitere-oeffnungsschritte-in-aussicht--30410554.html"/>
 
 
 <meta name="ob_headline" content="Bund und Länder stellen weitere Öffnungsschritte in Aussicht ">
 <meta name="ob_kicker" content="Newsticker">
 <link rel="apple-touch-icon" href="https://www.stern.de/__assets/icon-192.str.png">
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/__assets/icon-152.str.png">
 <link rel="apple-touch-icon" sizes="167x167" href="https://www.stern.de/__assets/icon-167.str.png">
 <link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/__assets/icon-180.str.png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-16.str.png" sizes="16x16" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-32.str.png" sizes="32x32" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-48.str.png" sizes="48x48" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-64.str.png" sizes="64x64" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-192.str.png" sizes="192x192" type="image/png">  <link rel="manifest" href="https://www.stern.de/__assets/manifest.str.json" crossorigin="use-credentials">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern.7cf3bcbb501d8ebc2980.css">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern--large.0f05cc038c499e165577.css" media="(min-width: 1001px)">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern--x-large.71e54c6b692760bc1cca.css" media="(min-width: 1280px)">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Bold.ccb81cd04ebf9a5b28f805abff61c5ab.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Medium.7dc69be277edcc06f3750b853db1b11d.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Regular.cd8d8de9a7be64b231b23471b854b73c.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Semibold.12fea0b748cd61a2d68dc8da372c1cba.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternSoftPressPro.055486fce5ff463de3ccdf870370b4d7.woff2" type="font/woff2" crossorigin="anonymous">

 <script src="https://www.stern.de/__assets/stern-guj-config.92ec0d59c65a85120512.js"></script>

 <!-- GujConfig overrides here -->

 <script>
 window.GujConfig.set("advertising.disableOutstream", false);
 window.GujConfig.set("advertising.isIndexPage", false);
 window.GujConfig.set("advertising.zone", "_default");
 window.GujConfig.set("advertising.keywords", ["onecore","Covid-19","stern","Bundesregierung","home","Deutschland","Bundesländer","ct_article","Corona","Gesundheit","Krankheiten"]);
 </script>    <script>
 window.GujConfig.set("cache.tracking", {"config":{"googleTagManager":{"containerId":"GTM-M6353W9"},"ivw":{"stDesktop":"stern","stMobile":"mobstern"},"upScore":{"url":"stern.de"}},"data":{"ga":{"adZone":"_default","categories":["Newsticker"],"consentStatus":"not_set","documentType":"CMArticle","firstPublicationDate":"not_set","hiddenSources":[["FEEDAGENTUREN","dpa","dpa-infoline"]],"id":"30410554","isLoggedIn":"not_set","isRegistered":"not_set","ivwTopic":"801Nachrichten","numAuthors":0,"orientation":"not_set","page":"not_set","sources":[["FEEDAGENTUREN","dpa"]],"specialId":"not_set","staticTitle":"30410554:Bund und Länder stellen weitere Öffnungsschritte in Aussicht ","status_dnt":"not_set","subType":"not_set","technicalTags":"not_set","totalPages":"not_set","url":"https://www.stern.de/news/bund-und-laender-stellen-weitere-oeffnungsschritte-in-aussicht--30410554.html","webPushEnabled":"not_set"},"upScore":{"config":{"article":".article__main","domain":"stern.de","track_positions":false},"data":{"author":"Redaktion","custom_articletype":"free","custom_paywall_unlocked":false,"custom_userstatus":"unknown","object_id":"30410554","object_type":"article","pubdate":"","section":"news"}}},"meta":{"adZone":"_default","canonicalUrl":"https://www.stern.de/news/bund-und-laender-stellen-weitere-oeffnungsschritte-in-aussicht--30410554.html","contentId":"30410554","ivwTopic":"801Nachrichten","tracking":{"staticTitle":"30410554:Bund und Länder stellen weitere Öffnungsschritte in Aussicht ","numAuthors":0,"documentType":"CMArticle","sources":[["FEEDAGENTUREN","dpa"]],"hiddenSources":[["FEEDAGENTUREN","dpa","dpa-infoline"]]}},"type":"article"});
 </script>  <script src="https://www.stern.de/__assets/stern-head.9f884187dc7c8cdd3a2d.js"></script>

 <script async src="https://script.ioam.de/iam.js?m=1"></script>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
 var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
 j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer',window.GujConfig.get("cache.tracking.config.googleTagManager.containerId"));</script>
 <script class="js-upscore-script">(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
 var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');</script>
 
 <script>
 !function () {var e = function () {var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) {try {if (n.frames[t]) {e = n; break} } catch (e) {} if (n === window.top) break; n = n.parent} e || (!function e() {var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) {var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)} else setTimeout(e, 5); return !r}(), n.__tcfapi = function () {for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"}; "function" == typeof n[2] && n[2](i)} else a.push(n)}, n.addEventListener("message", (function (e) {var t = "string" == typeof e.data, a = {}; try {a = t ? JSON.parse(e.data) : e.data} catch (e) {} var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) {var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}}; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")}), n.parameter)}), !1))}; "undefined" != typeof module ? module.exports = e : e()}();
 </script>
 <script>
 if ('boolean' === typeof navigator.cookieEnabled && true === navigator.cookieEnabled) {
 window.sourcepointCallback = function (data) {
 const sourcepointQueue = window.GujConfig.get("cache.tracking.data.sourcepointQueue") || [];
 sourcepointQueue.push(data);
 window.GujConfig.set("cache.tracking.data.sourcepointQueue", sourcepointQueue);
 }
 window._sp_ = {
 config: {
 accountId: 212,
 baseEndpoint: 'https://baseendpoint.stern.de',
 events: {
 onMessageReady: function () {
 window.sourcepointCallback({ eventAction: "onMessageReady"})
 },
 onMessageChoiceSelect: function (choice_id, choice_type_id) {
 window.sourcepointCallback({ eventAction: "onMessageChoiceSelect", eventLabel: choice_type_id })
 },
 onPrivacyManagerAction: function (pmData) {
 window.sourcepointCallback({ eventAction: "onPrivacyManagerAction", eventLabel: JSON.stringify(pmData) })
 },
 onMessageChoiceError: function (err = {}) {
 const eventLabel = err.message ? err.message : err;
 window.sourcepointCallback({ eventAction: "onMessageChoiceError", eventLabel })
 },
 onConsentReady: function (consentUUID, euconsent) {
 window.sourcepointCallback({ eventAction: "onConsentReady" })
 },
 onPMCancel: function () {
 window.sourcepointCallback({ eventAction: "onPMCancel" })
 },
 onMessageReceiveData: function (data) {
 window.sourcepointCallback({
 eventAction: "onMessageReceiveData",
 bucket: data.bucket,
 categoryId: data.categoryId,
 messageId: data.messageId,
 msgDescription: data.msgDescription,
 prtnUUID: data.prtnUUID,
 subCategoryId: data.subCategoryId
 })
 },
 onSPPMObjectReady: function () {
 window.sourcepointCallback({ eventAction: "onSPPMObjectReady" })
 }
 },
 }
 };
 }
 </script>
 <script src="https://baseendpoint.stern.de/wrapperMessagingWithoutDetection.js"></script>
</head>
<body id="to-top-anchor" class="page page--article">
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6353W9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <img src="https://stern.met.vgwort.de/na/64c5fc90c6454f45bbff5ff7d3452f35" style="display: none" alt="VG-Wort Pixel">    
 <!-- esi:include begin: header -->
 <x-drawer id="drawer" class="drawer js-drawer" position="right" aria-hidden="true">
 
 
 
 
 
 
 <nav class="menu js-menu" aria-label="Hauptmenü">
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Top-Themen</span>
 
 <div class="links links--top-topics-list">
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/neon/unnuetzes-wissen/uwpodcast/themen/pflegepetition-9564742.html"
 >Pflegepetition</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/deutschland/themen/pflege-4540778.html"
 >Pflege</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/gesundheit/corona/"
 >Coronavirus</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/wirtschaft/news/themen/astrazeneca-4539584.html"
 >Astrazeneca</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/gesundheit/themen/impfung-4153082.html"
 >Impfung</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/ausland/themen/joe-biden-4540404.html"
 >Joe Biden</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/kultur/tv/themen/the-masked-singer-8819218.html"
 >The Masked Singer</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/panorama/wissen/kosmos/themen/mars-4128104.html"
 >Mars</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/lifestyle/leute/themen/donald-trump-4540962.html"
 >Donald Trump</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/digital/online/themen/clubhouse-30004000.html"
 >Clubhouse</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/sport/fussball/themen/fussball-bundesliga-4540736.html"
 >Fußball-Bundesliga</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/deutschland/themen/angela-merkel-4540550.html"
 >Angela Merkel</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/geschenkideen/"
 >Geschenkideen</a>
 </li>
 </ul>
 </div>
 </div>
 <div class="menu__section menu__section--with-headline u-hidden-in-app-temporary">
 <span class="menu__section-label u-typo u-typo--menu-label">Stern Plus</span>
 <ul class="menu__list">
 <li class="menu__list-item
 ">
 <span
 class="menu__list-link u-typo u-typo--caption menu__list-icon menu__list-icon--stern-plus menu__list-icon--with-label"
 
 
 
 
 >
 
 STERN PLUS. Näher dran. Geschichten, die bewegen. Zum Hören und Lesen. Werbefrei. Jetzt kostenlos testen. 
 
 </span>
 
 </li>
 <li class="menu__list-item
 ">
 <span
 class="menu__list-link u-typo u-typo--caption menu__list-link--with-sub-items"
 
 
 
 
 >
 
 
 
 <span class="menu__sub-links">
 <a
 href="https://www.stern.de/p/plus/" 
 class="u-typo u-typo--caption"
 data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;Zur Startseite&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 >ZUR STARTSEITE</a>
 <a
 href="https://sso.guj.de/stern_web/auth/login" 
 class="u-typo u-typo--caption"
 data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;Anmelden&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;2&quot;}"
 >ANMELDEN</a>
 </span>
 </span>
 
 </li>
 
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Ressorts</span>
 <ul class="menu__list menu__list--level-1">
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/panorama/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 
 >
 Panorama 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/weltgeschehen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Weltgeschehen 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/gesellschaft/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Gesellschaft 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/stern-crime/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Verbrechen 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 data-adLabel="Anzeige"
 
 
 >
 Vergleichsportal 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Gutscheine &amp; Rabatte 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Stiftung stern 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/wetter/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Wetter 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/michel-abdollahi/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 M. Abdollahi 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/panorama/stern-crime/podcast/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#000000;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8693576/t/Ip/v4/w160/r1/-/flyout-audible-crime.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Crime-Podcast Spurensuche"
 
 data-src="https://image.stern.de/8693576/t/Ip/v4/w160/r1/-/flyout-audible-crime.jpg"
 alt="Crime-Podcast Spurensuche"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Ermittler erzählen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 &quot;Spurensuche&quot; - der stern-Crime-Podcast 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/noch-fragen/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#edd6ce;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6300624/t/yi/v7/w160/r1/-/noch-fragen-desktop.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wissenscommunity Teaser"
 
 data-src="https://image.stern.de/6300624/t/yi/v7/w160/r1/-/noch-fragen-desktop.jpg"
 alt="Wissenscommunity Teaser"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Noch Fragen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die Wissenscommunity vom stern 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-15T16:38:28+02:00">15.06.2015</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/panorama/meike-winnemuth/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f1d5ca;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7788120/t/Le/v3/w160/r1/-/meike-winnemuth.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Meike Winnemuth"
 
 data-src="https://image.stern.de/7788120/t/Le/v3/w160/r1/-/meike-winnemuth.jpg"
 alt="Meike Winnemuth"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Meike Winnemuth: Um es kurz zu machen 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-07-06T14:22:59+02:00">06.07.2016</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/podcast-faking-hitler-8461596.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#3e3c3f;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8523384/t/FR/v4/w160/r1/-/fh-940-16x9-jpg.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Podcast Faking Hitler"
 
 data-src="https://image.stern.de/8523384/t/FR/v4/w160/r1/-/fh-940-16x9-jpg.jpg"
 alt="Podcast Faking Hitler"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Podcast</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die wahre Geschichte der gefälschten Hitler-Tagebücher 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>
 
 </ul>
 </li>
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/politik/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 
 >
 Politik 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/deutschland/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Deutschland 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/politik/ausland/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Ausland 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/ausland/obama/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Barack Obama: Die Autobiografie – das Interview 
 
 
 </a>
 
 </li>
 
 </ul>
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/politik/andreas-petzold/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#dab2a8;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6295748/t/si/v7/w160/r1/-/petzold-bio.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="A. Petzold"
 
 data-src="https://image.stern.de/6295748/t/si/v7/w160/r1/-/petzold-bio.jpg"
 alt="A. Petzold"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 A. Petzold: #DasMemo 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-02-21T09:44:06+01:00">21.02.2020</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/politik/deutschland/tillack/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#3e3222;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6837854/t/U0/v4/w160/r1/-/tillack-8-mit-kopf.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Hans-Martin Tillack"
 
 data-src="https://image.stern.de/6837854/t/U0/v4/w160/r1/-/tillack-8-mit-kopf.jpg"
 alt="Hans-Martin Tillack"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Hans-Martin Tillack</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Geschichten hinter den Geschichten 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-02T17:18:02+02:00">02.05.2016</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/politik/ausland/podcast-survivors/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d4a699;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8753890/t/lk/v4/w160/r1/-/survivors-uebersicht-16x9-2.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Survivors Teaserbild"
 
 data-src="https://image.stern.de/8753890/t/lk/v4/w160/r1/-/survivors-uebersicht-16x9-2.jpg"
 alt="Survivors Teaserbild"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Podcast</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Survivors – die Überlebenden 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-06-14T12:05:26+02:00">14.06.2019</time>
 </div>
 </a>
 </div>
 
 </li>
 
 </ul>
 </li>
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/kultur/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 
 >
 Kultur 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/film/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Film 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/musik/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Musik 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/buecher/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Bücher 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/tv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 TV 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/kunst/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Kunst 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/humor/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Humor 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/diskuthek/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Diskuthek 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/hoerbuchtipps/?cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU2Mjc0OTI2MTM"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d5e6f6;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7667148/t/_5/v5/w160/r1/-/fly-out-bild-audible-subressort.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Hörbuch"
 
 data-src="https://image.stern.de/7667148/t/_5/v5/w160/r1/-/fly-out-bild-audible-subressort.jpg"
 alt="Hörbuch"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Hörbuch-Tipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Neue Hörbuch-Empfehlungen jede Woche 
 </span>
 </div>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Audible</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/micky-beisenherz/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ab8c8a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6945188/t/JM/v4/w160/r1/-/teaser-beisenherz2.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Micky Beisenherz"
 
 data-src="https://image.stern.de/6945188/t/JM/v4/w160/r1/-/teaser-beisenherz2.jpg"
 alt="Micky Beisenherz"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Micky Beisenherz: Sorry, ich bin privat hier 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T11:48:18+02:00">06.05.2016</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/tv/tatort/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ad5c59;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/4315374/t/p8/v8/w160/r1/-/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Tatort-Logo"
 
 data-src="https://image.stern.de/4315374/t/p8/v8/w160/r1/-/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg"
 alt="Tatort-Logo"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Kult-Krimi</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Tatort: Alle Infos und Hintergründe 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-07-01T15:58:40+02:00">01.07.2016</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/mono-podcast/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#5e5e5e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7977852/t/1O/v3/w160/r1/-/mono-blog-1240x840.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mono Podcast Deezer und stern"
 
 data-src="https://image.stern.de/7977852/t/1O/v3/w160/r1/-/mono-blog-1240x840.jpg"
 alt="Mono Podcast Deezer und stern"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 &quot;Mono&quot; – der Podcast von Deezer in Kooperation mit stern 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-09T16:09:46+02:00">09.05.2018</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/diese-sechs-krimi-bestseller-bieten-echten-nervenkitzel-8752100.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#353535;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8752196/t/JZ/v2/w160/r1/-/krimi-besteller-lesen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krimi-Bestseller: Diese Bücher liegen im Trend"
 
 data-src="https://image.stern.de/8752196/t/JZ/v2/w160/r1/-/krimi-besteller-lesen.jpg"
 alt="Wir zeigen Ihnen fünf spannende Krimi-Bestseller"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Nervenkitzel</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Krimi-Bestseller: Diese sechs Bücher halten Sie in Atem! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-02-15T15:31:00+01:00">15.02.2021</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/buecher/stern-bestseller--buchtipps-fuer-sachbuch---belletristik-8975098.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#e0b992;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9445400/t/E2/v5/w160/r1/-/bestseller-teaser-neu.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Einmal im Monat stellen wir Ihnen die stern-Bestseller der Printausgaben vor"
 
 data-src="https://image.stern.de/9445400/t/E2/v5/w160/r1/-/bestseller-teaser-neu.jpg"
 alt="Einmal im Monat stellen wir Ihnen die stern-Bestseller der Printausgaben vor"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Februar 2021</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Das sind die aktuellen stern-Bestseller des Monats 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-02-25T17:04:00+01:00">25.02.2021</time>
 </div>
 </a>
 </div>
 
 </li>
 
 </ul>
 </li>
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/lifestyle/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 
 >
 Lifestyle 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/leute/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Leute 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/mode/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Mode 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/neon/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Neon 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/fotografie/akt/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Liebes Leben 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/otto/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 OTTO Gutscheine 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/lidl/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 LIDL Gutschein 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/gewinnspiele/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Gewinnspiele 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/lifestyle/leute/vip-news--dolly-parton-laesst-sich-impfen-und-nennt-impfgegner--feiglinge--3205306.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#e9c3ae;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7145078/t/yO/v4/w160/r1/-/special-leutevonheute-2.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Heidi Klum bei den Emmys 2016"
 
 data-src="https://image.stern.de/7145078/t/yO/v4/w160/r1/-/special-leutevonheute-2.jpg"
 alt="Heidi Klum bei den Emmys 2016"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Leute von heute</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Promi-News 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-12T17:05:04+02:00">12.06.2015</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/lifestyle/leute/tote-promis-2020--sportfunktionaer-walther-troeger-ist-tot-9069720.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ba8164;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9550454/t/SU/v3/w160/r1/-/walther-troeger.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Walther Tröger"
 
 data-src="https://image.stern.de/9550454/t/SU/v3/w160/r1/-/walther-troeger.jpg"
 alt="Walther Tröger"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Im Alter von 91 Jahren</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sportfunktionär Walther Tröger ist gestorben 
 </span>
 </div>
 <span class="teaser__target teaser__target--gallery u-typo u-typo--teaser-info-line">
 Bilder  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-12-31T14:29:00+01:00">31.12.2020</time>
 </div>
 </a>
 </div>
 
 </li>
 
 </ul>
 </li>
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/digital/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 
 >
 Digital 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/computer/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Computer 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/online/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Online 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/smartphones/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Smartphones 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/games/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Games 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/technik/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Technik 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/tests/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Tests 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/homeentertainment/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Home Entertainment 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://bit.ly/3qgKIaX" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 data-adLabel="Anzeige"
 
 
 >
 Prime Video-Tipp 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#aac2c2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6648472/t/Hu/v5/w160/r1/-/musik.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen"
 
 data-src="https://image.stern.de/6648472/t/Hu/v5/w160/r1/-/musik.jpg"
 alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Musik-Tipp</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gratis-MP3s zum Download: Musik sicher, legal und kostenlos 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b2a9a0;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699342/t/ZM/v4/w160/r1/-/bild-digital.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Computer"
 
 data-src="https://image.stern.de/7699342/t/ZM/v4/w160/r1/-/bild-digital.jpg"
 alt="Computer"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Täglich neue Gutscheincodes für Eletronik-Shops! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:16+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 
 <article
 class="teaser  teaser--menu
 menu__list-teaser menu__list-teaser-with-ad-label
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/vergleich/gas/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c38132;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6693470/t/UI/v4/w160/r1/-/gas-im-haushalt.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Gasanbieter wechseln"
 
 data-src="https://image.stern.de/6693470/t/UI/v4/w160/r1/-/gas-im-haushalt.jpg"
 alt="Nur wenige Kunden wechseln den Gasanbieter."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gasvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Gasvergleich durchführen &amp; bis zu 720€ sparen! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:26:07+02:00">29.05.2018</time>
 </div>
 </a>
 </article>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/digital/technik/spiegelreflexkamera-fuer-einsteiger--geeignete-modelle-8886980.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#7aa697;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8887440/t/_d/v6/w160/r1/-/spiegelreflexkameras-fuer-einsteiger-fotografie-dslr-blende-belichtungszeit-objektiv.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Das Fotografieren mit einer Spiegelreflexkamera für Einsteiger sollte einfach sein"
 
 data-src="https://image.stern.de/8887440/t/_d/v6/w160/r1/-/spiegelreflexkameras-fuer-einsteiger-fotografie-dslr-blende-belichtungszeit-objektiv.jpg"
 alt="Das Fotografieren mit einer Spiegelreflexkamera für Einsteiger sollte einfach sein"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fotografie-Tipps für Anfänger</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Diese Spiegelreflexkameras eignen sich für Einsteiger und das können sie 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-05-14T15:58:00+02:00">14.05.2020</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/digital/online/dsl-speedtest--wie-schnell-ist-ihr-internet-wirklich--8457418.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b56280;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8457796/t/l-/v2/w160/r1/-/teaserbild-dsl.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="DSL Speedtest"
 
 data-src="https://image.stern.de/8457796/t/l-/v2/w160/r1/-/teaserbild-dsl.jpg"
 alt="DSL Speedtest"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Breitbandmessung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Speedtest für DSL: Wie schnell ist Ihr Internet wirklich? 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-11-21T13:59:49+01:00">21.11.2018</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/digital/stern-auf-allen-kanaelen/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f2e1cd;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8399750/t/cN/v4/w160/r1/-/teaserbild-kanaele.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau mit Smartphone"
 
 data-src="https://image.stern.de/8399750/t/cN/v4/w160/r1/-/teaserbild-kanaele.jpg"
 alt="Frau mit Smartphone"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auf allen Kanälen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Hier geht es zur Übersicht der stern-Kanäle 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-10-12T17:26:49+02:00">12.10.2018</time>
 </div>
 </a>
 </div>
 
 </li>
 
 </ul>
 </li>
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 
 >
 Wirtschaft 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/news/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 News 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/geld/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Geld 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/versicherung/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Versicherung 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/immobilien/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Immobilien 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/job/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Job 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/klima-nachhaltigkeit/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Klima &amp; Nachhaltigkeit 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/produkte-und-tipps/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Produkte &amp; Tipps 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/kredit/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 data-adLabel="Anzeige"
 
 
 >
 Kreditvergleich 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Die Höhle der Löwen 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Auto 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/news/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Autonews 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/service/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Service 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/fahrberichte/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Fahrberichte 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Auto Archiv 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/der-weg-zur-traumimmobilie/?cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU1OTUxOTgxNzY"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#804b51;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/30370362/t/Do/v5/w160/r1/-/bild-ka1-aufmach-dsgv-2021.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Keine einfache Entscheidung: mieten oder kaufen?"
 
 data-src="https://image.stern.de/30370362/t/Do/v5/w160/r1/-/bild-ka1-aufmach-dsgv-2021.jpg"
 alt="Keine einfache Entscheidung: mieten oder kaufen?"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Spezial</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Der Weg zur Traumimmobilie 
 </span>
 </div>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Sparkasse</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 
 <article
 class="teaser  teaser--menu
 menu__list-teaser menu__list-teaser-with-ad-label
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/vergleich/strom/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d2d0c1;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8392514/t/OT/v3/w160/r1/-/strom-preis-deutschland.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Strompreis in Deutschland"
 
 data-src="https://image.stern.de/8392514/t/OT/v3/w160/r1/-/strom-preis-deutschland.jpg"
 alt="Strompreis in Deutschland"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Stromvergleich 2020</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Stromanbieter vergleichen &amp; online den Anbieter wechseln! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:16+01:00">14.11.2017</time>
 </div>
 </a>
 </article>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/horst-von-buttlar/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#863f43;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6684844/t/GF/v5/w160/r1/-/horst-von-buttlar.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Horst von Buttler"
 
 data-src="https://image.stern.de/6684844/t/GF/v5/w160/r1/-/horst-von-buttlar.jpg"
 alt="Horst von Buttler, Chefredakteur des Magazins Capital"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Horst von Buttlar: Der Capitalist 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T12:03:54+02:00">06.05.2016</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/job/frank-behrendt/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c88067;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7042322/t/d0/v5/w160/r1/-/frank-behrendt.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frank Behrendt"
 
 data-src="https://image.stern.de/7042322/t/d0/v5/w160/r1/-/frank-behrendt.jpg"
 alt="Frank Behrendt"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Frank Behrendt: Der Guru der Gelassenheit 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-09-05T09:48:22+02:00">05.09.2016</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b0b9c2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7272258/t/j_/v3/w160/r1/-/steuererklaerung-formular-symbolbild.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Steuererklärung 2017 - das können sie absetzen"
 
 data-src="https://image.stern.de/7272258/t/j_/v3/w160/r1/-/steuererklaerung-formular-symbolbild.jpg"
 alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Steuererklärung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Steuererklärung: Was Sie von der Steuer absetzen können 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-07-31T18:15:40+02:00">31.07.2019</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 
 <article
 class="teaser  teaser--menu
 menu__list-teaser menu__list-teaser-with-ad-label
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/vergleich/kredit/auto/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f0f1ec;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7823122/t/gP/v3/w160/r1/-/autokauf.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 
 data-src="https://image.stern.de/7823122/t/gP/v3/w160/r1/-/autokauf.jpg"
 alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Autokredit Vergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Autokredite berechnen, vergleichen &amp; online beantragen! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:44:07+02:00">29.05.2018</time>
 </div>
 </a>
 </article>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#6b6861;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6611356/t/_w/v11/w160/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krankenkassenvergleich"
 
 data-src="https://image.stern.de/6611356/t/_w/v11/w160/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg"
 alt="Krankenkassenvergleich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Krankenkassenvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sie suchen eine neue Krankenversicherung? 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-10-19T14:20:31+02:00">19.10.2015</time>
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">powered by</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Kassensuche GmbH</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/immobilien/immobilienbewertung-kostenlos--hier-erfahren-sie--was-ihr-haus-wert-ist-8131592.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#7b6639;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8923410/t/3B/v2/w160/r1/-/haus.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Immobilienbewertung kostenlos und der Preisatlas von Homeday"
 
 data-src="https://image.stern.de/8923410/t/3B/v2/w160/r1/-/haus.jpg"
 alt="Immobilienbewertung kostenlos und der Preisatlas von Homeday"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Immobilienbewertung kostenlos</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Immobilie wert? 
 </span>
 </div>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von:</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Homeday</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 
 <article
 class="teaser  teaser--menu
 menu__list-teaser menu__list-teaser-with-ad-label
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://firmen.stern.de/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#334752;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8348250/t/cD/v4/w160/r1/-/naviteaser-bild-ad2-0.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Arzt und Krankenschwester"
 
 data-src="https://image.stern.de/8348250/t/cD/v4/w160/r1/-/naviteaser-bild-ad2-0.jpg"
 alt="Arzt und Krankenschwester"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Firmen und Produkte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Firmen präsentieren aktuelle Angebote 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-09-07T17:52:54+02:00">07.09.2018</time>
 </div>
 </a>
 </article>
 
 </li>
 
 </ul>
 </li>
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/sport/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 
 >
 Sport 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/fussball/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Fußball 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/fussball/fussball-bundesliga--alle-spiele--alle-tore--alle-fakten-3594244.html" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Bundesliga Live 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/formel1/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Formel 1 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/sportwelt/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Sportwelt 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/nike/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 NIKE Gutschein 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/sport/fussball/philipp-koester/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#a6a8bf;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7277090/t/n3/v3/w160/r1/-/philipp-koester-hd.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Philipp Köster"
 
 data-src="https://image.stern.de/7277090/t/n3/v3/w160/r1/-/philipp-koester-hd.jpg"
 alt="Philipp Köster"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Philipp Köster: Kabinenpredigt 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-01-11T10:35:34+01:00">11.01.2017</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f5c032;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699354/t/BY/v4/w160/r1/-/bild-sport.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mann und Frau joggen"
 
 data-src="https://image.stern.de/7699354/t/BY/v4/w160/r1/-/bild-sport.jpg"
 alt="Mann und Frau joggen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:10:13+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/ems-training--wie-es-funktioniert-und-was-es-wirklich-bringt-9078096.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#fffff7;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9245432/t/xW/v4/w160/r1/-/ems-training-longterm-01--1-.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="EMS-Training"
 
 data-src="https://image.stern.de/9245432/t/xW/v4/w160/r1/-/ems-training-longterm-01--1-.jpg"
 alt="EMS-Training"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fitness-Trend</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 EMS-Training: Wie es funktioniert und wem es etwas bringt 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T09:55:53+02:00">30.04.2020</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/video/fitnesstipps/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#faccbc;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6585736/t/Yl/v5/w160/r1/-/video-fitness.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau dehnt sich"
 
 data-src="https://image.stern.de/6585736/t/Yl/v5/w160/r1/-/video-fitness.jpg"
 alt="Frau dehnt sich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fitness-Tipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 So trainieren Sie gesund und effektiv 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-13T11:22:07+02:00">13.06.2015</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/sport/liveticker/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6295430/t/mE/v5/w160/r1/-/header-life-ticker.png 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Liveticker auf Smartphone"
 
 data-src="https://image.stern.de/6295430/t/mE/v5/w160/r1/-/header-life-ticker.png"
 alt="Liveticker auf Smartphone"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Sport-Liveticker</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Alle Liveticker im Überblick 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-13T10:19:20+02:00">13.06.2015</time>
 </div>
 </a>
 </div>
 
 </li>
 
 </ul>
 </li>
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/gesundheit/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 
 >
 Gesundheit 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/gesund-leben/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Gesund leben 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/allergie/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Allergie 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/diabetes/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Diabetes 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/grippe/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Erkältung 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/ernaehrung/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Ernährung 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/fitness/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Fitness 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/haut/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Haut 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Kinderkrankheiten 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/kopfschmerz/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Kopfschmerz 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/ruecken/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Rücken 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/schlaf/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Schlaf 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/sexualitaet/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Sexualität 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/zaehne/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Zähne 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/corona/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b3b1b2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9187386/t/HG/v2/w160/r1/-/coronavirus.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Coronavirus"
 
 data-src="https://image.stern.de/9187386/t/HG/v2/w160/r1/-/coronavirus.jpg"
 alt="Coronavirus"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-special</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Alle Infos zum Coronavirus 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-03-18T14:17:08+01:00">18.03.2020</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/aerzte-appell/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#504543;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8907432/t/bB/v4/w160/r1/-/a-rzte-collage.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Collage Ärzteappell"
 
 data-src="https://image.stern.de/8907432/t/bB/v4/w160/r1/-/a-rzte-collage.jpg"
 alt="Collage Ärzteappell"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Ärzte-Appell</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Mensch vor Profit! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-09-16T17:06:46+02:00">16.09.2019</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/gesund-leben/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f3f1f6;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7794954/t/ot/v4/w160/r1/-/hirschhausen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Dr. Eckart von Hirschhausen"
 
 data-src="https://image.stern.de/7794954/t/ot/v4/w160/r1/-/hirschhausen.jpg"
 alt="Dr. Eckart von Hirschhausen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Hirschhausen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gesund leben 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-12-18T15:56:46+01:00">18.12.2017</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7026394/t/jq/v3/w160/r1/-/low-carb-teaser.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="low carb diät"
 
 data-src="https://image.stern.de/7026394/t/jq/v3/w160/r1/-/low-carb-teaser.jpg"
 alt="low carb"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Ernährung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Low Carb: Die Diäten-Lüge 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d4a0a2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699340/t/uc/v4/w160/r1/-/bild-gesundheit.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau kauft Beauty Lippenstift"
 
 data-src="https://image.stern.de/7699340/t/uc/v4/w160/r1/-/bild-gesundheit.jpg"
 alt="Frau kauft Beauty Lippenstift"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:23:01+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#6b6861;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6611356/t/_w/v11/w160/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krankenkassenvergleich"
 
 data-src="https://image.stern.de/6611356/t/_w/v11/w160/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg"
 alt="Krankenkassenvergleich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Krankenkassenvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sie suchen eine neue Krankenversicherung? 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-10-19T14:20:31+02:00">19.10.2015</time>
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">powered by</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Kassensuche GmbH</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/immunsystem-staerken--acht-tipps-fuer-bessere-abwehrkraefte-7702560.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#79ab92;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7702562/t/kO/v3/w160/r1/-/immunsystem.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Immunsystem stärken - so gelingt&#x27;s"
 
 data-src="https://image.stern.de/7702562/t/kO/v3/w160/r1/-/immunsystem.jpg"
 alt="Bewusster und gesünder leben - das tut auch unseren Abwehrkräften gut"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gut zu wissen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Das Immunsystem stärken – die acht besten Tipps für wirksamere Abwehrkräfte 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c8745e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8577252/t/Xw/v3/w160/r1/-/guertelrose.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Gürtelrose"
 
 data-src="https://image.stern.de/8577252/t/Xw/v3/w160/r1/-/guertelrose.jpg"
 alt="Typische Symptome der Gürtelrose"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Herpes Zoster</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gürtelrose - gemein und gefährlich 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/organspende--die-letzte-gabe-eines-menschen--der-keine-chance-mehr-hatte-8698856.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f2ab8b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8806190/t/_y/v5/w160/r1/-/teaserbild-a0-organspende.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="OP-Vorbereitungen an einem Oberkörper."
 
 data-src="https://image.stern.de/8806190/t/_y/v5/w160/r1/-/teaserbild-a0-organspende.jpg"
 alt="OP-Vorbereitungen an einem Oberkörper."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Multimedia-Reportage</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Was passiert, wenn ein Mensch sein Herz gibt? 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>
 
 </ul>
 </li>
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/genuss/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 
 >
 Genuss 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/rezepte/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Rezepte 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/essen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Essen 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/trinken/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Trinken 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/trends/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Trends 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://reisewelten.stern.de/genuss-reisen" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 data-adLabel="Anzeige"
 
 
 >
 Genussreisen 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/genuss/trinken/stammtisch/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#fcce3b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7523736/t/fv/v4/w160/r1/-/blog-stammtisch.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Bier"
 
 data-src="https://image.stern.de/7523736/t/fv/v4/w160/r1/-/blog-stammtisch.jpg"
 alt="Bier"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Stammtisch 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-03T10:47:40+02:00">03.05.2016</time>
 </div>
 </a>
 </div>
 
 </li>
 
 </ul>
 </li>
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/reise/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 
 >
 Reise 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/deutschland/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Deutschland 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/europa/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Europa 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/fernreisen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Fernreisen 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/expedia/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 EXPEDIA Gutscheine 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Reisegutscheine 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/service/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Service 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://bit.ly/3jRyfrP" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 data-adLabel="Anzeige"
 
 
 >
 Tipp für die Bucketlist 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/reise/follow-me/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#19171c;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7070508/t/Ah/v6/w160/r1/-/followme-438.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Flugzeug"
 
 data-src="https://image.stern.de/7070508/t/Ah/v6/w160/r1/-/followme-438.jpg"
 alt="Flugzeug"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Follow Me</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Faszination Luftfahrt 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-11T12:17:12+02:00">11.06.2015</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/reise/bester-platz-im-flieger--ein-pilot-erklaert--wo-man-besonders-gut-sitzt-7519098.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#2f3847;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7519100/t/zE/v3/w160/r1/-/bester-platz-im-flugzeug.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Bester Platz im Flieger"
 
 data-src="https://image.stern.de/7519100/t/zE/v3/w160/r1/-/bester-platz-im-flugzeug.jpg"
 alt="Bester Platz im Flieger"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Urlaubszeit</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Ein Pilot enthüllt: Das sind die besten Sitze im Flugzeug 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-07-01T11:21:00+02:00">01.07.2017</time>
 </div>
 </a>
 </div>
 
 </li>
 
 </ul>
 </li>
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/familie/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 
 >
 Familie 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/kinder/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Kinder 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/beziehung/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Beziehung 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/familie/leben/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Leben 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/leben/nachhaltigkeit/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 #Resteessen 
 
 
 </a>
 
 </li>
 
 </ul>
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/tiere/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Tiere 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Navigation_Familie&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 data-adLabel="Anzeige"
 
 
 >
 Familienreisen 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/beziehung/julia-peirano/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d5b197;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6669560/t/Fi/v6/w160/r1/-/julia-peirano-240.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Julia Peirano"
 
 data-src="https://image.stern.de/6669560/t/Fi/v6/w160/r1/-/julia-peirano-240.jpg"
 alt="Paartherapeutin Julia Peirano"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Dr. Julia Peirano: Der geheime Code der Liebe 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T12:30:42+02:00">06.05.2016</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/kinder/christiane-tauzher/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#e0a0bb;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7930386/t/Sr/v3/w160/r1/-/tauzher-flyout.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Christiane Tauzher"
 
 data-src="https://image.stern.de/7930386/t/Sr/v3/w160/r1/-/tauzher-flyout.jpg"
 alt="Christiane Tauzher"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Christiane Tauzher: Die Pubertäterin 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-11-14T15:01:25+01:00">14.11.2016</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/baur/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#754f38;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9204526/t/QG/v6/w160/r1/-/gutscheine-baur.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="BAUR Gutschein"
 
 data-src="https://image.stern.de/9204526/t/QG/v6/w160/r1/-/gutscheine-baur.jpg"
 alt="BAUR Gutschein"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Baur Gutschein</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Baur Gutscheine &amp; Aktionen einlösen und kräftig sparen! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-12-20T17:51:31+01:00">20.12.2017</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/leben/hochbeet-bepflanzen--paradies-fuer-junges-gemuese-9237402.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#daa980;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9245406/t/rB/v3/w160/r1/-/hochbeet-bepflanzen---longterm--1-.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau bepflanzt Hochbeet"
 
 data-src="https://image.stern.de/9245406/t/rB/v3/w160/r1/-/hochbeet-bepflanzen---longterm--1-.jpg"
 alt="Frau bepflanzt Hochbeet"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gartentipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Hochbeet bepflanzen – so wird es zum Paradies für Kräuter und Gemüse 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T09:39:27+02:00">30.04.2020</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/wenn-kinder-nicht-durchschlafen--forscher-geben-einschlaf-tipps-3513316.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#da9574;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9131532/t/0p/v5/w160/r1/-/wenn-kinder-nicht-durchschlafen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wenn die Kinder nicht durchschlafen"
 
 data-src="https://image.stern.de/9131532/t/0p/v5/w160/r1/-/wenn-kinder-nicht-durchschlafen.jpg"
 alt="zweijähriges Mädchen reibt sich vor Müdigkeit die Augen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Augen zu</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Wenn Kinder nicht durchschlafen – Das raten Forscher besorgten Eltern 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/leben/rasen-saeen--so-wird-s-was-mit-dem-satten-gruen-9213394.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#766b4b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9214234/t/NR/v3/w160/r1/-/gruenpflege---rasen-saeen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Grünpflege: Rasen säen, aber richtig – die wichtigsten Tipps"
 
 data-src="https://image.stern.de/9214234/t/NR/v3/w160/r1/-/gruenpflege---rasen-saeen.jpg"
 alt="Zwei Hände voll mit Rasensamen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Grünpflege</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Rasen säen im eigenen Garten: So wird&#x27;s gemacht 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T16:26:33+02:00">30.04.2020</time>
 </div>
 </a>
 </div>
 
 </li>
 
 </ul>
 </li>
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/auto/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 
 >
 Auto 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/news/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Autonews 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/fahrberichte/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Fahrberichte 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/auto/service/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Service 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/service/sicherheit/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Sicherheit 
 
 
 </a>
 
 </li>
 
 </ul>
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#090b0a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699344/t/yC/v5/w160/r1/-/bild-auto.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Auto- &amp; Motorrad-Gutscheine"
 
 data-src="https://image.stern.de/7699344/t/yC/v5/w160/r1/-/bild-auto.jpg"
 alt="Auto- &amp; Motorrad-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auto-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:58+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 
 <article
 class="teaser  teaser--menu
 menu__list-teaser menu__list-teaser-with-ad-label
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/vergleich/kredit/auto/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f0f1ec;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7823122/t/gP/v3/w160/r1/-/autokauf.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 
 data-src="https://image.stern.de/7823122/t/gP/v3/w160/r1/-/autokauf.jpg"
 alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Autokredit Vergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Autokredite berechnen, vergleichen &amp; online beantragen! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:44:07+02:00">29.05.2018</time>
 </div>
 </a>
 </article>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/auto/life-hack-auto-wundermittel-lackkratzer-entfernen-6975184.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#81807e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6975862/t/NG/v4/w160/r1/-/life-hack-lackkratzer--1-.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mann im Auto, Kratzer im Lack"
 
 data-src="https://image.stern.de/6975862/t/NG/v4/w160/r1/-/life-hack-lackkratzer--1-.jpg"
 alt="Mann im Auto, Kratzer im Lack"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Life Hacks Auto</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Mit diesem Wundermittel entfernen Sie kleine Lackkratzer 
 </span>
 </div>
 <span class="teaser__target teaser__target--video u-typo u-typo--teaser-info-line">
 Video  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-04-02T14:06:31+02:00">02.04.2019</time>
 </div>
 </a>
 </div>
 
 </li>
 
 </ul>
 </li>
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/gutscheine/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 
 >
 Gutscheine 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/ikea/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 IKEA 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/saturn/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 SATURN 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/shop-apotheke/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 SHOP APOTHEKE 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/tchibo/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Tchibo 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/shops/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Alle Gutschein-Shops 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/ebay/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 eBay Gutschein 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#090b0a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699344/t/yC/v5/w160/r1/-/bild-auto.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Auto- &amp; Motorrad-Gutscheine"
 
 data-src="https://image.stern.de/7699344/t/yC/v5/w160/r1/-/bild-auto.jpg"
 alt="Auto- &amp; Motorrad-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auto-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:58+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/mode-und-kleidung/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#4c0d1e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227478/t/9f/v4/w160/r1/-/bild-naviteaser-mode-gutschein.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mode-Gutscheine"
 
 data-src="https://image.stern.de/9227478/t/9f/v4/w160/r1/-/bild-naviteaser-mode-gutschein.jpg"
 alt="Mode-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Mode-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die neusten Online-Gutscheine für Mode- &amp; Fashion Shops! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:42:44+02:00">16.04.2020</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/moebel/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#647c86;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227492/t/Lp/v4/w160/r1/-/bild-naviteaser-moebel-gutschein.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Möbel-Gutscheine"
 
 data-src="https://image.stern.de/9227492/t/Lp/v4/w160/r1/-/bild-naviteaser-moebel-gutschein.jpg"
 alt="Möbel-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Möbel-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gutscheine &amp; Rabatte für Möbel &amp; Einrichtung entdecken! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:53:33+02:00">16.04.2020</time>
 </div>
 </a>
 </div>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/versandhaus/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ededeb;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227500/t/dZ/v4/w160/r1/-/bild-naviteaser-versandhaus-gutschein.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Versandhaus-Gutscheine"
 
 data-src="https://image.stern.de/9227500/t/dZ/v4/w160/r1/-/bild-naviteaser-versandhaus-gutschein.jpg"
 alt="Versandhaus-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Versandhaus-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gutscheincodes für bekannte Online-Versandhäuser! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:56:59+02:00">16.04.2020</time>
 </div>
 </a>
 </div>
 
 </li>
 
 </ul>
 </li>
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/stiftung/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 
 >
 Stiftung Stern 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/stiftung-stern-kontakt-und-impressum-1524987.html" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Kontakt 
 
 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/stiftung-stern-der-verein-1524988.html" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 
 >
 Über uns 
 
 
 </a>
 
 </li>
 
 </ul>
 </li>
 
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Services</span>
 <ul class="menu__list">
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/vergleich/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--shop menu__list-icon--with-label"
 
 
 
 
 >
 
 Produktvergleiche 
 
 </a>
 
 </li>
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/video/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--videos menu__list-icon--with-label"
 
 
 
 
 >
 
 Videos 
 
 </a>
 
 </li>
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/podcasts/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--podcasts menu__list-icon--with-label"
 
 
 
 
 >
 
 Podcasts 
 
 </a>
 
 </li>
 <li class="menu__list-item
 ">
 <a href="https://shop.stern.de/de_DE/abo/stern/stern/8912.html?onwewe&#x3D;0612&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Navi-Abo&amp;itm_term&#x3D;sternde#oc&#x3D;selbstzahler&amp;medium&#x3D;print" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--subscriptions menu__list-icon--with-label"
 rel="noopener" target="_blank"
 
 
 
 >
 
 Aboshop 
 
 </a>
 
 </li>
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/p/crimeplus/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--crime menu__list-icon--with-label"
 data-commerce="{&quot;id&quot;:&quot;str_crime&quot;,&quot;name&quot;:&quot;:Crime Plus&quot;,&quot;creative&quot;:&quot;link&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 
 
 >
 
 CRIME PLUS 
 
 </a>
 
 </li>
 <li class="menu__list-item
 ">
 <a href="https://spiele.stern.de/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--games menu__list-icon--with-label"
 
 
 
 
 >
 
 Spiele 
 
 </a>
 
 </li>
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/newsletter/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--newsletter menu__list-icon--with-label"
 
 
 
 
 >
 
 Newsletter abonnieren 
 
 </a>
 
 </li>
 
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Stern folgen</span>
 <ul class="menu__list">
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.facebook.com/stern" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--facebook"
 rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Facebook</span> 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.instagram.com/stern/" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--instagram"
 rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Instagram</span> 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://twitter.com/sternde" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--twitter"
 rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Twitter</span> 
 </a>
 
 </li>
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.youtube.com/user/Stern" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--youtube"
 rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">YouTube</span> 
 </a>
 
 </li>
 
 </ul>
 </div>
 <div class="menu__section ">
 
 <ul class="menu__list">
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 
 >
 
 Impressum 
 
 </a>
 
 </li>
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 
 >
 
 Redaktionelle Richtlinien 
 
 </a>
 
 </li>
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/agb-4541846.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 
 >
 
 Allgemeine Geschäftsbedingungen 
 
 </a>
 
 </li>
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 
 >
 
 Datenschutzhinweise 
 
 </a>
 
 </li>
 <li class="menu__list-item
 ">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(237312)" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 
 >
 
 Datenschutz-Einstellungen 
 
 </a>
 
 </li>
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 
 >
 
 Netiquette 
 
 </a>
 
 </li>
 <li class="menu__list-item
 ">
 <a href="https://www.gujmedia.de/service/oba/" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 Nutzungsbasierte Online Werbung 
 
 </a>
 
 </li>
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 
 >
 
 Werben auf STERN ONLINE 
 
 </a>
 
 </li>
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 
 >
 
 Werben im STERN 
 
 </a>
 
 </li>
 <li class="menu__list-item
 ">
 <a href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Footer&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 
 >
 
 STERN Reisewelten 
 
 </a>
 
 </li>
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 
 >
 
 Browserbenachrichtigungen 
 
 </a>
 
 </li>
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/kontakt-9353656.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 
 >
 
 Kontakt 
 
 </a>
 
 </li>
 
 </ul>
 </div>
 </nav>
</x-drawer><header class="header page__header js-page__header">
 <div class="header__inner">
 <a href="https://www.stern.de/"
 class="header__logo"
 title="Home"
 aria-label="stern.de"
 
 ></a>
 <div class="header__content">
 <button class="header__button header__button--burger js-header__button--burger"
 aria-controls="drawer"
 aria-expanded="false"
 aria-haspopup="true"
 aria-label="Menü"
 
 ></button>
 </div>
 <div class="header__partner-area">
 <a href="https://www.stern.de/p/plus/" class="header__partner-link header__partner-icon header__partner-icon--stern-plus u-typo u-typo--button-text-small u-hidden-in-app-temporary" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;STERN PLUS&quot;,&quot;position&quot;:&quot;navi_top;Navigation;1&quot;}" aria-label="Partner von STERN PLUS">
 <span class="header__partner-text">STERN PLUS</span>
 </a>
 <a href="https://sso.guj.de/stern_web/auth/login" class="header__partner-link u-typo u-typo--breadcrumb-link" aria-label="Partner von ANMELDEN">
 <span class="header__partner-text">ANMELDEN</span>
 </a>
 </div>
 <div class="header__slide-navigation">
 <nav class="slide-navigation">
 <ul class="slide-navigation__items">
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/panorama/">Panorama</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/politik/">Politik</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/kultur/">Kultur</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/lifestyle/">Lifestyle</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/digital/">Digital</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/wirtschaft/">Wirtschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/sport/">Sport</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gesundheit/">Gesundheit</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/genuss/">Genuss</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/reise/">Reise</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/familie/">Familie</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/auto/">Auto</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gutscheine/">Gutscheine</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/stiftung/">Stiftung Stern</a>
 </li>
 </ul>
 </nav>
 </div>
 </div>
 <div class="header__sticky-wrapper js-header__sticky-wrapper">
 <div class="header__inner">
 <a href="https://www.stern.de/"
 class="header__logo header__logo--sticky"
 title="Home"
 aria-label="stern.de"
 tabindex="-1"
 ></a>
 <button class="header__button header__button--burger js-header__button--burger header__button--sticky"
 aria-controls="drawer"
 aria-expanded="false"
 aria-haspopup="true"
 aria-label="Menü"
 tabindex="-1"
 ></button>
 </div>
 </div>
</header>



 <!-- esi:include end: header -->
 

 <div class="page__content">
 <main class="page__main js-page__main" data-agb-link="https://www.stern.de/agb-4541846.html#affiliate_links">
 <!-- Schnittmarke Anfang -->
 <ul class="breadcrumb u-typo u-typo--breadcrumb page__breadcrumb u-hidden-in-app"><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.stern.de/news/">Newsticker</a></li><li class="breadcrumb__item"><h1 class="breadcrumb__headline u-typo u-typo--breadcrumb">Bund und Länder stellen weitere Öffnungsschritte in Aussicht </h1></li></ul>
 <div id="wallpaper_1" class="page__ad page__ad--wallpaper_1 u-typo js-page__ad gujAd wallpaper preserveSpace">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("wallpaper_1");
 });
 }
 </script>
 </div>        <div id="superbanner_1" class="page__ad page__ad--superbanner_1 u-typo js-page__ad gujAd superbanner preserveSpace">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_1");
 });
 }
 </script>
 </div>        <div id="mobile_1" class="page__ad page__ad--mobile_1 u-typo js-page__ad gujAd mobile preserveSpace">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_1");
 });
 }
 </script>
 </div>          
 
 <div class="article page__inner-content">
 <article class="article__main">
 <header class="article__header">
 <div class="title article__title">
 
 <h2 class="title__heading">
 
 <span class="title__headline u-typo u-typo--article-title">Bund und Länder stellen weitere Öffnungsschritte in Aussicht </span>
 </h2>
 </div>
 <hr class="hr article__hr">          </header>
 <div class="article__body js-article-body">
 
 
 <div class="authors article__authors">
 
 <div class="authors__text u-typo u-typo--author">
 
 <time class="authors__date u-typo u-typo--date" datetime="2021-03-03T23:32:33+01:00">03.03.2021, 23:32 Uhr</time>
 </div>
 </div>
 <div class="intro">
 <div class="intro__text u-typo u-typo--intro u-richtext">
 Bund und Länder haben weitere stufenweise Lockerungen der Corona-Beschränkungen bei guten Infektionszahlen beschlossen. So könnten schon bei einer stabilen Sieben-Tage-Inzidenz von unter 100 neuen Fällen je 100 000 Einwohner Läden, Museen, Zoos, botanische Gärten und Gedenkstätten unter Auflagen wieder öffnen. Unterhalb einer 50er Inzidenz soll dies deutlich leichter gehen, wie aus dem Beschlusspapier von Bundeskanzlerin Angela Merkel (CDU) und der Länder-Ministerpräsidenten vom Mittwoch hervorgeht. 
 </div>
 </div>
 
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Bund und Länder haben weitere stufenweise Lockerungen der Corona-Beschränkungen bei guten Infektionszahlen beschlossen. So könnten schon bei einer stabilen Sieben-Tage-Inzidenz von unter 100 neuen Fällen je 100 000 Einwohner Läden, Museen, Zoos, botanische Gärten und Gedenkstätten unter Auflagen wieder öffnen. Unterhalb einer 50er Inzidenz soll dies deutlich leichter gehen, wie aus dem Beschlusspapier von Bundeskanzlerin Angela Merkel (CDU) und der Länder-Ministerpräsidenten vom Mittwoch hervorgeht.
 </p>        <div class="credits-author-source u-typo u-typo--credit article__credits-author-source">
 <span class="credits-author-source__item">dpa</span>
 </div>
 
 <section class="links article__tags">
 <span class="links__headline u-typo u-typo--between-heading">#Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/bundesregierung-4540750.html"
 >Bundesregierung</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/news/themen/gesundheit-7599812.html"
 >Gesundheit</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/corona/"
 >Corona</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/deutschland-4540700.html"
 >Deutschland</a>
 </li>
 </ul>
 </section>
 </div>
 </article>
 <div class="article__sidebar">
 <aside class="sidebar js-sidebar">
 <div class="js-sidebar__static">
 <x-clone id="sidebar-headline"></x-clone>
 <x-clone id="sidebar-teaser" child="1" class="sidebar__teaser" ></x-clone>
 <div id="rectangle_1" class="page__ad page__ad--rectangle_1 u-typo js-page__ad gujAd rectangle u-hidden">
 </div>    </div>
 <div class="sidebar__sticky">
 <x-clone id="sidebar-teaser" child="2" class="sidebar__teaser js-sidebar__sticky-teaser" ></x-clone>
 <div class="js-sidebar__sticky-ads">
 <div id="sidebar1" class="page__ad page__ad--sidebar1 u-typo js-page__ad gujAd sidebar1 u-hidden">
 </div>        <div id="sidebar2" class="page__ad page__ad--sidebar2 u-typo js-page__ad gujAd sidebar2 u-hidden">
 </div>        <div id="sidebar3" class="page__ad page__ad--sidebar3 u-typo js-page__ad gujAd sidebar3 u-hidden">
 </div>        <div id="sidebar4" class="page__ad page__ad--sidebar4 u-typo js-page__ad gujAd sidebar4 u-hidden">
 </div>        <div id="sidebar5" class="page__ad page__ad--sidebar5 u-typo js-page__ad gujAd sidebar5 u-hidden">
 </div>        <div id="sidebar6" class="page__ad page__ad--sidebar6 u-typo js-page__ad gujAd sidebar6 u-hidden">
 </div>        <div id="sidebar7" class="page__ad page__ad--sidebar7 u-typo js-page__ad gujAd sidebar7 u-hidden">
 </div>        <div id="sidebar8" class="page__ad page__ad--sidebar8 u-typo js-page__ad gujAd sidebar8 u-hidden">
 </div>        <div id="sidebar9" class="page__ad page__ad--sidebar9 u-typo js-page__ad gujAd sidebar9 u-hidden">
 </div>        <div id="sidebar10" class="page__ad page__ad--sidebar10 u-typo js-page__ad gujAd sidebar10 u-hidden">
 </div>      </div>
 </div>
 </aside>
 </div>
 <div class="article__end">
 
 <div class="footer-teaserblock js-ob" data-canonical="https://www.stern.de/news/bund-und-laender-stellen-weitere-oeffnungsschritte-in-aussicht--30410554.html">
 </div>
 
 
 
 
 <div
 class="group      group-teaserlist
 group-teaserlist--relateds article__relateds"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">      <h2 class="group__headline u-typo u-typo--index-section-h2" data-clone="sidebar-headline">
 Mehr zum Thema
 </h2>
 
 
 <div class="group__items" data-clone="sidebar-teaser">
 
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/wirtschaft/arbeitszimmer-absetzen--fuer-diese-anschaffungen-gibt-es-geld-zurueck-30390912.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#dfe0e4;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30392718/t/g4/v2/w480/r1.7778/-/aufmacher.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Ein Mann will sein Arbeitszimmer absetzen und verzweifelt daran."
 
 src="https://image.stern.de/30392718/t/g4/v2/w480/r1.7778/-/aufmacher.jpg"
 alt="Ein Mann will sein Arbeitszimmer absetzen und verzweifelt daran."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Steuererklärung</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Arbeitszimmer absetzen: Geld zurück für Laptop, Bürostuhl &amp; Co. 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-03-01T15:43:00+01:00">01.03.2021</time>
 </div>
 </a>
 </article>
 
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/politik/deutschland/grenze-zu-frankreich--warum-es-hier-zunaechst-keine-kontrollen-gibt-30406368.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#014bac;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30406386/t/Ku/v2/w480/r1.7778/-/warum-es-zunaechst-keine-kontrollen-an-der-grenze-zu-frankreich-gibt.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Warum es zunächst keine Kontrollen an der Grenze zu Frankreich gibt"
 
 src="https://image.stern.de/30406386/t/Ku/v2/w480/r1.7778/-/warum-es-zunaechst-keine-kontrollen-an-der-grenze-zu-frankreich-gibt.jpg"
 alt="Saarland, Großrosseln: Beamte der Bundespolizei kontrollieren ein französisches Fahrzeug"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Grenze zu Moselle</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Trotz Virusvarianten: Warum es keine Kontrollen an der Grenze zu Frankreich gibt 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-03-01T12:35:00+01:00">01.03.2021</time>
 </div>
 </a>
 </article>
 
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/kultur/musik/alexander-klaws-fuehlt-sich-von-der-politik--komplett-ignoriert--30406270.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#f89985;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30406272/t/0V/v3/w480/r1.7778/-/alexander-klaws.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Alexander Klaws"
 
 src="https://image.stern.de/30406272/t/0V/v3/w480/r1.7778/-/alexander-klaws.jpg"
 alt="Alexander Klaws"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Wütender Facebook-Post</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Alexander Klaws fühlt sich als Künstler von der Politik &quot;komplett ignoriert&quot; 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-03-01T12:08:00+01:00">01.03.2021</time>
 </div>
 </a>
 </article>
 
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/politik/jens-spahn--das-sagt-er-zum-umstrittenen-dinner-in-leipzig-30405330.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#ce98a5;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30391730/t/mR/v3/w480/r1.7778/-/jens-spahn.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Bundesgesundheitsminister Jens Spahn äußerte sich zum umstrittenen Dinner in Leipzig"
 
 src="https://image.stern.de/30391730/t/mR/v3/w480/r1.7778/-/jens-spahn.jpg"
 alt="Bundesgesundheitsminister Jens Spahn"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Einen Tag später corona-positiv</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 So verteidigt Jens Spahn sein umstrittenes Dinner 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-02-28T10:58:00+01:00">28.02.2021</time>
 </div>
 </a>
 </article>
 
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/politik/deutschland/zwei-frauen-an-der-spitze--neue-linke-chefinnen-vor-schwerer-aufgabe-30405058.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#fefcfd;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30405060/t/NF/v2/w480/r1.7778/-/neue-spitze.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Janine Wissler (l) und Susanne Hennig-Wellsow nach ihrer Wahl auf dem Online-Parteitag der Linken"
 
 src="https://image.stern.de/30405060/t/NF/v2/w480/r1.7778/-/neue-spitze.jpg"
 alt="Janine Wissler (l) und Susanne Hennig-Wellsow nach ihrer Wahl auf dem Online-Parteitag der Linken"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Erstmals zwei Frauen an der Spitze</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Rücken gerade, Kopf hoch – neue Linke-Chefinnen vor schwerer Aufgabe 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-02-27T17:30:00+01:00">27.02.2021</time>
 </div>
 </a>
 </article>
 
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/gesundheit/coronavirus-news--biontech-chef-im-interview--koennen-ab-spaetsommer-normales-leben-fuehren-30394714.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#e0e2ee;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30404708/t/3N/v2/w480/r1.7778/-/01pic.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="News zur Coronavirus-Pandemie: RKI meldet 9762 Corona-Neuinfektionen"
 
 src="https://image.stern.de/30404708/t/3N/v2/w480/r1.7778/-/01pic.jpg"
 alt="News zur Coronavirus-Pandemie: RKI meldet 9762 Corona-Neuinfektionen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">+++ Ticker +++</span>
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">News zur Coronavirus-Pandemie</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 RKI meldet 9762 Corona-Neuinfektionen 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-02-27T08:20:00+01:00">27.02.2021</time>
 </div>
 </a>
 </article>
 
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/p/plus/wirtschaft/keine-arbeiter--kein-spargel--warum-das-lieblingsgemuese-der-deutschen-auf-dem-feld-verrotten-koennte-30393966.html"
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;30393966:Keine Arbeiter, kein Spargel: Warum das Lieblingsgemüse der Deutschen auf dem Feld verrotten könnte&quot;,&quot;position&quot;:&quot;not_set;Mehr zum Thema;7&quot;}"
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#080609;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30393990/t/5T/v2/w480/r1.7778/-/spargel-teaser.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Drohende Grenzschließungen: Keine Arbeiter, kein Spargel: Warum das Lieblingsgemüse der Deutschen auf dem Feld verrotten könnte"
 
 src="https://image.stern.de/30393990/t/5T/v2/w480/r1.7778/-/spargel-teaser.jpg"
 alt="Drohende Grenzschließungen: Keine Arbeiter, kein Spargel: Warum das Lieblingsgemüse der Deutschen auf dem Feld verrotten könnte"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Drohende Grenzschließungen</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Keine Arbeiter, kein Spargel: Warum das Lieblingsgemüse der Deutschen auf dem Feld verrotten könnte 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-02-26T13:24:00+01:00">26.02.2021</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--str_plus" aria-label="Partnerinhalt von Stern Plus"></div>
 </div>
 </a>
 </article>
 
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/gesundheit/impfpflicht-in-galicien-geplant---mit-strafen-bis-zu-60-000-euro-30394404.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#350408;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30394492/t/ao/v2/w480/r1.7778/-/impfung.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Impfung"
 
 src="https://image.stern.de/30394492/t/ao/v2/w480/r1.7778/-/impfung.jpg"
 alt="Impfung"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Umstrittene Pläne</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Spanische Region Galicien will Impfpflicht einführen – mit Strafen bis zu 60.000 Euro 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-02-26T09:31:00+01:00">26.02.2021</time>
 </div>
 </a>
 </article>
 
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/p/plus/gesundheit-wissenschaft/coronavirus--wie-sinnvoll-sind-die-grenzschliessungen--30393900.html"
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;30393900:Grenzkontrollen, um das Virus einzudämmen? Funktioniert längst nicht so gut, wie man glaubt&quot;,&quot;position&quot;:&quot;not_set;Mehr zum Thema;9&quot;}"
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#d1e1fa;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30394274/t/EP/v3/w480/r1.7778/-/teaser-grenzkontrollen.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Einreisebeschränkungen: Grenzkontrollen, um das Virus einzudämmen? Funktioniert längst nicht so gut, wie man glaubt"
 
 src="https://image.stern.de/30394274/t/EP/v3/w480/r1.7778/-/teaser-grenzkontrollen.jpg"
 alt="Einreisebeschränkungen: Grenzkontrollen, um das Virus einzudämmen? Funktioniert längst nicht so gut, wie man glaubt"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Einreisebeschränkungen</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Grenzkontrollen, um das Virus einzudämmen? Funktioniert längst nicht so gut, wie man glaubt 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-02-25T13:58:00+01:00">25.02.2021</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--str_plus" aria-label="Partnerinhalt von Stern Plus"></div>
 </div>
 </a>
 </article>
 </div>
 </div>
 
 <div id="superbanner_2" class="page__ad page__ad--superbanner_2 u-typo js-page__ad gujAd superbanner">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_2");
 });
 }
 </script>
 </div>
 
 <div
 class="group      group-teaserblock
 group-teaserblock--regular-grid article__group-teaserblock article__group-teaserblock--regular-grid group-teaserblock--context-article"
 id="Das%20k%C3%B6nnte%20sie%20auch%20interessieren"
 >
 
 
 
 <hr class="hr group__hr">        <h2 class="group__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Das könnte sie auch interessieren
 </h2>
 <div class="group-teaserblock__items">
 
 
 
 
 <article
 class="teaser teaser--card group-teaserblock__item group-teaserblock__item--teaser-card item--context-group-teaserblock
 "
 
 >
 <a
 class="teaser__link  teaser--card__link"
 href="https://www.stern.de/news/bund-und-laender-beschliessen-stufenplan-fuer-oeffnungen-aus-corona-lockdown-30410568.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30410570/t/Va/v1/w480/r1.7778/-/04--bundeskanzlerin-angela-merkel---bf6758c97d07d123.jpg 480w, https://image.stern.de/30410570/t/vi/v1/w960/r1.7778/-/04--bundeskanzlerin-angela-merkel---bf6758c97d07d123.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Bundeskanzlerin Angela Merkel"
 
 src="https://image.stern.de/30410570/t/vi/v1/w960/r1.7778/-/04--bundeskanzlerin-angela-merkel---bf6758c97d07d123.jpg"
 alt="Bundeskanzlerin Angela Merkel"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Bund und Länder beschließen Stufenplan für Öffnungen aus Corona-Lockdown 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-03-04T00:13:12+01:00">Vor 34 Minuten</time>
 </div>
 </a>
 </article>
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_12">
 <div class="ad-tag-container__wrapper">
 <div id="teaser_12" class="page__ad page__ad--teaser_12 u-typo js-page__ad gujAd teaser" data-in-container="true">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_12");
 });
 }
 </script>
 </div>    </div>
 </div>      <div class="widget-element group__item group__item--widget-element-html-widget item--context-group js-widget-element">
 <div>
 <a href="https://aktion.stern.de/stern-plus?onwewe=0670&itm_source=sternde&itm_medium=Site-Homepageeinbindung&itm_campaign=Artikelende-LP" target="_blank">
 <div class="teaser-image">
 <img loading="lazy" alt="STERN PLUS" src="
 /resource/crblob/9204592/16c913ba71f580475bda905aba9896b0/str--kachel-data.jpg
 ">
 </div>
 </a>
 </div>
 </div>  </div>
 </div>
 
 
 
 
 <article
 class="teaser teaser--list teaser--card-on-l group-teaserblock__item group-teaserblock__item--teaser-list-card item--context-group-teaserblock
 "
 
 >
 <a
 class="teaser__link  teaser--list-card__link"
 href="https://www.stern.de/news/buerger-erhalten-einen-kostenlosen-schnelltest-pro-woche--30410552.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Bürger erhalten einen kostenlosen Schnelltest pro Woche  
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-03-03T23:33:52+01:00">Vor 1 Stunde</time>
 </div>
 </a>
 </article>
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_13">
 <div class="ad-tag-container__wrapper">
 <div id="teaser_13" class="page__ad page__ad--teaser_13 u-typo js-page__ad gujAd teaser" data-in-container="true">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_13");
 });
 }
 </script>
 </div>    </div>
 </div>      
 
 
 
 <article
 class="teaser teaser--list teaser--card-on-l group__item group__item--teaser-list-card----tg4 item--context-group
 "
 
 >
 <a
 class="teaser__link  teaser--list-card__link"
 href="https://www.stern.de/news/bund-und-laender-stellen-weitere-oeffnungsschritte-in-aussicht--30410554.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Bund und Länder stellen weitere Öffnungsschritte in Aussicht  
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-03-03T23:32:33+01:00">Vor 1 Stunde</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 
 
 
 
 <article
 class="teaser teaser--list teaser--card-on-l group-teaserblock__item group-teaserblock__item--teaser-list-card item--context-group-teaserblock
 "
 
 >
 <a
 class="teaser__link  teaser--list-card__link"
 href="https://www.stern.de/news/haus--und-fachaerzte-sollen-verstaerkt-corona-impfungen-vornehmen--30410550.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4"
 >
 Haus- und Fachärzte sollen verstärkt Corona-Impfungen vornehmen  
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-03-03T23:33:09+01:00">Vor 1 Stunde</time>
 </div>
 </a>
 </article>
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_14">
 <div class="ad-tag-container__wrapper">
 <div id="teaser_14" class="page__ad page__ad--teaser_14 u-typo js-page__ad gujAd teaser" data-in-container="true">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_14");
 });
 }
 </script>
 </div>    </div>
 </div>      <div class="widget-element group__item group__item--widget-element-html-widget item--context-group js-widget-element">
 <div>
 <a href="https://aktion.stern.de/crimeplus?onwewe=0670&itm_source=sternde&itm_medium=Site-Homepageeinbindung&itm_campaign=Artikelende-LP" target="_blank">
 <div class="teaser-image">
 <img loading="lazy" alt="CRIME PLUS" src="
 /resource/crblob/9215010/fc4e5c9c6f7c5bbf3f8d638ad99e1f0a/crime--teaserbild-data.jpg
 ">
 </div>
 </a>
 </div>
 </div>  </div>
 </div>
 </div>
 </div>
 
 
 
 
 <div
 class="group      group-tab-box article__group-tab-box group-tab-box--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">      <h2 class="group__headline u-typo u-typo--index-section-h2" >
 <a class="group__link u-typo u-typo--index-section-h2-link group__link--tab-box" href="https://www.stern.de/noch-fragen/">Wissenscommunity</a>
 </h2>
 
 
 <div class="group__items" >
 
 <div
 class="group      group-teaser-gallery group-teaser-gallery--medium  js-group-teaser-gallery group-tab-box__item group-tab-box__item--group-teaser-gallery-medium item--context-group-tab-box"
 
 >
 
 
 
 <hr class="hr group__hr">        <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Neueste
 </h2>
 <x-gallery-scroller
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 >
 <div class="group-teaser-gallery__scrollable-wrapper group-teaser-gallery__scrollable-wrapper--tab-box" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.7778;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/suche-ein-buch-3000261984.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Suche ein Buch 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo, ich habe in meiner Kindheit ein Buch gelesen, welches mir schon seit Ewigkeiten nicht mehr aus dem Kopf geht, nur leider habe ich den Titel vergessen. Es ist ein Jugendbuch in dem die Hauptperson eine Art Bloody Mary Ritual macht, und eine düstere Person enführt sie dann in eine Stadt, in der alle Tiere bzw eher Wesen aus Metall sind, mit Zahnrädern etc. In dieser Welt sind einige Leute gestrandet und man kommt nur wieder raus, wenn man ein goldenes Zugticket hat, welches jedoch sehr schwer zu finden ist. 
 Hoffe jemand von euch kann mir weiterhelfen, danke schonmal im vorraus :)</div>
 </a>
 </article>
 
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/welcher-song-steckt-hinter-dem-tv-spot-homeday-korken-3000261976.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Welcher Song steckt hinter dem TV Spot Homeday (Korken)? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Ich wüsste gerne den Song. Habe ihn im Ohr. Komme noch drauf. Bitte um Hilfe. DANKE 🤗</div>
 </a>
 </article>
 
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/kann-eine-bestaetigte-kuendigung-seitens-des-energieversorgers-einfach-storniert-werden-3000261975.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Kann eine bestätigte Kündigung seitens des Energieversorgers einfach storniert werden? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">20.01.20 bestätigte uns der Energieversorger schriftlich die Kündigung unserer Verträge (Gas u. Strom) zum 28.02.21
 Als ich heute anrief, um nach einem neuen Angebot zu fragen, wurde mir gesagt, dass die Kündigung storniert worden sei. Ich weiß, dass ich weder die Kündigung storniert habe noch wurde uns schriftlich mitgeteilt, dass wir weiterhin in deren Versorgung bleiben werden bzw. ging schriftlich kein Brief ein, dass wir die Kündigung storniert haben.
 Auf die Frage, wie dies möglich sei, bekommt man keine plausible Antwort.
 Es ist jetzt so und man könnte das nicht ändern!</div>
 </a>
 </article>
 
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/wie-meinen-sie-ist-globalisierung-unter-chinas-fuehrung-gut-oder-schlecht-3000261964.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie meinen Sie, ist Globalisierung unter Chinas Führung gut oder schlecht? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Vor kurzem las ich das Buch von Paul Ronzheimer "Sebastian Kurz – die Biografie" und dachte darüber nach, wie Globalisierung das Leben eines Menschen über Nacht ruinieren kann.
 
 Wir können nicht leugnen, dass heute die Globalisierung unter Chinas Führung geht. Es gilt schon als Axiom, dass die Globalisierung der Schaffung neuer Arbeitsplätze fördert. Und jetzt will ich diese Tatsache in Frage stellen.
 
 Im Jahr 2005 hat Josef Kurz (Vater von Sebastian Kurz) seinen Job wegen Verlagerung der Produktion aus Kostegründen nach China verloren. Damals arbeitete bei Philips. Josef weigerte sich nach China zu fahren, weil seiner Ansicht nach die Entwicklung und das Know-how nur in Wien passieren können. Aber sein Kollege, der diesen Job angenommen hat, wurde sozusagen betrogen. Josef Kurz: "Er sollte die Chinesen ausbilden. Nach einem Jahr haben sie dann zu ihm gesagt: Wir können das jetzt allein, und haben ihn entlassen. Er hat dann einen Herzinfarkt bekommen".</div>
 </a>
 </article>
 
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/warum-ist-frau-greta-thunberg-in-indien-so-unbeliebt-3000261921.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Warum ist Frau Greta Thunberg in Indien so unbeliebt? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Könnte ein Staatsbesuch ihr helfen ihr Image zu verbessern?</div>
 </a>
 </article>
 
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/steuererklaerung-2020-3000261909.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Steuererklärung 2020 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo wie ist es bei der Steuererklärung 2020. Es waren bis juli 19% und Rest vom Jahr 16%. Muss man für das Jahr 2020 zwei Steuererklärungen machen und gewinn / verlust Rechnung?
 Bundesland Baden-Württemberg. 
 Bin selbständig</div>
 </a>
 </article>
 
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/worauf-bezieht-sich-die-zehnfache-energiespeicherdichte-bei-der-wasserstoffpaste-des-fraunhofer-instituts-3000261908.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Worauf bezieht sich die zehnfache Energiespeicherdichte bei der Wasserstoffpaste des Fraunhofer-Instituts? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Volumetrisch oder gravimetrisch?</div>
 </a>
 </article>
 
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/wie-verlaeuft-das-jahr-2021-3000261843.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 wie verläuft das jahr 2021 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">wie verläuft das jahr 2021</div>
 </a>
 </article>
 
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/handy-video-direkt-auf-youtube-hochladen-3000261840.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Handy Video direkt auf Youtube- hochladen 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Ich will ein kleines Video direkt auf Youtube-hochladen
 Wie mach ich das
 Danke</div>
 </a>
 </article>
 
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/wie-lange-braucht-ein-gebochenes-bein-durchschnitlich-bis-der-gips-abkommt-3000261804.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie lange braucht ein Gebochenes Bein durchschnitlich, bis der Gips abkommt? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Wie lange braucht ein Gebochenes Bein durchschnitlich, bis der Gips abkommt?</div>
 </a>
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 
 <div
 class="group      group-teaser-gallery group-teaser-gallery--medium  js-group-teaser-gallery group-tab-box__item group-tab-box__item--group-teaser-gallery-medium item--context-group-tab-box"
 
 >
 
 
 
 <hr class="hr group__hr">        <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Meist beantwortete
 </h2>
 <x-gallery-scroller
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 >
 <div class="group-teaser-gallery__scrollable-wrapper group-teaser-gallery__scrollable-wrapper--tab-box" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.7778;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/worauf-bezieht-sich-die-zehnfache-energiespeicherdichte-bei-der-wasserstoffpaste-des-fraunhofer-instituts-3000261908.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Worauf bezieht sich die zehnfache Energiespeicherdichte bei der Wasserstoffpaste des Fraunhofer-Instituts? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Volumetrisch oder gravimetrisch?</div>
 </a>
 </article>
 
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/wie-sieht-es-denn-mit-studenten-in-den-naechsten-monaten-aus-3000261764.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie sieht es denn mit Studenten in den nächsten Monaten aus? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Es wird immer über Schulen etc. gesprochen, doch wurde noch kein Wort zu den Studenten verloren. Seit 2 Semestern findet alles online statt, teils gibt es gewisse Vorlesungen nicht, Prüfungen werden kurzzeitig abgesagt/ angekündigt und Bibliotheken zum Lernen dürfen nicht betreten werden. Wie soll die nächste Generation an Arbeitern, Lehrern, Wissenschaftlern etc. denn überhaupt mit dem Studium fertig werden, wenn z.B. Masterarbeiten nicht gemacht werden dürfen (wegen den Corona-Maßnahmen)?</div>
 </a>
 </article>
 
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/wie-verlaeuft-das-jahr-2021-3000261843.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 wie verläuft das jahr 2021 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">wie verläuft das jahr 2021</div>
 </a>
 </article>
 
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/grundsicherung-leistungen-ueberpruefen-lassen-3000261682.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Grundsicherung Leistungen überprüfen lassen 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Ich muss leider seit 2018 Leistungen aus der Grundsicherung beziehen, um über die Runden zu kommen. Ich bin mit den Leistungsbescheiden und weiteren Mitteilungen leider total überfordert (sehr empathisch ist das Amt nicht). Ich suche eine Möglichkeit (Person/Beratungsstelle), die meine Unterlagen checken kann, um zu prüfen, ob bei mir alles mit rechten Dingen zugeht.</div>
 </a>
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 </div>
 </div>
 
 
 
 <div
 class="group      group-teaserlist
 group-teaserlist--newsticker article__group-teaserlist article__group-teaserlist--newsticker group-teaserlist--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">      <h3 class="group__headline u-typo u-typo--index-section-h3">
 <a class="group__link u-typo u-typo--index-section-h3-link" href="https://www.stern.de/news/">Newsticker</a>
 </h3>
 
 
 <div class="group__items" >
 
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-03-04T00:22:00+01:00">04.03.2021 - 00:22 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/politik/deutschland/corona-gipfel-live--bund-und-laender-beraten-ueber-weiteres-vorgehen-30408618.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Corona-Gipfel live: Bund und Länder beraten über weiteres Vorgehen 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-03-04T00:13:12+01:00">04.03.2021 - 00:13 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/news/bund-und-laender-beschliessen-stufenplan-fuer-oeffnungen-aus-corona-lockdown-30410568.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Bund und Länder beschließen Stufenplan für Öffnungen aus Corona-Lockdown 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-03-03T23:33:52+01:00">03.03.2021 - 23:33 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/news/buerger-erhalten-einen-kostenlosen-schnelltest-pro-woche--30410552.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Bürger erhalten einen kostenlosen Schnelltest pro Woche  
 </h3>
 </a>
 </div>
 </article>
 
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-03-03T23:33:09+01:00">03.03.2021 - 23:33 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/news/haus--und-fachaerzte-sollen-verstaerkt-corona-impfungen-vornehmen--30410550.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Haus- und Fachärzte sollen verstärkt Corona-Impfungen vornehmen  
 </h3>
 </a>
 </div>
 </article>
 
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-03-03T23:32:33+01:00">03.03.2021 - 23:32 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/news/bund-und-laender-stellen-weitere-oeffnungsschritte-in-aussicht--30410554.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Bund und Länder stellen weitere Öffnungsschritte in Aussicht  
 </h3>
 </a>
 </div>
 </article>
 
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-03-03T23:31:44+01:00">03.03.2021 - 23:31 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/news/buchhandlungen-und-gartenmaerkte-koennen-bundesweit-oeffnen--30410548.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Buchhandlungen und Gartenmärkte können bundesweit öffnen  
 </h3>
 </a>
 </div>
 </article>
 
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-03-03T23:31:04+01:00">03.03.2021 - 23:31 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/news/beschluss--wieder-mehr-private-kontakte-zugelassen--30410546.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Beschluss: Wieder mehr private Kontakte zugelassen  
 </h3>
 </a>
 </div>
 </article>
 
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-03-03T23:30:24+01:00">03.03.2021 - 23:30 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/news/beschluss--lockdown-wird-verlaengert---mit-oeffnungsmoeglichkeiten-30410544.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Beschluss: Lockdown wird verlängert - mit Öffnungsmöglichkeiten 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-03-03T22:50:00+01:00">03.03.2021 - 22:50 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/kultur/tv/-der-bachelor---nico-griesert-hat-keine-rose-fuer-hannah-und-karina-30406988.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 &quot;Der Bachelor&quot;: Nico Griesert hat keine Rose für Hannah und Karina 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-03-03T22:44:15+01:00">03.03.2021 - 22:44 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/news/dfb-pokal-leipzig-im-halbfinale---poulsen-und-hwang-treffen-gegen-vfl-30410540.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 DFB-Pokal: Leipzig im Halbfinale - Poulsen und Hwang treffen gegen VfL 
 </h3>
 </a>
 </div>
 </article>
 </div>
 </div>
 
 <div id="superbanner_3" class="page__ad page__ad--superbanner_3 u-typo js-page__ad gujAd superbanner">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_3");
 });
 }
 </script>
 </div>
 
 <div
 class="group    group--linkbox article__group article__group--linkbox group--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">        <input type="checkbox" id="linkbox__open-close-0" class="group__open-close-checkbox">
 <label for="linkbox__open-close-0" class="group__headline u-typo u-typo--index-section-h3">Inhalte im Überblick</label>
 
 
 <div class="group__items" >
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Service</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/service/newsletter/"
 >Die Newsletter von stern.de</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html"
 >Die RSS-Feeds von stern.de</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/news/"
 >Aktuelle Nachrichten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/archiv/"
 >Archiv</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/noch-fragen/"
 >Wissenscommunity</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/themen/"
 >Themenübersicht</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html"
 >Sitemap</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/stern-aktuelle-ausgabe/stern-magazin-aktuelle-ausgabe.html?onwewe&#x3D;0625&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Aktuelle-Ausgabe&amp;itm_term&#x3D;sternde"
 >stern aktuelle Ausgabe</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/einzelhefte?onwewe&#x3D;0623&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Einzelausgaben&amp;itm_term&#x3D;sterndeprefn1&#x3D;brand&amp;prefv1&#x3D;STERN"
 >Weitere stern Hefte</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/einzelhefte/sonderausgaben?onwewe&#x3D;0623&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Sonderausgaben&amp;itm_term&#x3D;sternde"
 >Sonderausgaben</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Footer&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink"
 >STERN Reisewelten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html"
 >Browser-Benachrichtigungen</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Ratgeber</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/"
 >Altersvorsorge</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-australien/"
 >Australien</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/"
 >China</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/"
 >Eigenheim</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/"
 >Energiesparen</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/"
 >Erbe</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/"
 >Geldanlage</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/"
 >Krankenkasse</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/"
 >Miete</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/"
 >New York</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/"
 >Südafrika</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/service/ratgeber-urlaub/"
 >Urlaub</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/"
 >Versicherung</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Ratgeber</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/allergie/"
 >Allergie</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/diabetes/"
 >Diabetes</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/grippe/"
 >Erkältung</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/haut/"
 >Haut</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/fitness/"
 >Fitness</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/kinderkrankheiten/"
 >Kinderkrankheiten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/kopfschmerz/"
 >Kopfschmerz</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/ruecken/"
 >Rücken</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/schlaf/"
 >Schlaf</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/sexualitaet/"
 >Sexualität</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/zaehne/"
 >Zähne</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Tools</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/"
 >Gutscheine</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/shops/"
 >Alle Gutschein-Shops</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/top-gutscheine/"
 >Beliebte Gutscheine</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/kategorien/"
 >Gutschein-Kategorien</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 >Krankenkassenvergleich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/"
 >Vergleichsportal</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://firmen.stern.de/"
 >Firmen und Produkte</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/handy/"
 >Handytarife</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/produkte/"
 >Produktvergleich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html"
 >Gehaltsrechner</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Top-Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/gesund-leben/eckart-von-hirschhausen/intervallfasten--die-besten-tipps-von-eckart-von-hirschhausen-7890164.html"
 >Intervallfasten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/immobilienbewertung-kostenlos--hier-erfahren-sie--was-ihr-haus-wert-ist-8131592.html"
 >Immobilienbewertung kostenlos</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html"
 >Steuererklärung</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://www.stern.de/noch-fragen/ich-muss-schnell-ca-10-kg-ganz-kurzfristig-abnehmen-kennt-jemand-eine-effektive-methode-1000064721.html"
 >Schnell abnehmen</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/digital/online/facebook-account-loeschen--eine-schritt-fuer-schritt-anleitung-3604062.html"
 >Facebook Account löschen</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html"
 >Ischias</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/muskelverhaertung--moegliche-ursachen-und-behandlungen-8974598.html"
 >Muskelverhärtung</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sport/fussball/themen/bundesligasaison-4182438.html"
 >Bundesligasaison</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/kultur/tv/tatort/"
 >Tatort</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/digital/technik/zehn-innovative-handy-gadgets-fuer-zuhause-und-unterwegs-8748388.html"
 >Handy Gadgets</a>
 </li>
 </ul>
 </div>
 </div>
 </div>
 
 </div>
 </div>      <!-- Schnittmarke Ende -->
 </main>
 <div class="page__skyscraper-container">
 <div id="skyscraper_1" class="page__ad page__ad--skyscraper_1 u-typo js-page__ad gujAd skyscraper">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("skyscraper_1");
 });
 }
 </script>
 </div>      </div>
 </div>
 <footer class="footer page__footer">
 <div class="footer__inner">
 <div class="footer__top">
 <a href="https://www.stern.de/"
 class="footer__logo"
 title="Home"
 aria-label="stern.de"
 ></a>
 <a href="#to-top-anchor" class="footer__to-top u-typo--button-text-small u-typo js-footer__to-top">Nach oben</a>
 </div>
 <nav class="footer__nav">
 <ul class="footer__nav-list">
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links" href="https://www.stern.de/impressum-www-stern-de-3347228.html">Impressum</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links" href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html">Redaktionelle Richtlinien</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links" href="https://www.stern.de/agb-4541846.html">Allgemeine Geschäftsbedingungen</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links" href="https://www.stern.de/datenschutzbestimmungen-4541848.html">Datenschutzhinweise</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links" href="javascript:window._sp_.loadPrivacyManagerModal(237312)">Datenschutz-Einstellungen</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links" href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html">Netiquette</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links" href="https://www.gujmedia.de/service/oba/" rel="nofollow noopener" target="_blank">Nutzungsbasierte Online Werbung</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links" href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html">Werben auf STERN ONLINE</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links" href="https://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html">Werben im STERN</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links" href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Footer&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink">STERN Reisewelten</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links" href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html">Browserbenachrichtigungen</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links" href="https://www.stern.de/kontakt-9353656.html">Kontakt</a>
 </li>
 </ul>
 </nav>
 <p class="footer__copyright u-typo u-typo--credit">&copy; stern.de GmbH</p>
 <div id="dmofooter_1" class="page__ad page__ad--dmofooter_1 u-typo js-page__ad gujAd dmofooter">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("dmofooter_1");
 });
 }
 </script>
 </div>    <div id="mobile_10" class="page__ad page__ad--mobile_10 u-typo js-page__ad gujAd mobile">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_10");
 });
 }
 </script>
 </div>  </div>
 </footer>
 <script>
 !(function(){
 var s = document.createElement("script");
 s.async = true;
 s.src = (window.location.search.indexOf("gujAd=1") > -1)
 ? "https://adctrl.emsmobile.de/molten/preview/onecore.stern.de/gujAd.js"
 : "https://www.stern.de/stern.de/gujAd.js";
 document.body.appendChild(s);
 })();
 </script>
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.finalize();
 });
 }
 </script>  <script defer src="https://www.stern.de/__assets/stern.e48a89ea60bcd9688bdd.js"></script>
 <script type="application/ld+json">[{"description":"Berlin - Bund und Länder haben weitere stufenweise Lockerungen der Corona-Beschränkungen bei guten Infektionszahlen beschlossen. So könnten schon bei","mainEntityOfPage":{"@id":"https://www.stern.de/news/bund-und-laender-stellen-weitere-oeffnungsschritte-in-aussicht--30410554.html","@type":"WebPage"},"headline":"Bund und Länder stellen weitere Öffnungsschritte in Aussicht ","datePublished":"2021-03-03T23:32:33+01:00","dateModified":"2021-03-03T23:39:09+01:00","author":{"name":"STERN.de","logo":{"url":"https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"publisher":{"name":"STERN.de","logo":{"url":"https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"},"@context":"http://schema.org","@type":"NewsArticle"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https://www.stern.de/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Newsticker","@id":"https://www.stern.de/news/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Bund und Länder stellen weitere Öffnungsschritte in Aussicht ","@id":"https://www.stern.de/news/bund-und-laender-stellen-weitere-oeffnungsschritte-in-aussicht--30410554.html","@type":"WebPage"},"@type":"ListItem"}]}]</script></body>
</html>