<!DOCTYPE html>
<html
        data-exp-tablet="0"
        lang="de">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>Erwärmung beschleunigt sich: Klimawandel: Ozeane inzwischen deutlich wärmer | STERN.de</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://www.stern.de/resource/crblob/8339778/ca20f70d5a612e84a16ba1f049aa374a/sternsoftpresspro-webfont-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339770/32579f9a3a335efc4071ea16578235b1/sternmetricweb-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339766/4c2bc17ec614b56d2a8d654cde4f82d7/sternmetricweb-medium-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339774/cd21d0bcb373390b13749f4088093727/sternmetricweb-semibold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339758/16edcf12c951d1c9bf10e60f1d8397b0/sternmetricweb-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin>

<link rel="stylesheet" href="https://www.stern.de/resource/css/3000082/0/ffa0bd63f23df31109a0a432c365009b/body.css">
<link rel="shortcut icon" href="https://www.stern.de/resource/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/5cddc53b7967e230564da4c08a925a2b/head.js"></script>
<script>
  GujTrackingApi.init({"config":{"veeseoFrontpage":{"disabled":true,"url":"//frontpage.veeseo.com/fpage.js?page\u003d"},"debug":false,"debugger":{"disabled":true},"facebook":{"contentSection":"Newsticker","disabled":false,"trackingId":"1774640699532975"},"heatIndex":{"disabled":false,"url":"//www.stern.de/the-heat-is-on.gif"},"ivw":{"scriptUrl":"//script.ioam.de/iam.js","disabled":false,"siteIdentifier":"stern","devMode":false},"upScore":{"author":"Redaktion","domain":"stern.de","section":"newsticker","enabled":true,"article":".main","pubdate":"2020-01-14T02:06+01:00"},"googleTagManager":{"optimizeGtmId":"GTM-P4XP4N8","optimizeDisabled":true,"disabled":false,"containerId":"GTM-PL2V3JD","optimizeGaId":"UA-37906838-1"},"chartbeat":{"scriptUrl":"","uid":"30537","useCanonical":true,"domain":"www.stern.de","headlineTesting":true,"disabled":false},"oewa":{"scriptUrl":"//pix.news.at/guj/gujnewsat.js","disabled":false},"googleAnalytics":{"scriptUrl":"//www.google-analytics.com/analytics.js","disabled":true,"anonymizeIp":true,"trackingId":"UA-110082460-1"},"disabled":false,"vgWort":{"disabled":false,"url":"https://ssl-stern.met.vgwort.de/na/"},"veeseo":{"disabled":true,"userName":"","url":""}},"properties":{"isRoot":false,"sources":[["FEEDAGENTUREN","dpa"]],"documentType":"CMArticle","deliveryChannel":"desktop","pageTitle":"Erwärmung beschleunigt sich: Klimawandel: Ozeane inzwischen deutlich wärmer","numAuthors":0,"ivwForceApp":false,"specialId":"","isUserGenerated":false,"legacyId":"","id":"9086230","categories":["Newsticker"],"contentType":"Artikel","adZone":"_default","firstPublicationDate":0,"staticTitle":"9086230:Erwärmung beschleunigt sich-Klimawandel: Ozeane inzwischen deutlich wärmer","searchPhrase":"","creationDate":1578964973000,"url":"https://www.stern.de/news/erwaermung-beschleunigt-sich-klimawandel--ozeane-inzwischen-deutlich-waermer-9086230.html","vgWortPublicKey":"56218a823d5340d688f9c7098b89b041","technicalTags":"","totalPages":1,"ivwTopic":"801Nachrichten","page":1,"category":["Newsticker"],"hiddenSources":[["FEEDAGENTUREN","dpa","dpa-infoline"]],"orderDate":1578964016000}});
</script>
<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://www.stern.de/resource/crblob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
<link rel="alternate" type="application/rss+xml" href="http://www.stern.de/feed/standard/all/" title="stern.de RSS-Feed - Alle Artikel" />
<link rel="alternate" type="application/rss+xml" href="http://www.stern.de/feed/overview/" title="stern.de RSS Feed - Der Tag im Überblick" />
<link rel="alternate" type="application/rss+xml" href="http://www.stern.de/feed/standard/alle-nachrichten/" title="stern.de RSS Feed - Nachrichtenticker" />
<link rel="alternate" type="application/rss+xml" href="http://www.stern.de/feed/standard/video/" title="stern.de RSS Feed - Alle Videos" />


<link rel="apple-touch-icon" sizes="57x57" href="https://www.stern.de/resource/crblob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.stern.de/resource/crblob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.stern.de/resource/crblob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.stern.de/resource/crblob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.stern.de/resource/crblob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.stern.de/resource/crblob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.stern.de/resource/crblob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/resource/crblob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/resource/crblob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://www.stern.de/resource/crblob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>



<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('_default');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_9086230','objecttype_Artikel','bundletype_none','home','stern','Weltmeer','Klimawandel','Erw\u00E4rmung','Australien','Peking','Wirbelsturm','1950er','Kalifornien','Klima','Wetter','Wissenschaft','Meere','Ozeane','Erw\u00E4rmung','China','USA','International']);
    });
  </script>
<meta property="og:image" content="https://image.stern.de/9086232/16x9-800-450/efe33e06ade5f8601772d367a4b218d5/dO/14--2009010120011499461242large43jpg---8b6f6c37a5c398f0.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Klimawandel: Ozeane inzwischen deutlich wärmer"/>
  <meta name="description" content="Peking - Die Weltmeere waren einer aktuellen Analyse zufolge im vergangenen Jahr so warm wie nie zuvor seit Beginn der globalen Erfassung. Die ..."/>
  <meta property="og:description" content="Peking - Die Weltmeere waren einer aktuellen Analyse zufolge im vergangenen Jahr so warm wie nie zuvor seit Beginn der globalen Erfassung. Die ..."/>
  
<meta name="robots" content="index,follow">
    <meta property="og:url" content="https://www.stern.de/news/erwaermung-beschleunigt-sich-klimawandel--ozeane-inzwischen-deutlich-waermer-9086230.html"/>
<meta name="news_keywords" content="Weltmeer, Klimawandel, Erwärmung, Australien, Peking, Wirbelsturm, 1950er, Kalifornien, Klima, Wetter, Wissenschaft, Meere, Ozeane, Erwärmung, China, USA, International"/>
<meta name="DC.date.issued" content="2020-01-14T01:06:56Z"/>
  <meta property="article:published_time"
        content="2020-01-14T01:06:56Z"/>
  <meta name="last-modified" content="2020-01-14T01:24:26Z"/>
  <meta property="article:expiration_time"
        content="2020-02-14T01:22:00Z"/>

    <link rel="canonical" href="https://www.stern.de/news/erwaermung-beschleunigt-sich-klimawandel--ozeane-inzwischen-deutlich-waermer-9086230.html"/>
<meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.stern.de/news/erwaermung-beschleunigt-sich-klimawandel--ozeane-inzwischen-deutlich-waermer-9086230.html"/>
  <link rel="amphtml" href="https://mobil.stern.de/amp/news/erwaermung-beschleunigt-sich-klimawandel--ozeane-inzwischen-deutlich-waermer-9086230.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/9086230"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/9086230"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/9086230"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/9086230"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/9086230"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="9086230"/>
<meta property="veeseo:headline" content="Erwärmung beschleunigt sich"/>
<meta property="veeseo:title" content="Klimawandel: Ozeane inzwischen deutlich wärmer"/>
<meta property="veeseo:description" content="Die Meereserwärmung durch den Klimawandel löst Wirbelstürme und extremes Wetter aus, kann auch mit hinter Waldbränden wie in Australien stecken und bedroht Fische und andere Lebewesen. Forscher schlagen mit neuen Daten Alarm."/>
<meta property="veeseo:adZone" content="_default"/>
<meta property="veeseo:url" content="https://www.stern.de/news/erwaermung-beschleunigt-sich-klimawandel--ozeane-inzwischen-deutlich-waermer-9086230.html"/>
<meta property="veeseo:date" content="1578964016"/>

<meta property="veeseo:image" content="https://image.stern.de/9086232/16x9-300-169/efe33e06ade5f8601772d367a4b218d5/tg/14--2009010120011499461242large43jpg---8b6f6c37a5c398f0.jpg"/>
<meta property="veeseo:keywords" content="Weltmeer, Klimawandel, Erwärmung, Australien, Peking, Wirbelsturm, 1950er, Kalifornien, Klima, Wetter, Wissenschaft, Meere, Ozeane, Erwärmung, China, USA, International"/>
<meta property="veeseo:category" content="Newsticker"/>
<script>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</script>
</head>
<body class="body is-desktop " data-ab-testing-experiment-id="ycv1CcRhR4O8Pxuun5ybUA">
<!-- SZM VERSION="2.0" -->
<script>
  var skipIvwPI = false;
  var skipVirtualIvwPI = false;
  try {
    var videoEndlessplayRedirectUrl = window.sessionStorage.getItem('video.endlessplay.redirect');
    var isEndlessPlayActive = false;
    if (videoEndlessplayRedirectUrl !== null) {
      isEndlessPlayActive = true;
      skipIvwPI = skipVirtualIvwPI = document.referrer === videoEndlessplayRedirectUrl;
      window.sessionStorage.removeItem('video.endlessplay.redirect');
    }
    

    if (window.sessionStorage.getItem('video.endlessplay.teaser_clicked') !== null) {
      skipVirtualIvwPI = false;
      window.sessionStorage.removeItem('video.endlessplay.teaser_clicked');
    }
  }
  catch(e) { }

  if (!skipIvwPI) {
    try {
      var iam_data = {
        'st':'stern',
        'cp': '_default//f1DBR801Nachrichten',
        'sv': 'in',
        'sc': 'yes'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  }
</script>
<!--/SZM -->

<script src="//www.google-analytics.com/cx/api.js?experiment=ycv1CcRhR4O8Pxuun5ybUA"></script>
  <script>
    var abTestingChosenVariation = typeof cxApi === 'object' ? cxApi.chooseVariation() : 0;
  </script>
<script>
  if (typeof skipIvwPI === 'undefined' || !skipIvwPI) {
    GujTrackingApi.trackPageView();
  }
  else {
    GujTrackingApi.ready();
  }
</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL2V3JD"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="m-goto-home-toolbar">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("oop_1");});
          }
        </script>
      </div>
    </div>
  <!-- generated esi include for header start -->
    <header id="header" class="header">
    <ul class="navigation-link-list m-navigation-top">
            <li class="top-navigation-link">
                    <a href="https://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5917228&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_5917228:Abo_0&quot;}">Abo</a></li>
            <li class="top-navigation-link">
                    <a href="https://www.stern.de/p/plus/" title="stern Plus" data-ecommerce-tracking="{&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;8949484&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_8949484:STERN PLUS. Geschichten, die bewegen. Zum H&ouml;ren und Lesen. Werbefrei._1&quot;}">stern Plus</a></li>
            <li class="top-navigation-link">
                    <a href="https://www.stern.de/p/crimeplus/" title="Crime Plus" data-ecommerce-tracking="{&quot;id&quot;:&quot;str_crime&quot;,&quot;name&quot;:&quot;8899024&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_8899024:CrimePLUS. Wahre Verbrechen. Multimedial erz&auml;hlt, &uuml;berall verf&uuml;gbar._2&quot;}">Crime Plus</a></li>
            <li class="top-navigation-link">
                    <a href="https://www.stern.de/neon/" title="Neon" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7137160&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_7137160:NEON.de: Aktuelle Artikel &amp; Unn&uuml;tzes Wissen_3&quot;}">Neon</a></li>
            </ul>
    <div id="header-wrapper" class="header-wrapper">
        <a href="https://www.stern.de/" title="Home" class="a-logo-stern" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000082&quot;,&quot;creative&quot;:&quot;navi-logo&quot;,&quot;position&quot;:&quot;Navigation_navi-logo_3000082:Nachrichten, Hintergr&uuml;nde &amp; Reportagen_0&quot;}"></a><ul class="m-navigation-button navigation-btn-list">
    <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
                    <span class="hide-text">Facebook</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
                    <span class="hide-text">Twitter</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-xing" onclick="window.open('https://www.xing.com/news/pages/stern-669?sc_o=da980_e', '_blank');">
                    <span class="hide-text">Xing</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-youtube" onclick="window.open('https://www.youtube.com/user/Stern', '_blank');">
                    <span class="hide-text">Youtube</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-instagram" onclick="window.open('https://www.instagram.com/stern/', '_blank');">
                    <span class="hide-text">Instagram</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-login js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://www.stern.de/sn/3000076/profile" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="https://sso.guj.de/stern_web/auth/logout?redirect_url=https://www.stern.de/sn/sso/3000074/logout" class="a-text-block">
              Abmelden</a>
          </li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://www.stern.de/sn/sso/login?redirect_uri=https://www.stern.de/sn/sso/login&amp;cms_redirect_uri=https://www.stern.de/news/" class="a-btn-link">Anmelden</a></li>

        <li class="flyout-content-item">
          <div class="a-text-block">Sie haben noch keinen Account?</div>
          <a href="https://sso.guj.de/stern_web/user/signup" class="a-text-block">
            Kostenlos neu registrieren</a>
        </li>

      </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-stern-plus">
  <a href="https://www.stern.de/p/plus/" title="stern Plus" class="a-logo-stern-plus" data-ecommerce-tracking="{&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;8949484&quot;,&quot;creative&quot;:&quot;navi-logo&quot;,&quot;position&quot;:&quot;Navigation_navi-logo_8949484:STERN PLUS. Geschichten, die bewegen. Zum H&ouml;ren und Lesen. Werbefrei._1&quot;}"><span class="hide-text">stern Plus</span>
  </a></li>
</ul>
<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="https://www.stern.de/video/" title="Video" class="video" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7517610&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_3000906:Video_0&quot;}">Video</a></li>
<li  class="navigation-link">
  <a href="https://spiele.stern.de/" target="_blank" title="Spiele" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6430440&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_6430436_1&quot;}">Spiele</a></li>
<li  class="navigation-link">
  <a href="https://www.stern.de/gutscheine/" title="Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699160&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_7700174:Gutscheine_2&quot;}">Gutscheine</a></li>
</ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/panorama/" title="Panorama" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000882&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000882:Panorama - Nachrichten aus der Gesellschaft_0&quot;}">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015444&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015444:Weltgeschehen_0&quot;}">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/gesellschaft/" title="Gesellschaft" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015440&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015440:Gesellschaft_1&quot;}">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/stern-crime/" title="Verbrechen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015424&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015424:Verbrechen_2&quot;}">Verbrechen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/p/crimeplus/" title="Crime Plus" data-ecommerce-tracking="{&quot;id&quot;:&quot;str_crime&quot;,&quot;name&quot;:&quot;8899024&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8899024:CrimePLUS. Wahre Verbrechen. Multimedial erz&auml;hlt, &uuml;berall verf&uuml;gbar._3&quot;}">Crime Plus</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/podcast-faking-hitler-8461596.html" title="&quot;Faking Hitler&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8523652&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8461596:Podcast Faking Hitler_4&quot;}">&#034;Faking Hitler&#034;</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/" title="Vergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7918922&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7918922:Vergleich_5&quot;}">Vergleichsportal</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissen/" title="Wissen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000886&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000886:Wissen - Information und Wissenschaft_6&quot;}">Wissen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lokal/" title="Lokales" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8519076&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8519076:Lokales_7&quot;}">Hamburg</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/" title="Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7700174&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7700174:Gutscheine_8&quot;}">Gutscheine &amp; Rabatte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/stiftung/" title="Stiftung Stern" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000830&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000830:Stiftung stern_9&quot;}">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sonst/stern-junge-fotografie--stern-grant-und-stern-stipendium-7210870.html" title="stern Junge Fotografie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8542288&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7210870:STERN Junge Fotografie: STERN Grant und STERN Stipendium_10&quot;}">stern Junge Fotografie</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wetter/" title="Wetter" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015432&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015432:Wetter - aktuelle Wettermeldungen_11&quot;}">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015448&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015448:Panorama-Wissenstests_12&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015452&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015452:Panorama-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Panorama_13&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/stern-crime/podcast/" title="&quot;Spurensuche&quot; - der stern-Crime-Podcast" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8693574&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8689982:\&quot;Spurensuche\&quot; - der stern-Crime-Podcast_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8693576/16x9-140-79/a537898ef3231ba6d6b37b6ba7c371df/uC/flyout-audible-crime.jpg" alt="Crime-Podcast Spurensuche" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Ermittler erzählen</div>
        <div class="a-headline">
            &#034;Spurensuche&#034; - der stern-Crime-Podcast</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/diskuthek/" title="Diskuthek" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8808740&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8756606:DISKUTHEK_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8808770/16x9-140-79/64c9182d1063399c7d7920000c05d4af/HC/bild-flyout-diskuthek.png" alt="DISKUTHEK: Das Debattenformat des stern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Diskuthek</div>
        <div class="a-headline">
            Das Debattenformat des stern auf YouTube</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? " data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6300642&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5907608:Noch Fragen? _2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6300624/16x9-140-79/5670569b9cc085f780fa183128b90b90/eu/noch-fragen-desktop.jpg" alt="Wissenscommunity Teaser" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/meike-winnemuth/" title="M. Winnemuth" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7782974&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7782990:M. Winnemuth_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7788120/16x9-140-79/cae5c4a61a784a92a64699b87f95e425/AC/meike-winnemuth.jpg" alt="Meike Winnemuth" title="Meike Winnemuth" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Meike Winnemuth: Um es kurz zu machen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/podcast-faking-hitler-8461596.html" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8523016&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8461596:Podcast Faking Hitler_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8523384/16x9-140-79/48794021a7db25db2c75c2034bde057b/wV/fh-940-16x9-jpg.jpg" alt="Podcast Faking Hitler" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Podcast</div>
        <div class="a-headline">
            Die wahre Geschichte der gefälschten Hitler-Tagebücher</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/politik/" title="Politik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000850&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000850:Politik - News und Hintergr&uuml;nde_1&quot;}">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/deutschland/" title="Deutschland" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015678&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015678:Politik in Deutschland - News und Hintergr&uuml;nde_0&quot;}">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/ausland/" title="Ausland" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015690&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015690:Politik im Ausland - News und Hintergr&uuml;nde_1&quot;}">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015686&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015686:Politik-Wissenstests_2&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015694&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015694:Politik-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Politik_3&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/simon-kremer/" title="S. Kremer" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8353254&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8353248:S. Kremer_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8353332/16x9-140-79/74c1f8fe34e07d6631580af9fc3d7202/pt/profilbild-kremer.jpg" alt="Simon Kremer" title="Simon Kremer" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Simon Kremer: Ein wenig Lost in Nahost</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6832474&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6738644:Hans-Martin Tillack_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6837854/16x9-140-79/4896c0ab2d2672cd8dabc1fe95e3842e/Ft/tillack-8-mit-kopf.jpg" alt="Hans-Martin Tillack" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/donald-trump--nachrichten--fakten-und-hintergruende-zum-us-praesidenten-7301592.html" title="James Comey: Ex-FBI-Direktor will laut Bericht gegen Trump aussagen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7305110&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7301592:Donald Trump: Nachrichten, Fakten und Hintergr&uuml;nde zum US-Pr&auml;sidenten_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7305112/16x9-140-79/1c9b4823cdea81c28809b28b3229a39e/vX/donald-trump.jpg" alt="Donald Trump" title="Donald Trump" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            US-Präsident</div>
        <div class="a-headline">
            Donald Trump: Alle Nachrichten, Fakten und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/podcast-survivors/" title="Podcast &quot;Survivors&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8753886&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8710372:Podcast \&quot;Survivors\&quot;_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8753890/16x9-140-79/79291a65ec6596b4a5b6b6431f41827/uR/survivors-uebersicht-16x9-2.jpg" alt="Survivors Teaserbild" title="Survivors Teaserbild" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Podcast</div>
        <div class="a-headline">
            Survivors – die Überlebenden</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/kultur/" title="Kultur" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000854&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000854:Kultur &amp; Unterhaltung - News und Berichte_2&quot;}">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/film/" title="Film" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015844&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015844:Film, Kino, DVD - News und Hintergr&uuml;nde_0&quot;}">Film</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/musik/" title="Musik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015836&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015836:Musik - News und Hintergr&uuml;nde_1&quot;}">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/buecher/" title="Bücher" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015832&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015832:B&uuml;cher - Rezensionen und Neuheiten_2&quot;}">Bücher</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/tv/" title="TV" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015856&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015856:TV und Fernsehen - Informationen_3&quot;}">TV</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/kunst/" title="Kunst" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015848&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015848:Kunst - Ausstellungen und Events_4&quot;}">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/humor/" title="Humor" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015864&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015864:Humor - Witze und Cartoons_5&quot;}">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/diskuthek/" title="Diskuthek" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8756606&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8756606:DISKUTHEK_6&quot;}">Diskuthek</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015852&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015852:Kultur-Wissenstests_7&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015860&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015860:Kultur-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Kultur_8&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/kultur/hoerbuchtipps/" title="Hörbücher" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4916901587&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7667144&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7667080:H&ouml;rb&uuml;cher_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7667148/16x9-140-79/ae8286d21ff9909d531d7bd26a3c182b/ZS/fly-out-bild-audible-subressort.jpg" alt="Hörbuch" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Hörbuch-Tipps</div>
        <div class="a-headline">
            Neue Hörbuch-Empfehlungen jede Woche</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Audible</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6837976&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5917918:Micky Beisenherz: Sorry, ich bin privat hier_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945188/16x9-140-79/5e4e76f2c5536931f8ee94e1bac411d8/HC/teaser-beisenherz2.jpg" alt="Micky Beisenherz" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/diskuthek/" title="Diskuthek" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8808740&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8756606:DISKUTHEK_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8808770/16x9-140-79/64c9182d1063399c7d7920000c05d4af/HC/bild-flyout-diskuthek.png" alt="DISKUTHEK: Das Debattenformat des stern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Diskuthek</div>
        <div class="a-headline">
            Das Debattenformat des stern auf YouTube</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/musik/musiktipps/" title="Musiktipps" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6295524&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6294018:Musiktipps_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585744/16x9-140-79/fb8648908176e53f102de937bde2f1e9/TP/video-musiktipp.jpg" alt="Musiktipp" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Musiktipp</div>
        <div class="a-headline">
            Das sollten Sie sich anhören</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   text-only-mode">

    <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6931002&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3016770:Tatort - Alle Infos zur Krimiserie_4&quot;}"><div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/mono-podcast/" title="&quot;Mono&quot; – der neue Podcast von Deezer in Kooperation mit stern" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7977850&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7977336:\&quot;Mono\&quot; &ndash; der neue Podcast von Deezer in Kooperation mit stern_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7977852/16x9-140-79/50a335aeb6af97a33aa8ce8bd0482cbf/uC/mono-blog-1240x840.jpg" alt="Mono Podcast Deezer und stern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-headline">
            &#034;Mono&#034; – der neue Podcast von Deezer in Kooperation mit stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/diese-sechs-krimi-bestseller-bieten-echten-nervenkitzel-8752100.html" title="Nervenkitzel: Krimi-Bestseller: Diese sechs Bücher halten Sie in Atem!" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8752100&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8752100:Diese sechs Krimi-Bestseller bieten echten Nervenkitzel_6&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8752196/16x9-140-79/c993681d0d6041b974d99ffc57c1f6ae/hd/krimi-besteller-lesen.jpg" alt="Wir zeigen Ihnen fünf spannende Krimi-Bestseller" title="Krimi-Bestseller: Diese Bücher liegen im Trend" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Nervenkitzel</div>
        <div class="a-headline">
            Krimi-Bestseller: Diese sechs Bücher halten Sie in Atem!</div>
        <div class="badge">
    </div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/lifestyle/" title="Lifestyle" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000878&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000878:Lifestyle - Neuigkeiten und Trends_3&quot;}">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/leute/" title="Leute" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015816&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015816:Leute - Stars und Promis_0&quot;}">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/mode/" title="Mode" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015812&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015812:Mode - Trends und Fashion_1&quot;}">Mode</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/neon/" title="Neon" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7137160&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7137160:NEON.de: Aktuelle Artikel &amp; Unn&uuml;tzes Wissen_2&quot;}">Neon</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/fotografie/akt/" title="Aktfotografie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015706&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015706:Aktfotografie_3&quot;}">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/otto/" title="otto" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7706104&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706104:otto_4&quot;}">OTTO Gutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015828&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015828:Lifestyle-Wissenstests_5&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/lidl/" title="Lidl" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795576&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7795576:Lidl_6&quot;}">LIDL Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5906814&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5906814:Lifestyle-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Lifestyle_7&quot;}">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/digital/" title="Digital" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5199080282&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000834&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000834:Digital - Neuigkeiten und Trends_8&quot;}">Technik-Tipp</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/leute/vip-news--laura-mueller-wird-offenbar-bei--let-s-dance--tanzen-3205306.html" title="Leute von heute: Laura Müller wird offenbar bei &quot;Let&apos;s Dance&quot; tanzen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6279190&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3205306:Leute-von-heute_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7145078/16x9-140-79/718a89c27477534d753fb82c8de0a31d/Yt/special-leutevonheute-2.jpg" alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/digital/" title="Digital" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000834&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000834:Digital - Neuigkeiten und Trends_4&quot;}">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/computer/" title="Computer" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015464&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015464:Computer - Neuigkeiten und Trends_0&quot;}">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/online/" title="Online" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015480&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015480:Online - Internet-Trends und Neuigkeiten_1&quot;}">Online</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/smartphones/" title="Smartphones" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015476&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015476:Telefon: Handy &amp; Festnetz - Neuigkeiten und Trends_2&quot;}">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/games/" title="Games" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015456&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015456:Games - Neuigkeiten und Trends_3&quot;}">Games</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/technik/" title="Technik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015574&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015574:Technik - Neuigkeiten und Trends_4&quot;}">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/tests/" title="Tests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6171114&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6171114:Test: Smartphones, Hardware und Gadgets ausprobiert_5&quot;}">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/homeentertainment/" title="Home Entertainment" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015472&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015472:Home Entertainment - Neuigkeiten und Trends_6&quot;}">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/webvideo/" title="Webvideo" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015468&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015468:Webvideo - News, Stars und Hintergr&uuml;nde_7&quot;}">Webvideo</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015488&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015488:Digital-Wissenstests_8&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5905796&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5905796:Digital-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Digital_9&quot;}">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/digital/" title="Digital" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5199080282&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000834&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000834:Digital - Neuigkeiten und Trends_10&quot;}">Technik-Tipp</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7027528&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3528888:Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6648472/16x9-140-79/4e878100dec9f335740d91d262b14e14/Zu/musik.jpg" alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/" title="Computer und Elektronik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699292&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706100:Computer und Elektronik_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699342/16x9-140-79/37ca5987de29cd09440ee2fc94bd6cec/AD/bild-digital.jpg" alt="Computer" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Täglich neue Gutscheincodes für Eletronik-Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/diskuthek/" title="Diskuthek" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8808740&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8756606:DISKUTHEK_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8808770/16x9-140-79/64c9182d1063399c7d7920000c05d4af/HC/bild-flyout-diskuthek.png" alt="DISKUTHEK: Das Debattenformat des stern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Diskuthek</div>
        <div class="a-headline">
            Das Debattenformat des stern auf YouTube</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/gas/" title="gasvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8457920&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8457922:gasvergleich_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6693470/16x9-140-79/674ff2689c7436d6e475d83e65181cba/vs/gas-im-haushalt.jpg" alt="Nur wenige Kunden wechseln den Gasanbieter." title="Gasanbieter wechseln" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gasvergleich</div>
        <div class="a-headline">
            Jetzt Gasvergleich durchführen &amp; bis zu 720€ sparen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/dsl-speedtest--wie-schnell-ist-ihr-internet-wirklich--8457418.html" title="Breitbandmessung: Speedtest für DSL: Wie schnell ist Ihr Internet wirklich?" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8457418&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8457418:DSL Speedtest: Wie schnell ist Ihr Internet wirklich?_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8457796/16x9-140-79/cc14e14eaad91a22e669022a6936000c/rv/teaserbild-dsl.jpg" alt="DSL Speedtest" title="DSL Speedtest" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Breitbandmessung</div>
        <div class="a-headline">
            Speedtest für DSL: Wie schnell ist Ihr Internet wirklich?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/stern-auf-allen-kanaelen/" title="stern: Unsere Kanäle" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8399748&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8164948:stern: Unsere Kan&auml;le_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8399750/16x9-140-79/b71ed01aa48d01468a31044ed49162e6/GT/teaserbild-kanaele.jpg" alt="Frau mit Smartphone" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Auf allen Kanälen</div>
        <div class="a-headline">
            Hier geht es zur Übersicht der stern-Kanäle</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/wirtschaft/" title="Wirtschaft" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000874&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000874:Wirtschaft - News und Hintergr&uuml;nde_5&quot;}">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/muell/" title="Müll" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7912484&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7912484:M&uuml;ll_0&quot;}">Müll</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/news/" title="News" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015512&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015512:News aus Unternehmen und Branchen - Unternehmen &amp; M&auml;rkte_1&quot;}">News</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/geld/" title="Geld" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015508&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015508:Geld - Rat und Tipps rund um Geld_2&quot;}">Geld</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/versicherung/" title="Versicherung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015504&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015504:Versicherung - Nachrichten und Ratgeber_3&quot;}">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/immobilien/" title="Immobilien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015500&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015500:Immobilien - News und Wissen_4&quot;}">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/job/" title="Job" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015496&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015496:Job &amp; Arbeit - Hilfreicher Rat und wichtige Tipps_5&quot;}">Job</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/produkte-und-tipps/" title="Produkte &amp; Tipps" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8836826&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8836826:Produkte &amp; Tipps_6&quot;}">Produkte &amp; Tipps</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/" title="Kreditvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920844&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7920844:Kreditvergleich_7&quot;}">Kreditvergleich</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015516&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015516:Wirtschaft-Wissenstests_8&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015520&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015520:Wirtschafts-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Wirtschaft_9&quot;}">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7016788&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7016788:Die H&ouml;hle der L&ouml;wen_10&quot;}">Die Höhle der Löwen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/zukunft-in-100-sekunden/" title="Die Zukunft in 100 Sekunden" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7598142&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7598142:Die Zukunft in 100 Sekunden_11&quot;}">Die Zukunft in 100 Sekunden</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/wirtschaft/" title="Wirtschaft" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5251029314&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000874&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000874:Wirtschaft - News und Hintergr&uuml;nde_12&quot;}">Starke Gründer</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/strom/" title="Stromvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920918&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7920862:Stromvergleich_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6452486/16x9-140-79/414e4b4e386efafc4c6990222d895146/UR/mit-strom-heizen.jpg" alt="Heizstrom" title="Heizstrom" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Stromvergleich 2020</div>
        <div class="a-headline">
            Jetzt Stromanbieter vergleichen &amp; online den Anbieter wechseln!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6838000&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6742604:H. v. Buttlar_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6684844/16x9-140-79/d0630282a0dd987e4772f85de5001dd3/bA/horst-von-buttler.jpg" alt="Horst von Buttler, Chefredakteur des Magazins Capital" title="Horst von Buttler" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7042114&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7042106:F. Behrendt_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7042322/16x9-140-79/6f9e6da74c17c69b59f4a601ad287a87/CB/frank-behrendt.jpg" alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html" title="Steuererklärung: Das große Steuer-ABC: Das können Sie alles von der Steuer absetzen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3567298&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3567298:Steuererkl&auml;rung: Das k&ouml;nnen Sie von der Steuer absetzen_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7272258/16x9-140-79/205fc69af59d6eed3d437a64f2894056/sl/steuererklaerung-formular-symbolbild.jpg" alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann" title="Steuererklärung 2017 - das können sie absetzen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung</div>
        <div class="a-headline">
            Steuererklärung: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/laura-karasek/" title="L. Karasek" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7280354&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7280436:Laura Karasek: Tippt die noch ganz richtig?_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7280586/16x9-140-79/919934ed7eae3ef1cc31a473f13e0af1/rO/laura-karasek.jpg" alt="Laura Karasek" title="Laura Karasek" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Laura Karasek: Tippt die noch ganz richtig?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/immobilien/immobilienbewertung-kostenlos--hier-erfahren-sie--was-ihr-haus-wert-ist-8131592.html" title="Immobilienbewertung kostenlos: Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Immobilie wert?" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8131592&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8131592:Immobilien: Kaufen, verkaufen, Wert errechnen_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8923410/16x9-140-79/51b5800dd24d1b2f99e97f8c47af36e3/XC/haus.jpg" alt="Immobilienbewertung kostenlos und der Preisatlas von Homeday" title="Immobilienbewertung kostenlos und der Preisatlas von Homeday" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Immobilienbewertung kostenlos</div>
        <div class="a-headline">
            Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Immobilie wert?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von: </div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Homeday</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://firmen.stern.de/" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8348252&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8348254_6&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8348250/16x9-140-79/4069777ff197401acca28fc740122a63/gt/naviteaser-bild-ad2-0.jpg" alt="Arzt und Krankenschwester" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Firmen und Produkte</div>
        <div class="a-headline">
            Firmen präsentieren aktuelle Angebote</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/sport/" title="Sport" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000822&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000822:Sport - News und Berichte_6&quot;}">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/" title="Fußball" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015404&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015404:Fussball - Liveticker, Berichte und Analysen_0&quot;}">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/wm-2018/" title="WM 2018" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7987580&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7987580:WM 2018_1&quot;}">WM 2018</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/formel1/" title="Formel 1" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015400&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015400:Formel 1 - Berichte und Analysen_2&quot;}">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/sportwelt/" title="Sportwelt" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015388&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015388:Sportwelt - Berichte und Analysen_3&quot;}">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/nike/" title="Nike" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795568&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7795568:Nike_4&quot;}">NIKE Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015408&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015408:Sport-Wissenstests_5&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015412&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015412:Sport-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Sport_6&quot;}">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/sport/" title="Sport" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5260396773&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000822&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000822:Sport - News und Berichte_7&quot;}">Youth Olympic Games</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/fussball/philipp-koester/" title="P. Köster" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7276940&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7276936:Philipp K&ouml;ster: Kabinenpredigt_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7277090/16x9-140-79/f2b6934bacbcb5107b2660d0d42b8bd/JC/philipp-koester-hd.jpg" alt="Philipp Köster" title="Philipp Köster" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Philipp Köster: Kabinenpredigt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/" title="Sport und Freizeit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699266&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706098:Sport und Freizeit_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699354/16x9-140-79/b126ed3dc4e258695d8b9dceec27404f/mk/bild-sport.jpg" alt="Mann und Frau joggen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6295608&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6293522:Fitnesstipps_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585736/16x9-140-79/5ebe1090d182dd3bb942ff55cd9462a4/nQ/video-fitness.jpg" alt="Frau dehnt sich" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/liveticker/" title="Liveticker" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6295502&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6295662:Liveticker_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6295430/16x9-140-79/531618a0ea8ba77de0803635973926d7/HY/header-life-ticker.png" alt="Liveticker auf Smartphone" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/gesundheit/" title="Gesundheit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000890&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000890:Gesundheit - News und Rat auf STERN.DE_7&quot;}">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7700396&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7700396:Gesund leben_0&quot;}">Gesund leben</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015232&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015232:Ratgeber Allergie &ndash; Symptome, Diagnosen, Therapien_1&quot;}">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015244&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015244:Ratgeber Diabetes - Symptome, Diagnosen, Therapien_2&quot;}">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015296&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015296:Ratgeber Erk&auml;ltung und Grippe - Symptome, Diagnosen, Therapien_3&quot;}">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ernaehrung/" title="Ernährung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015264&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015264:Ratgeber Ern&auml;hrung: Di&auml;ten &amp; gesunde Ern&auml;hrung_4&quot;}">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015240&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015240:Ratgeber Fitness: Schwungvoll durchs Jahr_5&quot;}">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/haut/" title="Haut" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015292&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015292:Ratgeber Haut - Symptome, Diagnosen, Therapien &amp; Pflege_6&quot;}">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015328&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015328:Ratgeber Kinderkrankheiten - Symptome, Diagnosen, Therapien_7&quot;}">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015236&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015236:Ratgeber Kopfschmerzen - Symptome, Diagnosen, Therapien_8&quot;}">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015252&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015252:Ratgeber R&uuml;ckenschmerzen - Symptome, Diagnosen, Therapien_9&quot;}">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015308&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015308:Ratgeber Schlaf - Symptome, Diagnosen, Therapien_10&quot;}">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015256&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015256:Ratgeber Sexualit&auml;t: Lust und Liebe_11&quot;}">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015276&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015276:Ratgeber Z&auml;hne - Symptome, Diagnosen, Therapien_12&quot;}">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015300&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015300:Alle Wissenstests zum Thema Gesundheit_13&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015312&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015312:Gesundheits-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Gesundheit_14&quot;}">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen." data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6586830&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6586830:Fragen. Verstehen._15&quot;}">Fragen. Verstehen.</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/aerzte-appell/" title="stern Ärzte-Appell: Mensch vor Profit!" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8898602&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8898602:stern &Auml;rzte-Appell: Mensch vor Profit!_16&quot;}">stern Ärzte-Appell: Mensch vor Profit!</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gesundheit/" title="Gesundheit" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5215750700&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000890&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000890:Gesundheit - News und Rat auf STERN.DE_17&quot;}">Hämophilie A</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/gesundheit/krebs-erkennen-und-bekaempfen/" title="Krebs - Erkennen und Bekämpfen" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5231220685&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9013112&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9013126:Krebs - Erkennen und Bek&auml;mpfen_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9013064/16x9-140-79/5f55eb31fe7a68325eb47fe60656340b/KN/bild-ka4-aufmacher-bayer.jpg" alt="Das Arztgespräch klärt über Tumorgenomtests auf" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Spezial</div>
        <div class="a-headline">
            Krebs - Erkennen und Bekämpfen</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Bayer Vital</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/aerzte-appell/" title="stern Ärzte-Appell: Mensch vor Profit!" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8907410&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8898602:stern &Auml;rzte-Appell: Mensch vor Profit!_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8907432/16x9-140-79/1ceec925f6cf88c2facf9a0a79c599b5/Ik/a-rzte-collage.jpg" alt="Collage Ärzteappell" title="Collage Ärzteappell" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Ärzte-Appell</div>
        <div class="a-headline">
            Mensch vor Profit!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7792234&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7700396:Gesund leben_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7794954/16x9-140-79/e6411d3c4ff3cea3ab347356671e2626/vX/hirschhausen.jpg" alt="Dr. Eckart von Hirschhausen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Dr. v. Hirschhausen</div>
        <div class="a-headline">
            Gesund leben</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb: Die Diäten-Lüge" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7025610&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3540996:Low Carb Die Di&auml;ten L&uuml;ge_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7026394/16x9-140-79/e482c216d888c14aa3db81eb09dde37b/zw/low-carb-teaser.jpg" alt="low carb" title="low carb diät" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/" title="Beauty und Gesundheit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699306&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706090:Beauty und Gesundheit_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699340/16x9-140-79/6089e534ea293fa17e1522aadc250427/uy/bild-gesundheit.jpg" alt="Frau kauft Beauty Lippenstift" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/zaehne/therapie/wurzelbehandlung--wuehlen-im-knochenkanal-3224918.html" title="Wurzelbehandlung: Wühlen im Knochenkanal" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7026314&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3224918:Wurzelbehandlung: W&uuml;hlen im Knochenkanal_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8378016/16x9-140-79/73accf654d0c624da152878261cdfbf1/ci/zahnarzt-wurzelbehandlung.jpg" alt="Eine Frau beim Zahnarzt" title="Wurzelbehandlung - letzte Rettung für Zähne" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Zähne</div>
        <div class="a-headline">
            Wurzelbehandlung: Wühlen im Knochenkanal</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Anbieter im Vergleich: Diese Krankenkasse passt am besten zu Ihnen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6508502&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3666910:Krankenkassenvergleich: Dieser Anbieter passt am besten zu Ihnen_6&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6611356/16x9-140-79/171169389e019bb3107692332645dd9c/Pk/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg" alt="Krankenhäuser müssen 2,8 Milliarden an die Kassen zurückzahlen" title="Krankenhäuser müssen 2,8 Milliarden an die Kassen zurückzahlen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassen-Vergleich</div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html" title="Stiftung Warentest: Nur ein Mittel hilft gegen Haarausfall" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7026346&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3782288:Stiftung Warentest: Nur ein Mittel hilft gegen Haarausfall_7&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/4469886/16x9-140-79/4ceeeb63615a045d7b75998857ce74b9/PD/hausausfall-maenner-jpg--3d5f7576a77850e4-.jpg" alt="Fallen die Haare in Büscheln aus, sollten Sie zum Hautarzt gehen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Stiftung Warentest</div>
        <div class="a-headline">
            Mittel gegen Haarausfall</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster: Gürtelrose - gemein und gefährlich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3755628&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3755628:G&uuml;rtelrose: Herpes Zoster - gemein und gef&auml;hrlich_8&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8577252/16x9-140-79/606c60a6d872aeb671bf74d785c2a45e/tM/guertelrose.jpg" alt="Typische Symptome der Gürtelrose" title="Gürtelrose" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/organspende--die-letzte-gabe-eines-menschen--der-keine-chance-mehr-hatte-8698856.html" title="&quot;Die Spende&quot;: Die Spende" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8806192&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8698856:Organspende: Die letzte Gabe eines Menschen, der keine Chance mehr hatte_9&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8806190/16x9-140-79/92598aa779da4a66c2614a7ec8c6fcd5/RU/teaserbild-a0-organspende.jpg" alt="OP-Vorbereitungen an einem Oberkörper." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            &#034;Die Spende&#034;</div>
        <div class="a-headline">
            Die letzte große Gabe eines Menschen, der keine Chance mehr hatte — einem Fremden aber eine schenkt</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/genuss/" title="Genuss" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000858&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000858:Genuss - Tipps und Trends_8&quot;}">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/rezepte/" title="Rezepte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6845112&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6845112:Rezepte_0&quot;}">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/essen/" title="Essen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015220&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015220:Essen - Tipps und Trends_1&quot;}">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/trinken/" title="Trinken" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015208&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015208:Trinken - Tipps und Trends_2&quot;}">Trinken</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7327888&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7327888_3&quot;}">Genussreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015212&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015212:Alle Wissenstests zum Thema Genuss_4&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015216&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015216:Genuss-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Genuss_5&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6833342&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6738648:Stammtisch_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7523736/16x9-140-79/7f44122b46d922e25ab54ddb690c4dfc/gA/blog-stammtisch.jpg" alt="Bier" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital&amp;utm_content=Genussreisen" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8140372&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8142770_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8172182/16x9-140-79/57944268d05ccd890bc320d2c2a1181c/Gv/kulinarikreisen-wein.jpg" alt="Menschen trinken Rotwein" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern Reisewelten</div>
        <div class="a-headline">
            Genussreisen in Deutschland und Europa</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/reise/" title="Reise" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000838&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000838:Reise - Urlaubstipps_9&quot;}">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/deutschland/" title="Deutschland" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015336&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015336:Urlaub in Deutschland - Reise_0&quot;}">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/europa/" title="Europa" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015348&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015348:Urlaub in Europa - Reise_1&quot;}">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/fernreisen/" title="Fernreisen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015332&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015332:Fernreisen - Urlaubstipps_2&quot;}">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7340044&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7340044_3&quot;}">Reisewelten</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/expedia/" title="Expedia" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795572&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7795572:Expedia_4&quot;}">EXPEDIA Gutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/" title="Gutscheine und Reisen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7706102&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706102:Gutscheine und Reisen_5&quot;}">Reisegutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/service/" title="Service" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015356&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015356:Urlaubstipps - Reise_6&quot;}">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015352&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015352:Reise-Wissenstests_7&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015360&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015360:Reise - Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Reise_8&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/reise/unterwegs-in-skandinavien---wie-im-garten-schweden-9022470.html" title="Grand Tour durch Skåne: Wie im Garten Schweden: Eine Reise zu Krimischauplätzen, Traumstränden – und Weingütern" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5157514987&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9056140&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9022470:Unterwegs in Skandinavien - Wie im Garten Schweden_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9050688/16x9-140-79/7e403cf3dbcedf2052158847baa130dc/aS/skone-teaser.jpg" alt="Altes Lotsenhaus in Torekov an der Küste in Südschweden" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Spezial</div>
        <div class="a-headline">
            Grand Tour durch Skåne</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Skåne Tourism</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/follow-me/" title="Follow Me" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6270928&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6738638:Follow Me_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7070508/16x9-140-79/ae52f389b6af51e63b2d95e05e371dfe/Nm/followme-438.jpg" alt="Flugzeug" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital&amp;utm_content=Alle_Reisen" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8140374&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8172246_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8631510/16x9-140-79/d644dfb8b2a2b41db2b89bcd3c00ee03/MD/suedtirol.jpg" alt="Berglandschaft in Südtirol" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Jetzt Reisen entdecken</div>
        <div class="a-headline">
            stern Reisewelten - Erfahrungen, die bereichern</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/familie/" title="Familie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000870&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000870:Familie_10&quot;}">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/kinder/" title="Kinder" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015602&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015602:Kinder und Erziehung_0&quot;}">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/beziehung/" title="Beziehung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015626&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015626:Beziehung und Partnerschaft_1&quot;}">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/leben/" title="Leben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015606&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015606:Familienleben_2&quot;}">Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7340080&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7340080_3&quot;}">Familienreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015618&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015618:Alle Wissenstests zum Thema Familie_4&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015622&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015622:Familen-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Familie_5&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/henriette-hell/" title="H. Hell" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6838104&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6295456:H. Hell_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945192/16x9-140-79/29c1ab3c347bef40aa2d000945f4f360/jf/teaser-hell2.jpg" alt="Henriette Hell" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Henriette Hell: Was ich über Sex gelernt habe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6838090&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6669514:J. Peirano_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6669560/16x9-140-79/56a6a8728751ce558a90726e74f11481/SX/julia-peirano-240.jpg" alt="Paartherapeutin Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/kinder/christiane-tauzher/" title="C. Tauzher" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7149368&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7929872:C. Tauzher_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7930386/16x9-140-79/eae0dbb01c4de428603c870cb176f387/aM/tauzher-flyout.jpg" alt="Christiane Tauzher" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Christiane Tauzher: Die Pubertäterin</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/about-you/" title="About you Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8640820&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8640830:About you Gutscheine_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8640876/16x9-140-79/8d931a1ba86093c00f60ff46caa971b8/Pd/bild-aboutyou.jpg" alt="ABOUT YOU Gutscheine" title="ABOUT YOU Gutscheine" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            ABOUT YOU Gutschein</div>
        <div class="a-headline">
            Jetzt ABOUT YOU Gutscheincode sichern und kräftig sparen!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/auto/" title="Auto" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000842&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000842:Auto - News und Berichte_11&quot;}">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/news/" title="Autonews" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015638&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015638:Autonews_0&quot;}">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/fahrberichte/" title="Fahrberichte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015634&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015634:Fahrberichte und Autotest_1&quot;}">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/service/" title="Service" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015646&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015646:Autokauf - Kaufberatung_2&quot;}">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015642&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015642:Auto-Wissenstests_3&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5906184&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5906184:Auto-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Auto_4&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/video/autotests/" title="Autotests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6295582&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6287316:Autotests_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585734/16x9-140-79/7a4b95ea83e083ebfde722efdb369491/Oy/video-autotests.jpg" alt="Fragebogen Test" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/" title="Auto und Motorrad" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699294&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706094:Auto und Motorrad_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699344/16x9-140-79/98e8c5b65fc9e875a11020cf5d9065f5/Zg/bild-auto.jpg" alt="Auto und Motorrad" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/auto/" title="Autokredit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8000380&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8000390:Autokredit_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7823122/16x9-140-79/c6010cbe191da4d06cf0f9cea0934874/DY/autokauf.jpg" alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Autokredit Vergleich</div>
        <div class="a-headline">
            Jetzt Autokredite berechnen, vergleichen &amp; online beantragen!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        </ul>
<div class="navigation-btn navigation-btn-search js-click-flyout">
  <button class="a-btn-search--header">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="https://www.stern.de/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="basics" name="q" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</div>

</div>
</header>
<!-- generated esi include for header end -->
  <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="https://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                    <a href="https://www.stern.de/news/" title="Newsticker">Newsticker</a></li>
                <li class="navigation-link">
        <h1>Erwärmung beschleunigt sich: Klimawandel: Ozeane inzwischen deutlich wärmer</h1>
      </li>
    </ul>
<main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <!-- normal placement rendering start -->
    <!-- normal placement rendering end -->
  <article class="article">
        <!-- normal placement rendering start -->
    
<script type="application/ld+json">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</script>

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https:\/\/www.stern.de\/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Newsticker","@id":"https:\/\/www.stern.de\/news\/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Erwärmung beschleunigt sich: Klimawandel: Ozeane inzwischen deutlich wärmer","@id":"https:\/\/www.stern.de\/news\/erwaermung-beschleunigt-sich-klimawandel--ozeane-inzwischen-deutlich-waermer-9086230.html","@type":"WebPage"},"@type":"ListItem"}]}
</script>
<div class="o-article-header   ">

<time datetime="2020-01-14T01:06:56Z" class="a-datetime ">
    <span class="date">14. Januar 2020</span>
<span>02:06 Uhr</span>
</time>
<h2 id="mainTitle" class="a-h1-title"
    data-kicker="Erwärmung beschleunigt sich"
    data-headline="Klimawandel: Ozeane inzwischen deutlich wärmer">Erwärmung beschleunigt sich: Klimawandel: Ozeane inzwischen deutlich wärmer</h2>
<script>$('#mainTitle').modifyHeadline();</script>
<div  class="article-intro"><div class="rtf-content-wrapper"><p>Die Meereserwärmung durch den Klimawandel löst Wirbelstürme und extremes Wetter aus, kann auch mit hinter Waldbränden wie in Australien stecken und bedroht Fische und andere Lebewesen. Forscher schlagen mit neuen Daten Alarm.</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

<div class="o-single-image col-12of12"
       data-hires="https://image.stern.de/9086232/16x9-800-450/efe33e06ade5f8601772d367a4b218d5/dO/14--2009010120011499461242large43jpg---8b6f6c37a5c398f0.jpg">
    <figure>
      <img  src="https://image.stern.de/9086232/16x9-800-450/efe33e06ade5f8601772d367a4b218d5/dO/14--2009010120011499461242large43jpg---8b6f6c37a5c398f0.jpg"  alt="Erwärmung der Ozeane" title="«Es ist wichtig, festzustellen, dass die Meereserwärmung voranschreitet, selbst wenn die weltweite Lufttemperatur an der Oberfläche bei oder unter zwei Grad stabilisiert werden kann», heißt es in dem Beitrag im Fachmagazin. Foto: -/NASA/dpa" class="a-image-block" width="800" height="450"/>
<div class="m-single-image-toolbar m-single-image-toolbar-teaser">
            <button class="a-btn-fullscreen js-open-fullscreen"><span class="hide-text">Fullscreen</span></button>
          </div>
      </figure>

    <div class="text-content">
          <div class="caption"><div class="rtf-content-wrapper"><p>«Es ist wichtig, festzustellen, dass die Meereserwärmung voranschreitet, selbst wenn die weltweite Lufttemperatur an der Oberfläche bei oder unter zwei Grad stabilisiert werden kann», heißt es in dem Beitrag im Fachmagazin. Foto: -/NASA/dpa</p></div></div>
        <div class="single-image-meta">
    <div class="single-image-origin">
        <div class="a-text-block-copyright">
            ©dpa-infocom GmbH</div>
        </div>
    <div class="a-text-pager"></div>
    </div>
</div>
    </div>
</div>
<div class="article-content   ">
  <div class="rtf-content-wrapper"><p>Die <a href="https://www.stern.de/panorama/wissen/natur/themen/weltmeer-4160890.html" title="Weltmeere" class="taxonomy-entity  js-article-topic-teaser">Weltmeere</a> waren einer aktuellen Analyse zufolge im vergangenen Jahr so warm wie nie zuvor seit Beginn der globalen Erfassung. Die Erwärmung der Ozeane durch den Klimawandel beschleunige sich zudem, warnt ein Team von 14 Wissenschaftlern aus 11 Instituten verschiedener Länder.</p><p>Die vergangenen zehn Jahre hätten die höchsten Temperaturen der Meere seit den <a href="https://www.stern.de/kultur/film/themen/1950er-6407260.html" title="1950er" class="taxonomy-entity  js-article-topic-teaser">1950er</a>-Jahren gebracht, wobei die jüngsten fünf Jahre die jeweils wärmsten gewesen seien, geht aus der Untersuchung hervor, die im Fachmagazin «Advances in Atmospheric Sciences» vorgestellt wird.</p><div class="gujAd  outstream Ad-in-Flow-1" id="outstream_div">
    <script>
        GujAd.cmd.push(function(){GujAd.push("outstream_div");});
      </script>
    </div><p>Die Wissenschaftler verbanden ihre Warnung mit einem Aufruf zum Handeln, den <a href="https://www.stern.de/panorama/wissen/natur/themen/klimawandel-4170178.html" title="Klimawandel" class="taxonomy-entity  js-article-topic-teaser">Klimawandel</a> zu stoppen. Die Folgen seien katastrophal. Steigende Meerestemperaturen führten zu Wetterextremen wie Wirbelstürmen und heftigen Niederschlägen. Auch seien sie einer der Hauptgründe dafür, dass es zu verheerenden Waldbränden wie gerade in Australien sowie in Kalifornien und im Amazonas-Gebiet komme. In den Meeren drohten Sauerstoffarmut, Schäden für Fische und andere Lebewesen. Thermische Ausdehnung lasse den Meeresspiegel ansteigen.</p><div class="html-container" data-id="7491254">
  <script type="text/javascript" src="https://widgets.opinary.com/a/stern.js" async="async"></script>
</div><p>Die Meerestemperatur bis in zwei Kilometer Tiefe habe im vergangenen Jahr um etwa 0,075 Grad über dem Durchschnitt von 1981 bis 2010 gelegen, heißt es in dem Papier, das führend von Cheng Lijing vom Institut für atmosphärische Physik (IAP) an Chinas Akademie der Wissenschaften (CAS) geschrieben wurde. Die enorme Menge an Energie in Form von Wärme, die der Mensch über den Klimawandel in den vergangenen 25 Jahren in die Ozeane gesteckt habe, entspreche 3,6 Milliarden Atombombenexplosionen vom Ausmaß wie im japanischen Hiroshima.</p><p>Die Forscher nutzten relativ neue Methoden des Instituts, um die Daten für die <a href="https://www.stern.de/panorama/wissen/natur/themen/erwaermung-4117368.html" title="Erwärmung" class="taxonomy-entity  js-article-topic-teaser">Erwärmung</a> bis in 2000 Meter Meerestiefe zusammenzufassen. «Es ist wichtig zu verstehen, wie schnell sich die Dinge verändern», sagte John Abraham, Ko-Autor und Professor an der University of St. Thomas in den USA. «Wer die globale Erwärmung verstehen will, muss die Meereserwärmung messen.» So seien seit 1970 mehr als 90 Prozent der Erderwärmung in die Ozeane geflossen, während nur vier Prozent die Landfläche und die Atmosphäre erhitzt hätten.</p><p>«Die globale Erwärmung ist real, und es wird schlimmer», sagte Abraham. «Und das ist erst die Spitze des Eisbergs von dem, was noch kommt.» Die Menschheit könne aber etwas tun: «Wir können unsere Energie klüger nutzen, und wir können unsere Energiequellen diversifizieren», sagte der Forscher. «Wir haben die Macht, dieses Problem zu verkleinern.» Die Meere werden nach Angaben der Forscher allerdings lange brauchen, um auf Veränderungen zu reagieren.</p><p>«Es ist wichtig, festzustellen, dass die Meereserwärmung voranschreitet, selbst wenn die weltweite Lufttemperatur an der Oberfläche bei oder unter zwei Grad stabilisiert werden kann», heißt es in dem Beitrag unter Hinweis auf die angestrebten Ziele des Pariser Klimaabkommens. Die Ozeane reagierten wesentlich langsamer. «Aber das Tempo und das Ausmaß der Meereserwärmung und die damit verbundenen Risiken nehmen mit weniger Treibhausgasemissionen zumindest ab.»</p></div><div class="m-source" >
    <div class="a-text-block">dpa</div>
  </div>
<div class="o-article-adtag">
      <div class="gujAd dmomainbottom" id="dmomainbottom_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("dmomainbottom_1");});
          }
        </script>
      </div>
    </div>
  <div class="m-tags ">
    <div class="a-h3-headline">Themen in diesem Artikel</div>
    <ul class="tag-list">
      <li class="tag-item">
            <a href="https://www.stern.de/panorama/wissen/natur/themen/weltmeer-4160890.html" title="Weltmeer" class="taxonomy-entity  js-article-topic-teaser">Weltmeer</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/panorama/wissen/natur/themen/klimawandel-4170178.html" title="Klimawandel" class="taxonomy-entity  js-article-topic-teaser">Klimawandel</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/panorama/wissen/natur/themen/erwaermung-4117368.html" title="Erwärmung" class="taxonomy-entity  js-article-topic-teaser">Erwärmung</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/ausland/themen/australien-4155126.html" title="Australien" class="taxonomy-entity  js-article-topic-teaser">Australien</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/ausland/themen/peking-4155118.html" title="Peking" class="taxonomy-entity  js-article-topic-teaser">Peking</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/panorama/weltgeschehen/themen/wirbelsturm-4140936.html" title="Wirbelsturm" class="taxonomy-entity  js-article-topic-teaser">Wirbelsturm</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/film/themen/1950er-6407260.html" title="1950er" class="taxonomy-entity  js-article-topic-teaser">1950er</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/lifestyle/leute/themen/kalifornien-4155558.html" title="Kalifornien" class="taxonomy-entity  js-article-topic-teaser">Kalifornien</a></li>
        </ul>
  </div>
</div>
<!-- normal placement rendering end -->
  <!-- normal placement rendering start -->
    <div class="sidebar">
  <sbsticky/>
  <h3 class="a-h3-headline title-stickybox">
    Mehr zum Thema</h3>
<div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/koalitionsverhandlungen--spd-und-union-setzen-groko-gespraeche-fort-7850732.html" title="GroKo: Union und SPD setzen die Koalitionsgespräche fort" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7850732&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_7850732:Union und SPD setzen Koalitionsgespr&auml;che am Montag fort_0&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/7850954/16x9-300-169/ffffaaeaf9fe10fa057835f1288e2bce/lP/groko-koalitionsverhandlungen-spd-union-cdu-angela-merkel.jpg"  alt="Die Spitzen von Union und SPD treffen sich am Montag zu einer neuen Runde Koalitionsverhandlungen." title="Martin Schulz, Horst Seehofer, Angela Merkel" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    GroKo</h3>
<h3 class="a-headline">
    Union und SPD setzen die Koalitionsgespräche fort</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://reisewelten.stern.de/offer/westeuropas-metropolen-kreuzfahrt-msc-preziosa/f01f7dab?utm_source=stern_Digital_Products&amp;utm_medium=stern.de_sidebar&amp;utm_campaign=stern_Digital&amp;utm_content=westeuropa_MSC" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8140386&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar__1&quot;}"><div  class="teaser-image  ">
        <img  src="https://image.stern.de/9056402/16x9-300-169/8123b9570355cdf4aa0644c65beb3526/Um/westeuropa.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<h3 class="a-label-subject">
    stern Reisewelten</h3>
<h3 class="a-headline">
    Westeuropa Kreuzfahrt ab Hamburg mit All Inclusive ab 499 Euro</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="halfpagead_1">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/eu--haertere-bedingungen-fuer-vertiefte-zollunion-mit-der-tuerkei--7551812.html" title="EU stellt Fortgang in Frage: Härtere Bedingungen für Zollunion mit der Türkei?" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7551812&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_7551812:EU: H&auml;rtere Bedingungen f&uuml;r vertiefte Zollunion mit der T&uuml;rkei?_2&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/7552318/16x9-300-169/42bd869bc832925c10831b9ec99cbf66/RG/tuerkei-eu-zollunion.jpg"  alt="Türkei: EU-Komissar Johannes Hahn während einer Pressekonferenz in Brüssel" title="EU-Komissar Johannes Hahn stellt Fortgang der Zollunion in Frage" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    EU stellt Fortgang in Frage</h3>
<h3 class="a-headline">
    Härtere Bedingungen für vertiefte Zollunion mit der Türkei?</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div >
  <div>
<a href="https://www.stern.de/kultur/diskuthek/">
<div class="teaser-image">
<img alt="DISKUTHEK" src="
https://www.stern.de/resource/crblob/9001426/0b33c561599937ee0d9ac7b50e6a3956/diskuthek-mr-teaserbild-2-neu-data.png
">
</div>
</a>
</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="teaser_11">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/amokalarm-in-esslingen--polizei-sucht-fluechtigen-motorradfahrer-7541254.html" title="Amokalarm in Schule: Polizei sucht flüchtigen Motorradfahrer in Esslingen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7541254&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_7541254:Amokalarm in Esslingen: Polizei sucht fl&uuml;chtigen Motorradfahrer_3&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/7541586/16x9-300-169/2483da637c4c1b30cf05f90a0a4808ee/rS/amokalarm-esslingen-baden-wuerttemberg-polizei.jpg"  alt="Ein Polizist steht mit Waffe und Dienstwagen vor der Friedrich-Ebert-Schule in Esslingen, Baden-Württemberg" title="Amokalarm in Esslingen" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Amokalarm in Schule</h3>
<h3 class="a-headline">
    Polizei sucht flüchtigen Motorradfahrer in Esslingen</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
<div class="sb-ad" id="rectangle_2">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/marokko--tausende-demonstrieren-fuer-soziale-gerechtigkeit-7490574.html" title="Marokko: Tausende demonstrieren für soziale Gerechtigkeit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7490574&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_7490574:Marokko: Tausende demonstrieren f&uuml;r soziale Gerechtigkeit_4&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/6681672/16x9-300-169/29d1b616249d151fa23a6b8fd8411b6e/Vi/video-fallback-image.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Marokko</h3>
<h3 class="a-headline">
    Tausende demonstrieren in Marokko für soziale Gerechtigkeit</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
<div class="sb-ad" id="rectangle_3">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/fahrgast-umfrage--hier-leben-die-zufriedensten-oepnv-fahrer--7483142.html" title="Fahrgast-Umfrage: Hier leben die zufriedensten ÖPNV-Fahrer " data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7483142&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_7483142:Fahrgast-Umfrage: Hier leben die zufriedensten &Ouml;PNV-Fahrer _5&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/7483438/16x9-300-169/f6274135d312fe5cc39736d120d74b06/TP/oepnv-hvv-fahrgaeste-hamburg-umfrage.jpg"  alt="Ein ÖPNV-Bus in Hamburg" title="ÖPNV in Hamburg" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Fahrgast-Umfrage</h3>
<h3 class="a-headline">
    Hier leben die zufriedensten ÖPNV-Fahrer </h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
<div class="sb-ad" id="rectangle_4">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/zukunftsplaene-bei-daimler--kommt-bald-der-fliegende-mercedes--7455704.html" title="Die dritte Dimension: Kommt bald der fliegende Mercedes?" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7455704&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_7455704:Zukunftspl&auml;ne bei Daimler: Kommt bald der fliegende Mercedes?_6&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/7455966/16x9-300-169/4f5d0049723cb9ecbcbb96f5e86e7729/yA/daimler-fliegender-mercedes.jpg"  alt="Das Mercedes-Logo hängt an einer Wand" title="Mercedes" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Die dritte Dimension</h3>
<h3 class="a-headline">
    Kommt bald der fliegende Mercedes?</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
<div class="sb-ad" id="rectangle_5">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/greenpeace-bewertet-oekologische-verkehrsmittel-in-deutschlands-grossstaedten-7381092.html" title="Ökologische Verkehrsmittel: Greenpeace schimpft mit Deutschlands Großstädten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7381092&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_7381092:Greenpeace bewertet &ouml;kologische Verkehrsmittel in Deutschlands Gro&szlig;st&auml;dten_7&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/7381322/16x9-300-169/db12e78340c7d99837620bedbb40422f/SD/greenpeace.jpg"  alt="Leihfahrräder von &#034;nextbike&#034; stehen an einer Station in Berlin. Die Stadt ist auf Platz 1 des Greenpeace-Rankings." title="Greenpeace-Ranking" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Ökologische Verkehrsmittel</h3>
<h3 class="a-headline">
    Greenpeace bewertet ökologische Verkehrsmittel in Deutschlands Großstädten</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
<div class="sb-ad" id="rectangle_6">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/diese-europaeischen-metropolen-wurden-bereits-opfer-des-terrors-7380258.html" title="Anschläge in Europa: Diese Metropolen wurden bereits Opfer des Terrors" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7380258&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_7380258:Diese europ&auml;ischen Metropolen wurden bereits Opfer des Terrors_8&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/7381082/16x9-300-169/733bec2c7e0c6be09ed3f1ad5bef4500/PL/metropolen-anschlag.jpg"  alt="Nach dem Anschlag in Berlin stellt ein Mann eine Kerze auf den Weihnachtsmarkt am Breitscheidplatz" title="Anschlag in Berlin" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Anschläge in Europa</h3>
<h3 class="a-headline">
    Diese Metropolen wurden bereits Opfer des Terrors</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
<div class="sb-ad" id="rectangle_7">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/schottisches-parlament-entscheidet-ueber-neues-referendum-7378784.html" title="Nach dem Brexit: Schottisches Parlament entscheidet über neues Referendum" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7378784&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_7378784:Schottisches Parlament entscheidet &uuml;ber neues Referendum_9&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/7379404/16x9-300-169/bd70665482154a0afadd1850eb864567/Fw/schottland-referendum-parlament.jpg"  alt="Die schottische Staatschefin Nicola Sturgeon spricht vor dem Parlament in Edinburgh, Schottland" title="Parlament in Edinburgh, Schottland" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Nach dem Brexit</h3>
<h3 class="a-headline">
    Schottisches Parlament entscheidet über neues Referendum</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div >
  <a href="http://asset3.stern.de/producing/Landingpages/sternGEO/index.html">
<div class="teaser-image">
<img alt="Den Stern auch digital lesen" src="https://www.stern.de/resource/crblob/6296332/c6c97464f8766bd17e87cb74bd19910a/stern-test-gif-tb-data.gif">
</div>

</a>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_8">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/eugh-stoppt-wucher-gebuehren-fuer-service-telefonnummern-7350896.html" title="Kundenfreundliches Urteil: EuGH stoppt Wucher-Gebühren für Service-Telefonnummern" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7350896&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_7350896:EuGH stoppt Wucher-Geb&uuml;hren f&uuml;r Service-Telefonnummern_10&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/7351322/16x9-300-169/60887d0caa3f658c66245c031cc90383/gN/eugh-service-telefonnummern.jpg"  alt="Ein junge Frau sitzt auf dem Sofa und telefoniert. Der EuGH hat die Gebühren für Service-Telefonnummern deckelt." title="EuGH Service-Telefonnumern" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Kundenfreundliches Urteil</h3>
<h3 class="a-headline">
    EuGH stoppt Wucher-Gebühren für Service-Telefonnummern</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div >
  <style>
.html-teaser { width:300px; height:300px; overflow:hidden; position: relative; }
.html-teaser .teaser-content { text-align: center; display: block; }
.html-teaser .h-tools-label-kasten { position: absolute; top: 0; left: 30%; width: 40%; text-align: center; background-color: #666; color: #FFF; margin:0; padding: 0; }
.html-teaser A .a-headline:hover { color: #C00; }
.html-teaser .h-thema-big { font-weight: 600; text-transform: uppercase; color: rgba(255, 255, 255, 0.7); font-size: 32px; margin: 35px auto 8px auto; text-align: center; }
.h-partnertools .h-tools-btn { margin-top: 10px; padding: 5px 25px 5px 50px; background-image: url(https://www.stern.de/resource/crblob/6247054/e322c0a91c806dc0d5c6858ae05c64e7/doppelpfeil-weiss-data.png); background-repeat: no-repeat; background-position: 22px 50%; }
</style>
<div class="html-teaser h-partnertools">
<a href="https://bit.ly/SterndeMahjong">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/6419822/c4020e6986db3bd8c556c614e046294e/mahjong-technisches-bild-data.jpg" alt="Mahjong" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">40 neue Levels</div>
<div class="a-headline">Mahjong - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_9">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/wirtschaftswachstum-sorgt-fuer-rekordueberschuss-in-der-staatskasse-7339844.html" title="23,7 Milliarden Euro: Wirtschaftswachstum sorgt für Rekordüberschuss in der Staatskasse" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7339844&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_7339844:Wirtschaftswachstum sorgt f&uuml;r Rekord&uuml;berschuss in der Staatskasse_11&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/7340914/16x9-300-169/bfb7c7e47bb8ecfd837cecf65098aeea/uN/wirtschaftswachstum-rekordueberschuss-staatskasse.jpg"  alt="Aufgestapelte Münzen, Buchstaben bilden das Wort &#034;Gewinn&#034;. Das gute Wirtschaftswachstum sorgte für einen Rekordüberschuss." title="Wirtschaftswachstum" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    23,7 Milliarden Euro</h3>
<h3 class="a-headline">
    Wirtschaftswachstum sorgt für Rekordüberschuss in der Staatskasse</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/verbraucherpreise-2016--inflation-nimmt-geringfuegig-zu-7265450.html" title="Inflation von 0,5 Prozent: Geringer Anstieg der Verbraucherpreise 2016" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7265450&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_7265450:Verbraucherpreise 2016: Inflation nimmt geringf&uuml;gig zu_12&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/7265690/16x9-300-169/7d4065900ac61f1223a6b4a9a9b67cf2/KH/verbraucherpreise-inflation.jpg"  alt="2016 erhöhten sich die Verbraucherpreise nur leicht, doch im Dezember stieg die Inflationsrate deutlich" title="2016 erhöhten sich die Verbraucherpreise nur leicht, doch im Dezember stiegen die Energiepreise und damit auch die Inflationsrate deutlich" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Inflation von 0,5 Prozent</h3>
<h3 class="a-headline">
    Geringer Anstieg der Verbraucherpreise 2016</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/silvester-in-koeln--bundespolizei-arbeitet-ohne--racial-profiling---7264008.html" title="&quot;Racial Profiling&quot;: Bundespolizei übernimmt Silvester-Methoden der Kölner Polizei nicht" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7264008&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_7264008:Silvester in K&ouml;ln: Bundespolizei arbeitet ohne \&quot;Racial Profiling\&quot; _13&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/7264900/16x9-300-169/3dc84ff94044e35cfe91a719dff4ae50/qU/silvester-koeln-polizei.jpg"  alt="In der Silvesternacht kontrollierte die Polizei in Köln zahlreiche Gruppen von Männern mit nordafrikanischer Herkunft" title="In der Silvesternacht kontrollierte die Polizei in Köln zahlreiche Gruppen von Männern mit nordafrikanischer Herkunft" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Racial Profiling&#034;</h3>
<h3 class="a-headline">
    Bundespolizei übernimmt Silvester-Methoden der Kölner Polizei nicht</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/donald-trump--nordkoreas-atomwaffen-keine-gefahr-fuer-die-usa-7264664.html" title="Mangelnde Reichweite: Nordkoreas Atomraketen beeindrucken Donald Trump nicht" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7264664&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_7264664:Donald Trump: Nordkoreas Atomwaffen keine Gefahr f&uuml;r die USA_14&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/7264706/16x9-300-169/cfdee351cb6d2be08d842b6418cc148a/av/donald-trump-nordkorea.jpg"  alt="In seiner Neujahrsansprache pries Kim Jong Un die Atomwaffen Nordkoreas an, Donald Trump zweifelt aber an deren Reichweite" title="In seiner Neujahrsansprache pries Kim Jong Un die Atomwaffen Nordkoreas an, Donald Trump zweifelt aber an deren Reichweite" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Mangelnde Reichweite</h3>
<h3 class="a-headline">
    Nordkoreas Atomraketen beeindrucken Donald Trump nicht</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/syrien--regierung-und-opposition-einigen-sich-auf-feuerpause-7258978.html" title="Krieg in Syrien: Opposition und Regierung einigen sich auf landesweite Waffenruhe " data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7258978&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_7258978:Syrien: Regierung und Opposition einigen sich auf Feuerpause_15&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/7259626/16x9-300-169/c17637354c5230eb87d4f442126a7391/MS/syrien.jpg"  alt="Bewohner laufen durch das zerstörte Aleppo in Syrien" title="Waffenruhe Syrien" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Krieg in Syrien</h3>
<h3 class="a-headline">
    Opposition und Regierung einigen sich auf landesweite Waffenruhe </h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/getoeteter-lkw-fahrer-von-berlin--darum-ist-lukasz-u--fuer-viele-ein-held-7258452.html" title="Anschlag in Berlin: Getöteter Lkw-Fahrer als &quot;Gegenentwurf zum Bösen&quot;: Darum ist Lukasz U. für viele ein Held" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7258452&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_7258452:Get&ouml;teter Lkw-Fahrer von Berlin: Darum ist Lukasz U. f&uuml;r viele ein Held_16&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/7259180/16x9-300-169/2c0a36ab2174aafa6480658f14f77bf7/ck/spediteur.jpg"  alt="Anis Amris erstes Opfer" title="Anis Amris erstes Opfer" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Anschlag in Berlin</h3>
<h3 class="a-headline">
    Getöteter Lkw-Fahrer als &#034;Gegenentwurf zum Bösen&#034;: Darum ist Lukasz U. für viele ein Held</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">dpa</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/debbie-reynolds--hollywoods-sweetheart-tanzt-nicht-mehr-7258928.html" title="Tod der Hollywood-Schauspielerin: Debbie Reynolds tanzt nicht mehr" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7258928&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_7258928:Debbie Reynolds: Hollywoods Sweetheart tanzt nicht mehr_17&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/7258998/16x9-300-169/aa722886167804522c3dc833295fd56/aK/debbie-reynolds-carrie-fisher.jpg"  alt="Hollywood-Star Debbie Reynolds starb im Alter von 84 Jahren" title="Hollywood-Star Debbie Reynolds starb im Alter von 84 Jahren" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Tod der Hollywood-Schauspielerin</h3>
<h3 class="a-headline">
    Debbie Reynolds tanzt nicht mehr</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/mark-zuckerberg--facebook-gruender-programmiert-seinen-eigenen-butler-7248584.html" title="Computersoftware &quot;Jarvis&quot;: Mark Zuckerberg hat seinen eigenen Butler" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7248584&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_7248584:Mark Zuckerberg: Facebook-Gr&uuml;nder programmiert seinen eigenen Butler_18&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/7248960/16x9-300-169/1df7beace9b5295c7367b5d56b68bb99/sG/mark-zuckerberg-butler.jpg"  alt="Grund zur Freude bei Mark Zuckerberg: Er stellte seinen Computer-Butler Jarvis vor" title="Grund zur Freude bei Mark Zuckerberg: Er stellte seinen Computer-Butler Jarvis vor" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Computersoftware &#034;Jarvis&#034;</h3>
<h3 class="a-headline">
    Mark Zuckerberg hat seinen eigenen Butler</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/donald-trump--mit-304-wahlmaenner-stimmen-zum-us-praesidenten-7246608.html" title="Mit 304 Stimmen: Wahlmänner besiegeln Donald Trumps Präsidentschaft" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7246608&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_7246608:Donald Trump: Mit 304 Wahlm&auml;nner-Stimmen zum US-Pr&auml;sidenten_19&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/7248868/16x9-300-169/779c23e83864e67654a5022d5a6f2aed/bG/donald-trump-wahlmaenner.jpg"  alt="Am 20. Januar wird Donald Trump offiziell als 45. Präsident der USA vereidigt" title="Am 20. Januar wird Donald Trump offiziell als 45. Präsident der USA vereidigt" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Mit 304 Stimmen</h3>
<h3 class="a-headline">
    Wahlmänner besiegeln Donald Trumps Präsidentschaft</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/sportler-des-jahres--fabian-hambuechen-und-angelique-kerber-triumphieren-7246668.html" title="Sportler des Jahres: Hambüchen, Kerber und Beachvolleyballerinnen siegen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7246668&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_7246668:Sportler des Jahres: Fabian Hamb&uuml;chen und Angelique Kerber triumphieren_20&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/6681672/16x9-300-169/29d1b616249d151fa23a6b8fd8411b6e/Vi/video-fallback-image.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Sportler des Jahres</h3>
<h3 class="a-headline">
    Hambüchen, Kerber und Beachvolleyballerinnen siegen</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
</div>
    </div>
  </div><!-- normal placement rendering end -->
  </article>
      <!-- normal placement rendering start -->
    <div class="article__page-end">
  
<div class="OUTBRAIN" data-src="https://www.stern.de/news/erwaermung-beschleunigt-sich-klimawandel--ozeane-inzwischen-deutlich-waermer-9086230.html" data-widget-id="AR_1"></div><div class="o-related-links">
    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="o-teaser-list__list-item">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/gesellschaft/dieses-besteck-soll-plastikbesteck-ueberfluessig-machen-8776208.html" title="Unternehmen aus Irland: Dieses Besteck soll Plastikbesteck überflüssig machen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8776208&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Related_8776208:Dieses Besteck soll Plastikbesteck &uuml;berfl&uuml;ssig machen_0&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8776254/16x9-300-169/41de71781fc11801fd31dbd4c13ebd5b/Rj/bildschirmfoto-2019-06-29-um-15-03-11.jpg"  alt="Ein Mensch steckt sich etwas, dass aussieht, wie eine Kreditkarte, in die Hosentasche." class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Unternehmen aus Irland</h3>
<h3 class="a-headline">
    Dieses Besteck soll Plastikbesteck überflüssig machen</h3>
</div>
</a></div>
</li>
<li class="o-teaser-list__list-item">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/digital/technik/-uss-gerald-r--ford----teuerster-flugzeugtraeger-der-welt-praktisch-wehrlos-8431176.html" title="&quot;USS Gerald R. Ford&quot;: Aufzüge defekt – teuerster Flugzeugträger der Welt praktisch wehrlos" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8431176&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Related_8431176:\&quot;USS Gerald R. Ford\&quot; - teuerster Flugzeugtr&auml;ger der Welt praktisch wehrlos_1&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8431178/16x9-300-169/43a91ebbe544d2dfe6d2f4e3e8d09116/Oo/ford.jpg"  alt="Pannen zu Beginn sind bei komplexen Systemen wie einem Flugzeugträger nicht ungewöhnlich." class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;USS Gerald R. Ford&#034;</h3>
<h3 class="a-headline">
    Aufzüge defekt – teuerster Flugzeugträger der Welt praktisch wehrlos</h3>
</div>
</a></div>
</li>
<li class="o-teaser-list__list-item">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/digital/technik/seemacht---die-wichtigsten-kriegsschiffe-der-welt-7832492.html" title="Marine-Rüstung: Seemacht - die wichtigsten Kriegsschiffe der Welt " data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7832492&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Related_7832492:Seemacht - die wichtigsten Kriegsschiffe der Welt_2&quot;}"><div  class="teaser-image with-gallery">
        <img  src="https://image.stern.de/7832506/16x9-300-169/741206d3b1778a9611e5074f9de7e783/YP/01ford.jpg"  alt="13 Milliarden US-Dollar hat die USS-Ford gekostet. So gewaltig war noch kein Schiff. Erstmals gelten die großen Träger nicht mehr als unverwundbar.   Lesen Sie:  USS Gerald R Ford - Der mächtigste und teuerste Flugzeugträger der Welt" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-gallery"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Marine-Rüstung</h3>
<h3 class="a-headline">
    Seemacht - die wichtigsten Kriegsschiffe der Welt </h3>
<div class="badge">
    <div class="author-name">
    Von Gernot Kramper</div>
</div>
</div>
</a></div>
</li>
</ul>
  </div>
<div class="o-teaser-block-wrapper">
  <section  class="o-section-header trac-teaserblock   " data-id="5915178" data-name="Artikelende - default Desktop" >
    <div class="above-the-line-wrapper">

      <h2 id="Das%20k%C3%B6nnte%20sie%20auch%20interessieren" class="m-section-title">
      <span  class="a-text-inline">
        Das könnte sie auch interessieren</span>
      </h2>
    </div>

    </section>
<section  class="clearfix section-teaser trac-teaserblock" data-id="5915178" data-name="Artikelende - default Desktop">
    <div class="o-teaser-row">
      <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/kanadische-ermittler-bekommen-im-iran-voraussichtlich-zugang-zu-flugschreibern--9086210.html" title="Kanadische Ermittler bekommen im Iran voraussichtlich Zugang zu Flugschreibern "><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9086212/16x9-300-169/ee635437077fb0383a517f675e953cf3/De/14--trauerfeier-im-kanadischen-edmonton-fuer-die-absturzopfer---7bcd6db2baf3a8e1.jpg" alt="Trauerfeier im kanadischen Edmonton für die Absturz-Opfer" title="Trauerfeier im kanadischen Edmonton für die Absturz-Opfer" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color:  transparent;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-headline">
    Kanadische Ermittler bekommen im Iran voraussichtlich Zugang zu Flugschreibern </h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/spd-vizechefin--oeffentliche-auftraege-nur-bei-einhaltung-von-tarifbestimmungen-9086200.html" title="SPD-Vizechefin: Öffentliche Aufträge nur bei Einhaltung von Tarifbestimmungen"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9086202/16x9-300-169/27923ba7949be5b9ffd1ca8639564bf4/UM/14--spdvizechefin-anke-rehlinger---7daa04a0da7bc954.jpg" alt="SPD-Vizechefin Anke Rehlinger" title="SPD-Vizechefin Anke Rehlinger " class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color:  transparent;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-headline">
    SPD-Vizechefin: Öffentliche Aufträge nur bei Einhaltung von Tarifbestimmungen</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-12" id="teaser_12">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_12");});
      </script>
    </div>
</div>
<div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/spd-vizechefin--oeffentliche-auftraege-nur-bei-einhaltung-von-tarifbestimmungen-9086200.html" title="SPD-Vizechefin: Öffentliche Aufträge nur bei Einhaltung von Tarifbestimmungen"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9086202/16x9-300-169/27923ba7949be5b9ffd1ca8639564bf4/UM/14--spdvizechefin-anke-rehlinger---7daa04a0da7bc954.jpg" alt="SPD-Vizechefin Anke Rehlinger" title="SPD-Vizechefin Anke Rehlinger " class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color:  transparent;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-headline">
    SPD-Vizechefin: Öffentliche Aufträge nur bei Einhaltung von Tarifbestimmungen</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/regierung-und-rebellen-des-suedsudan-vereinbaren-feuerpause-9086182.html" title="Regierung und Rebellen des Südsudan vereinbaren Feuerpause"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9086184/16x9-300-169/b1aecc8883c5ae0df7999489816aa55f/NV/14--der-suedsudanesische-oppositionsfuehrer-riek-machar---249dd389079c2ac0.jpg" alt="Der südsudanesische Oppositionsführer Riek Machar" title="Der südsudanesische Oppositionsführer Riek Machar " class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color:  transparent;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-headline">
    Regierung und Rebellen des Südsudan vereinbaren Feuerpause</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-13" id="teaser_13">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_13");});
      </script>
    </div>
</div>
<div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/regierung-und-rebellen-des-suedsudan-vereinbaren-feuerpause-9086182.html" title="Regierung und Rebellen des Südsudan vereinbaren Feuerpause"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9086184/16x9-300-169/b1aecc8883c5ae0df7999489816aa55f/NV/14--der-suedsudanesische-oppositionsfuehrer-riek-machar---249dd389079c2ac0.jpg" alt="Der südsudanesische Oppositionsführer Riek Machar" title="Der südsudanesische Oppositionsführer Riek Machar " class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color:  transparent;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-headline">
    Regierung und Rebellen des Südsudan vereinbaren Feuerpause</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/news/seti%C3%A9n-neuer-bar%C3%A7a-chefcoach-fc-barcelona-wirft-trainer-valverde-raus-9086162.html" title="Setién neuer Barça-Chefcoach: FC Barcelona wirft Trainer Valverde raus"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9086164/16x9-300-169/55738da5b3c4fad22f588f9c98ed38b/XN/14--2009010120011399460318large43jpg---db1d413fd4b3a10b.jpg" alt="Ernesto Valverde" title="Konsequenzen nach dem Halbfinal-Desaster: Barça-Trainer Ernesto Valverde ist gefeuert. Foto: Manu Fernandez/AP/dpa" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color:  transparent;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Setién neuer Barça-Chefcoach</h3>
<h3 class="a-headline">
    FC Barcelona wirft Trainer Valverde raus</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">dpa</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-14" id="teaser_14">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_14");});
      </script>
    </div>
</div>
</div>

    </section>
</div>
<section  class="o-section-header    " data-id="5907052" data-name="Wissenscommunity Default" >
    <div class="above-the-line-wrapper">

      <h2 id="Wissenscommunity" class="m-section-title">
      <span  class="a-text-inline">
        <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="m-tabs">
        <ul class="tab-list">
          <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Neueste</a>
              </li>
            <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Meist beantwortete</a>
              </li>
            </ul>
      </div>
    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/spaetfolgen-grippe-3000135272.html">
    <div class="a-headline">Gibt es Spätfolgen einer Grippe?</div>
    <div class="teaser-copy">Ich habe seit einigen Monaten dauerhaft schnupfen bin müde und schlapp. War die Woche bei meinem Arzt der mich zum Radiologen und und Blut nehmen geschickt hat. Nun hab ich wegen spätfolgen Angst</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wohin-schicke-ich-eine-leserbrief-3000135215.html">
    <div class="a-headline">wohin schicke ich eine Leserbrief?</div>
    <div class="teaser-copy">Mein Vater wurde pflegebedürftigt und ich habe mich um die Kündigung des Telcom Anschlusses gekümmert. Eine unendliche Geschichte</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/doppelbesteuerung-kraftstoff-3000135214.html">
    <div class="a-headline">Doppelbesteuerung Kraftstoff</div>
    <div class="teaser-copy">Ich möchte gerne zuvielgezahlte Mehrwertsteuer über die Steuererklärung vom zuständigen Finanzamt zurück fordern. Hierbei handelt es sich um die Mehrwertsteuer auf die Mineralölsteuer in Höhe von von 9,599 Cent je 1,20€ Benzinkosten. Bei einem gesamten Jahresvolumen beim tanken von 1960€ (Belege gesammelt, Fahrtenbuch) entspricht das einer Summe von 156,78€. wie gehe ich da vor?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wie-kann-ich-endlich-meinen-alten-youtube-account-loeschen-3000135164.html">
    <div class="a-headline">Wie kann ich endlich meinen alten Youtube Account löschen?</div>
    <div class="teaser-copy">Ich möchte gerne meinen Youtube account löschen den ich vor über 10 Jahren erstellt habe nur leider habe ich aboslut keinerlei emailadressen oder Passwörter meiner alten Zugänge,wie kann ich endlichd iese Videos löschen lassen ? Vielen dank schonmal im Voraus.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/holzdecke-kueche-lampe-3000135130.html">
    <div class="a-headline">holzdecke küche lampe</div>
    <div class="teaser-copy">gibt es spezielle deckenlampen für holzdecken? was muß ich bei der montage beschten? wie hoch darf die wattstärke sein?ß konkreter fall: meine deckenleuchte in der küche hatte eine wattzahl von 100 und hat lt. fachmann einen kurzschluß verursacht. die lampe hing seit 2017 bis jetzt in der küche und wurde auch benutzt.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/glaswolle-staub-in-der-wohnung-3000135047.html">
    <div class="a-headline">Glaswolle Staub in der Wohnung</div>
    <div class="teaser-copy">Ich wohne zur Miete und habe nach dem Einzug bemerkt das die Dämmung im Obergeschoss auf den verlegten Deckenpaneelen liegt ohne Folie oder Schutz,
daher rieselt der Staub permanent von der Decke.
Ist das sehr gefährlich ?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/weshalb-brennt-der-busch-in-australien-im-sommer-seit-millionen-von-jahren-3000135043.html">
    <div class="a-headline">Weshalb brennt der Busch in Australien im Sommer seit Millionen von Jahren?</div>
    <div class="teaser-copy">Ich weiß die Antwort, aber weiß einer von euch, weshalb?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wie-viel-taschengeld-bei-erwachsenen-partnern-3000135021.html">
    <div class="a-headline">Wie viel Taschengeld bei erwachsenen Partnern?</div>
    <div class="teaser-copy">Wenn in einer Partnerschaft nur ein Einkommen zur Verfügung steht, wie viel steht dem nicht verdienenden Teil als &#034;Taschengeld&#034; zu und ist das überhaupt ein Muss, falls das eine Gehalt gerade mal für alle monatlichen Kosten von Miete über Nebenkosten, Kredit, Auto, Versicherungen, Essen, Kleidung reicht?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/betruf-beim-autokauf-3000135015.html">
    <div class="a-headline">Betruf beim Autokauf</div>
    <div class="teaser-copy">ich habe letztem September ein gebrauchtes Auto gekauft und nach einem Monat habe ich wegen Servolenkung mein Auto bei ADAC abgescleppt lassen. (Damals hat die Servolenkung plötzlich ausgefallen und ich hätte mit Straßenbahn einen Unfall bekommen. Damals habe ich versuchte mit meinem Verkäufer zu kontaktieren. Leider hat er 3 Wochen Urlaub gemacht und habe ich mein Auto bei einer Werkstatt repariert hat und das kostet ungefähr 90 Euro und musste ich für ADAC mehr bezahlen. (Da meinte Meister, dass wegen Betteriepol meine Servolenkung ausgefallen hat.) aber nach 1 Tag ist dieses Problem wieder passiert und Bremeschalter auch kaputt gegangen ist und habe ich dafür 252 Euro bezahlt. Da war der Verkäufer imemrnoch im Urlaub. Nach seinem Urlaub habe ich mein Auto mitgebracht und er hat mir gesagt, dass wenn ich für Erstazteil(Servolenkung) bezahle, dann kann er mein Auto reparieren. (Das kostet ungefähr 50 Euro). Aber er konnte eine Teil von meinem Auto nicht finden und mit anderer Teil(verschidenen Artikelnummer) mein Auto repariert und er meinte, dass wenn ich wieder dieses Problem hätte, repariert er wieder mit richtiger Teil und wieder nach 1 Tag ist dieses Problem wieder passiert und habe ich mein Auto wieder mitgebracht. Aber er hat noch nicht die Servolenkung für mein Auto gefunden und er meinte, dass ich auch bei Ebay oder irgendwie die Teil suchen soll. Aber wenn ich wieder darüber telefoniert habe(weil ich leider nicht richtige Artikelnummer von meinem Auto kenne), hat er mir einfach gesagt, dass er einfach damals gar nicht repariert hat und d.h mein Auto wurde immernoch meine richtige ausfallende Teil eingebaut und er meinte, dass ich selber die Teil finden muss...
Das ist echt scheiße. Deswegen habe ich die Servolenkung selber gekauft(200 Euro) und selber ausgetauch. Da ich nicht mehr dem Verkäufer vertrauen konnte. jzt alles wieder in Ordnung. Und letzte Woche habe ich Bremseleläge selber gewechselt da habe ich anderes Problem gefunden. Als ich hinten Bremsbeläge ausgebaut habe, habe ich ganz viel Problem gemerkt. Die Korben war festgeklebt im Zylinder deshalb Bremsbeläge einfach abgebrochen hat. Ich denke das ist sehr gefährlich.. Und Nach dem Rapatur von Hintenbremse kann ich nicht mehr schlechte Geräuch hören.. Dieses Geräuch hat auch als ich dieses Auto erstes Mal mitgenommen habe gehört, dachte ich, wegen ABS. Aber das war auch nicht.. Ich denke er hat total kaupttes Auto verkauft und gar nicht verantwortlich.. villeicht hat er mich ganz einfach unterschätzt weil ich ein Ausländer bin nicht so fließend Deutsch sprechen kann...
In dem Fall was kann ich machen? Soll ich einfach anzeigen?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/deutschlands-position-im-3-weltkrieg-3000134953.html">
    <div class="a-headline">Deutschlands Position im 3.Weltkrieg</div>
    <div class="teaser-copy">Wenn es zum 3.Weltkrieg kommen würde, welche Position würde Deutschland einnehmen? Ich meine der Krieg wird nicht auf europäischen Boden stattfinden, aber wie wird er unseren Alltag beeinflussen?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
<div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/weshalb-brennt-der-busch-in-australien-im-sommer-seit-millionen-von-jahren-3000135043.html">
    <div class="a-headline">Weshalb brennt der Busch in Australien im Sommer seit Millionen von Jahren?</div>
    <div class="teaser-copy">Ich weiß die Antwort, aber weiß einer von euch, weshalb?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wie-lange-ist-die-frist-bei-einer-kuendigung-3000134786.html">
    <div class="a-headline">Wie lange ist die frist bei einer Kündigung?</div>
    <div class="teaser-copy">Hallo
Ich möchte gerne kündigen, da das Arbeitsverhältnis nicht mehr gegeben ist. Leider verstehe ich den Arbeitsvertrag nicht ganz. 

Auszug aus dem Vertrag: 
Paragraf 13 Kündigungsfristen:
(1) das Arbeitsverhältnis kann beiderseitig unter Einhaltung einer frist von 6 Werktagen gekündigt werden. Nach sechsmonatiger Dauer des Arbeitsverhältnisses oder nach Übernahme aus einem Berufsausbildungsverhältnis kann beiderseitig mit einer frist von zwölf Werktagen gekündigt werde.

(2) Die Kündigungsfrist für den Arbeitgeber erhöht sich, wenn das Arbeitsverhältnis in demselben Betrieb oder unternehmen

3jahre bestanden hat, auf 1 monat zum Monatsende 
5jahre bestanden hat, auf 2 monate zum Monatsende 
8jahre bestanden hat, auf 3 monate zum Monatsende.....

(3)
Kündigt der Arbeitgeber das Arbeitsverhältnis mit dem Arbeitnehmer, ist er bei bestehenden Schutzwürdiger Interessen befugt, den Arbeitnehmer unter fortzahlung seiner bezüge und unter Anrechnung noch bestehender Urlaubsansprüche freizustellen. Als Schutzwürdige interessen gelten zb. Der begründete Verdacht des Verstoßes gegen die Verschwiegenheitspflicht des Arbeitnehmers, ansteckende Krankheiten und der begründete verdacht einer strafbaren handlung.

Ich arbeite in einem Kleinbetrieb (2mann plus chef) seid 2 jahren und 3-4Monaten. (Bau)
Seid ende November bin ich krank geschrieben. Was meinem chef überhaupt nicht passt und er mich mehrfach versucht hat zu überreden arbeiten zu kommen. Da mein zeh gebrochen ist und angeschwollen sowie schmerzhaft und ich keine geschlossenen schuhe tragen kann ist arbeiten nicht möglich.
Das Arbeitsverhältnis ist seid längerem angespannt vorallem mit dem Arbeitskollegen. Möchte nur noch da weg!

Wie lange ist nun die frist und wie weitere vorgehen? Ich hoffe es kann mir jemand helfen.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/fuellhorn-rente-63-3000134474.html">
    <div class="a-headline">Füllhorn Rente 63 ?</div>
    <div class="teaser-copy">Wer 2018 NEU in den Ruhestand ging 

a) und die „abschlagsfreie Rente 63“ mit mindestens 45 Versicherungsjahren
 kassierte, erhielt im Schnitt 1265 Euro monatlich,
 1429 Euro (als Mann) bzw. 1096 Euro (als Frau) RENTE.

b) und wer die „normale“ Altersrente kassierte, 
 erhielt monatlich im Schnitt 950 Euro, 
 1080 € (als Mann) bzw. 742 Euro (als Frau) RENTE.

Nach Adam Riese bedeutet das,
das erst Zeiten ab dem 18. LJ für die Rentenversicherung gewertet werden,
dass männliche Nicht-Akademiker über 45 Arbeitsjahre hinweg mehr als 25 Euro monatlich pro Stunde verdient haben müssten. sprich: ab 1973 ! (zu DM-Zeiten 50 DM Stundenverdienst ! ... als Nicht-Akademiker ??)

Meine Erfahrung ist, dass man mit 18 zur Armee musste und das anschließende Studium frühestens im 25 LJ beenden konnte -- also in 1981 ! (25 + 45 = 70. LJ mit Altersrente ohne Abzüge). Ergebnis: erst in 2026 könnten vergleichbare Akamdemiker (nach 45 Vers.Jahren) in VOLLE Rente gehen.

PS:
Nach Rechnung der „Die Linke“ bräuchte man über 37 Jahre hinweg einen
Stundenverdienst von mind. 14,50 Euro (29 DM), um NICHT auf die „Grundsicherung für Altersrentner“ angewiesen zu sein; also den statistischen Wert von 800 Euro mtl. Rentenbezug zu überschreiten.

Wer erkennt den Zaubertrick der „abschlagsfreien Rente 63“ ? 

Wer kennt den Zaubertrick, in weniger Zeit, mit weniger Ausbildung, maximale Top-Renten-Ergebnisse zu erzielen ? (welches nicht einmal die gierigsten Börsenbanker und Versicherungsmakler in einer Demokratie für realisierbar hielten) ?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/paypal-behaelt-das-geld-ein-3000134458.html">
    <div class="a-headline">Paypal behält das Geld ein</div>
    <div class="teaser-copy">Ich habe vor 2 Wochen Ware verkauft und mit DHL verschickt an eine Person in der Niederlände. Ich habe den Versandnummer von DHL in PayPal eingegeben. Der Käufer hat bestätigt das die Ware gut angekommen ist. Das Geld ist auf mein PayPal Konto angekommen. So, alles scheint OK. Aber PayPal gibt das Geld nicht frei.....</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      </div>

    </div>
</div>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      <a href="https://www.stern.de/news/" title="Newsticker">Newsticker</a></h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/lifestyle/leute/nebenjob-zugelegt-vinzenz-kiefer-arbeitet-nun-auch-als-life-coach-9086240.html" title="Nebenjob zugelegt: Vinzenz Kiefer arbeitet nun auch als Life Coach"><time datetime="2020-01-14 02:24">
                  02:24</time>
              </a><a href="https://www.stern.de/lifestyle/leute/nebenjob-zugelegt-vinzenz-kiefer-arbeitet-nun-auch-als-life-coach-9086240.html" title="Nebenjob zugelegt: Vinzenz Kiefer arbeitet nun auch als Life Coach">Nebenjob zugelegt: Vinzenz Kiefer arbeitet nun auch als Life Coach</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/panorama/geldrangliste--fc-bayern-vierter---barca-erstmals-kroesus-9086248.html" title="Geldrangliste: FC Bayern Vierter - Barca erstmals Krösus"><time datetime="2020-01-14 02:21">
                  02:21</time>
              </a><a href="https://www.stern.de/panorama/geldrangliste--fc-bayern-vierter---barca-erstmals-kroesus-9086248.html" title="Geldrangliste: FC Bayern Vierter - Barca erstmals Krösus">Geldrangliste: FC Bayern Vierter - Barca erstmals Krösus</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/panorama/klimawandel--ozeane-inzwischen-deutlich-waermer-9086238.html" title="Klimawandel: Ozeane inzwischen deutlich wärmer"><time datetime="2020-01-14 02:17">
                  02:17</time>
              </a><a href="https://www.stern.de/panorama/klimawandel--ozeane-inzwischen-deutlich-waermer-9086238.html" title="Klimawandel: Ozeane inzwischen deutlich wärmer">Klimawandel: Ozeane inzwischen deutlich wärmer</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/wirtschaft/news/handelskonflikt-mit-china-us-regierung-zieht-vorwurf-der-waehrungsmanipulation-zurueck-9086226.html" title="Handelskonflikt mit China: US-Regierung zieht Vorwurf der Währungsmanipulation zurück"><time datetime="2020-01-14 02:16">
                  02:16</time>
              </a><a href="https://www.stern.de/wirtschaft/news/handelskonflikt-mit-china-us-regierung-zieht-vorwurf-der-waehrungsmanipulation-zurueck-9086226.html" title="Handelskonflikt mit China: US-Regierung zieht Vorwurf der Währungsmanipulation zurück">Handelskonflikt mit China: US-Regierung zieht Vorwurf der Währungsmanipulation zurück</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/kultur/nutzung-oft-aus-langeweile-barbara-meier-moechte-sich-2020-im--handy-detoxen--versuchen-9086220.html" title="Nutzung oft aus Langeweile: Barbara Meier möchte sich 2020 im «Handy-Detoxen» versuchen"><time datetime="2020-01-14 02:00">
                  02:00</time>
              </a><a href="https://www.stern.de/kultur/nutzung-oft-aus-langeweile-barbara-meier-moechte-sich-2020-im--handy-detoxen--versuchen-9086220.html" title="Nutzung oft aus Langeweile: Barbara Meier möchte sich 2020 im «Handy-Detoxen» versuchen">Nutzung oft aus Langeweile: Barbara Meier möchte sich 2020 im «Handy-Detoxen» versuchen</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/politik/ausland/gefaehrdetes-grenzgebiet-macron-und-sahel-staatschefs-verstaerken-anti-terror-kampf-9086214.html" title="Gefährdetes Grenzgebiet: Macron und Sahel-Staatschefs verstärken Anti-Terror-Kampf"><time datetime="2020-01-14 01:40">
                  01:40</time>
              </a><a href="https://www.stern.de/politik/ausland/gefaehrdetes-grenzgebiet-macron-und-sahel-staatschefs-verstaerken-anti-terror-kampf-9086214.html" title="Gefährdetes Grenzgebiet: Macron und Sahel-Staatschefs verstärken Anti-Terror-Kampf">Gefährdetes Grenzgebiet: Macron und Sahel-Staatschefs verstärken Anti-Terror-Kampf</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/panorama/-unwort-des-jahres--2019-wird-bekannt-gegeben-9086208.html" title="«Unwort des Jahres» 2019 wird bekannt gegeben"><time datetime="2020-01-14 01:06">
                  01:06</time>
              </a><a href="https://www.stern.de/panorama/-unwort-des-jahres--2019-wird-bekannt-gegeben-9086208.html" title="«Unwort des Jahres» 2019 wird bekannt gegeben">«Unwort des Jahres» 2019 wird bekannt gegeben</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/panorama/pistorius-fuer-pflicht-zur-identifizierung-bei-onlinediensten-9086206.html" title="Pistorius für Pflicht zur Identifizierung bei Onlinediensten"><time datetime="2020-01-14 01:02">
                  01:02</time>
              </a><a href="https://www.stern.de/panorama/pistorius-fuer-pflicht-zur-identifizierung-bei-onlinediensten-9086206.html" title="Pistorius für Pflicht zur Identifizierung bei Onlinediensten">Pistorius für Pflicht zur Identifizierung bei Onlinediensten</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/wirtschaft/news/allianz--risikobarometer--hackerattacken-sind-weltweit-unternehmensrisiko-nummer-eins-9086194.html" title="Allianz-«Risikobarometer»: Hackerattacken sind weltweit Unternehmensrisiko Nummer eins"><time datetime="2020-01-14 00:30">
                  00:30</time>
              </a><a href="https://www.stern.de/wirtschaft/news/allianz--risikobarometer--hackerattacken-sind-weltweit-unternehmensrisiko-nummer-eins-9086194.html" title="Allianz-«Risikobarometer»: Hackerattacken sind weltweit Unternehmensrisiko Nummer eins">Allianz-«Risikobarometer»: Hackerattacken sind weltweit Unternehmensrisiko Nummer eins</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/panorama/bar%C3%A7a-trennt-sich-von-coach-valverde-und-verpflichtet-seti%C3%A9n-9086192.html" title="Barça trennt sich von Coach Valverde und verpflichtet Setién"><time datetime="2020-01-14 00:20">
                  00:20</time>
              </a><a href="https://www.stern.de/panorama/bar%C3%A7a-trennt-sich-von-coach-valverde-und-verpflichtet-seti%C3%A9n-9086192.html" title="Barça trennt sich von Coach Valverde und verpflichtet Setién">Barça trennt sich von Coach Valverde und verpflichtet Setién</a></li>
          </ul>

    <a href="https://www.stern.de/news/" title="Newsticker" class="a-btn-link-light">Alle Nachrichten</a><button class="a-toggle js-toggle is-collapsed"></button>
    </div>
</div>
<!-- normal placement rendering end -->
  <!-- Schnittmarke Ende -->
    </main>

    <!-- generated esi include for footer start -->
    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/newsletter/" title="Die Newsletter von stern.de" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7299296&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7299296:Die Newsletter von stern.de_0&quot;}">Die Newsletter von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3516462&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3516462:RSS-Die RSS-Feeds von stern.de_1&quot;}">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/news/" title="Aktuelle Nachrichten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5917212&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3000894:Newsticker - Aktuelle Nachrichten im &Uuml;berblick_2&quot;}">Aktuelle Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6164142&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6164142:Archiv-&Uuml;bersichtsseite_3&quot;}">Archiv</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/themen/" title="Themenübersicht" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5917218&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_5917218:Themen&uuml;bersicht_4&quot;}">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6364922&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3346806:stern.de Sitemap_5&quot;}">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="https://view.stern.de" target="_blank" title="VIEW" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5913758&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_5913758:VIEW_6&quot;}">VIEW</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122358&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122358:stern Abo_7&quot;}">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/digital/stern-auf-allen-kanaelen/" title="stern Apps &amp; eMags" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8407278&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_8164948:stern: Unsere Kan&auml;le_8&quot;}">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122360&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122360:stern aktuelle Ausgabe_9&quot;}">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122362&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122362:Weitere stern Hefte_10&quot;}">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122364&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122364:stern Shop_11&quot;}">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122366&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122366:stern B&uuml;cher &amp; Produkte_12&quot;}">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7328116&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7328116:stern Reisewelten_13&quot;}">stern Reisewelten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html" title="Browser-Benachrichtigungen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8566542&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_8543416:Browser-Benachrichtungen an- und abschalten_14&quot;}">Browser-Benachrichtigungen</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163850&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016574:Ratgeber Altersvorsorge: So sorgen Sie f&uuml;rs Alter vor_0&quot;}">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163858&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016352:Reiseratgeber Australien: Up and Down under_1&quot;}">Australien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163862&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016356:Ratgeber China: Reisen ins Reich der Mitte_2&quot;}">China</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163864&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016550:Ratgeber Eigenheim: Entspannt in die eigenen vier W&auml;nde_3&quot;}">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163870&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016542:Ratgeber Energiesparen: Energie und Geld sparen_4&quot;}">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163874&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016578:Ratgeber (Ver-)erben: So regeln Sie Ihren Nachlass_5&quot;}">Erbe</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163876&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016582:Ratgeber Geldanlage: Legen Sie Ihr Geld richtig an_6&quot;}">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163878&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016558:Ratgeber Krankenkasse: Was Kassenpatienten wissen m&uuml;ssen_7&quot;}">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163880&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016546:Ratgeber Miete: So mieten Sie sparsam_8&quot;}">Miete</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163884&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016340:Ratgeber New York City: Urlaub im Big Apple_9&quot;}">New York</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163888&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016344:Ratgeber S&uuml;dafrika_10&quot;}">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163892&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015344:Ratgeber Urlaub: Planen, buchen, Koffer packen_11&quot;}">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163894&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016554:Ratgeber Versicherung: So versichern Sie sich richtig_12&quot;}">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015232&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015232:Ratgeber Allergie &ndash; Symptome, Diagnosen, Therapien_0&quot;}">Allergie</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015244&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015244:Ratgeber Diabetes - Symptome, Diagnosen, Therapien_1&quot;}">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015296&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015296:Ratgeber Erk&auml;ltung und Grippe - Symptome, Diagnosen, Therapien_2&quot;}">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/haut/" title="Haut" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015292&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015292:Ratgeber Haut - Symptome, Diagnosen, Therapien &amp; Pflege_3&quot;}">Haut</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015240&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015240:Ratgeber Fitness: Schwungvoll durchs Jahr_4&quot;}">Fitness</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015328&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015328:Ratgeber Kinderkrankheiten - Symptome, Diagnosen, Therapien_5&quot;}">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015236&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015236:Ratgeber Kopfschmerzen - Symptome, Diagnosen, Therapien_6&quot;}">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015252&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015252:Ratgeber R&uuml;ckenschmerzen - Symptome, Diagnosen, Therapien_7&quot;}">Rücken</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015308&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015308:Ratgeber Schlaf - Symptome, Diagnosen, Therapien_8&quot;}">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015256&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015256:Ratgeber Sexualit&auml;t: Lust und Liebe_9&quot;}">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015276&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015276:Ratgeber Z&auml;hne - Symptome, Diagnosen, Therapien_10&quot;}">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/" title="Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699160&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7700174:Gutscheine_0&quot;}">Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/shops/" title="Alle Gutschein-Shops" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795584&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7795586:Alle Gutschein-Shops von A-Z_1&quot;}">Alle Gutschein-Shops</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/top-gutscheine/" title="Beliebte Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795594&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7795588:Beliebte Gutscheine_2&quot;}">Beliebte Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/kategorien/" title="Gutschein-Kategorien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795598&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7706088:Alle Gutschein-Kategorien_3&quot;}">Gutschein-Kategorien</a></li>
      <li class="footer-link   ">
            <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
</li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6123596&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3666910:Krankenkassenvergleich: Dieser Anbieter passt am besten zu Ihnen_5&quot;}">Krankenkassen-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/" title="Vergleichsportal" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920878&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7918922:Vergleich_6&quot;}">Vergleichsportal</a></li>
      <li class="footer-link   ">
            <a href="https://firmen.stern.de/" target="_blank" title="Firmen und Produkte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8348256&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_8348254_7&quot;}">Firmen und Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/handy/" title="Handytarife" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920904&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7920886:Handytarife_8&quot;}">Handytarife</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/produkte/" title="Produktvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920912&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7920890:Produktvergleich_9&quot;}">Produktvergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6123582&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3292050:Gehaltsrechner: So viel Netto bleibt Ihnen vom Brutto_10&quot;}">Gehaltsrechner</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/digital/tests/iphone-x-test-apple-face-id-display-kamera-preis--7682212.html" title="iPhone X Test" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7691346&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7682212:iPhone X Test: So gut ist Apples Jubil&auml;ums-Smartphone_0&quot;}">iPhone X Test</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/gesund-leben/eckart-von-hirschhausen/intervallfasten--die-besten-tipps-von-eckart-von-hirschhausen-7890164.html" title="Intervallfasten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8004824&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7890164:Eckart von Hirschhausen: Die besten Tipps rund ums Intervallfasten_1&quot;}">Intervallfasten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/immobilienbewertung-kostenlos--hier-erfahren-sie--was-ihr-haus-wert-ist-8131592.html" title="Immobilienbewertung kostenlos" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8488172&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_8131592:Immobilien: Kaufen, verkaufen, Wert errechnen_2&quot;}">Immobilienbewertung kostenlos</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html" title="Steuererklärung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7078226&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3567298:Steuererkl&auml;rung: Das k&ouml;nnen Sie von der Steuer absetzen_3&quot;}">Steuererklärung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/noch-fragen/ich-muss-schnell-ca-10-kg-ganz-kurzfristig-abnehmen-kennt-jemand-eine-effektive-methode-1000064721.html" target="_blank" title="Schnell abnehmen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7278722&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7278722:Schnell abnehmen_4&quot;}">Schnell abnehmen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/digital/online/facebook-account-loeschen--eine-schritt-fuer-schritt-anleitung-3604062.html" title="Facebook Account löschen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7687894&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3604062:Facebook-Account l&ouml;schen Wie Sie Mark Zuckerberg den R&uuml;cken kehren_5&quot;}">Facebook Account löschen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/politik/deutschland/themen/angela-merkel-4540550.html" title="Angela Merkel" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540550&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540550:Angela Merkel | Die Kanzlerin_6&quot;}">Angela Merkel</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/themen/bauer-sucht-frau-4540946.html" title="Bauer sucht Frau" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540946&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540946:Bauer sucht Frau_7&quot;}">Bauer sucht Frau</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html" title="Ischias" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7089224&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3435504:Ischias: Pein im Bein_8&quot;}">Ischias</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/muskelverhaertung--moegliche-ursachen-und-behandlungen-8974598.html" title="Muskelverhärtung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8975874&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_8974598:Muskelverh&auml;rtung: M&ouml;gliche Ursachen und Behandlungen_9&quot;}">Muskelverhärtung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sport/fussball/themen/bundesligasaison-4182438.html" title="Bundesligasaison" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4182438&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4182438:Bundesligasaison_10&quot;}">Bundesligasaison</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sport/formel1/themen/formel-1-4150844.html" title="Formel-1" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4150844&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4150844:Formel-1_11&quot;}">Formel-1</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/digital/online/themen/ebay-4540314.html" title="eBay" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540314&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540314:eBay_12&quot;}">eBay</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/genuss/essen/kartoffeln-kochen--so-gelingen-sie-ihnen-garantiert-8974522.html" title="Kartoffeln kochen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8975922&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_8974522:Kartoffeln kochen: So gelingen sie Ihnen garantiert_13&quot;}">Kartoffeln kochen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3016770&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016770:Tatort - Alle Infos zur Krimiserie_14&quot;}">Tatort</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/digital/technik/acht-innovative-handy-gadgets-fuer-zuhause-und-unterwegs-8748388.html" title="Handy Gadgets" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8752078&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_8748388:Acht innovative Handy Gadgets f&uuml;r Zuhause und unterwegs_15&quot;}">Handy Gadgets</a></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" title="Impressum" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3347228&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3347228:Impressum www.stern.de_1&quot;}">Impressum</a><a href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html" title="Redaktionelle Richtlinien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9031250&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_9014382:Redaktionelle Leitlinien beim stern_2&quot;}">Redaktionelle Richtlinien</a><a href="https://www.stern.de/agb-4541846.html" title="Allgemeine Geschäftsbedingungen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4541846&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4541846:AGB_3&quot;}">Allgemeine Geschäftsbedingungen</a><a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutzhinweise" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4541848&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4541848:Datenschutzbestimmungen_4&quot;}">Datenschutzhinweise</a><a href="https://www.stern.de/datenschutz-einstellungen-9046118.html" title="Datenschutz-Einstellungen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9046118&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_9046118:Datenschutz-Einstellungen_5&quot;}">Datenschutz-Einstellungen</a><a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3533852&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3533852:User-Diskussionen: Die stern-Regeln_6&quot;}">Netiquette</a><a href="https://www.gujmedia.de/service/oba/" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5913764&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_5913764:Nutzungsbasierte Online Werbung_7&quot;}">Nutzungsbasierte Online Werbung</a><a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3348158&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3348158:Online-Werbung: Werben auf STERN ONLINE_8&quot;}">Werben auf STERN ONLINE</a><a href="https://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3140408&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3140408:Print-Werbung: Werben im STERN_9&quot;}">Werben im STERN</a><a href="https://www.stern.de/sn/action/3000142/action/contact?next=https://www.stern.de/news/" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000142&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3000142:Kontakt_10&quot;}">Kontakt</a></div>
</footer>
  <!-- generated esi include for footer end -->
  <footer class="o-footer">
      <div  class="footer-row last">
      Nachrichten vom 14.01.2020 | © stern.de GmbH | Klimawandel: Ozeane inzwischen deutlich wärmer</div>
  </footer>
<div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
          }
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:top"
         data-url="https://www.stern.de/news/erwaermung-beschleunigt-sich-klimawandel--ozeane-inzwischen-deutlich-waermer-9086230.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Die Meereserwärmung durch den Klimawandel löst Wirbelstürme und extremes Wetter aus ..."
         data-title="Klimawandel: Ozeane inzwischen deutlich wärmer"
         data-target="contentbean:9086230"
         data-nav="contentbean:3000894">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:top"
         data-url="https://www.stern.de/news/erwaermung-beschleunigt-sich-klimawandel--ozeane-inzwischen-deutlich-waermer-9086230.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Klimawandel: Ozeane inzwischen deutlich wärmer"
         data-via="sternde"
         data-target="contentbean:9086230"
         data-nav="contentbean:3000894">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:top"
         data-url="https://www.stern.de/news/erwaermung-beschleunigt-sich-klimawandel--ozeane-inzwischen-deutlich-waermer-9086230.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Klimawandel: Ozeane inzwischen deutlich wärmer"
         data-target="contentbean:9086230"
         data-nav="contentbean:3000894">
        <span class="hide-text">Pinterest</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span data-element-tracking="navi_button-homepage:sidebar" data-element-click-tracking-disabled>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:sidebar"
         data-url="https://www.stern.de/news/erwaermung-beschleunigt-sich-klimawandel--ozeane-inzwischen-deutlich-waermer-9086230.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Die Meereserwärmung durch den Klimawandel löst Wirbelstürme und extremes Wetter aus ..."
         data-title="Klimawandel: Ozeane inzwischen deutlich wärmer"
         data-target="contentbean:9086230"
         data-nav="contentbean:3000894">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:sidebar"
         data-url="https://www.stern.de/news/erwaermung-beschleunigt-sich-klimawandel--ozeane-inzwischen-deutlich-waermer-9086230.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Klimawandel: Ozeane inzwischen deutlich wärmer"
         data-via="sternde"
         data-target="contentbean:9086230"
         data-nav="contentbean:3000894">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:sidebar"
         data-url="https://www.stern.de/news/erwaermung-beschleunigt-sich-klimawandel--ozeane-inzwischen-deutlich-waermer-9086230.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Klimawandel: Ozeane inzwischen deutlich wärmer"
         data-target="contentbean:9086230"
         data-nav="contentbean:3000894">
        <span class="hide-text">Pinterest</span>
      </a>
    </div>
<div class="is-hidden">
  <div id="shareMailLayer" class="o-lightbox o-lightbox-email-share">
    <section class="section-form o-forms-lightbox o-forms-email-share lightbox-content">
      <div class="btn-close-box js-close-email-form"></div>
      <h3 class="a-h3-headline">
        Diesen Inhalt per E-Mail versenden</h3>

      <div class="article-snippet">
        <img  src="https://image.stern.de/9086232/16x9-220-125/efe33e06ade5f8601772d367a4b218d5/wt/14--2009010120011499461242large43jpg---8b6f6c37a5c398f0.jpg"  alt="Erwärmung der Ozeane" title="«Es ist wichtig, festzustellen, dass die Meereserwärmung voranschreitet, selbst wenn die weltweite Lufttemperatur an der Oberfläche bei oder unter zwei Grad stabilisiert werden kann», heißt es in dem Beitrag im Fachmagazin. Foto: -/NASA/dpa" class="a-image-block" width="220" height="125"/>
<div class="a-label-subject">
          Erwärmung beschleunigt sich</div>
        <h4 class="a-h4-headline">
          Klimawandel: Ozeane inzwischen deutlich wärmer</h4>
      </div>

      <form id="email-share-form" class="form-wrapper js-form js-validate-form" action="https://www.stern.de/sn/elastic/social/share/mail" method="post"><input id="shareTarget" name="shareTarget" value="9086230" type="hidden">
        <input id="picture" name="picture" value="9086232" type="hidden">
        <div class="form-line form-text">
          <label class="form-label" for="receiverAddresses">
            Empfänger</label>
          <div class="form-element-block">
            <input class="field-person" id="receiverAddresses" name="receiverAddresses" type="text"
                   placeholder="E-Mail-Adresse(n) des/der Empfänger(s)"
                   data-max-recipients="5"
                   data-msg-invalid="Bitte maximal 5 Empfänger eingeben">
            <div class="a-text-block">
              Sie können mehrere E-Mail-Adressen mit Komma getrennt eingeben</div>
          </div>
        </div>

        <div class="form-line form-textarea">
          <label class="form-label" for="message">
            Ihre Nachricht</label>
          <div class="form-element-block">
            <textarea id="message" name="message" placeholder="Ihre Nachricht"></textarea>
          </div>
        </div>

        <div class="form-line form-text">
          <label class="form-label" for="senderAddress">
            Absender</label>

          <div class="form-element-block">
            <input class="field-person" id="senderAddress" name="senderAddress" type="email"
                   placeholder="Ihre E-Mail-Adresse">
          </div>
        </div>

        <div class="form-line form-captcha">
            <label class="form-label">
              Sicherheitsabfrage:</label>
            <div class="form-element-block">
              <div class="g-recaptcha">
                <div id="g-recaptcha"></div>
<script src="https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&render=explicit&hl=de" async
        defer></script>
<script>
  var recaptchaLoaded = function () {
    grecaptcha.render("g-recaptcha", {'sitekey': '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS'});
    document.getElementById('g-recaptcha-response').name = "recaptchaResponse";
  };
</script>
</div>
              <input type="hidden" name="hiddenRecaptcha" id="hiddenRecaptcha"/>
            </div>
          </div>
        <div class="form-line form-action">
          <input class="a-btn-primary" type="submit" value="Abschicken"/>
        </div>
      <div>
</div></form></section>

    <section class="section-success o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        E-Mail wurde versendet</h3>
    </section>

    <section class="section-error o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        Ihre E-Mail konnte leider nicht versendet werden.</h3>
    </section>
  </div>
</div>
</div>

  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<div class="m-modal-overlay m-inactivity-layer js-inactivity-layer is-hidden" data-idle-time="200000">
    <div class="modal-dialog">
      <button class="a-btn a-btn-close"></button>
      <div class="logo"></div>
      <div class="text">
        <div class="headline">Wir haben Neues für Sie!</div>
        <div class="copy">Möchten Sie die aktuelle Startseite aufrufen?</div>
      </div>
      <div class="button-container">
        <a class="a-btn a-btn-link-light btn-read-on" href="#" title="">Weiterlesen</a>
            <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-link btn-home">Zur Startseite</a></div>
    </div>
  </div>
<script>
      window.GujWebpush = {
        env: 'prod',
        token: 'BJbhhXVQvg06r5oF5d9q5xdB7XXZ202edGkkRq5m1srkC5lX0ZXs43l7QQZV6fQXRP-gFODMWZ0fmkengQLXei8',
        url: 'https://webpush.stern.de/'
      };
    </script>
  <!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/5cddc53b7967e230564da4c08a925a2b/body.js"></script>
<script src="https://www.stern.de/resource/sites/stern/designs/js/datahub-8495528-2.js"></script>
        <!-- Common remarketing tag must be included first to not inherit google_conversion_label variable from this script -->
  <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965841495;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965841495/?guid=ON&amp;script=0" />
    </div>
  </noscript>
<!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('https://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('https://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('https://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          shareUrl: decodeURI('https://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('https://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('https://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('https://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('https://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('https://www.stern.de/sn/social/mcm/%7B0%7D'),
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false
        },
        'labels': {
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <script async src="https://www.stern.de/gujAd.js"></script>
<script src="https://www.stern.de/autonative-min.js" async></script>
  </body>
</html>
