<!DOCTYPE html>
<html
        data-exp-tablet="0"
        lang="de">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>Drehbuch für neuen «Star Wars»-Film war bei Ebay im Angebot | STERN.de</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://www.stern.de/resource/crblob/8339778/ca20f70d5a612e84a16ba1f049aa374a/sternsoftpresspro-webfont-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339770/32579f9a3a335efc4071ea16578235b1/sternmetricweb-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339766/4c2bc17ec614b56d2a8d654cde4f82d7/sternmetricweb-medium-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339774/cd21d0bcb373390b13749f4088093727/sternmetricweb-semibold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339758/16edcf12c951d1c9bf10e60f1d8397b0/sternmetricweb-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<script>
      !function(){var e,o,i,t,a,n=-1!==location.pathname.search(new RegExp(["^\\/neon(\\/.*)?$","^\\/nido(\\/.*)?$","^\\/tv(\\/.*)?$","^\\/gutscheine(\\/.*)?$","^\\/vergleich(\\/.*)?$"].join("|"),"i")),r=-1!==navigator.userAgent.search("iPad"),c=-1!==navigator.userAgent.search(new RegExp(["iPad","Tablet","Kindle","MSIE .*Touch","Honeycomb","Android 3","Android.*[^e] Safari","GT-P1000","GT-P75[0-9][0-9]","HTC[ _]Flyer"].join("|"),"i")),s=-1!==navigator.userAgent.search(new RegExp(["Android (2\\.1|1\\.)","MSIE [23456789]","IEMobile\\/([0-9]|10)\\.","Silk\\/(?!.*Mobile Safari)","NetFront","Opera Mini"].join("|"),"i"))||c,d=-1!==navigator.userAgent.search(new RegExp(["Android.*Mobile","Mobile Safari","Mobile.*Firefox","BlackBerry.*Version\\/([6789]|1[0123456789])","BlackBerry[^/]*\\/([6789]|1[0123456789])","iPhone","iPod","webOS","MeeGo","Bada\\/[23456789]","IEMobile\\/(?!10\\.)[\\d]{2,}\\."].join("|"),"i"))&&!s,l="."+location.host.replace(/^(preview|www)\./,""),p=".stern.de"===l?"mobil":"m",m=p+l,h=document.referrer.search(new RegExp("^https?:\\/\\/"+m))>-1,g=document.referrer.search(new RegExp("^https?:\\/\\/"+location.host))>-1,u=!1;if(r&&!n)o=(e=parseInt(document.documentElement.dataset.expTablet)||0)>10&&e<100?"April 01 2019 00:00 GMT+0100":0,i="exp_tablet",100===e||0===e?(window.document.cookie=i+"=; expires="+new Date(0)+"; domain="+l,t=!!e):t=function(){var e,o=window.document.cookie.split(";");for(e=o.length-1;e>=0;e--)if(cookiePair=o[e]&&o[e].split("="),cookieName=cookiePair[0],cookieName&&cookieName.trim()===i)return!!JSON.parse(cookiePair[1])}(),void 0===t&&(t=100*Math.random()<e,window.document.cookie=i+"="+(t?"1":"0")+(o?"; expires="+new Date(o).toGMTString():"")+"; domain="+l+";path=/");else if(d&&sessionStorage&&sessionStorage.setItem)try{h?sessionStorage.setItem("disableMobileRedirect","true"):g||sessionStorage.setItem("disableMobileRedirect","false"),u="true"===sessionStorage.getItem("disableMobileRedirect")}catch(e){}u||!d&&!t||(document.cookie="redref="+document.referrer+";expires=;domain="+l+";path=/",(a=document.createElement("style")).type="text/css",a.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(a),location.replace(location.protocol+"//"+m+location.pathname+location.search+(location.hash||"")))}();
</script>
  
<link rel="stylesheet" href="https://www.stern.de/resource/css/3000082/0/893fb5e3a19703a4b2d863694cc5024/body.css">
<link rel="shortcut icon" href="https://www.stern.de/resource/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/d47f11981e69a46ec9dcb329466438c7/head.js"></script>
<script>
  GujTrackingApi.init({"config":{"veeseoFrontpage":{"disabled":true,"url":"//frontpage.veeseo.com/fpage.js?page\u003d"},"debug":false,"debugger":{"disabled":true},"facebook":{"contentSection":"Panorama","disabled":false,"trackingId":"1774640699532975"},"heatIndex":{"disabled":false,"url":"//www.stern.de/the-heat-is-on.gif"},"ivw":{"scriptUrl":"//script.ioam.de/iam.js","disabled":false,"siteIdentifier":"stern","devMode":false},"upScore":{"author":"Redaktion","domain":"stern.de","section":"panorama","enabled":true,"article":".main","pubdate":"2019-11-26T09:03+01:00"},"googleTagManager":{"optimizeGtmId":"GTM-P4XP4N8","optimizeDisabled":true,"disabled":false,"containerId":"GTM-PL2V3JD","optimizeGaId":"UA-37906838-1"},"chartbeat":{"scriptUrl":"","uid":"30537","useCanonical":true,"domain":"www.stern.de","headlineTesting":true,"disabled":false},"oewa":{"scriptUrl":"//pix.news.at/guj/gujnewsat.js","disabled":false},"googleAnalytics":{"scriptUrl":"//www.google-analytics.com/analytics.js","disabled":true,"anonymizeIp":true,"trackingId":"UA-110082460-1"},"disabled":false,"vgWort":{"disabled":false,"url":"https://ssl-stern.met.vgwort.de/na/"},"veeseo":{"disabled":true,"userName":"","url":""}},"properties":{"isRoot":false,"sources":[["FEEDAGENTUREN","dpa"]],"documentType":"CMArticle","deliveryChannel":"desktop","pageTitle":"Drehbuch für neuen «Star Wars»-Film war bei Ebay im Angebot","numAuthors":0,"ivwForceApp":false,"specialId":"","isUserGenerated":false,"legacyId":"","id":"9019246","categories":["Panorama"],"contentType":"Artikel","adZone":"panorama","firstPublicationDate":0,"staticTitle":"9019246:Drehbuch für neuen «Star Wars»-Film war bei Ebay im Angebot","searchPhrase":"","creationDate":1574755933000,"url":"https://www.stern.de/panorama/drehbuch-fuer-neuen--star-wars--film-war-bei-ebay-im-angebot-9019246.html","vgWortPublicKey":"270a9a9a60ee4a02a48e663cc55c10e7","technicalTags":"","totalPages":1,"ivwTopic":"801Nachrichten","page":1,"category":["Panorama"],"hiddenSources":[["FEEDAGENTUREN","dpa","dpa-infoline"]],"orderDate":1574755432000}});
</script>
<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://www.stern.de/resource/crblob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
<link rel="alternate" type="application/rss+xml" href="/feed/standard/panorama/" title="stern.de RSS Feed - Panorama" />


<link rel="apple-touch-icon" sizes="57x57" href="https://www.stern.de/resource/crblob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.stern.de/resource/crblob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.stern.de/resource/crblob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.stern.de/resource/crblob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.stern.de/resource/crblob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.stern.de/resource/crblob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.stern.de/resource/crblob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/resource/crblob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/resource/crblob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://www.stern.de/resource/crblob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>





<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('panorama');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_9019246','objecttype_Artikel','bundletype_none','home','stern','eBay','Star Wars','Drehbuch','New York','ABC News','Kultreihe','Leute','Film','Kino','USA']);
    });
  </script>
<meta property="og:image" content="https://image.stern.de/6681672/16x9-940-529/29d1b616249d151fa23a6b8fd8411b6e/ls/video-fallback-image.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Drehbuch für neuen «Star Wars»-Film war bei Ebay im Angebot"/>
  <meta name="description" content="New York - Das Drehbuch für den neuen «Star Wars»-Film «The Rise of Skywalker» ist vor seinem Start auf Ebay gelandet. Das räumte der Regisseur der"/>
  <meta property="og:description" content="New York - Das Drehbuch für den neuen «Star Wars»-Film «The Rise of Skywalker» ist vor seinem Start auf Ebay gelandet. Das räumte der Regisseur der"/>
  
<meta name="robots" content="index,follow">
    <meta property="og:url" content="https://www.stern.de/panorama/drehbuch-fuer-neuen--star-wars--film-war-bei-ebay-im-angebot-9019246.html"/>
<meta name="news_keywords" content="eBay, Star Wars, Drehbuch, New York, ABC News, Kultreihe, Leute, Film, Kino, USA"/>
<meta name="DC.date.issued" content="2019-11-26T08:03:52Z"/>
  <meta property="article:published_time"
        content="2019-11-26T08:03:52Z"/>
  <meta name="last-modified" content="2019-11-26T08:12:15Z"/>
  <meta property="article:expiration_time"
        content="2019-12-26T08:12:00Z"/>

    <link rel="canonical" href="https://www.stern.de/panorama/drehbuch-fuer-neuen--star-wars--film-war-bei-ebay-im-angebot-9019246.html"/>
<meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.stern.de/panorama/drehbuch-fuer-neuen--star-wars--film-war-bei-ebay-im-angebot-9019246.html"/>
  <link rel="amphtml" href="https://mobil.stern.de/amp/panorama/drehbuch-fuer-neuen--star-wars--film-war-bei-ebay-im-angebot-9019246.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/9019246"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/9019246"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/9019246"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/9019246"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/9019246"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="9019246"/>
<meta property="veeseo:title" content="Drehbuch für neuen «Star Wars»-Film war bei Ebay im Angebot"/>
<meta property="veeseo:description" content="New York - Das Drehbuch für den neuen «Star Wars»-Film «The Rise of Skywalker» ist vor seinem Start auf Ebay gelandet. Das räumte der Regisseur der Kultreihe, J.J. Abrams, im TV-Sender «ABC News» ein. Ein Schauspieler habe es unter dem Bett gelassen, eine Reinigungskraft habe es gefunden jemandem gegeben, der es auf Ebay verkaufen wollte, sagte Abrams. Das wiederum habe jemand aus der Filmfirma entdeckt. Wem der Fauxpas passiert ist, wollte der Regisseur nicht verraten."/>
<meta property="veeseo:adZone" content="panorama"/>
<meta property="veeseo:url" content="https://www.stern.de/panorama/drehbuch-fuer-neuen--star-wars--film-war-bei-ebay-im-angebot-9019246.html"/>
<meta property="veeseo:date" content="1574755432"/>

<meta property="veeseo:image" content="https://image.stern.de/6681672/16x9-300-169/29d1b616249d151fa23a6b8fd8411b6e/Vi/video-fallback-image.jpg"/>
<meta property="veeseo:keywords" content="eBay, Star Wars, Drehbuch, New York, ABC News, Kultreihe, Leute, Film, Kino, USA"/>
<meta property="veeseo:category" content="Panorama"/>
<script>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</script>
</head>
<body class="body is-desktop " data-ab-testing-experiment-id="ycv1CcRhR4O8Pxuun5ybUA">
<!-- SZM VERSION="2.0" -->
<script>
  var skipIvwPI = false;
  var skipVirtualIvwPI = false;
  try {
    var videoEndlessplayRedirectUrl = window.sessionStorage.getItem('video.endlessplay.redirect');
    var isEndlessPlayActive = false;
    if (videoEndlessplayRedirectUrl !== null) {
      isEndlessPlayActive = true;
      skipIvwPI = skipVirtualIvwPI = document.referrer === videoEndlessplayRedirectUrl;
      window.sessionStorage.removeItem('video.endlessplay.redirect');
    }
    

    if (window.sessionStorage.getItem('video.endlessplay.teaser_clicked') !== null) {
      skipVirtualIvwPI = false;
      window.sessionStorage.removeItem('video.endlessplay.teaser_clicked');
    }
  }
  catch(e) { }

  if (!skipIvwPI) {
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'panorama//f1DBR801Nachrichten',
        'sv': 'in',
        'sc': 'yes'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  }
</script>
<!--/SZM -->

<script src="//www.google-analytics.com/cx/api.js?experiment=ycv1CcRhR4O8Pxuun5ybUA"></script>
  <script>
    var abTestingChosenVariation = typeof cxApi === 'object' ? cxApi.chooseVariation() : 0;
  </script>
<script>
  if (typeof skipIvwPI === 'undefined' || !skipIvwPI) {
    GujTrackingApi.trackPageView();
  }
  else {
    GujTrackingApi.ready();
  }
</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL2V3JD"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="m-goto-home-toolbar">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("oop_1");});
          }
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
          }
        </script>
      </div>
    </div>
  <!-- generated esi include for header start -->
    <header id="header" class="header">
    <ul class="navigation-link-list m-navigation-top">
            <li class="top-navigation-link">
                    <a href="https://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5917228&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_5917228:Abo_0&quot;}">Abo</a></li>
            <li class="top-navigation-link">
                    <a href="https://www.stern.de/p/plus/" title="stern Plus" data-ecommerce-tracking="{&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;8949484&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_8949484:STERN PLUS. Geschichten, die bewegen. Zum H&ouml;ren und Lesen. Werbefrei._1&quot;}">stern Plus</a></li>
            <li class="top-navigation-link">
                    <a href="https://www.stern.de/p/crimeplus/" title="Crime Plus" data-ecommerce-tracking="{&quot;id&quot;:&quot;str_crime&quot;,&quot;name&quot;:&quot;8899024&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_8899024:CrimePLUS. Wahre Verbrechen. Multimedial erz&auml;hlt, &uuml;berall verf&uuml;gbar._2&quot;}">Crime Plus</a></li>
            <li class="top-navigation-link">
                    <a href="https://www.stern.de/neon/" title="Neon" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7137160&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_7137160:NEON.de: Aktuelle Artikel &amp; Unn&uuml;tzes Wissen_3&quot;}">Neon</a></li>
            </ul>
    <div id="header-wrapper" class="header-wrapper">
        <a href="https://www.stern.de/" title="Home" class="a-logo-stern" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000082&quot;,&quot;creative&quot;:&quot;navi-logo&quot;,&quot;position&quot;:&quot;Navigation_navi-logo_3000082:Nachrichten, Hintergr&uuml;nde &amp; Reportagen_0&quot;}"></a><ul class="m-navigation-button navigation-btn-list">
    <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
                    <span class="hide-text">Facebook</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
                    <span class="hide-text">Twitter</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-xing" onclick="window.open('https://www.xing.com/news/pages/stern-669?sc_o=da980_e', '_blank');">
                    <span class="hide-text">Xing</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-youtube" onclick="window.open('https://www.youtube.com/user/Stern', '_blank');">
                    <span class="hide-text">Youtube</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-instagram" onclick="window.open('https://www.instagram.com/stern/', '_blank');">
                    <span class="hide-text">Instagram</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-login js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://www.stern.de/sn/3000076/profile" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="https://sso.guj.de/stern_web/auth/logout?redirect_url=https://www.stern.de/sn/sso/3000074/logout" class="a-text-block">
              Abmelden</a>
          </li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://www.stern.de/sn/sso/login?redirect_uri=https://www.stern.de/sn/sso/login&amp;cms_redirect_uri=https://www.stern.de/panorama/" class="a-btn-link">Anmelden</a></li>

        <li class="flyout-content-item">
          <div class="a-text-block">Sie haben noch keinen Account?</div>
          <a href="https://sso.guj.de/stern_web/user/signup" class="a-text-block">
            Kostenlos neu registrieren</a>
        </li>

      </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-stern-plus">
  <a href="https://www.stern.de/p/plus/" title="stern Plus" class="a-logo-stern-plus" data-ecommerce-tracking="{&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;8949484&quot;,&quot;creative&quot;:&quot;navi-logo&quot;,&quot;position&quot;:&quot;Navigation_navi-logo_8949484:STERN PLUS. Geschichten, die bewegen. Zum H&ouml;ren und Lesen. Werbefrei._1&quot;}"><span class="hide-text">stern Plus</span>
  </a></li>
</ul>
<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="https://www.stern.de/video/" title="Video" class="video" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7517610&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_3000906:Video_0&quot;}">Video</a></li>
<li  class="navigation-link">
  <a href="https://spiele.stern.de/" target="_blank" title="Spiele" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6430440&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_6430436_1&quot;}">Spiele</a></li>
<li  class="navigation-link">
  <a href="https://www.stern.de/gutscheine/" title="Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699160&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_7700174:Gutscheine_2&quot;}">Gutscheine</a></li>
</ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout is-selected ">
            <a href="https://www.stern.de/panorama/" title="Panorama" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000882&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000882:Panorama - Nachrichten aus der Gesellschaft_0&quot;}">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015444&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015444:Weltgeschehen_0&quot;}">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/gesellschaft/" title="Gesellschaft" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015440&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015440:Gesellschaft_1&quot;}">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/stern-crime/" title="Verbrechen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015424&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015424:Verbrechen_2&quot;}">Verbrechen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/p/crimeplus/" title="Crime Plus" data-ecommerce-tracking="{&quot;id&quot;:&quot;str_crime&quot;,&quot;name&quot;:&quot;8899024&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8899024:CrimePLUS. Wahre Verbrechen. Multimedial erz&auml;hlt, &uuml;berall verf&uuml;gbar._3&quot;}">Crime Plus</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/podcast-faking-hitler-8461596.html" title="&quot;Faking Hitler&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8523652&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8461596:Podcast Faking Hitler_4&quot;}">&#034;Faking Hitler&#034;</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/" title="Vergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7918922&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7918922:Vergleich_5&quot;}">Vergleichsportal</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissen/" title="Wissen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000886&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000886:Wissen - Information und Wissenschaft_6&quot;}">Wissen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lokal/" title="Lokales" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8519076&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8519076:Lokales_7&quot;}">Hamburg</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/" title="Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7700174&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7700174:Gutscheine_8&quot;}">Gutscheine &amp; Rabatte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/stiftung/" title="Stiftung Stern" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000830&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000830:Stiftung stern_9&quot;}">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sonst/stern-junge-fotografie--stern-grant-und-stern-stipendium-7210870.html" title="stern Junge Fotografie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8542288&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7210870:STERN Junge Fotografie: STERN Grant und STERN Stipendium_10&quot;}">stern Junge Fotografie</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wetter/" title="Wetter" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015432&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015432:Wetter - aktuelle Wettermeldungen_11&quot;}">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015448&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015448:Panorama-Wissenstests_12&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015452&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015452:Panorama-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Panorama_13&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/stern-crime/podcast/" title="&quot;Spurensuche&quot; - der stern-Crime-Podcast" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8693574&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8689982:\&quot;Spurensuche\&quot; - der stern-Crime-Podcast_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8693576/16x9-140-79/a537898ef3231ba6d6b37b6ba7c371df/uC/flyout-audible-crime.jpg" alt="Crime-Podcast Spurensuche" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Ermittler erzählen</div>
        <div class="a-headline">
            &#034;Spurensuche&#034; - der stern-Crime-Podcast</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/diskuthek/" title="Diskuthek" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8808740&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8756606:DISKUTHEK_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8808770/16x9-140-79/64c9182d1063399c7d7920000c05d4af/HC/bild-flyout-diskuthek.png" alt="DISKUTHEK: Das Debattenformat des stern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Diskuthek</div>
        <div class="a-headline">
            Das Debattenformat des stern auf YouTube</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? " data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6300642&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5907608:Noch Fragen? _2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6300624/16x9-140-79/5670569b9cc085f780fa183128b90b90/eu/noch-fragen-desktop.jpg" alt="Wissenscommunity Teaser" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/meike-winnemuth/" title="M. Winnemuth" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7782974&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7782990:M. Winnemuth_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7788120/16x9-140-79/cae5c4a61a784a92a64699b87f95e425/AC/meike-winnemuth.jpg" alt="Meike Winnemuth" title="Meike Winnemuth" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Meike Winnemuth: Um es kurz zu machen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/podcast-faking-hitler-8461596.html" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8523016&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8461596:Podcast Faking Hitler_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8523384/16x9-140-79/48794021a7db25db2c75c2034bde057b/wV/fh-940-16x9-jpg.jpg" alt="Podcast Faking Hitler" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Podcast</div>
        <div class="a-headline">
            Die wahre Geschichte der gefälschten Hitler-Tagebücher</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/politik/" title="Politik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000850&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000850:Politik - News und Hintergr&uuml;nde_1&quot;}">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/deutschland/" title="Deutschland" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015678&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015678:Politik in Deutschland - News und Hintergr&uuml;nde_0&quot;}">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/ausland/" title="Ausland" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015690&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015690:Politik im Ausland - News und Hintergr&uuml;nde_1&quot;}">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/investigativ/" title="Stern Investigativ" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000910&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000910:stern Investigativ_2&quot;}">Stern Investigativ</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015686&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015686:Politik-Wissenstests_3&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015694&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015694:Politik-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Politik_4&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/simon-kremer/" title="S. Kremer" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8353254&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8353248:S. Kremer_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8353332/16x9-140-79/74c1f8fe34e07d6631580af9fc3d7202/pt/profilbild-kremer.jpg" alt="Simon Kremer" title="Simon Kremer" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Simon Kremer: Ein wenig Lost in Nahost</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6832474&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6738644:Hans-Martin Tillack_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6837854/16x9-140-79/4896c0ab2d2672cd8dabc1fe95e3842e/Ft/tillack-8-mit-kopf.jpg" alt="Hans-Martin Tillack" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/michael-streck/" title="M. Streck" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6833306&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6950772:Michael Streck: Last Call_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6965214/16x9-140-79/b688959d664bc569d3b0644851c171a5/RS/teaser-streck.jpg" alt="Michael Streck" title="Michael Streck" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Michael Streck: Last Call</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/donald-trump--nachrichten--fakten-und-hintergruende-zum-us-praesidenten-7301592.html" title="James Comey: Ex-FBI-Direktor will laut Bericht gegen Trump aussagen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7305110&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7301592:Donald Trump: Nachrichten, Fakten und Hintergr&uuml;nde zum US-Pr&auml;sidenten_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7305112/16x9-140-79/1c9b4823cdea81c28809b28b3229a39e/vX/donald-trump.jpg" alt="Donald Trump" title="Donald Trump" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            US-Präsident</div>
        <div class="a-headline">
            Donald Trump: Alle Nachrichten, Fakten und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/podcast-survivors/" title="Podcast &quot;Survivors&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8753886&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8710372:Podcast \&quot;Survivors\&quot;_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8753890/16x9-140-79/79291a65ec6596b4a5b6b6431f41827/uR/survivors-uebersicht-16x9-2.jpg" alt="Survivors Teaserbild" title="Survivors Teaserbild" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Podcast</div>
        <div class="a-headline">
            Survivors – die Überlebenden</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/kultur/" title="Kultur" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000854&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000854:Kultur &amp; Unterhaltung - News und Berichte_2&quot;}">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/film/" title="Film" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015844&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015844:Film, Kino, DVD - News und Hintergr&uuml;nde_0&quot;}">Film</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/musik/" title="Musik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015836&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015836:Musik - News und Hintergr&uuml;nde_1&quot;}">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/buecher/" title="Bücher" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015832&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015832:B&uuml;cher - Rezensionen und Neuheiten_2&quot;}">Bücher</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/tv/" title="TV" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015856&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015856:TV und Fernsehen - Informationen_3&quot;}">TV</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/kunst/" title="Kunst" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015848&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015848:Kunst - Ausstellungen und Events_4&quot;}">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/humor/" title="Humor" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015864&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015864:Humor - Witze und Cartoons_5&quot;}">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/diskuthek/" title="Diskuthek" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8756606&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8756606:DISKUTHEK_6&quot;}">Diskuthek</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015852&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015852:Kultur-Wissenstests_7&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015860&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015860:Kultur-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Kultur_8&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/kultur/hoerbuchtipps/" title="Hörbücher" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4916901587&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7667144&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7667080:H&ouml;rb&uuml;cher_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7667148/16x9-140-79/ae8286d21ff9909d531d7bd26a3c182b/ZS/fly-out-bild-audible-subressort.jpg" alt="Hörbuch" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Hörbuch-Tipps</div>
        <div class="a-headline">
            Neue Hörbuch-Empfehlungen jede Woche</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Audible</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6837976&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5917918:Micky Beisenherz: Sorry, ich bin privat hier_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945188/16x9-140-79/5e4e76f2c5536931f8ee94e1bac411d8/HC/teaser-beisenherz2.jpg" alt="Micky Beisenherz" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/diskuthek/" title="Diskuthek" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8808740&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8756606:DISKUTHEK_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8808770/16x9-140-79/64c9182d1063399c7d7920000c05d4af/HC/bild-flyout-diskuthek.png" alt="DISKUTHEK: Das Debattenformat des stern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Diskuthek</div>
        <div class="a-headline">
            Das Debattenformat des stern auf YouTube</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/musik/musiktipps/" title="Musiktipps" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6295524&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6294018:Musiktipps_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585744/16x9-140-79/fb8648908176e53f102de937bde2f1e9/TP/video-musiktipp.jpg" alt="Musiktipp" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Musiktipp</div>
        <div class="a-headline">
            Das sollten Sie sich anhören</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   text-only-mode">

    <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6931002&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3016770:Tatort - Alle Infos zur Krimiserie_4&quot;}"><div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/mono-podcast/" title="&quot;Mono&quot; – der neue Podcast von Deezer in Kooperation mit stern" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7977850&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7977336:\&quot;Mono\&quot; &ndash; der neue Podcast von Deezer in Kooperation mit stern_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7977852/16x9-140-79/50a335aeb6af97a33aa8ce8bd0482cbf/uC/mono-blog-1240x840.jpg" alt="Mono Podcast Deezer und stern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-headline">
            &#034;Mono&#034; – der neue Podcast von Deezer in Kooperation mit stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/diese-sechs-krimi-bestseller-bieten-echten-nervenkitzel-8752100.html" title="Nervenkitzel: Krimi-Bestseller: Diese sechs Bücher halten Sie in Atem!" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8752100&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8752100:Diese sechs Krimi-Bestseller bieten echten Nervenkitzel_6&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8752196/16x9-140-79/c993681d0d6041b974d99ffc57c1f6ae/hd/krimi-besteller-lesen.jpg" alt="Wir zeigen Ihnen fünf spannende Krimi-Bestseller" title="Krimi-Bestseller: Diese Bücher liegen im Trend" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Nervenkitzel</div>
        <div class="a-headline">
            Krimi-Bestseller: Diese sechs Bücher halten Sie in Atem!</div>
        <div class="badge">
    </div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/lifestyle/" title="Lifestyle" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000878&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000878:Lifestyle - Neuigkeiten und Trends_3&quot;}">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/leute/" title="Leute" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015816&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015816:Leute - Stars und Promis_0&quot;}">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/jwd/" title="JWD." data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7879326&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7879326:JWD._1&quot;}">JWD.</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/mode/" title="Mode" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015812&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015812:Mode - Trends und Fashion_2&quot;}">Mode</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/fotografie/akt/" title="Aktfotografie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015706&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015706:Aktfotografie_3&quot;}">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/otto/" title="otto" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7706104&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706104:otto_4&quot;}">OTTO Gutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015828&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015828:Lifestyle-Wissenstests_5&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/lidl/" title="Lidl" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795576&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7795576:Lidl_6&quot;}">LIDL Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5906814&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5906814:Lifestyle-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Lifestyle_7&quot;}">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/digital/" title="Digital" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5199080282&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000834&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000834:Digital - Neuigkeiten und Trends_8&quot;}">Technik-Tipp</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/jwd/" title="JWD." data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7907588&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7879326:JWD._0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8165508/16x9-140-79/9aeeaccc530b05847a1349eef77a42f6/MI/cover-ohne-text-heft-2.png" alt="JWD." title="JWD." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            JWD.</div>
        <div class="a-headline">
            Joko Winterscheidts Druckerzeugnis</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/lifestyle/jwd/gruender-werden-aber-wie/" title="Gründer werden, aber wie?" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5214553405&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8990658&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8990632:Gr&uuml;nder werden, aber wie?_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8990620/16x9-140-79/67284e4721af77a06e22d287ad156135/Bs/bild-teaser-ka2.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Spezial</div>
        <div class="a-headline">
            Gründer werden, aber wie?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >FYRST</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/leute/vip-news--heidi-klum-spricht-ueber-ihr-sexleben-mit-tom-kaulitz-3205306.html" title="Leute von heute: &quot;Dieses eine bestimmte Gefühl&quot;: Heidi Klum versucht Sex mit Tom Kaulitz in Worte zu fassen " data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6279190&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3205306:Leute-von-heute_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7145078/16x9-140-79/718a89c27477534d753fb82c8de0a31d/Yt/special-leutevonheute-2.jpg" alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/digital/" title="Digital" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000834&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000834:Digital - Neuigkeiten und Trends_4&quot;}">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/computer/" title="Computer" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015464&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015464:Computer - Neuigkeiten und Trends_0&quot;}">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/online/" title="Online" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015480&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015480:Online - Internet-Trends und Neuigkeiten_1&quot;}">Online</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/smartphones/" title="Smartphones" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015476&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015476:Telefon: Handy &amp; Festnetz - Neuigkeiten und Trends_2&quot;}">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/games/" title="Games" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015456&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015456:Games - Neuigkeiten und Trends_3&quot;}">Games</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/technik/" title="Technik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015574&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015574:Technik - Neuigkeiten und Trends_4&quot;}">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/tests/" title="Tests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6171114&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6171114:Test: Smartphones, Hardware und Gadgets ausprobiert_5&quot;}">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/homeentertainment/" title="Home Entertainment" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015472&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015472:Home Entertainment - Neuigkeiten und Trends_6&quot;}">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/webvideo/" title="Webvideo" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015468&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015468:Webvideo - News, Stars und Hintergr&uuml;nde_7&quot;}">Webvideo</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015488&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015488:Digital-Wissenstests_8&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5905796&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5905796:Digital-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Digital_9&quot;}">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/digital/" title="Digital" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5199080282&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000834&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000834:Digital - Neuigkeiten und Trends_10&quot;}">Technik-Tipp</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7027528&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3528888:Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6648472/16x9-140-79/4e878100dec9f335740d91d262b14e14/Zu/musik.jpg" alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/" title="Computer und Elektronik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699292&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706100:Computer und Elektronik_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699342/16x9-140-79/37ca5987de29cd09440ee2fc94bd6cec/AD/bild-digital.jpg" alt="Computer" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Täglich neue Gutscheincodes für Eletronik-Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/diskuthek/" title="Diskuthek" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8808740&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8756606:DISKUTHEK_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8808770/16x9-140-79/64c9182d1063399c7d7920000c05d4af/HC/bild-flyout-diskuthek.png" alt="DISKUTHEK: Das Debattenformat des stern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Diskuthek</div>
        <div class="a-headline">
            Das Debattenformat des stern auf YouTube</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/gas/" title="gasvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8457920&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8457922:gasvergleich_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6693470/16x9-140-79/674ff2689c7436d6e475d83e65181cba/vs/gas-im-haushalt.jpg" alt="Nur wenige Kunden wechseln den Gasanbieter." title="Gasanbieter wechseln" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gasvergleich</div>
        <div class="a-headline">
            Jetzt Gasvergleich durchführen &amp; bis zu 720€ sparen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/dsl-speedtest--wie-schnell-ist-ihr-internet-wirklich--8457418.html" title="Breitbandmessung: Speedtest für DSL: Wie schnell ist Ihr Internet wirklich?" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8457418&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8457418:DSL Speedtest: Wie schnell ist Ihr Internet wirklich?_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8457796/16x9-140-79/cc14e14eaad91a22e669022a6936000c/rv/teaserbild-dsl.jpg" alt="DSL Speedtest" title="DSL Speedtest" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Breitbandmessung</div>
        <div class="a-headline">
            Speedtest für DSL: Wie schnell ist Ihr Internet wirklich?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/stern-auf-allen-kanaelen/" title="stern: Unsere Kanäle" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8399748&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8164948:stern: Unsere Kan&auml;le_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8399750/16x9-140-79/b71ed01aa48d01468a31044ed49162e6/GT/teaserbild-kanaele.jpg" alt="Frau mit Smartphone" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Auf allen Kanälen</div>
        <div class="a-headline">
            Hier geht es zur Übersicht der stern-Kanäle</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/wirtschaft/" title="Wirtschaft" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000874&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000874:Wirtschaft - News und Hintergr&uuml;nde_5&quot;}">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/muell/" title="Müll" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7912484&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7912484:M&uuml;ll_0&quot;}">Müll</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/news/" title="News" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015512&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015512:News aus Unternehmen und Branchen - Unternehmen &amp; M&auml;rkte_1&quot;}">News</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/geld/" title="Geld" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015508&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015508:Geld - Rat und Tipps rund um Geld_2&quot;}">Geld</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/versicherung/" title="Versicherung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015504&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015504:Versicherung - Nachrichten und Ratgeber_3&quot;}">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/immobilien/" title="Immobilien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015500&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015500:Immobilien - News und Wissen_4&quot;}">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/job/" title="Job" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015496&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015496:Job &amp; Arbeit - Hilfreicher Rat und wichtige Tipps_5&quot;}">Job</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/produkte-und-tipps/" title="Produkte &amp; Tipps" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8836826&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8836826:Produkte &amp; Tipps_6&quot;}">Produkte &amp; Tipps</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/" title="Kreditvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920844&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7920844:Kreditvergleich_7&quot;}">Kreditvergleich</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015516&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015516:Wirtschaft-Wissenstests_8&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015520&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015520:Wirtschafts-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Wirtschaft_9&quot;}">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7016788&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7016788:Die H&ouml;hle der L&ouml;wen_10&quot;}">Die Höhle der Löwen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/zukunft-in-100-sekunden/" title="Die Zukunft in 100 Sekunden" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7598142&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7598142:Die Zukunft in 100 Sekunden_11&quot;}">Die Zukunft in 100 Sekunden</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/strom/" title="Stromvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920918&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7920862:Stromvergleich_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6452486/16x9-140-79/414e4b4e386efafc4c6990222d895146/UR/mit-strom-heizen.jpg" alt="Heizstrom" title="Heizstrom" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Stromvergleich 2019</div>
        <div class="a-headline">
            Jetzt Stromanbieter vergleichen &amp; online den Anbieter wechseln!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6838000&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6742604:H. v. Buttlar_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6684844/16x9-140-79/d0630282a0dd987e4772f85de5001dd3/bA/horst-von-buttler.jpg" alt="Horst von Buttler, Chefredakteur des Magazins Capital" title="Horst von Buttler" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7042114&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7042106:F. Behrendt_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7042322/16x9-140-79/6f9e6da74c17c69b59f4a601ad287a87/CB/frank-behrendt.jpg" alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html" title="Steuererklärung: Das große Steuer-ABC: Das können Sie alles von der Steuer absetzen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3567298&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3567298:Steuererkl&auml;rung: Das k&ouml;nnen Sie von der Steuer absetzen_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7272258/16x9-140-79/205fc69af59d6eed3d437a64f2894056/sl/steuererklaerung-formular-symbolbild.jpg" alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann" title="Steuererklärung 2017 - das können sie absetzen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung</div>
        <div class="a-headline">
            Steuererklärung: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/laura-karasek/" title="L. Karasek" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7280354&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7280436:Laura Karasek: Tippt die noch ganz richtig?_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7280586/16x9-140-79/919934ed7eae3ef1cc31a473f13e0af1/rO/laura-karasek.jpg" alt="Laura Karasek" title="Laura Karasek" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Laura Karasek: Tippt die noch ganz richtig?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/immobilien/immobilienbewertung-kostenlos--hier-erfahren-sie--was-ihr-haus-wert-ist-8131592.html" title="Immobilienbewertung kostenlos: Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Immobilie wert?" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8131592&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8131592:Immobilien: Kaufen, verkaufen, Wert errechnen_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8923410/16x9-140-79/51b5800dd24d1b2f99e97f8c47af36e3/XC/haus.jpg" alt="Immobilienbewertung kostenlos und der Preisatlas von Homeday" title="Immobilienbewertung kostenlos und der Preisatlas von Homeday" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Immobilienbewertung kostenlos</div>
        <div class="a-headline">
            Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Immobilie wert?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von: </div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Homeday</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://firmen.stern.de/" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8348252&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8348254_6&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8348250/16x9-140-79/4069777ff197401acca28fc740122a63/gt/naviteaser-bild-ad2-0.jpg" alt="Arzt und Krankenschwester" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Firmen und Produkte</div>
        <div class="a-headline">
            Firmen präsentieren aktuelle Angebote</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/sport/" title="Sport" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000822&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000822:Sport - News und Berichte_6&quot;}">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/" title="Fußball" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015404&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015404:Fussball - Liveticker, Berichte und Analysen_0&quot;}">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/wm-2018/" title="WM 2018" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7987580&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7987580:WM 2018_1&quot;}">WM 2018</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/formel1/" title="Formel 1" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015400&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015400:Formel 1 - Berichte und Analysen_2&quot;}">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/sportwelt/" title="Sportwelt" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015388&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015388:Sportwelt - Berichte und Analysen_3&quot;}">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/nike/" title="Nike" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795568&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7795568:Nike_4&quot;}">NIKE Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015408&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015408:Sport-Wissenstests_5&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015412&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015412:Sport-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Sport_6&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/fussball/philipp-koester/" title="P. Köster" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7276940&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7276936:Philipp K&ouml;ster: Kabinenpredigt_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7277090/16x9-140-79/f2b6934bacbcb5107b2660d0d42b8bd/JC/philipp-koester-hd.jpg" alt="Philipp Köster" title="Philipp Köster" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Philipp Köster: Kabinenpredigt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/" title="Sport und Freizeit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699266&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706098:Sport und Freizeit_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699354/16x9-140-79/b126ed3dc4e258695d8b9dceec27404f/mk/bild-sport.jpg" alt="Mann und Frau joggen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6295608&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6293522:Fitnesstipps_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585736/16x9-140-79/5ebe1090d182dd3bb942ff55cd9462a4/nQ/video-fitness.jpg" alt="Frau dehnt sich" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/liveticker/" title="Liveticker" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6295502&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6295662:Liveticker_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6295430/16x9-140-79/531618a0ea8ba77de0803635973926d7/HY/header-life-ticker.png" alt="Liveticker auf Smartphone" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/gesundheit/" title="Gesundheit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000890&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000890:Gesundheit - News und Rat auf STERN.DE_7&quot;}">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7700396&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7700396:Gesund leben_0&quot;}">Gesund leben</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015232&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015232:Ratgeber Allergie &ndash; Symptome, Diagnosen, Therapien_1&quot;}">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015244&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015244:Ratgeber Diabetes - Symptome, Diagnosen, Therapien_2&quot;}">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015296&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015296:Ratgeber Erk&auml;ltung und Grippe - Symptome, Diagnosen, Therapien_3&quot;}">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ernaehrung/" title="Ernährung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015264&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015264:Ratgeber Ern&auml;hrung: Di&auml;ten &amp; gesunde Ern&auml;hrung_4&quot;}">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015240&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015240:Ratgeber Fitness: Schwungvoll durchs Jahr_5&quot;}">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/haut/" title="Haut" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015292&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015292:Ratgeber Haut - Symptome, Diagnosen, Therapien &amp; Pflege_6&quot;}">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015328&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015328:Ratgeber Kinderkrankheiten - Symptome, Diagnosen, Therapien_7&quot;}">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015236&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015236:Ratgeber Kopfschmerzen - Symptome, Diagnosen, Therapien_8&quot;}">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015252&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015252:Ratgeber R&uuml;ckenschmerzen - Symptome, Diagnosen, Therapien_9&quot;}">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015308&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015308:Ratgeber Schlaf - Symptome, Diagnosen, Therapien_10&quot;}">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015256&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015256:Ratgeber Sexualit&auml;t: Lust und Liebe_11&quot;}">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015276&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015276:Ratgeber Z&auml;hne - Symptome, Diagnosen, Therapien_12&quot;}">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015300&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015300:Alle Wissenstests zum Thema Gesundheit_13&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015312&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015312:Gesundheits-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Gesundheit_14&quot;}">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen." data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6586830&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6586830:Fragen. Verstehen._15&quot;}">Fragen. Verstehen.</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/aerzte-appell/" title="stern Ärzte-Appell: Mensch vor Profit!" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8898602&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8898602:stern &Auml;rzte-Appell: Mensch vor Profit!_16&quot;}">stern Ärzte-Appell: Mensch vor Profit!</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gesundheit/" title="Gesundheit" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5215750700&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000890&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000890:Gesundheit - News und Rat auf STERN.DE_17&quot;}">Hämophilie A</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/aerzte-appell/" title="stern Ärzte-Appell: Mensch vor Profit!" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8907410&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8898602:stern &Auml;rzte-Appell: Mensch vor Profit!_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8907432/16x9-140-79/1ceec925f6cf88c2facf9a0a79c599b5/Ik/a-rzte-collage.jpg" alt="Collage Ärzteappell" title="Collage Ärzteappell" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Ärzte-Appell</div>
        <div class="a-headline">
            Mensch vor Profit!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7792234&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7700396:Gesund leben_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7794954/16x9-140-79/e6411d3c4ff3cea3ab347356671e2626/vX/hirschhausen.jpg" alt="Dr. Eckart von Hirschhausen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Dr. v. Hirschhausen</div>
        <div class="a-headline">
            Gesund leben</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb: Die Diäten-Lüge" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7025610&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3540996:Low Carb Die Di&auml;ten L&uuml;ge_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7026394/16x9-140-79/e482c216d888c14aa3db81eb09dde37b/zw/low-carb-teaser.jpg" alt="low carb" title="low carb diät" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/" title="Beauty und Gesundheit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699306&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706090:Beauty und Gesundheit_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699340/16x9-140-79/6089e534ea293fa17e1522aadc250427/uy/bild-gesundheit.jpg" alt="Frau kauft Beauty Lippenstift" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/zaehne/therapie/wurzelbehandlung--wuehlen-im-knochenkanal-3224918.html" title="Wurzelbehandlung: Wühlen im Knochenkanal" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7026314&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3224918:Wurzelbehandlung: W&uuml;hlen im Knochenkanal_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8378016/16x9-140-79/73accf654d0c624da152878261cdfbf1/ci/zahnarzt-wurzelbehandlung.jpg" alt="Eine Frau beim Zahnarzt" title="Wurzelbehandlung - letzte Rettung für Zähne" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Zähne</div>
        <div class="a-headline">
            Wurzelbehandlung: Wühlen im Knochenkanal</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Anbieter im Vergleich: Diese Krankenkasse passt am besten zu Ihnen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6508502&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3666910:Krankenkassenvergleich: Dieser Anbieter passt am besten zu Ihnen_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6611356/16x9-140-79/171169389e019bb3107692332645dd9c/Pk/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg" alt="Krankenhäuser müssen 2,8 Milliarden an die Kassen zurückzahlen" title="Krankenhäuser müssen 2,8 Milliarden an die Kassen zurückzahlen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassen-Vergleich</div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html" title="Stiftung Warentest: Nur ein Mittel hilft gegen Haarausfall" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7026346&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3782288:Stiftung Warentest: Nur ein Mittel hilft gegen Haarausfall_6&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/4469886/16x9-140-79/4ceeeb63615a045d7b75998857ce74b9/PD/hausausfall-maenner-jpg--3d5f7576a77850e4-.jpg" alt="Fallen die Haare in Büscheln aus, sollten Sie zum Hautarzt gehen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Stiftung Warentest</div>
        <div class="a-headline">
            Mittel gegen Haarausfall</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster: Gürtelrose - gemein und gefährlich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3755628&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3755628:G&uuml;rtelrose: Herpes Zoster - gemein und gef&auml;hrlich_7&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8577252/16x9-140-79/606c60a6d872aeb671bf74d785c2a45e/tM/guertelrose.jpg" alt="Typische Symptome der Gürtelrose" title="Gürtelrose" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/muskelverhaertung--moegliche-ursachen-und-behandlungen-8974598.html" title="Ratgeber : Muskelverhärtung: Ursachen und die besten Tipps zur Behandlung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8974598&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8974598:Muskelverh&auml;rtung: M&ouml;gliche Ursachen und Behandlungen_8&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8974624/16x9-140-79/48bbff34375f85cb79ee85d79d60866f/Ya/muskelveraertung.jpg" alt="Eine Frau reibt sich wegen einer Muskelverärtung den Nacken" title="Frau mit Muskelverärtung" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Ratgeber </div>
        <div class="a-headline">
            Muskelverhärtung: Ursachen und die besten Tipps zur Behandlung</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/organspende--die-letzte-gabe-eines-menschen--der-keine-chance-mehr-hatte-8698856.html" title="&quot;Die Spende&quot;: Die Spende" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8806192&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8698856:Organspende: Die letzte Gabe eines Menschen, der keine Chance mehr hatte_9&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8806190/16x9-140-79/92598aa779da4a66c2614a7ec8c6fcd5/RU/teaserbild-a0-organspende.jpg" alt="OP-Vorbereitungen an einem Oberkörper." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            &#034;Die Spende&#034;</div>
        <div class="a-headline">
            Die letzte große Gabe eines Menschen, der keine Chance mehr hatte — einem Fremden aber eine schenkt</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/genuss/" title="Genuss" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000858&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000858:Genuss - Tipps und Trends_8&quot;}">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/rezepte/" title="Rezepte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6845112&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6845112:Rezepte_0&quot;}">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/essen/" title="Essen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015220&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015220:Essen - Tipps und Trends_1&quot;}">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/trinken/" title="Trinken" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015208&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015208:Trinken - Tipps und Trends_2&quot;}">Trinken</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7327888&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7327888_3&quot;}">Genussreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015212&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015212:Alle Wissenstests zum Thema Genuss_4&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015216&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015216:Genuss-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Genuss_5&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6833342&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6738648:Stammtisch_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7523736/16x9-140-79/7f44122b46d922e25ab54ddb690c4dfc/gA/blog-stammtisch.jpg" alt="Bier" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital&amp;utm_content=Genussreisen" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8140372&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8142770_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8172182/16x9-140-79/57944268d05ccd890bc320d2c2a1181c/Gv/kulinarikreisen-wein.jpg" alt="Menschen trinken Rotwein" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern Reisewelten</div>
        <div class="a-headline">
            Genussreisen in Deutschland und Europa</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/genuss/essen/kartoffeln-kochen--so-gelingen-sie-ihnen-garantiert-8974522.html" title="Wertvolle Tipps : Kartoffeln richtig kochen: So gelingen sie Ihnen garantiert" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8974522&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8974522:Kartoffeln kochen: So gelingen sie Ihnen garantiert_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8974574/16x9-140-79/c3a564888dd79bc62f12f899d1d4bc9c/SP/kartoffeln.jpg" alt="Kartoffeln kochen in einem Topf" title="Kochende Kartoffeln" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Wertvolle Tipps </div>
        <div class="a-headline">
            Kartoffeln richtig kochen: So gelingen sie Ihnen garantiert</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/reise/" title="Reise" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000838&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000838:Reise - Urlaubstipps_9&quot;}">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/deutschland/" title="Deutschland" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015336&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015336:Urlaub in Deutschland - Reise_0&quot;}">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/europa/" title="Europa" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015348&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015348:Urlaub in Europa - Reise_1&quot;}">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/fernreisen/" title="Fernreisen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015332&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015332:Fernreisen - Urlaubstipps_2&quot;}">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7340044&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7340044_3&quot;}">Reisewelten</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/expedia/" title="Expedia" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795572&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7795572:Expedia_4&quot;}">EXPEDIA Gutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/" title="Gutscheine und Reisen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7706102&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706102:Gutscheine und Reisen_5&quot;}">Reisegutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/service/" title="Service" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015356&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015356:Urlaubstipps - Reise_6&quot;}">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015352&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015352:Reise-Wissenstests_7&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015360&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015360:Reise - Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Reise_8&quot;}">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/reise/" title="Reise" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5221196109&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000838&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000838:Reise - Urlaubstipps_9&quot;}">Familienzeit</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/follow-me/" title="Follow Me" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6270928&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6738638:Follow Me_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7070508/16x9-140-79/ae52f389b6af51e63b2d95e05e371dfe/Nm/followme-438.jpg" alt="Flugzeug" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital&amp;utm_content=Alle_Reisen" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8140374&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8172246_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8631510/16x9-140-79/d644dfb8b2a2b41db2b89bcd3c00ee03/MD/suedtirol.jpg" alt="Berglandschaft in Südtirol" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Jetzt Reisen entdecken</div>
        <div class="a-headline">
            stern Reisewelten - Erfahrungen, die bereichern</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/familie/" title="Familie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000870&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000870:Familie_10&quot;}">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/kinder/" title="Kinder" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015602&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015602:Kinder und Erziehung_0&quot;}">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/beziehung/" title="Beziehung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015626&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015626:Beziehung und Partnerschaft_1&quot;}">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/leben/" title="Leben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015606&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015606:Familienleben_2&quot;}">Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7340080&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7340080_3&quot;}">Familienreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015618&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015618:Alle Wissenstests zum Thema Familie_4&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015622&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015622:Familen-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Familie_5&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/henriette-hell/" title="H. Hell" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6838104&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6295456:H. Hell_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945192/16x9-140-79/29c1ab3c347bef40aa2d000945f4f360/jf/teaser-hell2.jpg" alt="Henriette Hell" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Henriette Hell: Was ich über Sex gelernt habe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6838090&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6669514:J. Peirano_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6669560/16x9-140-79/56a6a8728751ce558a90726e74f11481/SX/julia-peirano-240.jpg" alt="Paartherapeutin Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/kinder/christiane-tauzher/" title="C. Tauzher" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7149368&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7929872:C. Tauzher_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7930386/16x9-140-79/eae0dbb01c4de428603c870cb176f387/aM/tauzher-flyout.jpg" alt="Christiane Tauzher" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Christiane Tauzher: Die Pubertäterin</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/about-you/" title="About you Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8640820&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8640830:About you Gutscheine_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8640876/16x9-140-79/8d931a1ba86093c00f60ff46caa971b8/Pd/bild-aboutyou.jpg" alt="ABOUT YOU Gutscheine" title="ABOUT YOU Gutscheine" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            ABOUT YOU Gutschein</div>
        <div class="a-headline">
            Jetzt ABOUT YOU Gutscheincode sichern und kräftig sparen!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/auto/" title="Auto" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000842&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000842:Auto - News und Berichte_11&quot;}">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/news/" title="Autonews" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015638&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015638:Autonews_0&quot;}">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/fahrberichte/" title="Fahrberichte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015634&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015634:Fahrberichte und Autotest_1&quot;}">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/service/" title="Service" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015646&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015646:Autokauf - Kaufberatung_2&quot;}">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015642&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015642:Auto-Wissenstests_3&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5906184&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5906184:Auto-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Auto_4&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/video/autotests/" title="Autotests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6295582&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6287316:Autotests_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585734/16x9-140-79/7a4b95ea83e083ebfde722efdb369491/Oy/video-autotests.jpg" alt="Fragebogen Test" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/" title="Auto und Motorrad" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699294&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706094:Auto und Motorrad_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699344/16x9-140-79/98e8c5b65fc9e875a11020cf5d9065f5/Zg/bild-auto.jpg" alt="Auto und Motorrad" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/auto/" title="Autokredit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8000380&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8000390:Autokredit_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7823122/16x9-140-79/c6010cbe191da4d06cf0f9cea0934874/DY/autokauf.jpg" alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Autokredit Vergleich</div>
        <div class="a-headline">
            Jetzt Autokredite berechnen, vergleichen &amp; online beantragen!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        </ul>
<div class="navigation-btn navigation-btn-search js-click-flyout">
  <button class="a-btn-search--header">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="https://www.stern.de/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="basics" name="q" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</div>

</div>
</header>
<!-- generated esi include for header end -->
  <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="https://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                    <a href="https://www.stern.de/panorama/" title="Panorama">Panorama</a></li>
                <li class="navigation-link">
        <h1>Drehbuch für neuen «Star Wars»-Film war bei Ebay im Angebot</h1>
      </li>
    </ul>
<main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
          }
        </script>
      </div>
    </div>
  <!-- normal placement rendering start -->
    <!-- normal placement rendering end -->
  <article class="article">
        <!-- normal placement rendering start -->
    
<script type="application/ld+json">
{"description":"New York - Das Drehbuch für den neuen «Star Wars»-Film «The Rise of Skywalker» ist vor seinem Start auf Ebay gelandet. Das räumte der Regisseur der","image":[{"url":"https:\/\/image.stern.de\/6681672\/16x9-2048-1152\/29d1b616249d151fa23a6b8fd8411b6e\/Si\/video-fallback-image.jpg","width":"2048","height":"1152","@type":"ImageObject"},{"url":"https:\/\/image.stern.de\/6681672\/16x9-1280-720\/29d1b616249d151fa23a6b8fd8411b6e\/lj\/video-fallback-image.jpg","width":"1280","height":"720","@type":"ImageObject"},{"url":"https:\/\/image.stern.de\/6681672\/large1x1-940-940\/9d09c14e704df31bf32ffc23e56a3e9\/nL\/video-fallback-image.jpg","width":"940","height":"940","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https:\/\/www.stern.de\/panorama\/drehbuch-fuer-neuen--star-wars--film-war-bei-ebay-im-angebot-9019246.html","@type":"WebPage"},"headline":"Drehbuch für neuen «Star Wars»-Film war bei Ebay im Angebot","datePublished":"2019-11-26T08:03:52+0000","dateModified":"2019-11-26T08:12:15+0000","author":{"name":"STERN.de","@type":"Organization"},"publisher":{"name":"STERN.de","logo":{"url":"https:\/\/image.stern.de\/8409704\/uncropped-0-0\/518606a9f3f7eb58ec9c84d12fcd8610\/ds\/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"articleBody":"New York - Das Drehbuch für den neuen «Star Wars»-Film «The Rise of Skywalker» ist vor seinem Start auf Ebay gelandet. Das räumte der Regisseur der Kultreihe, J.J. Abrams, im TV-Sender «ABC News» ein. Ein Schauspieler habe es unter dem Bett gelassen, eine Reinigungskraft habe es gefunden jemandem gegeben, der es auf Ebay verkaufen wollte, sagte Abrams. Das wiederum habe jemand aus der Filmfirma entdeckt. Wem der Fauxpas passiert ist, wollte der Regisseur nicht verraten. Das Drehbuch für den neuen «Star Wars»-Film «The Rise of Skywalker» ist vor seinem Start auf Ebay gelandet. Das räumte der Regisseur der Kultreihe, J.J. Abrams, im TV-Sender «ABC News» ein. Ein Schauspieler habe es unter dem Bett gelassen, eine Reinigungskraft habe es gefunden jemandem gegeben, der es auf Ebay verkaufen wollte, sagte Abrams. Das wiederum habe jemand aus der Filmfirma entdeckt. Wem der Fauxpas passiert ist, wollte der Regisseur nicht verraten.","speakable":{"xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"],"@type":"SpeakableSpecification"},"@context":"http:\/\/schema.org","@type":"NewsArticle"}
</script>

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https:\/\/www.stern.de\/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Panorama","@id":"https:\/\/www.stern.de\/panorama\/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Drehbuch für neuen «Star Wars»-Film war bei Ebay im Angebot","@id":"https:\/\/www.stern.de\/panorama\/drehbuch-fuer-neuen--star-wars--film-war-bei-ebay-im-angebot-9019246.html","@type":"WebPage"},"@type":"ListItem"}]}
</script>
<div class="o-article-header no-modules  ">

<time datetime="2019-11-26T08:03:52Z" class="a-datetime ">
    <span class="date">26. November 2019</span>
<span>09:03 Uhr</span>
</time>
<h2 id="mainTitle" class="a-h1-title"
    
    data-headline="Drehbuch für neuen «Star Wars»-Film war bei Ebay im Angebot">Drehbuch für neuen «Star Wars»-Film war bei Ebay im Angebot</h2>
<script>$('#mainTitle').modifyHeadline();</script>
<div  class="article-intro"><div class="rtf-content-wrapper"><p>New York - Das Drehbuch für den neuen «Star Wars»-Film «The Rise of Skywalker» ist vor seinem Start auf Ebay gelandet. Das räumte der Regisseur der Kultreihe, J.J. Abrams, im TV-Sender «ABC News» ein. Ein Schauspieler habe es unter dem Bett gelassen, eine Reinigungskraft habe es gefunden jemandem gegeben, der es auf Ebay verkaufen wollte, sagte Abrams. Das wiederum habe jemand aus der Filmfirma entdeckt. Wem der Fauxpas passiert ist, wollte der Regisseur nicht verraten.</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

</div>
<div class="article-content   ">
  <div class="rtf-content-wrapper"><p>Das Drehbuch für den neuen «Star Wars»-Film «The Rise of Skywalker» ist vor seinem Start auf <a href="https://www.stern.de/digital/online/themen/ebay-4540314.html" title="Ebay" class="taxonomy-entity  js-article-topic-teaser">Ebay</a> gelandet. Das räumte der Regisseur der Kultreihe, J.J. Abrams, im TV-Sender «ABC News» ein. Ein Schauspieler habe es unter dem Bett gelassen, eine Reinigungskraft habe es gefunden jemandem gegeben, der es auf Ebay verkaufen wollte, sagte Abrams. Das wiederum habe jemand aus der Filmfirma entdeckt. Wem der Fauxpas passiert ist, wollte der Regisseur nicht verraten.</p></div><div class="m-source" >
    <div class="a-text-block">dpa</div>
  </div>
<div class="m-tags ">
    <div class="a-h3-headline">Themen in diesem Artikel</div>
    <ul class="tag-list">
      <li class="tag-item">
            <a href="https://www.stern.de/digital/online/themen/ebay-4540314.html" title="eBay" class="taxonomy-entity  js-article-topic-teaser">eBay</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/film/themen/star-wars-4133930.html" title="Star Wars" class="taxonomy-entity  js-article-topic-teaser">Star Wars</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/film/themen/drehbuch-4117396.html" title="Drehbuch" class="taxonomy-entity  js-article-topic-teaser">Drehbuch</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/ausland/themen/new-york-4154744.html" title="New York" class="taxonomy-entity  js-article-topic-teaser">New York</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/ausland/themen/abc-news-4148264.html" title="ABC News" class="taxonomy-entity  js-article-topic-teaser">ABC News</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/kultur/film/themen/kultreihe-4119230.html" title="Kultreihe" class="taxonomy-entity  js-article-topic-teaser">Kultreihe</a></li>
        </ul>
  </div>
</div>
<!-- normal placement rendering end -->
  <!-- normal placement rendering start -->
    <div class="sidebar">
  <sbsticky/>
  <h3 class="a-h3-headline title-stickybox">
    Neu in Panorama</h3>
<div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/stern-crime/jens-soering--deutscher-soll-nach-jahrzehnten-aus-us-haft-entlassen-werden-9019168.html" title="Diplomatensohn Jens Söring: Deutscher soll nach Jahrzehnten aus US-Haft entlassen werden" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9019168&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9019168:Jens S&ouml;ring: Deutscher soll nach Jahrzehnten aus US-Haft entlassen werden_0&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9019016/16x9-300-169/80fd910deb9984860a0d7bfadda50226/aZ/jens-soering.jpg"  alt="Jens Söring bei einem Interview im Jahr 2011" title="Jens Söring" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Diplomatensohn Jens Söring</h3>
<h3 class="a-headline">
    Deutscher soll nach Jahrzehnten aus US-Haft entlassen werden</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://reisewelten.stern.de/offer/steigenberger-inselhotel/feb2ed11?utm_source=stern_Digital_Products&amp;utm_medium=stern.de_sidebar&amp;utm_campaign=stern_Digital&amp;utm_content=konstanz_htc" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8140386&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar__1&quot;}"><div  class="teaser-image  ">
        <img  src="https://image.stern.de/9002098/16x9-300-169/38853c638cb545cd474800bf5635ccbc/Ud/konstanz.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<h3 class="a-label-subject">
    stern Reisewelten</h3>
<h3 class="a-headline">
    Erholung am Bodensee - Steigenberger Inselhotel ab 159 Euro</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="halfpagead_1">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/p/crimeplus/interviews/-man-dachte--so-etwas-gibt-es-bei-uns-nicht--8811388.html" title="//Experteninterview: „Es gibt keine Möglichkeit, die Organisierte Kriminalität zu zerschlagen“" data-ecommerce-tracking="{&quot;id&quot;:&quot;str_crime&quot;,&quot;name&quot;:&quot;9014956&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8811388:\&quot;Man dachte, so etwas gibt es bei uns nicht&ldquo;_2&quot;}"><div  class="teaser-image  ">
        <img  src="https://image.stern.de/8811386/16x9-300-169/54ff723548d7f548415cac86b84600d5/fa/es-gibt-keinemoeglichkeit-die-organisiertekriminalitaet-picture-1091218014.jpg"  alt="Wolfgang Neiß im Schrotthafen Ruhrort" title="Wolfgang Neiß im Schrotthafen Ruhrort" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <span class="a-label-marker">Interview</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Ex-Kommissar Wolfgang Neiß</h3>
<h3 class="a-headline">
    &#034;Es gibt keine Möglichkeit, die Organisierte Kriminalität zu zerschlagen&#034;</h3>
<div class="badge">
    <img  src="https://image.stern.de/8963052/uncropped-157-30/61f56e69b83ed920a1f90c356c867f02/Hf/crime-plus-logo.png"  alt="Crime Plus Logo" class="a-image-block" width="157" height="30"/>
</div>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="ralfsneueradtag">
          </div>
      </div>
  <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div >
  <div>
<a href="https://www.stern.de/kultur/diskuthek/">
<div class="teaser-image">
<img alt="DISKUTHEK" src="
https://www.stern.de/resource/crblob/9001426/0b33c561599937ee0d9ac7b50e6a3956/diskuthek-mr-teaserbild-2-neu-data.png
">
</div>
</a>
</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="teaser_11">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div >
  <link href="https://www.stern.de/vergleich/widgets/css/widgets.css" rel=stylesheet>
     <div class="vergleichsinfo">
     <div class=vergleichsinfobox></div>
     <p class=vergleichsinfo-ueberschrift><a href="https://www.stern.de/vergleich/" target=_self>Verbraucher- & Produktvergleiche</a></p>
      
     <ul class="vergleichsinfo-scroll">
     <li>
     <a href="https://www.stern.de/vergleich/produkte/baumarkt/" title="Baumarkt & DIY">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/baumarkt.png" alt="Baumarkt & DIY">
     </div>
     <div class=vergleichsinfo-titel>Baumarkt & DIY</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/drogerie/" title="Drogerie & Beauty">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/drogerie.png" alt="Drogerie & Beauty">
     </div>
     <div class=vergleichsinfo-titel>Drogerie & Beauty</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/elektronik/" title="Elektronik & Technik">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/elektronik.png" alt="Elektronik & Technik">
     </div>
     <div class=vergleichsinfo-titel>Elektronik & Technik</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/familie-kinder/" title="Familie & Kinder">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/familie.png" alt="Familie & Kinder">
     </div>
     <div class=vergleichsinfo-titel>Familie & Kinder</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/haushalt/" title="Haushalt & Einrichtung">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/haushalt.png" alt="Haushalt & Einrichtung">
     </div>
     <div class=vergleichsinfo-titel>Haushalt & Einrichtung</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/outdoor-sport/" title="Outdoor & Sport">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/04/trampolin.png" alt="Outdoor & Sport">
     </div>
     <div class=vergleichsinfo-titel>Outdoor & Sport</div>
     </a>
     </li>
     </ul>
      
      
     <div class=vergleichsinfo-footer>
     </div>
     </div>
      
      </div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="aushilfe_2">
          </div>
      </div>
  <div class="sb-ad" id="rectangle_2">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/nachrichten-aus-deutschland--polizei-sucht-nach-vermisstem-studenten-9017324.html" title="Nachrichten aus Deutschland: Seit drei Wochen verschwunden: Polizei sucht nach vermisstem Studenten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9017324&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9017324:Nachrichten aus Deutschland: Tanzabend endet in Massenschl&auml;gerei_3&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9019172/16x9-212-119/32c033ebd945d387425e99bc84a06d20/XQ/nachrichten-deutschland-muehlheim.jpg"  alt="Nachrichten aus Deutschland: In Mühlheim wird ein Student vermisst" title="Nachrichten Deutschland Mühlheim" class="a-image-fullwidth" width="212" height="119"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Nachrichten aus Deutschland</h3>
<h3 class="a-headline">
    Seit drei Wochen verschwunden: Polizei sucht nach vermisstem Studenten</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_3">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/wissen/helm-aus-schaedeln--kinder-mit-grausigem-ritual-beigesetzt-9018528.html" title="Südamerika: Grausiges Ritual: Kinder mit einer Krone aus Schädeln beigesetzt" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9018528&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9018528:Helm aus Sch&auml;deln  Kinder mit grausigem Ritual beigesetzt_4&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9018530/16x9-300-169/922e5da62b5774b41b86ece9bae02c8b/oT/ic-helm-schaedel.jpg"  alt="Zwischen dem Kopf und dem Helm aus Knochen wurde eine Lage Muschelkalk gefunden." class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Südamerika</h3>
<h3 class="a-headline">
    Grausiges Ritual: Kinder mit einer Krone aus Schädeln beigesetzt</h3>
<div class="badge">
    <div class="author-name">
    Von Gernot Kramper</div>
</div>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_4">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/stern-crime/82-jaehrige-pruegelt-einbrecher-krankenhausreif-9017740.html" title="Falsches Haus erwischt: &quot;Ich bin knallhart&quot;: 82 Jahre alte Bodybuilderin schlägt Einbrecher krankenhausreif" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9017740&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9017740:82-J&auml;hrige pr&uuml;gelt Einbrecher krankenhausreif_5&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9018162/16x9-300-169/5f7e4558a43bd0e8d55164dbcfd1032/Sb/nur-teaser-willie-murphy.jpg"  alt="82-jähriger Muskelprotz: Willie Murphy" title="82-jähriger Muskelprotz: Willie Murphy" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Falsches Haus erwischt</h3>
<h3 class="a-headline">
    &#034;Ich bin knallhart&#034;: 82 Jahre alte Bodybuilderin schlägt Einbrecher krankenhausreif</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_5">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/news-von-heute--einbruch-in-dresden--moeglicherweise-ein-auftragswerk--9017276.html" title="News von heute: Kulturstaatsministerin Grütters: Kunstraub in Dresden &quot;möglicherweise ein Auftragswerk&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9017276&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9017276:News von heute: &Auml;rzte sehen Leben von Wikileaks-Gr&uuml;nder Assange in Gefahr_6&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9018680/16x9-300-169/99e953f10916053fce4267460964f54b/Fm/gruetters--einbruch-in-dresden-moeglicherweise-auftragswerk.jpg"  alt="Kulturstaatsministerin Monika Grütters (CDU)" title="Grütters: Einbruch in Dresden möglicherweise Auftragswerk" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <span class="a-label-marker">+++ Ticker +++ </span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    News von heute</h3>
<h3 class="a-headline">
    Kulturstaatsministerin Grütters: Kunstraub in Dresden &#034;möglicherweise ein Auftragswerk&#034;</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
<div class="sb-ad" id="rectangle_6">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/video/ins-netz-gegangen/staunen/news-im-video--waehrend-protesten-in-chile---paar-geht-mit-dieser-tanzeinlage-viral-9018506.html" title="Gewaltvolle Ausschreitungen: &quot;Schönheit mitten im Chaos&quot;: Paar geht mit Tanzeinlage viral, während heftiger Proteste in Chile" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9018506&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9018506:News im Video: W&auml;hrend Protesten in Chile : Paar geht mit dieser Tanzeinlage viral_7&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9018504/16x9-300-169/c2cf6669c05038d3b1edb52293106cf2/sx/paar-tanzt-auf-der-strasse-in-chile.jpg"  alt="Inmitten heftiger Proteste tanzen zwei Demonstranten auf der Straße in Chile." title="Inmitten heftiger Proteste tanzen zwei Demonstranten auf der Straße in Chile." class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Gewaltvolle Ausschreitungen</h3>
<h3 class="a-headline">
    &#034;Schönheit mitten im Chaos&#034;: Paar geht mit Tanzeinlage viral, während heftiger Proteste in Chile</h3>
<div class="badge">
    <div class="author-name">
    Von Steven Montero</div>
</div>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_7">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/gesellschaft/news-im-video--bka-statistik--jede-stunde-wird-eine-frau-opfer-von-gewalt-9018436.html" title="BKA-Statistik: Alarmierende Zahlen: Jede Stunde wird eine Frau Opfer von Gewalt " data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9018436&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9018436:News im Video: BKA-Statistik &ndash;Jede Stunde wird eine Frau Opfer von Gewalt_8&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9018434/16x9-300-169/82ac487959d1e2bf10f20e0bbf7df14d/Rf/gewalt-gegen-frauen.jpg"  alt="Die Partnerschaftsgewalt gegen Frauen in Deutschland hat zugenommen" title="Die Partnerschaftsgewalt gegen Frauen in Deutschland hat zugenommen" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    BKA-Statistik</h3>
<h3 class="a-headline">
    Alarmierende Zahlen: Jede Stunde wird eine Frau Opfer von Gewalt </h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div >
  <a href="http://asset3.stern.de/producing/Landingpages/sternGEO/index.html">
<div class="teaser-image">
<img alt="Den Stern auch digital lesen" src="https://www.stern.de/resource/crblob/6296332/c6c97464f8766bd17e87cb74bd19910a/stern-test-gif-tb-data.gif">
</div>

</a>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_8">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/wissen/natur/koalas--praktisch-ausgestorben----buschfeuer-in-australien-8711916.html" title="Australien: Koalas &quot;praktisch ausgestorben&quot;: Sorge um Tiere wächst, nachdem viele bei Buschfeuern sterben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8711916&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8711916:Obwohl noch 80.000 leben, sind Koalas \&quot;praktisch ausgestorben\&quot;_9&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8711918/16x9-300-169/df548c7e0827e68aba982c60a29475d3/XD/koala.jpg"  alt="Ein einsamer Koala klammert sich an einen Baumstamm" title="Koalas sterben aus" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Australien</h3>
<h3 class="a-headline">
    Koalas &#034;praktisch ausgestorben&#034;: Sorge um Tiere wächst, nachdem viele bei Buschfeuern sterben</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div >
  <style>
.html-teaser { width:300px; height:300px; overflow:hidden; position: relative; }
.html-teaser .teaser-content { text-align: center; display: block; }
.html-teaser .h-tools-label-kasten { position: absolute; top: 0; left: 30%; width: 40%; text-align: center; background-color: #666; color: #FFF; margin:0; padding: 0; }
.html-teaser A .a-headline:hover { color: #C00; }
.html-teaser .h-thema-big { font-weight: 600; text-transform: uppercase; color: rgba(255, 255, 255, 0.7); font-size: 32px; margin: 35px auto 8px auto; text-align: center; }
.h-partnertools .h-tools-btn { margin-top: 10px; padding: 5px 25px 5px 50px; background-image: url(https://www.stern.de/resource/crblob/6247054/e322c0a91c806dc0d5c6858ae05c64e7/doppelpfeil-weiss-data.png); background-repeat: no-repeat; background-position: 22px 50%; }
</style>
<div class="html-teaser h-partnertools">
<a href="https://bit.ly/SterndeMahjong">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/6419822/c4020e6986db3bd8c556c614e046294e/mahjong-technisches-bild-data.jpg" alt="Mahjong" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">40 neue Levels</div>
<div class="a-headline">Mahjong - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_9">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/stern-crime/news-im-video--gruenes-gewoelbe---kunstraub-ist--anschlag-auf-die-kulturelle-identitaet-aller-sachsen--9018048.html" title="Sachsens Innenminister: Grünes Gewölbe: Kunstraub ist &quot;Anschlag auf die kulturelle Identität aller Sachsen&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9018048&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9018048:Video-\&quot;Anschlag auf die kulturelle Identit&auml;t aller Sachsen\&quot;_10&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9018050/16x9-300-169/a33840aa57032a943df3b04376316fdb/hy/25--anschlag-auf-die-kulturelle-identitaet-aller-sachsen--6108653339001-1.jpg"  alt="Grünes Gewölbe: Kunstraub ist &#034;Anschlag auf die kulturelle Identität aller Sachsen&#034;" title="Grünes Gewölbe: Kunstraub ist &#034;Anschlag auf die kulturelle Identität aller Sachsen&#034;" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Sachsens Innenminister</h3>
<h3 class="a-headline">
    Grünes Gewölbe: Kunstraub ist &#034;Anschlag auf die kulturelle Identität aller Sachsen&#034;</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/stern-crime/tierversuchsanstalt-lpt-bei-hamburg--razzia-der-staatsanwaltschaft-9017994.html" title="Vorwurf der Tierquälerei: Razzia im Tierversuchslabor LPT – Staatsanwaltschaft stellt Beweise sicher" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9017994&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9017994:Tierversuchsanstalt LPT bei Hamburg: Razzia der Staatsanwaltschaft_11&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9018024/16x9-300-169/d0cb9724cccf0a975ec0eba514997ab5/fe/lpt-tierversuche-hamburg-mienenbuettel-polizei.jpg"  alt="LPT-Tierversuchslabor in Mienenbüttel bei Hamburg" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Vorwurf der Tierquälerei</h3>
<h3 class="a-headline">
    Razzia im Tierversuchslabor LPT – Staatsanwaltschaft stellt Beweise sicher</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/hitler-gegenstaende-ersteigert---damit-sie-nicht-in-falsche-haende-geraten-9017882.html" title="Nach umstrittener Versteigerung: Libanese ersteigert Hitler-Gegenstände – damit sie nicht in falsche Hände geraten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9017882&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9017882:Hitler-Gegenst&auml;nde ersteigert &ndash; damit sie nicht in falsche H&auml;nde geraten_12&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9017942/16x9-300-169/d090aced6f40917b0f760b113ad57ffa/hx/libanese-ersteigert-hitler-gegenstaende---damit-sie-nicht-in-falsche-haende-geraten.jpg"  alt="Die Initialen &#034;AH&#034; sind in einem persönlichen Faltzylinder von Adolf Hitler im Auktionshaus Hermann Historica zu sehen" title="Libanese ersteigert Hitler-Gegenstände – damit sie nicht in falsche Hände geraten" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Nach umstrittener Versteigerung</h3>
<h3 class="a-headline">
    Libanese ersteigert Hitler-Gegenstände – damit sie nicht in falsche Hände geraten</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/stern-crime/news-im-video--gruenes-gewoelbe---gruener-diamant-aus-dresden-entgeht-spektakulaerem-einbruch-9017946.html" title="Grünes Gewölbe: Sicher in New York: Grüner Diamant aus Dresden entgeht spektakulärem Einbruch" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9017946&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9017946:Video-Sicher in New York: Gr&uuml;ner Diamant aus Dresden entgeht Einbruch_13&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9017948/16x9-300-169/e46e63c433bd9c842dee2110c002730b/ze/25-sicher-in-new-york--gruener-diamant-aus-dresden-entgeht-einbruch-6108634393001-1.jpg"  alt="Grünes Gewölbe – Grüner Diamant aus Dresden entgeht spektakulärem Einbruch" title="Grünes Gewölbe – Grüner Diamant aus Dresden entgeht spektakulärem Einbruch" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Grünes Gewölbe</h3>
<h3 class="a-headline">
    Sicher in New York: Grüner Diamant aus Dresden entgeht spektakulärem Einbruch</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/stern-crime/news-im-video--spektakulaerer-einbruch-in-gruenes-gewoelbe--diebe-stellten-alarmanlage-den-strom-ab-9017784.html" title="Dresden: Spektakulärer Einbruch in Grünes Gewölbe: Diebe stellten Alarmanlage den Strom ab" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9017784&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9017784:Video-Einbruch in Gr&uuml;nes Gew&ouml;lbe in Dresden _14&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9017786/16x9-300-169/60c15c54a689ac90348ec4259a73d85d/KQ/25-einbruch-in-gruenes-gewoelbe-in-dresden--6108616587001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Dresden</h3>
<h3 class="a-headline">
    Spektakulärer Einbruch in Grünes Gewölbe: Diebe stellten Alarmanlage den Strom ab</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/gesellschaft/bundeskriminalamt--mehr-gewalttaten-gegen-frauen-durch-partner-und-ex-partner-9017666.html" title="Drohungen, Schläge, Vergewaltigungen: Mehr Gewalttaten gegen Frauen durch Partner und Ex-Partner" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9017666&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9017666:Bundeskriminalamt: Mehr Gewalttaten gegen Frauen durch Partner und Ex-Partner_15&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9017680/16x9-300-169/75e70dbad87249cb406690a38b2adc0f/Yz/fallzahlen-von-partnerschaftsgewalt-gegen-frauen-steigt-an.jpg"  alt="Franziska Giffey (SPD), Bundesfamilienministerin" title="Fallzahlen von Partnerschaftsgewalt gegen Frauen steigen an" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Drohungen, Schläge, Vergewaltigungen</h3>
<h3 class="a-headline">
    Mehr Gewalttaten gegen Frauen durch Partner und Ex-Partner</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/stern-crime/gruenes-gewoelbe--spektakulaerer-einbruch-in-dresdens-schatzkammer-9017544.html" title="Eigentlich streng gesichert: Spektakulärer Einbruch in Dresdens Schatzkammer Grünes Gewölbe – Wie hoch ist der Schaden?" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9017544&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9017544:Gr&uuml;nes Gew&ouml;lbe: Spektakul&auml;rer Einbruch in Dresdens Schatzkammer_16&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9017816/16x9-300-169/e0909435923e49dd2226872b11293782/pV/dresden-gruenes-gewoelbe-polizei.jpg"  alt="Spurensuche rund um das Residenzschloss in Dresden. Unbekannte sind in das Grüne Gewölbe eingebrochen" title="Spurensuche rund um das Residenzschloss in Dresden" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Eigentlich streng gesichert</h3>
<h3 class="a-headline">
    Spektakulärer Einbruch in Dresdens Schatzkammer Grünes Gewölbe – Wie hoch ist der Schaden?</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/luxemburg--kleinkind-auf-weihnachtsmarkt-von-eisskulptur-erschlagen-9017542.html" title="Luxemburg: Kleinkind auf Weihnachtsmarkt von Eisskulptur erschlagen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9017542&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9017542:Kleinkind auf Weihnachtsmarkt von Eisskulptur erschlagen_17&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9017548/16x9-300-169/58ba48c9cfb4f0ded2fe78a7735a40e6/FZ/eisskulptur.jpg"  alt="Eisskulpturen vor Tannenbäumen im Schnee" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Luxemburg</h3>
<h3 class="a-headline">
    Kleinkind auf Weihnachtsmarkt von Eisskulptur erschlagen</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/news-von-heute--27-jaehriger-nach-festnahme-von-polizeibus-ueberrollt-9015608.html" title="News des Wochenendes: 27-Jähriger nach Festnahme von Polizeibus überrollt" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9015608&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9015608:News von heute: Deutscher Tourist stirbt bei Badeunfall vor Phuket_18&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9016800/16x9-300-169/eaab5b5390d23d485e2ffe6a0b218c84/mo/news-von-heute---festgenommener-von-polizeibus-ueberrollt.jpg"  alt="News von heute: Ein Polizist steht neben einem Einsatzwagen mi Blaulicht" title="News von heute: Festgenommener von Polizeibus überrollt" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <span class="a-label-marker">+++ Ticker +++</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    News des Wochenendes</h3>
<h3 class="a-headline">
    27-Jähriger nach Festnahme von Polizeibus überrollt</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/news-im-video--wie-im--gefaengnis---athen-will-ueberfuellte-fluechtlingscamps-durch-abgeriegelte-lager-ersetzen-9016030.html" title="Griechenland: Wie im &quot;Gefängnis&quot;: Athen will überfüllte Flüchtlingscamps durch abgeriegelte Lager ersetzen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9016030&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9016030:Video-Wie im \&quot;Gef&auml;ngnis\&quot; - Hilfsorganisation kritisiert griechische Pl&auml;ne f&uuml;r neue Fl&uuml;chtlingszentren_19&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9016032/16x9-300-169/7f84b0d79e71078a25b3fac69ac92fc7/OH/23-wie-im--gefaengnis----hilfsorganisation-kritisiert-griechische-plaene-fuer-neue-fluechtlingszentren-6107989260001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Griechenland</h3>
<h3 class="a-headline">
    Wie im &#034;Gefängnis&#034;: Athen will überfüllte Flüchtlingscamps durch abgeriegelte Lager ersetzen</h3>
</div>
</a></div>
</div>
</div>
    </div>
  </div><!-- normal placement rendering end -->
  </article>
      <!-- normal placement rendering start -->
    <div class="article__page-end">
  
<div class="OUTBRAIN" data-src="https://www.stern.de/panorama/drehbuch-fuer-neuen--star-wars--film-war-bei-ebay-im-angebot-9019246.html" data-widget-id="AR_1"></div><div class="o-related-links">
    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="o-teaser-list__list-item">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/irre-affaere-um-mopsdame-edda--klaegerin-hat-aussicht-auf-schadenersatz-9001384.html" title="Schadensersatzprozess: Gepfändet, verkauft, vor Gericht: Die irre Affäre um Mops-Dame &quot;Edda&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9001384&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Related_9001384:Irre Aff&auml;re um Mopsdame Edda: Kl&auml;gerin hat Aussicht auf Schadenersatz_0&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8623596/16x9-300-169/94c0c1d32aa893f6f3cecc357a21988d/Kk/mops-edda-ahlen-.jpg"  alt="Mops Edda aus Ahlen" title="Mops Edda aus Ahlen" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Schadensersatzprozess</h3>
<h3 class="a-headline">
    Gepfändet, verkauft, vor Gericht: Die irre Affäre um Mops-Dame &#034;Edda&#034;</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</li>
<li class="o-teaser-list__list-item">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/familie/leben/ebay-kleinanzeigen--ein-mann-sucht-altes-werkzeug-fuer-seinen-vater-8967346.html" title="Pflegebedürftiger Vater: Das Netz feiert ein Ebay-Kleinanzeigen-Inserat – in dem Schrott gesucht wird" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8967346&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Related_8967346:Ebay Kleinanzeigen: Ein Mann sucht altes Werkzeug f&uuml;r seinen Vater_1&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8967376/16x9-300-169/247eee0ef38897e0967102e89a8a072/Iw/screenshot-gesuch.png"  alt="Der Mann stellte ein Foto seines Vaters ein, auf dem er Werkzeug repariert" title="Ebay-Kleinanzeigen-Gesuch für den alten Vater" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Pflegebedürftiger Vater</h3>
<h3 class="a-headline">
    Das Netz feiert ein Ebay-Kleinanzeigen-Inserat – in dem Schrott gesucht wird</h3>
</div>
</a></div>
</li>
<li class="o-teaser-list__list-item">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/wirtschaft/geld/libra-von-facebook--die-geburtsfehler-der-kryptowaehrung-8955812.html" title="Kryptowährung: Warum Facebooks Libra-Allianz fast auseinandergebrochen wäre" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8955812&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Related_8955812:Libra von Facebook: Die Geburtsfehler der Kryptow&auml;hrung_2&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/8955814/16x9-300-169/de930e8b56fa25767f552a650aefb601/YA/libra-facebook.jpg"  alt="Libra von Facebook" title="Libra von Facebook" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Kryptowährung</h3>
<h3 class="a-headline">
    Warum Facebooks Libra-Allianz fast auseinandergebrochen wäre</h3>
</div>
</a></div>
</li>
</ul>
  </div>
<div class="o-teaser-block-wrapper">
  <section  class="clearfix section-teaser trac-teaserblock" data-id="8791386" data-name="Artikelende_1">
    <div class="o-teaser-row">
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/traktoren-rollen-nach-berlin---zwei-unfaelle-9019254.html" title="Traktoren rollen nach Berlin - Zwei Unfälle"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6681672/16x9-300-169/29d1b616249d151fa23a6b8fd8411b6e/Vi/video-fallback-image.jpg" alt="" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color:  transparent;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-headline">
    Traktoren rollen nach Berlin - Zwei Unfälle</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">dpa</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-12" id="teaser_12">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_12");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/video-tote-bei-schwerstem-erdbeben-in-albanien-seit-jahrzehnten-9019210.html" title="Video: Tote bei schwerstem Erdbeben in Albanien seit Jahrzehnten"><div  class="teaser-image with-play">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9019212/16x9-300-169/f1260b43d3067b2d3551b3ec2f7aeb1a/Ns/26-tote-bei-schwerstem-erdbeben-in-albanien-seit-jahrzehnten-6109053998001-1.jpg" alt="" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color:  transparent;"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Video</h3>
<h3 class="a-headline">
    Tote bei schwerstem Erdbeben in Albanien seit Jahrzehnten</h3>
</div>
</a></div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-13" id="teaser_13">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_13");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/zunehmende-kommerzialisierung-adventskalender-verursachen-viel-verpackungsmuell-9019228.html" title="Zunehmende Kommerzialisierung: Adventskalender verursachen viel Verpackungsmüll"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9019230/16x9-300-169/dc66b833df9f12b12d6093c4c69423d3/FE/26--2009010119112699885789large43jpg---d5a060c4dbe3ac41.jpg" alt="Adventskalender" title="Leere Adventskalender liegen zusammen mit einer Rolle Geschenkband auf dem Boden. Foto: Lucas Bäuml/dpa" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color:  transparent;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Zunehmende Kommerzialisierung</h3>
<h3 class="a-headline">
    Adventskalender verursachen viel Verpackungsmüll</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">dpa</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-14" id="teaser_14">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_14");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/stern-crime/jens-soering--deutscher-soll-nach-jahrzehnten-aus-us-haft-entlassen-werden-9019168.html" title="Diplomatensohn Jens Söring: Deutscher soll nach Jahrzehnten aus US-Haft entlassen werden"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9019016/16x9-300-169/80fd910deb9984860a0d7bfadda50226/aZ/jens-soering.jpg" alt="Jens Söring bei einem Interview im Jahr 2011" title="Jens Söring" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #bac4d0;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Diplomatensohn Jens Söring</h3>
<h3 class="a-headline">
    Deutscher soll nach Jahrzehnten aus US-Haft entlassen werden</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-15" id="teaser_15">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_15");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/news-von-heute--verbrennen-von-flaggen-soll-straftatbestand-werden-9019018.html" title="News von heute: Bundesjustizminisiterin will das Verbrennen von Staatsflaggen bestrafen"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9019116/16x9-300-169/e77ea08ca976f2fc2b5e7a10181779b2/OG/christine-lambrecht.jpg" alt="Bundesjustizministerin Christine Lambrecht (SPD)" title="Bundesjustizministerin Christine Lambrecht " class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #dd8368;"/>
</div>
    <span class="a-label-marker">+++ Ticker +++ </span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    News von heute</h3>
<h3 class="a-headline">
    Bundesjustizminisiterin will das Verbrennen von Staatsflaggen bestrafen</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-16" id="teaser_16">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_16");});
      </script>
    </div>
</div>
<div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/wissen/erfinder-und-entdecker-qiuz--testen-sie-ihr-wissen-8791608.html" title="Quiz: Würden Sie den Geschichtstest bestehen? Testen Sie Ihr Erfinder- und Entdecker-Wissen!"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8791758/16x9-300-169/a3cfd3aa1d54384e8d303a5fca9e0d5f/Yf/erfindung-flugzeug.jpg" alt="Viele Erfinder versuchten sich am Flugzeug" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #ebf0f6;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Quiz</h3>
<h3 class="a-headline">
    Würden Sie den Geschichtstest bestehen? Testen Sie Ihr Erfinder- und Entdecker-Wissen!</h3>
</div>
</a></div>
</div>

    </section>
</div>
<section  class="o-section-header    " data-id="5907052" data-name="Wissenscommunity Default" >
    <div class="above-the-line-wrapper">

      <h2 id="Wissenscommunity" class="m-section-title">
      <span  class="a-text-inline">
        <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="m-tabs">
        <ul class="tab-list">
          <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Neueste</a>
              </li>
            <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Meist beantwortete</a>
              </li>
            </ul>
      </div>
    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/essen-betrieb-melden-3000132955.html">
    <div class="a-headline">Essen / Betrieb melden</div>
    <div class="teaser-copy">Wo bzw bei wem meldet man wenn man aufgrund eines Essens eine Lebensmittelvergiftung hatte?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/rock-im-park-3000132939.html">
    <div class="a-headline">Rock im Park?</div>
    <div class="teaser-copy">Hallo, ich bin 14 und würde gerne 2020 zu Rock im Park gehen. Es ist bei uns gleich um die Ecke und ich könnte nach dem Konzert direkt wieder nach Hause, aber meine Eltern sagen, ich bin zu jung.
Stimmt das (rechtlich)?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/zwoelfjaehriger-beschaedigt-mutwillig-mit-stockschlaegen-parkendes-auto-wer-zahlt-und-wie-ist-die-weitere-vorgehensweise-des-geschaedigten-3000132935.html">
    <div class="a-headline">Zwölfjähriger beschädigt mutwillig mit Stockschlägen parkendes Auto, wer zahlt und wie ist die weitere Vorgehensweise des Geschädigten?</div>
    <div class="teaser-copy">Zwölfjähriger rammte zuerst mit Roller ein weiteres Fahrzeug; nach Ansprache wird er beleidigend und als er sich 10 Minuten später unbeobachtet fühlt, schlägt er mit einem Stock auf das parkende Auto des Zeugen ein (Lackschäden!!!) Wie muss man sich nun als Geschädigter verhalten bzw. was muss unternommen werden? (Mutter des Zwölfjährigen wurde informiert und begutachtete den Schaden am Fahrzeug, Vater des Zwölfjährigen machte später Fotos vom Schaden)</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/kindle-kauf-benachrichtigung-3000132910.html">
    <div class="a-headline">Kindle Kauf Benachrichtigung</div>
    <div class="teaser-copy">Hi 
Wie kann man die Email Benachrichtigung nach dem Kauf eines Kindle Ebooks deaktivieren?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/klage-ohne-mahnverfahren-oder-doch-mahnverfahren-3000132885.html">
    <div class="a-headline">Klage ohne Mahnverfahren oder doch Mahnverfahren</div>
    <div class="teaser-copy">Hallo, 
habe jemanden Geld gegeben. Schulden hat er anerkannt und für die Rückerstattung hat er selbst Termine für die Ratenzahlung angegeben. Leider hat er nur die erste Rate gezahlt und jetzt macht er Vogelstrauss-Politik. Ich habe ihm per Einschreiben um die Zahlung gebeten. Das Schreiben konnte nicht zugestellt werden. Kann ich jetzt direkt beim Amtsgericht einen Mahnbescheid erheben oder muss ich erst Mahnen. Reicht eine erste Mahnung oder muss noch eine zweite folgen?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/spd-scholz-buergerrechts-reform-geht-das-mit-schwarzer-null-3000132869.html">
    <div class="a-headline">SPD-Scholz Bürgerrechts-Reform - geht das mit schwarzer Null ?</div>
    <div class="teaser-copy">Werden Menschen, die sich unterordnen, von Politk und Behörden wie Kinder im Kinderheim behandelt ? Als Dumme ausgenutzt ? Stimmt das, was besorgte Bürger empfinden, wenn sie SPD-Visionen hören, dass alles nur schlechter wird -- wenn man die SPD im Boot hat ?? Geht Scholz selbst davon aus, dass bestehende, bisherige, grundgesetzliche Bürgerrechte nicht ausreichend seien, um die besorgten Bürger in sein SPD-Boot zurückzuholen ? SPD-Saulus wird SPD-Paulus ? Gab es nicht schon zuvor so einen gestrandeten SPD-Heiligen ?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/habe-geld-gutglaubig-verliehen-mit-schuldanerkenntnis-gerichte-sagen-ich-bekomme-nichts-zurueck-3000132825.html">
    <div class="a-headline">Habe Geld gutglaubig verliehen mit Schuldanerkenntnis Gerichte sagen ich bekomme nichts zurück</div>
    <div class="teaser-copy">Habe einer Dame gutgläubig Geld geliehen, dafür habe ich ein Schuldanerkenntnis bekommen, aber ich habe versucht es zurück zu bekommen Landgericht und Oberlandesgeric ht Oldenburg lehnt es ab mein Geld einzuklagen. Ich war Mieter in Ihrem Haus und Sie hat mir vorgelogen Sie sei zu Unrecht von der Volksbank und von einem Notar betrogen worden, da Sie wusste das ich aus einer Abfindung Geld bekomme hat Sie mich belogen um an das Geld zu kommen. Habe eine Vereinbahrung von Ihr bekommen (Handschriftlich) das ich das Geld zu beanspruchen habe und beim verkauf des Hauses mein Geld zurück bekomme. Das Haus ist verkauft und alle Klagen bei Gericht bringt nichts. Heute weis ich das diese Dame in Ihrem Leben nur andere Leute betrogen hat.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/25-kilo-abnehmen-3000132815.html">
    <div class="a-headline">25 Kilo abnehmen!</div>
    <div class="teaser-copy">Ich will 25 kilo abnehmen, damit ich mein wunschgewicht erreiche. Aber in wie vielen Monaten und wie schaffe ich das? Habt ihr paar Tipps für mich? Danke im voraus</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wie-entstehen-pickel-und-wie-tut-man-pickel-weg-3000132807.html">
    <div class="a-headline">Wie entstehen pickel und wie tut man Pickel weg</div>
    <div class="teaser-copy">Wie entstehen pickel und wie tut man Pickel weg</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/kann-man-kolloidiales-25mp-silberwasser-gegen-multiresitente-keime-innerlich-aeusserlich-einsetzen-3000132763.html">
    <div class="a-headline">kann man kolloidiales 25mp Silberwasser gegen Multiresitente Keime innerlich äußerlich einsetzen</div>
    <div class="teaser-copy">1.kann man kolloidiales 25Mp Silberwasser gegen Multiresitente Keime innerlich und äußerlich bei Mensch und Tier wirkunksvoll, lebensrettend einsetzen? 
2.wenn Ja ,warum läst die Schulmedizin jährlich tausende Menschen sterben ,wenn die Antibiotika versagt,ohne diese letzte Chance zu nutzen?Ein hinweis auf Eigenverantwortrung könnte man vorschlagen und so tausende Leben retten. ?auch im Kriegsfall oder Katastrophenfall. 
3. wurde damit im ersten Weltkrieg bevor Antibiotika erfunden wurde,damit schon Leben gerettet???</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
<div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/thailand-mit-kindern-3000131897.html">
    <div class="a-headline">Thailand mit Kindern</div>
    <div class="teaser-copy">Hallo,
Sicher wurde die Frage hier schon oft gestellt und beantwortet. Ich finde trotzdem keine passende Antwort für uns. 
Wir planen immer weit im Vorraus und möchten gerne 2020/2021 nach Thailand reisen. Ende Dezember bis Anfang Januar 14 Tage. Wir reisen mit 3 Kindern. 13, 5,2 Jahre alt. Wir würden Flüge und Unterkunft separat buchen. Natürlich müssen wir mit 3 Kindern auf den preis schauen, daher tendiere ich zu einem Direktflug nach Bangkok und würde gern wissen, ob es dort oben schöne Strände gibt, wo man möglichst direkt am Strand wohnen kann, wo es Restaurants gibt und wo man etwas unternehmen kann. HUA HIN gefällt mir der Strand einfach nicht. Wahrscheinlich werde ich keinen Traumstrand so weit nördlich finden. Ich wollte nur den Kindern ersparen noch weiter zu fliegen und denke auch, dass es zu teuer wird. Hat jemand einen Tipp für mich???</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/ist-das-zu-schaffen-3000131833.html">
    <div class="a-headline">Ist das zu schaffen?</div>
    <div class="teaser-copy">&#034;Die Bundesregierung hat angekündigt, bis 2030 eine Million [b] öffentliche[/b] Ladepunkte zu schaffen.&#034;
1.000.000 Ladestationen/10 Jahre/260 Tage= 385 Ladestationen/Tag.
Wo sollen die hin, brauchen die eine Baugenehmigung oder Bebauungsplan?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/eternit-waeschetrommel-3000132705.html">
    <div class="a-headline">Eternit Wäschetrommel</div>
    <div class="teaser-copy">Hallo, in unserem neuen Keller (neue Mietswohnung) steht eine alte Eternit Wäschetrommel von 19..?! Der Vermieter sagt er hätte noch niemanden gefunden der ihm dieses Teil entsorgt (ich gehe eher davon aus dass es ihm zu teuer ist). Auf jeden Fall wäre das auch nicht schädlich solange nicht dran rum gebastelt wird. Stimmt das?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/isover-glaswolle-3000132247.html">
    <div class="a-headline">Isover glaswolle</div>
    <div class="teaser-copy">Hallo ich habe isover glaß Wolle verarbeitet ohne Atemschutz oder sonstihrgendwas halt einfach nur Handschuhe in einer Lagerhalle jetzt brennt mein gesamter Oberkörper extrem was kann ich dagegen tun</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      </div>

    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_2");});
      </script>
    </div>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      Newsticker</h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/panorama/video/ins-netz-gegangen/lachen/news-im-video--reporter-meldet-sich-beim-chef-krank---e-mail-geht-an-tausende-kollegen-9018438.html" title="TV-Reporter: Krankmeldung geht versehentlich an tausende Kollegen – dann wird&apos;s richtig lustig"><time datetime="2019-11-26 08:41">
                  08:41</time>
              </a><a href="https://www.stern.de/panorama/video/ins-netz-gegangen/lachen/news-im-video--reporter-meldet-sich-beim-chef-krank---e-mail-geht-an-tausende-kollegen-9018438.html" title="News im Video: Reporter meldet sich beim Chef krank – E-Mail geht an tausende Kollegen">News im Video: Reporter meldet sich beim Chef krank – E-Mail geht an tausende Kollegen</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/panorama/starkes-erdbeben-erschuettert-albanien---tote-und-verletzte-9019208.html" title="Starkes Erdbeben erschüttert Albanien - Tote und Verletzte"><time datetime="2019-11-26 08:40">
                  08:40</time>
              </a><a href="https://www.stern.de/panorama/starkes-erdbeben-erschuettert-albanien---tote-und-verletzte-9019208.html" title="Starkes Erdbeben erschüttert Albanien - Tote und Verletzte">Starkes Erdbeben erschüttert Albanien - Tote und Verletzte</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/panorama/weltgeschehen/nachrichten-aus-deutschland--polizei-sucht-nach-vermisstem-studenten-9017324.html" title="Nachrichten aus Deutschland: Seit drei Wochen verschwunden: Polizei sucht nach vermisstem Studenten"><time datetime="2019-11-26 08:39">
                  08:39</time>
              </a><a href="https://www.stern.de/panorama/weltgeschehen/nachrichten-aus-deutschland--polizei-sucht-nach-vermisstem-studenten-9017324.html" title="Nachrichten aus Deutschland: Polizei sucht nach vermisstem Studenten">Nachrichten aus Deutschland: Polizei sucht nach vermisstem Studenten</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/panorama/gfk--konsumlaune-hellt-sich-wieder-auf-9019206.html" title="GfK: Konsumlaune hellt sich wieder auf"><time datetime="2019-11-26 08:39">
                  08:39</time>
              </a><a href="https://www.stern.de/panorama/gfk--konsumlaune-hellt-sich-wieder-auf-9019206.html" title="GfK: Konsumlaune hellt sich wieder auf">GfK: Konsumlaune hellt sich wieder auf</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/panorama/beben-der-staerke-6-3-starkes-erdbeben-in-albanien-laesst-haeuser-einstuerzen-9019202.html" title="Beben der Stärke 6,3: Starkes Erdbeben in Albanien lässt Häuser einstürzen"><time datetime="2019-11-26 08:38">
                  08:38</time>
              </a><a href="https://www.stern.de/panorama/beben-der-staerke-6-3-starkes-erdbeben-in-albanien-laesst-haeuser-einstuerzen-9019202.html" title="Beben der Stärke 6,3: Starkes Erdbeben in Albanien lässt Häuser einstürzen">Beben der Stärke 6,3: Starkes Erdbeben in Albanien lässt Häuser einstürzen</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/panorama/video-teenager-stirbt-bei-protesten-in-kolumbien-9019184.html" title="Video: Teenager stirbt bei Protesten in Kolumbien"><time datetime="2019-11-26 08:34">
                  08:34</time>
              </a><a href="https://www.stern.de/panorama/video-teenager-stirbt-bei-protesten-in-kolumbien-9019184.html" title="Video: Teenager stirbt bei Protesten in Kolumbien">Video: Teenager stirbt bei Protesten in Kolumbien</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/panorama/adventskalender-verursachen-viel-verpackungsmuell-9019128.html" title="Adventskalender verursachen viel Verpackungsmüll"><time datetime="2019-11-26 07:47">
                  07:47</time>
              </a><a href="https://www.stern.de/panorama/adventskalender-verursachen-viel-verpackungsmuell-9019128.html" title="Adventskalender verursachen viel Verpackungsmüll">Adventskalender verursachen viel Verpackungsmüll</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/panorama/video-trump-zeichnet-us-militaerhund-aus-9019088.html" title="Video: Trump zeichnet US-Militärhund aus"><time datetime="2019-11-26 07:43">
                  07:43</time>
              </a><a href="https://www.stern.de/panorama/video-trump-zeichnet-us-militaerhund-aus-9019088.html" title="Video: Trump zeichnet US-Militärhund aus">Video: Trump zeichnet US-Militärhund aus</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/panorama/umfrage--kunden-benoten-deutsche-bahn-nur-mit--befriedigend--9019126.html" title="Umfrage: Kunden benoten Deutsche Bahn nur mit «Befriedigend»"><time datetime="2019-11-26 07:43">
                  07:43</time>
              </a><a href="https://www.stern.de/panorama/umfrage--kunden-benoten-deutsche-bahn-nur-mit--befriedigend--9019126.html" title="Umfrage: Kunden benoten Deutsche Bahn nur mit «Befriedigend»">Umfrage: Kunden benoten Deutsche Bahn nur mit «Befriedigend»</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/panorama/juwelenraub-in-dresden-museumsbund-zu-sicherheit---wir-sind-kein-banksafe--9019074.html" title="Juwelenraub in Dresden: Museumsbund zu Sicherheit: «Wir sind kein Banksafe»"><time datetime="2019-11-26 07:36">
                  07:36</time>
              </a><a href="https://www.stern.de/panorama/juwelenraub-in-dresden-museumsbund-zu-sicherheit---wir-sind-kein-banksafe--9019074.html" title="Juwelenraub in Dresden: Museumsbund zu Sicherheit: «Wir sind kein Banksafe»">Juwelenraub in Dresden: Museumsbund zu Sicherheit: «Wir sind kein Banksafe»</a></li>
          </ul>

    <button class="a-toggle js-toggle is-collapsed"></button>
    </div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
</div>
<!-- normal placement rendering end -->
  <!-- Schnittmarke Ende -->
    </main>

    <!-- generated esi include for footer start -->
    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/newsletter/" title="Die Newsletter von stern.de" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7299296&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7299296:Die Newsletter von stern.de_0&quot;}">Die Newsletter von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3516462&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3516462:RSS-Die RSS-Feeds von stern.de_1&quot;}">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/news/" title="Aktuelle Nachrichten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5917212&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3000894:Newsticker - Aktuelle Nachrichten im &Uuml;berblick_2&quot;}">Aktuelle Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6164142&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6164142:Archiv-&Uuml;bersichtsseite_3&quot;}">Archiv</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/themen/" title="Themenübersicht" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5917218&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_5917218:Themen&uuml;bersicht_4&quot;}">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6364922&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3346806:stern.de Sitemap_5&quot;}">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="https://view.stern.de" target="_blank" title="VIEW" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5913758&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_5913758:VIEW_6&quot;}">VIEW</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122358&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122358:stern Abo_7&quot;}">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/digital/stern-auf-allen-kanaelen/" title="stern Apps &amp; eMags" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8407278&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_8164948:stern: Unsere Kan&auml;le_8&quot;}">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122360&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122360:stern aktuelle Ausgabe_9&quot;}">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122362&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122362:Weitere stern Hefte_10&quot;}">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122364&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122364:stern Shop_11&quot;}">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122366&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122366:stern B&uuml;cher &amp; Produkte_12&quot;}">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7328116&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7328116:stern Reisewelten_13&quot;}">stern Reisewelten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html" title="Browser-Benachrichtigungen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8566542&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_8543416:Browser-Benachrichtungen an- und abschalten_14&quot;}">Browser-Benachrichtigungen</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163850&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016574:Ratgeber Altersvorsorge: So sorgen Sie f&uuml;rs Alter vor_0&quot;}">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163858&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016352:Reiseratgeber Australien: Up and Down under_1&quot;}">Australien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163862&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016356:Ratgeber China: Reisen ins Reich der Mitte_2&quot;}">China</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163864&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016550:Ratgeber Eigenheim: Entspannt in die eigenen vier W&auml;nde_3&quot;}">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163870&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016542:Ratgeber Energiesparen: Energie und Geld sparen_4&quot;}">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163874&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016578:Ratgeber (Ver-)erben: So regeln Sie Ihren Nachlass_5&quot;}">Erbe</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163876&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016582:Ratgeber Geldanlage: Legen Sie Ihr Geld richtig an_6&quot;}">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163878&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016558:Ratgeber Krankenkasse: Was Kassenpatienten wissen m&uuml;ssen_7&quot;}">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163880&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016546:Ratgeber Miete: So mieten Sie sparsam_8&quot;}">Miete</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163884&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016340:Ratgeber New York City: Urlaub im Big Apple_9&quot;}">New York</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163888&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016344:Ratgeber S&uuml;dafrika_10&quot;}">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163892&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015344:Ratgeber Urlaub: Planen, buchen, Koffer packen_11&quot;}">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163894&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016554:Ratgeber Versicherung: So versichern Sie sich richtig_12&quot;}">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015232&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015232:Ratgeber Allergie &ndash; Symptome, Diagnosen, Therapien_0&quot;}">Allergie</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015244&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015244:Ratgeber Diabetes - Symptome, Diagnosen, Therapien_1&quot;}">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015296&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015296:Ratgeber Erk&auml;ltung und Grippe - Symptome, Diagnosen, Therapien_2&quot;}">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/haut/" title="Haut" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015292&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015292:Ratgeber Haut - Symptome, Diagnosen, Therapien &amp; Pflege_3&quot;}">Haut</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015240&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015240:Ratgeber Fitness: Schwungvoll durchs Jahr_4&quot;}">Fitness</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015328&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015328:Ratgeber Kinderkrankheiten - Symptome, Diagnosen, Therapien_5&quot;}">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015236&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015236:Ratgeber Kopfschmerzen - Symptome, Diagnosen, Therapien_6&quot;}">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015252&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015252:Ratgeber R&uuml;ckenschmerzen - Symptome, Diagnosen, Therapien_7&quot;}">Rücken</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015308&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015308:Ratgeber Schlaf - Symptome, Diagnosen, Therapien_8&quot;}">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015256&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015256:Ratgeber Sexualit&auml;t: Lust und Liebe_9&quot;}">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015276&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015276:Ratgeber Z&auml;hne - Symptome, Diagnosen, Therapien_10&quot;}">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/" title="Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699160&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7700174:Gutscheine_0&quot;}">Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/shops/" title="Alle Gutschein-Shops" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795584&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7795586:Alles Gutschein-Shops_1&quot;}">Alle Gutschein-Shops</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/top-gutscheine/" title="Beliebte Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795594&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7795588:Beliebte Gutscheine_2&quot;}">Beliebte Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/kategorien/" title="Gutschein-Kategorien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795598&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7706088:Kategorien_3&quot;}">Gutschein-Kategorien</a></li>
      <li class="footer-link   ">
            <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
</li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6123596&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3666910:Krankenkassenvergleich: Dieser Anbieter passt am besten zu Ihnen_5&quot;}">Krankenkassen-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/" title="Vergleichsportal" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920878&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7918922:Vergleich_6&quot;}">Vergleichsportal</a></li>
      <li class="footer-link   ">
            <a href="https://firmen.stern.de/" target="_blank" title="Firmen und Produkte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8348256&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_8348254_7&quot;}">Firmen und Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/handy/" title="Handytarife" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920904&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7920886:Handytarife_8&quot;}">Handytarife</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/produkte/" title="Produktvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920912&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7920890:Produktvergleich_9&quot;}">Produktvergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6123582&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3292050:Gehaltsrechner: So viel Netto bleibt Ihnen vom Brutto_10&quot;}">Gehaltsrechner</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/panorama/weltgeschehen/themen/costa-concordia-4541418.html" title="Costa Concordia" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4541418&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4541418:Costa Concordia_0&quot;}">Costa Concordia</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/panorama/themen/germanwings-4540572.html" title="Germanwings" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540572&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540572:Germanwings_1&quot;}">Germanwings</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/panorama/gesellschaft/themen/christiane-f--4540114.html" title="Christiane F." class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540114&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540114:Christiane F._2&quot;}">Christiane F.</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/panorama/themen/masernvirus-6072072.html" title="Masernvirus" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6072072&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6072072:Masernvirus_3&quot;}">Masernvirus</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/panorama/themen/sommerwetter-4184906.html" title="Sommerwetter" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4184906&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4184906:Sommerwetter_4&quot;}">Sommerwetter</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/panorama/stern-crime/themen/rotlichtmilieu-4148054.html" title="Rotlichtmilieu" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4148054&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4148054:Rotlichtmilieu_5&quot;}">Rotlichtmilieu</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/panorama/stern-crime/themen/wolfgang-priklopil-4148236.html" title="Wolfgang Priklopil" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4148236&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4148236:Wolfgang Priklopil_6&quot;}">Wolfgang Priklopil</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/panorama/themen/debra-milke-4112132.html" title="Debra Milke" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4112132&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4112132:Debra Milke_7&quot;}">Debra Milke</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/panorama/gesellschaft/themen/walter-mixa-4160528.html" title="Walter Mixa" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4160528&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4160528:Walter Mixa_8&quot;}">Walter Mixa</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/panorama/gesellschaft/themen/georg-gaenswein-4136682.html" title="Georg Gänswein" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4136682&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4136682:Georg G&auml;nswein_9&quot;}">Georg Gänswein</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/panorama/gesellschaft/themen/margot-kaessmann-4540134.html" title="Margot Käßmann" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540134&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540134:Margot K&auml;&szlig;mann_10&quot;}">Margot Käßmann</a></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" title="Impressum" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3347228&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3347228:Impressum www.stern.de_1&quot;}">Impressum</a><a href="https://www.stern.de/agb-4541846.html" title="Allgemeine Geschäftsbedingungen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4541846&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4541846:AGB_2&quot;}">Allgemeine Geschäftsbedingungen</a><a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutzhinweise" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4541848&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4541848:Datenschutzbestimmungen_3&quot;}">Datenschutzhinweise</a><a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3533852&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3533852:User-Diskussionen: Die stern-Regeln_4&quot;}">Netiquette</a><a href="https://www.gujmedia.de/service/oba/" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5913764&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_5913764:Nutzungsbasierte Online Werbung_5&quot;}">Nutzungsbasierte Online Werbung</a><a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3348158&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3348158:Online-Werbung: Werben auf STERN ONLINE_6&quot;}">Werben auf STERN ONLINE</a><a href="https://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3140408&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3140408:Print-Werbung: Werben im STERN_7&quot;}">Werben im STERN</a><a href="https://www.stern.de/sn/action/3000142/action/contact?next=https://www.stern.de/panorama/" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000142&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3000142:Kontakt_8&quot;}">Kontakt</a></div>
</footer>
  <!-- generated esi include for footer end -->
  <footer class="o-footer">
      <div  class="footer-row last">
      Nachrichten vom 26.11.2019 | © stern.de GmbH | Drehbuch für neuen «Star Wars»-Film war bei Ebay im Angebot</div>
  </footer>
<div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
          }
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:top"
         data-url="https://www.stern.de/panorama/drehbuch-fuer-neuen--star-wars--film-war-bei-ebay-im-angebot-9019246.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="New York - Das Drehbuch für den neuen «Star Wars»-Film «The Rise of Skywalker» ist vor ..."
         data-title="Drehbuch für neuen «Star Wars»-Film war bei Ebay im Angebot"
         data-target="contentbean:9019246"
         data-nav="contentbean:3000882">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:top"
         data-url="https://www.stern.de/panorama/drehbuch-fuer-neuen--star-wars--film-war-bei-ebay-im-angebot-9019246.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Drehbuch für neuen «Star Wars»-Film war bei Ebay im Angebot"
         data-via="sternde"
         data-target="contentbean:9019246"
         data-nav="contentbean:3000882">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:top"
         data-url="https://www.stern.de/panorama/drehbuch-fuer-neuen--star-wars--film-war-bei-ebay-im-angebot-9019246.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Drehbuch für neuen «Star Wars»-Film war bei Ebay im Angebot"
         data-target="contentbean:9019246"
         data-nav="contentbean:3000882">
        <span class="hide-text">Pinterest</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-element-tracking="social_email share:top"
         data-target="contentbean:9019246"
         data-shareUtmCampaign="artikel-header"
         data-media="6681672"
         data-nav="contentbean:3000882"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span data-element-tracking="navi_button-homepage:sidebar" data-element-click-tracking-disabled>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:sidebar"
         data-url="https://www.stern.de/panorama/drehbuch-fuer-neuen--star-wars--film-war-bei-ebay-im-angebot-9019246.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="New York - Das Drehbuch für den neuen «Star Wars»-Film «The Rise of Skywalker» ist vor ..."
         data-title="Drehbuch für neuen «Star Wars»-Film war bei Ebay im Angebot"
         data-target="contentbean:9019246"
         data-nav="contentbean:3000882">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:sidebar"
         data-url="https://www.stern.de/panorama/drehbuch-fuer-neuen--star-wars--film-war-bei-ebay-im-angebot-9019246.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Drehbuch für neuen «Star Wars»-Film war bei Ebay im Angebot"
         data-via="sternde"
         data-target="contentbean:9019246"
         data-nav="contentbean:3000882">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:sidebar"
         data-url="https://www.stern.de/panorama/drehbuch-fuer-neuen--star-wars--film-war-bei-ebay-im-angebot-9019246.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Drehbuch für neuen «Star Wars»-Film war bei Ebay im Angebot"
         data-target="contentbean:9019246"
         data-nav="contentbean:3000882">
        <span class="hide-text">Pinterest</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-element-tracking="social_email share:sidebar"
         data-target="contentbean:9019246"
         data-shareUtmCampaign="artikel-sticky"
         data-media="6681672"
         data-nav="contentbean:3000882"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
<div class="is-hidden">
  <div id="shareMailLayer" class="o-lightbox o-lightbox-email-share">
    <section class="section-form o-forms-lightbox o-forms-email-share lightbox-content">
      <div class="btn-close-box js-close-email-form"></div>
      <h3 class="a-h3-headline">
        Diesen Inhalt per E-Mail versenden</h3>

      <div class="article-snippet">
        <img  src="https://image.stern.de/6681672/16x9-220-125/29d1b616249d151fa23a6b8fd8411b6e/aH/video-fallback-image.jpg"  alt="" class="a-image-block" width="220" height="125"/>
<div class="a-label-subject">
          </div>
        <h4 class="a-h4-headline">
          Drehbuch für neuen «Star Wars»-Film war bei Ebay im Angebot</h4>
      </div>

      <form id="email-share-form" class="form-wrapper js-form js-validate-form" action="https://www.stern.de/sn/elastic/social/share/mail" method="post"><input id="shareTarget" name="shareTarget" value="9019246" type="hidden">
        <input id="picture" name="picture" value="6681672" type="hidden">
        <div class="form-line form-text">
          <label class="form-label" for="receiverAddresses">
            Empfänger</label>
          <div class="form-element-block">
            <input class="field-person" id="receiverAddresses" name="receiverAddresses" type="text"
                   placeholder="E-Mail-Adresse(n) des/der Empfänger(s)"
                   data-max-recipients="5"
                   data-msg-invalid="Bitte maximal 5 Empfänger eingeben">
            <div class="a-text-block">
              Sie können mehrere E-Mail-Adressen mit Komma getrennt eingeben</div>
          </div>
        </div>

        <div class="form-line form-textarea">
          <label class="form-label" for="message">
            Ihre Nachricht</label>
          <div class="form-element-block">
            <textarea id="message" name="message" placeholder="Ihre Nachricht"></textarea>
          </div>
        </div>

        <div class="form-line form-text">
          <label class="form-label" for="senderAddress">
            Absender</label>

          <div class="form-element-block">
            <input class="field-person" id="senderAddress" name="senderAddress" type="email"
                   placeholder="Ihre E-Mail-Adresse">
          </div>
        </div>

        <div class="form-line form-captcha">
            <label class="form-label">
              Sicherheitsabfrage:</label>
            <div class="form-element-block">
              <div class="g-recaptcha">
                <div id="g-recaptcha"></div>
<script src="https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&render=explicit&hl=de" async
        defer></script>
<script>
  var recaptchaLoaded = function () {
    grecaptcha.render("g-recaptcha", {'sitekey': '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS'});
    document.getElementById('g-recaptcha-response').name = "recaptchaResponse";
  };
</script>
</div>
              <input type="hidden" name="hiddenRecaptcha" id="hiddenRecaptcha"/>
            </div>
          </div>
        <div class="form-line form-action">
          <input class="a-btn-primary" type="submit" value="Abschicken"/>
        </div>
      <div>
</div></form></section>

    <section class="section-success o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        E-Mail wurde versendet</h3>
    </section>

    <section class="section-error o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        Ihre E-Mail konnte leider nicht versendet werden.</h3>
    </section>
  </div>
</div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
          }
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<div class="m-modal-overlay m-inactivity-layer js-inactivity-layer is-hidden" data-idle-time="200000">
    <div class="modal-dialog">
      <button class="a-btn a-btn-close"></button>
      <div class="logo"></div>
      <div class="text">
        <div class="headline">Wir haben Neues für Sie!</div>
        <div class="copy">Möchten Sie die aktuelle Startseite aufrufen?</div>
      </div>
      <div class="button-container">
        <a class="a-btn a-btn-link-light btn-read-on" href="#" title="">Weiterlesen</a>
            <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-link btn-home">Zur Startseite</a></div>
    </div>
  </div>
<script>
      window.GujWebpush = {
        env: 'prod',
        token: 'BJbhhXVQvg06r5oF5d9q5xdB7XXZ202edGkkRq5m1srkC5lX0ZXs43l7QQZV6fQXRP-gFODMWZ0fmkengQLXei8',
        url: 'https://webpush.stern.de/'
      };
    </script>
  <!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/d47f11981e69a46ec9dcb329466438c7/body.js"></script>
<script src="https://www.stern.de/resource/sites/stern/designs/js/datahub-8495528-2.js"></script>
        <!-- Common remarketing tag must be included first to not inherit google_conversion_label variable from this script -->
  <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965841495;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965841495/?guid=ON&amp;script=0" />
    </div>
  </noscript>
<!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('https://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('https://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('https://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          shareUrl: decodeURI('https://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('https://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('https://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('https://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('https://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('https://www.stern.de/sn/social/mcm/%7B0%7D'),
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false
        },
        'labels': {
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <script async src="https://www.stern.de/gujAd.js"></script>
<script src="https://www.stern.de/autonative-min.js" async></script>
  </body>
</html>
