<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
 <title>EM 2021: Fußball-Fan taucht Straßenzug in Schwarz-Rot-Gelb (Video) | STERN.de</title>
 <meta charset="UTF-8">
 <meta name="apple-mobile-web-app-title" content="stern.de">
 <meta name="apple-mobile-web-app-capable" content="yes">
 <meta name="theme-color" content="#cc0000" />
 <meta name="apple-mobile-web-app-status-bar-style" content="#cc0000">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="amphtml" href="https://www.stern.de/amp/panorama/gesellschaft/em-2021--fussball-fan-taucht-strassenzug-in-schwarz-rot-gelb--video--30591476.html" />
 <link rel="canonical" href="https://www.stern.de/panorama/gesellschaft/em-2021--fussball-fan-taucht-strassenzug-in-schwarz-rot-gelb--video--30591476.html" />
 <link rel="preconnect" href="//image.stern.de"> <link rel="preconnect" href="//script.ioam.de"> <link rel="preconnect" href="//www.google-analytics.com"> <link rel="preconnect" href="//static.emsservice.de"> <link rel="preconnect" href="//ad.doubleclick.net"> <link rel="preconnect" href="//securepubads.g.doubleclick.net"> <link rel="preconnect" href="//www.googletagservices.com"> <link rel="preconnect" href="//pagead2.googlesyndication.com"> <link rel="preconnect" href="//ad.yieldlab.net"> <link rel="preconnect" href="//cdn.emetriq.de"> <link rel="preconnect" href="//adx.track-srv.com"> <link rel="preconnect" href="//cdn.ampproject.org"> <link rel="preconnect" href="//hit-pool.upscore.com"> <link rel="preconnect" href="//imagesrv.adition.com"> <link rel="preconnect" href="//tpc.googlesyndication.com"> <link rel="preconnect" href="//wrapper-api.sp-prod.net"> <link rel="preconnect" href="//files.upscore.com">
 <meta name="application-name" content="stern.de"/>
 <meta name="msapplication-TileColor" content="#cc0000"/>
 <meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
 <meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
 <meta property="fb:app_id" content="163201030393605" />
 <meta property="article:publisher" content="https://www.facebook.com/stern"/>
 <meta property="article:author" content="https://www.facebook.com/stern"/>
 <meta name="twitter:site" content="@sternde">
 <meta name="twitter:card" content="summary_large_image"/>
 <meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
 <link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/panorama/" title="stern.de RSS Feed - Panorama" />
 <meta name="robots" content="max-image-preview:large">
 <meta name="description" content="Fußball-Fan Achim Klimmeck hat in Essen zwischen den Häusern seiner Straße ein wahres Flaggen-Feuerwerk gezündet. Dem Spiel gegen England sieht er optimistisch entgegen." />
 <meta name="date" content="2021-06-29T10:20:00+02:00"/>
 <meta name="last-modified" content="2021-06-29T10:20:44+02:00"/>
 <meta name="buildDate" content="2021-06-28T14:07:11+0200" />
 <meta property="og:site_name" content="stern.de"/>
 <meta property="og:locale" content="de_DE" />
 <meta property="og:type" content="video"/>
 <meta property="og:image" content="https://image.stern.de/30592456/t/gH/v3/w1440/r1.7778/-/achim-essen-fussball-em.jpg"/>
 <meta property="og:title" content="Fußball-Verrückter deckt ganzen Straßenzug Schwarz-Rot-Gold ein"/>
 <meta property="og:description" content="Fußball-Fan Achim Klimmeck hat in Essen zwischen den Häusern seiner Straße ein wahres Flaggen-Feuerwerk gezündet. Dem Spiel gegen England sieht er optimistisch entgegen."/>
 <meta property="og:url" content="https://www.stern.de/panorama/gesellschaft/em-2021--fussball-fan-taucht-strassenzug-in-schwarz-rot-gelb--video--30591476.html"/>
 <meta property="video:tag" content="Deutschland"/>
 <meta property="video:tag" content="Straßenzug"/>
 <meta property="video:tag" content="England"/>
 <meta property="video:tag" content="EM 2021"/>
 <meta property="video:tag" content="Essen"/>
 <meta property="video:tag" content="Deutschlandfahne"/>
 <meta property="video:tag" content="Fußball-Deutschland"/>
 <meta property="video:tag" content="DFB-Team"/>
 <meta property="video:tag" content="DFB-Elf"/>
 <meta property="video:tag" content="Wembley-Stadion"/>
 <meta property="video:tag" content="Fußball"/>
 <meta property="video:tag" content="Fußball-EM"/>
 
 <meta name="ob_headline" content="Fußball-Verrückter deckt ganzen Straßenzug Schwarz-Rot-Gold ein">
 <meta name="ob_kicker" content="Achim zeigt Flagge">
 <meta name="ob_image" content="https://image.stern.de/30592456/t/gH/v3/w1440/r1.7778/-/achim-essen-fussball-em.jpg" />
 <meta name="sis-page-type" content="article">
 <meta name="sis-category" content="Panorama|Gesellschaft">
 <meta name="sis-media-type" content="Video">
 <meta name="sis-resort" content="Panorama">
 <meta name="sis-article-id" content="30591476">
 <meta name="sis-article-headline" content="EM 2021: Fußball-Fan taucht Straßenzug in Schwarz-Rot-Gelb (Video)">
 <meta name="sis-article-teaser" content="Fußball-Fan Achim Klimmeck hat in Essen zwischen den Häusern seiner Straße ein wahres Flaggen-Feuerwerk gezündet. Dem Spiel gegen England sieht er optimistisch entgegen.">
 <meta name="sis-article-image" content="https://image.stern.de/30592456/t/gH/v3/w1440/r1.7778/-/achim-essen-fussball-em.jpg">
 <meta name="sis-article-kicker" content="Achim zeigt Flagge">
 <meta name="sis-article-keywords" content="Deutschland|Straßenzug|England|EM 2021|Essen|Deutschlandfahne|Fußball-Deutschland|DFB-Team|DFB-Elf|Wembley-Stadion|Fußball|Fußball-EM">
 <meta name="sis-article-published-date" content="06/29/2021">
 <link rel="apple-touch-icon" href="https://www.stern.de/__assets/icon-192.str.png">
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/__assets/icon-152.str.png">
 <link rel="apple-touch-icon" sizes="167x167" href="https://www.stern.de/__assets/icon-167.str.png">
 <link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/__assets/icon-180.str.png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-16.str.png" sizes="16x16" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-32.str.png" sizes="32x32" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-48.str.png" sizes="48x48" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-64.str.png" sizes="64x64" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-192.str.png" sizes="192x192" type="image/png">  <link rel="manifest" href="https://www.stern.de/__assets/web-app-manifests/manifest.str.json" crossorigin="use-credentials">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern.e00356e7ad96ccec9915.css">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern--large.505266bcebe7eba49b92.css" media="(min-width: 1001px)">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern--x-large.2c4cbe85d6322ca5cd28.css" media="(min-width: 1280px)">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Bold.ccb81cd04ebf9a5b28f805abff61c5ab.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Medium.7dc69be277edcc06f3750b853db1b11d.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Regular.cd8d8de9a7be64b231b23471b854b73c.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Semibold.12fea0b748cd61a2d68dc8da372c1cba.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternSoftPressPro.055486fce5ff463de3ccdf870370b4d7.woff2" type="font/woff2" crossorigin="anonymous">

 <script>
 LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
 </script>
 <script src="https://cdn.speedcurve.com/js/lux.js?id=1578876762" async defer crossorigin="anonymous"></script>
 <script src="https://www.stern.de/__assets/stern-guj-config.40772246d27265cc30c7.js"></script>

 <!-- GujConfig overrides here -->

 <script>
 window.GujConfig.set("advertising.disableOutstream", false);
 window.GujConfig.set("advertising.isIndexPage", false);
 window.GujConfig.set("advertising.zone", "panorama");
 window.GujConfig.set("advertising.keywords", ["home","stern","onecore","Deutschland","Straßenzug","England","EM 2021","Essen","Deutschlandfahne","Fußball-Deutschland","DFB-Team","DFB-Elf","Wembley-Stadion","Fußball","Fußball-EM","Sport","Unterhaltung","Schlagzeilen","ct_article","ct_video"]);
 </script>    <script>
 window.GujConfig.set("cache.tracking", {"config":{"googleTagManager":{"containerId":"GTM-M6353W9"},"ivw":{"stDesktop":"stern","stMobile":"mobstern"},"upScore":{"url":"stern.de"}},"data":{"ga":{"adZone":"panorama","categories":["Panorama","Gesellschaft"],"consentStatus":"not_set","documentType":"CMVideo","firstPublicationDate":"2021-06-28T11:04:28+02:00","hiddenSources":[["FEEDAGENTUREN","Reuters"],["STERN","stern-online"]],"id":"30591476","isLoggedIn":"not_set","isRegistered":"not_set","ivwTopic":"822SonstigesMonothematisch","numAuthors":0,"orientation":"not_set","page":"not_set","sources":"not_set","specialId":"30563694","staticTitle":"30591476:Video-Achim zeigt Flagge zur EM","status_dnt":"not_set","subType":"video","technicalTags":["news"],"totalPages":"not_set","url":"https://www.stern.de/panorama/gesellschaft/em-2021--fussball-fan-taucht-strassenzug-in-schwarz-rot-gelb--video--30591476.html","webPushEnabled":"not_set"},"upScore":{"config":{"article":".article__main","domain":"stern.de","track_positions":false},"data":{"author":"Redaktion","custom_articletype":"free","custom_paywall_unlocked":false,"custom_userstatus":"unknown","object_id":"30591476","object_type":"video","pubdate":"2021-06-28","section":"gesellschaft,panorama"}}},"meta":{"adZone":"panorama","canonicalUrl":"https://www.stern.de/panorama/gesellschaft/em-2021--fussball-fan-taucht-strassenzug-in-schwarz-rot-gelb--video--30591476.html","contentId":"30591476","ivwTopic":"822SonstigesMonothematisch","tracking":{"staticTitle":"30591476:Video-Achim zeigt Flagge zur EM","numAuthors":0,"firstPublicationDate":"2021-06-28T11:04:28+02:00","documentType":"CMVideo","hiddenSources":[["FEEDAGENTUREN","Reuters"],["STERN","stern-online"]],"technicalTags":["news"]}},"subType":"video","leadContent":{"type":"video","subType":"brightcove"},"type":"article"});
 </script>  <script src="https://www.stern.de/__assets/stern-head.f46e02d71e0f0608cc57.js"></script>

 <script async src="https://script.ioam.de/iam.js?m=1"></script>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
 var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
 j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer',window.GujConfig.get("cache.tracking.config.googleTagManager.containerId"));</script>
 <script class="js-upscore-script">(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
 var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');</script>
 
 <script>
 !function () {var e = function () {var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) {try {if (n.frames[t]) {e = n; break} } catch (e) {} if (n === window.top) break; n = n.parent} e || (!function e() {var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) {var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)} else setTimeout(e, 5); return !r}(), n.__tcfapi = function () {for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"}; "function" == typeof n[2] && n[2](i)} else a.push(n)}, n.addEventListener("message", (function (e) {var t = "string" == typeof e.data, a = {}; try {a = t ? JSON.parse(e.data) : e.data} catch (e) {} var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) {var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}}; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")}), n.parameter)}), !1))}; "undefined" != typeof module ? module.exports = e : e()}();
 </script>
 <script>
 if ('boolean' === typeof navigator.cookieEnabled && true === navigator.cookieEnabled) {
 window.sourcepointCallback = function (data) {
 const sourcepointQueue = window.GujConfig.get("cache.tracking.data.sourcepointQueue") || [];
 sourcepointQueue.push(data);
 window.GujConfig.set("cache.tracking.data.sourcepointQueue", sourcepointQueue);
 }
 window._sp_ = {
 config: {
 accountId: 212,
 baseEndpoint: 'https://baseendpoint.stern.de',
 events: {
 onMessageReady: function () {
 window.sourcepointCallback({ eventAction: "onMessageReady"})
 },
 onMessageChoiceSelect: function (choice_id, choice_type_id) {
 window.sourcepointCallback({ eventAction: "onMessageChoiceSelect", eventLabel: choice_type_id })
 },
 onPrivacyManagerAction: function (pmData) {
 window.sourcepointCallback({ eventAction: "onPrivacyManagerAction", eventLabel: JSON.stringify(pmData) })
 },
 onMessageChoiceError: function (err = {}) {
 const eventLabel = err.message ? err.message : err;
 window.sourcepointCallback({ eventAction: "onMessageChoiceError", eventLabel })
 },
 onConsentReady: function (consentUUID, euconsent) {
 window.sourcepointCallback({ eventAction: "onConsentReady" })
 },
 onPMCancel: function () {
 window.sourcepointCallback({ eventAction: "onPMCancel" })
 },
 onMessageReceiveData: function (data) {
 window.sourcepointCallback({
 eventAction: "onMessageReceiveData",
 bucket: data.bucket,
 categoryId: data.categoryId,
 messageId: data.messageId,
 msgDescription: data.msgDescription,
 prtnUUID: data.prtnUUID,
 subCategoryId: data.subCategoryId
 })
 },
 onSPPMObjectReady: function () {
 window.sourcepointCallback({ eventAction: "onSPPMObjectReady" })
 }
 },
 }
 };
 }
 </script>
 <script src="https://baseendpoint.stern.de/wrapperMessagingWithoutDetection.js"></script>
</head>
<body id="to-top-anchor" class="page page--article">
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6353W9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <img src="https://stern.met.vgwort.de/na/75022d150ea947cc8924378ed8b40acc" style="display: none" alt="VG-Wort Pixel">    
 <!-- esi:include begin: header -->
 <x-drawer id="drawer" class="drawer drawer--x-drawer js-drawer" position="right" aria-hidden="true">
 
 
 <nav class="menu js-menu" aria-label="Hauptmenü">
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Top-Themen</span>
 
 <div class="links links--top-topics-list">
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/gesundheit/corona/"
 >Coronavirus</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/gesundheit/themen/impfung-4153082.html"
 >Impfung</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/sport/fussball/em-2021/"
 >EM 2021</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/ausland/themen/ungarn-4155302.html"
 >Ungarn</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/deutschland/themen/angela-merkel-4540550.html"
 >Angela Merkel</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/ausland/themen/joe-biden-4540404.html"
 >Joe Biden</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/deutschland/themen/rente-4540638.html"
 >Rente</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/panorama/themen/annalena-baerbock-7017916.html"
 >Annalena Baerbock</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/panorama/themen/wetter-4540738.html"
 >Wetter</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/lifestyle/leute/themen/britney-spears-4540774.html"
 >Britney Spears</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/wirtschaft/news/themen/astrazeneca-4539584.html"
 >Astrazeneca</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/deutschland/themen/jens-spahn-4137330.html"
 >Jens Spahn</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/neon/unnuetzes-wissen/uwpodcast/themen/pflegepetition-9564742.html"
 >Pflegepetition</a>
 </li>
 </ul>
 </div>
 </div>
 <div class="menu__section menu__section--with-headline u-hidden-in-app-temporary">
 <span class="menu__section-label u-typo u-typo--menu-label">Stern Plus</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <span 
 class="menu__list-link u-typo u-typo--caption menu__list-icon menu__list-icon--stern-plus menu__list-icon--with-label"    
 
 
 
 >
 
 STERN PLUS. Näher dran. Geschichten, die bewegen. Zum Hören und Lesen. Werbefrei. Jetzt kostenlos testen. 
 
 </span>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <span 
 class="menu__list-link u-typo u-typo--caption menu__list-link--with-sub-items"    
 
 
 
 >
 
 
 
 <span class="menu__sub-links">
 <a
 href="https://www.stern.de/p/plus/"
 class="u-typo u-typo--caption"
 data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;Zur Startseite&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 >ZUR STARTSEITE</a>
 <a
 href="https://sso.guj.de/stern_web/auth/login"
 class="u-typo u-typo--caption"
 data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;Anmelden&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;2&quot;}"
 >ANMELDEN</a>
 </span>
 </span>
 
 </li></ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Ressorts</span>
 <ul class="menu__list menu__list--level-1">
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/panorama/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Panorama 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/weltgeschehen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Weltgeschehen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/gesellschaft/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Gesellschaft 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/stern-crime/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Verbrechen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Vergleichsportal 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Gutscheine &amp; Rabatte 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Stiftung stern 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/wetter/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Wetter 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/michel-abdollahi/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 M. Abdollahi 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/panorama/stern-crime/podcast/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#000000;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8693576/t/Ip/v4/w160/r1/-/flyout-audible-crime.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Crime-Podcast Spurensuche"
 
 data-src="https://image.stern.de/8693576/t/Ip/v4/w160/r1/-/flyout-audible-crime.jpg"
 alt="Crime-Podcast Spurensuche"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Ermittler erzählen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 &quot;Spurensuche&quot; - der stern-Crime-Podcast 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/noch-fragen/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#edd6ce;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6300624/t/yi/v7/w160/r1/-/noch-fragen-desktop.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wissenscommunity Teaser"
 
 data-src="https://image.stern.de/6300624/t/yi/v7/w160/r1/-/noch-fragen-desktop.jpg"
 alt="Wissenscommunity Teaser"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Noch Fragen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die Wissenscommunity vom stern 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-15T16:38:28+02:00">15.06.2015</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/panorama/meike-winnemuth/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f1d5ca;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7788120/t/Le/v3/w160/r1/-/meike-winnemuth.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Meike Winnemuth"
 
 data-src="https://image.stern.de/7788120/t/Le/v3/w160/r1/-/meike-winnemuth.jpg"
 alt="Meike Winnemuth"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Meike Winnemuth: Um es kurz zu machen 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-07-06T14:22:59+02:00">06.07.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/podcast-faking-hitler-8461596.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#3e3c3f;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8523384/t/FR/v4/w160/r1/-/fh-940-16x9-jpg.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Podcast Faking Hitler"
 
 data-src="https://image.stern.de/8523384/t/FR/v4/w160/r1/-/fh-940-16x9-jpg.jpg"
 alt="Podcast Faking Hitler"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Podcast</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die wahre Geschichte der gefälschten Hitler-Tagebücher 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/politik/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Politik 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/deutschland/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Deutschland 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/politik/ausland/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Ausland 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/ausland/obama/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Barack Obama: Die Autobiografie – das Interview 
 
 
 </a>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/politik/andreas-petzold/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#dab2a8;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6295748/t/si/v7/w160/r1/-/petzold-bio.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="A. Petzold"
 
 data-src="https://image.stern.de/6295748/t/si/v7/w160/r1/-/petzold-bio.jpg"
 alt="A. Petzold"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 A. Petzold: #DasMemo 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-02-21T09:44:06+01:00">21.02.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/politik/ausland/podcast-survivors/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d4a699;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8753890/t/lk/v4/w160/r1/-/survivors-uebersicht-16x9-2.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Survivors Teaserbild"
 
 data-src="https://image.stern.de/8753890/t/lk/v4/w160/r1/-/survivors-uebersicht-16x9-2.jpg"
 alt="Survivors Teaserbild"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Podcast</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Survivors – die Überlebenden 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-06-14T12:05:26+02:00">14.06.2019</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/kultur/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Kultur 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/film/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Film 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/musik/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Musik 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/buecher/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Bücher 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/tv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 TV 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/kunst/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kunst 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/humor/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Humor 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/diskuthek/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Diskuthek 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/hoerbuchtipps/?cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU2Mjc0OTI2MTM"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d5e6f6;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7667148/t/_5/v5/w160/r1/-/fly-out-bild-audible-subressort.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Hörbuch"
 
 data-src="https://image.stern.de/7667148/t/_5/v5/w160/r1/-/fly-out-bild-audible-subressort.jpg"
 alt="Hörbuch"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Hörbuch-Tipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Neue Hörbuch-Empfehlungen jede Woche 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-09-25T12:43:00+02:00">25.09.2017</time>
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Audible</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/micky-beisenherz/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ab8c8a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6945188/t/JM/v4/w160/r1/-/teaser-beisenherz2.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Micky Beisenherz"
 
 data-src="https://image.stern.de/6945188/t/JM/v4/w160/r1/-/teaser-beisenherz2.jpg"
 alt="Micky Beisenherz"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Micky Beisenherz: Sorry, ich bin privat hier 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T11:48:18+02:00">06.05.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/tv/tatort/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ad5c59;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/4315374/t/p8/v8/w160/r1/-/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Tatort-Logo"
 
 data-src="https://image.stern.de/4315374/t/p8/v8/w160/r1/-/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg"
 alt="Tatort-Logo"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Kult-Krimi</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Tatort: Alle Infos und Hintergründe 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-07-01T15:58:40+02:00">01.07.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/mono-podcast/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#5e5e5e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7977852/t/1O/v3/w160/r1/-/mono-blog-1240x840.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mono Podcast Deezer und stern"
 
 data-src="https://image.stern.de/7977852/t/1O/v3/w160/r1/-/mono-blog-1240x840.jpg"
 alt="Mono Podcast Deezer und stern"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 &quot;Mono&quot; – der Podcast von Deezer in Kooperation mit stern 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-09T16:09:46+02:00">09.05.2018</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/diese-sechs-krimi-bestseller-bieten-echten-nervenkitzel-8752100.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#353535;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8752196/t/JZ/v2/w160/r1/-/krimi-besteller-lesen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krimi-Bestseller: Diese Bücher liegen im Trend"
 
 data-src="https://image.stern.de/8752196/t/JZ/v2/w160/r1/-/krimi-besteller-lesen.jpg"
 alt="Wir zeigen Ihnen fünf spannende Krimi-Bestseller"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Nervenkitzel</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Krimi-Bestseller: Diese sechs Bücher halten Sie in Atem! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-28T08:57:00+02:00">28.06.2021</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/buecher/stern-bestseller--buchtipps-fuer-sachbuch---belletristik-8975098.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#e0b992;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9445400/t/E2/v5/w160/r1/-/bestseller-teaser-neu.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Einmal im Monat stellen wir Ihnen die stern-Bestseller der Printausgaben vor"
 
 data-src="https://image.stern.de/9445400/t/E2/v5/w160/r1/-/bestseller-teaser-neu.jpg"
 alt="Einmal im Monat stellen wir Ihnen die stern-Bestseller der Printausgaben vor"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Juni 2021</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Das sind die aktuellen stern-Bestseller des Monats 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-25T17:03:00+02:00">25.06.2021</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/lifestyle/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Lifestyle 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/leute/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Leute 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/mode/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Mode 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/neon/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Neon 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/fotografie/akt/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Liebes Leben 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/otto/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 OTTO Gutscheine 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/lidl/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 LIDL Gutschein 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/gewinnspiele/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Gewinnspiele 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/lifestyle/leute/vip-news--cardi-b-verkuendet-ihre-zweite-schwangerschaft-mit-nacktbild-3205306.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#e9c3ae;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7145078/t/yO/v4/w160/r1/-/special-leutevonheute-2.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Heidi Klum bei den Emmys 2016"
 
 data-src="https://image.stern.de/7145078/t/yO/v4/w160/r1/-/special-leutevonheute-2.jpg"
 alt="Heidi Klum bei den Emmys 2016"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Leute von heute</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Promi-News 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-12T17:05:04+02:00">12.06.2015</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/lifestyle/leute/tote-promis-2020--sportfunktionaer-walther-troeger-ist-tot-9069720.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ba8164;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9550454/t/SU/v3/w160/r1/-/walther-troeger.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Walther Tröger"
 
 data-src="https://image.stern.de/9550454/t/SU/v3/w160/r1/-/walther-troeger.jpg"
 alt="Walther Tröger"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Im Alter von 91 Jahren</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sportfunktionär Walther Tröger ist gestorben 
 </span>
 </div>
 <span class="teaser__target teaser__target--gallery u-typo u-typo--teaser-info-line">
 Bilder  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-12-31T14:29:00+01:00">31.12.2020</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/digital/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Digital 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/computer/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Computer 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/online/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Online 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/smartphones/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Smartphones 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/games/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Games 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/technik/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Technik 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/tests/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Tests 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/homeentertainment/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Home Entertainment 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://bit.ly/3fEY8uL"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Clevere Technik 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#aac2c2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6648472/t/Hu/v5/w160/r1/-/musik.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen"
 
 data-src="https://image.stern.de/6648472/t/Hu/v5/w160/r1/-/musik.jpg"
 alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Musik-Tipp</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gratis-MP3s zum Download: Musik sicher, legal und kostenlos 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b2a9a0;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699342/t/ZM/v4/w160/r1/-/bild-digital.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Computer"
 
 data-src="https://image.stern.de/7699342/t/ZM/v4/w160/r1/-/bild-digital.jpg"
 alt="Computer"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Täglich neue Gutscheincodes für Eletronik-Shops! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:16+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser  teaser--menu
 menu__list-teaser menu__list-teaser-with-ad-label
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/vergleich/gas/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c38132;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6693470/t/UI/v4/w160/r1/-/gas-im-haushalt.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Gasanbieter wechseln"
 
 data-src="https://image.stern.de/6693470/t/UI/v4/w160/r1/-/gas-im-haushalt.jpg"
 alt="Nur wenige Kunden wechseln den Gasanbieter."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gasvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Gasvergleich durchführen &amp; bis zu 720€ sparen! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:26:07+02:00">29.05.2018</time>
 </div>
 </a>
 </article>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/digital/technik/spiegelreflexkamera-fuer-einsteiger--geeignete-modelle-8886980.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#7aa697;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8887440/t/_d/v6/w160/r1/-/spiegelreflexkameras-fuer-einsteiger-fotografie-dslr-blende-belichtungszeit-objektiv.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Das Fotografieren mit einer Spiegelreflexkamera für Einsteiger sollte einfach sein"
 
 data-src="https://image.stern.de/8887440/t/_d/v6/w160/r1/-/spiegelreflexkameras-fuer-einsteiger-fotografie-dslr-blende-belichtungszeit-objektiv.jpg"
 alt="Das Fotografieren mit einer Spiegelreflexkamera für Einsteiger sollte einfach sein"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fotografie-Tipps für Anfänger</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Diese Spiegelreflexkameras eignen sich für Einsteiger und das können sie 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-05-14T15:58:00+02:00">14.05.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/digital/online/dsl-speedtest--wie-schnell-ist-ihr-internet-wirklich--8457418.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b56280;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8457796/t/l-/v2/w160/r1/-/teaserbild-dsl.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="DSL Speedtest"
 
 data-src="https://image.stern.de/8457796/t/l-/v2/w160/r1/-/teaserbild-dsl.jpg"
 alt="DSL Speedtest"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Breitbandmessung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Speedtest für DSL: Wie schnell ist Ihr Internet wirklich? 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-11-21T13:59:49+01:00">21.11.2018</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/digital/stern-auf-allen-kanaelen/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f2e1cd;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8399750/t/cN/v4/w160/r1/-/teaserbild-kanaele.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau mit Smartphone"
 
 data-src="https://image.stern.de/8399750/t/cN/v4/w160/r1/-/teaserbild-kanaele.jpg"
 alt="Frau mit Smartphone"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auf allen Kanälen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Hier geht es zur Übersicht der stern-Kanäle 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-10-12T17:26:49+02:00">12.10.2018</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Wirtschaft 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/news/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 News 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/geld/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Geld 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/versicherung/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Versicherung 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/immobilien/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Immobilien 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/job/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Job 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/klima-nachhaltigkeit/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Klima &amp; Nachhaltigkeit 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/produkte-und-tipps/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Produkte &amp; Tipps 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/kredit/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Kreditvergleich 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Die Höhle der Löwen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Auto 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/news/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Autonews 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/service/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Service 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/fahrberichte/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fahrberichte 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Auto Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/besser-digital-arbeiten/?cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU2ODk4OTY4NTE"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#a4a2ad;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/30535468/t/vI/v4/w160/r1/-/bild-ka1-aufmach.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Ein produktives Homeoffice ist fast überall möglich"
 
 data-src="https://image.stern.de/30535468/t/vI/v4/w160/r1/-/bild-ka1-aufmach.jpg"
 alt="Ein produktives Homeoffice ist fast überall möglich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Spezial</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Besser digital arbeiten 
 </span>
 </div>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Windows 10</span>
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">und</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">HP</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser  teaser--menu
 menu__list-teaser menu__list-teaser-with-ad-label
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/vergleich/strom/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d2d0c1;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8392514/t/OT/v3/w160/r1/-/strom-preis-deutschland.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Strompreis in Deutschland"
 
 data-src="https://image.stern.de/8392514/t/OT/v3/w160/r1/-/strom-preis-deutschland.jpg"
 alt="Strompreis in Deutschland"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Stromvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Stromanbieter vergleichen &amp; online den Anbieter wechseln! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:16+01:00">14.11.2017</time>
 </div>
 </a>
 </article>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/horst-von-buttlar/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#863f43;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6684844/t/GF/v5/w160/r1/-/horst-von-buttlar.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Horst von Buttler"
 
 data-src="https://image.stern.de/6684844/t/GF/v5/w160/r1/-/horst-von-buttlar.jpg"
 alt="Horst von Buttler, Chefredakteur des Magazins Capital"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Horst von Buttlar: Der Capitalist 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T12:03:54+02:00">06.05.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/job/frank-behrendt/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c88067;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7042322/t/d0/v5/w160/r1/-/frank-behrendt.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frank Behrendt"
 
 data-src="https://image.stern.de/7042322/t/d0/v5/w160/r1/-/frank-behrendt.jpg"
 alt="Frank Behrendt"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Frank Behrendt: Der Guru der Gelassenheit 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-09-05T09:48:22+02:00">05.09.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b0b9c2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7272258/t/j_/v3/w160/r1/-/steuererklaerung-formular-symbolbild.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Steuererklärung 2017 - das können sie absetzen"
 
 data-src="https://image.stern.de/7272258/t/j_/v3/w160/r1/-/steuererklaerung-formular-symbolbild.jpg"
 alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Steuererklärung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Steuererklärung: Was Sie von der Steuer absetzen können 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-07-31T18:15:40+02:00">31.07.2019</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser  teaser--menu
 menu__list-teaser menu__list-teaser-with-ad-label
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/vergleich/kredit/auto/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f0f1ec;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7823122/t/gP/v3/w160/r1/-/autokauf.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 
 data-src="https://image.stern.de/7823122/t/gP/v3/w160/r1/-/autokauf.jpg"
 alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Autokredit Vergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Autokredite berechnen, vergleichen &amp; online beantragen! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:44:07+02:00">29.05.2018</time>
 </div>
 </a>
 </article>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#6b6861;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6611356/t/_w/v11/w160/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krankenkassenvergleich"
 
 data-src="https://image.stern.de/6611356/t/_w/v11/w160/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg"
 alt="Krankenkassenvergleich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Krankenkassenvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sie suchen eine neue Krankenversicherung? 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-10-19T14:20:31+02:00">19.10.2015</time>
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">powered by</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Kassensuche GmbH</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/immobilien/immobilienbewertung-kostenlos--hier-erfahren-sie--was-ihr-haus-wert-ist-8131592.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#7b6639;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8923410/t/3B/v2/w160/r1/-/haus.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Immobilienbewertung kostenlos und der Preisatlas von Homeday"
 
 data-src="https://image.stern.de/8923410/t/3B/v2/w160/r1/-/haus.jpg"
 alt="Immobilienbewertung kostenlos und der Preisatlas von Homeday"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Immobilienbewertung kostenlos</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Immobilie wert? 
 </span>
 </div>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von:</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Homeday</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser  teaser--menu
 menu__list-teaser menu__list-teaser-with-ad-label
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://firmen.stern.de/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#334752;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8348250/t/cD/v4/w160/r1/-/naviteaser-bild-ad2-0.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Arzt und Krankenschwester"
 
 data-src="https://image.stern.de/8348250/t/cD/v4/w160/r1/-/naviteaser-bild-ad2-0.jpg"
 alt="Arzt und Krankenschwester"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Firmen und Produkte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Firmen präsentieren aktuelle Angebote 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-09-07T17:52:54+02:00">07.09.2018</time>
 </div>
 </a>
 </article>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/sport/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Sport 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/fussball/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fußball 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/fussball/fussball-bundesliga--alle-spiele--alle-tore--alle-fakten-3594244.html"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Bundesliga Live 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/formel1/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Formel 1 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/sportwelt/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Sportwelt 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/nike/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 NIKE Gutschein 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/sport/fussball/philipp-koester/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#a6a8bf;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7277090/t/n3/v3/w160/r1/-/philipp-koester-hd.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Philipp Köster"
 
 data-src="https://image.stern.de/7277090/t/n3/v3/w160/r1/-/philipp-koester-hd.jpg"
 alt="Philipp Köster"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Philipp Köster: Kabinenpredigt 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-01-11T10:35:34+01:00">11.01.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f5c032;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699354/t/BY/v4/w160/r1/-/bild-sport.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mann und Frau joggen"
 
 data-src="https://image.stern.de/7699354/t/BY/v4/w160/r1/-/bild-sport.jpg"
 alt="Mann und Frau joggen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:10:13+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/ems-training--wie-es-funktioniert-und-was-es-wirklich-bringt-9078096.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#fffff7;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9245432/t/xW/v4/w160/r1/-/ems-training-longterm-01--1-.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="EMS-Training"
 
 data-src="https://image.stern.de/9245432/t/xW/v4/w160/r1/-/ems-training-longterm-01--1-.jpg"
 alt="EMS-Training"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fitness-Trend</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 EMS-Training: Wie es funktioniert und wem es etwas bringt 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T09:55:53+02:00">30.04.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/video/fitnesstipps/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#faccbc;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6585736/t/Yl/v5/w160/r1/-/video-fitness.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau dehnt sich"
 
 data-src="https://image.stern.de/6585736/t/Yl/v5/w160/r1/-/video-fitness.jpg"
 alt="Frau dehnt sich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fitness-Tipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 So trainieren Sie gesund und effektiv 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-13T11:22:07+02:00">13.06.2015</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/sport/liveticker/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6295430/t/mE/v5/w160/r1/-/header-life-ticker.png 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Liveticker auf Smartphone"
 
 data-src="https://image.stern.de/6295430/t/mE/v5/w160/r1/-/header-life-ticker.png"
 alt="Liveticker auf Smartphone"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Sport-Liveticker</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Alle Liveticker im Überblick 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-13T10:19:20+02:00">13.06.2015</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/gesundheit/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Gesundheit 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/gesund-leben/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Gesund leben 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/allergie/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Allergie 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/diabetes/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Diabetes 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/grippe/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Erkältung 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/ernaehrung/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Ernährung 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/fitness/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fitness 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/haut/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Haut 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/kinderkrankheiten/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kinderkrankheiten 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/kopfschmerz/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kopfschmerz 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/ruecken/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Rücken 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/schlaf/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Schlaf 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/sexualitaet/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Sexualität 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/zaehne/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Zähne 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/corona/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b3b1b2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9187386/t/HG/v2/w160/r1/-/coronavirus.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Coronavirus"
 
 data-src="https://image.stern.de/9187386/t/HG/v2/w160/r1/-/coronavirus.jpg"
 alt="Coronavirus"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-special</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Alle Infos zum Coronavirus 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-03-18T14:17:08+01:00">18.03.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/aerzte-appell/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#504543;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8907432/t/bB/v4/w160/r1/-/a-rzte-collage.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Collage Ärzteappell"
 
 data-src="https://image.stern.de/8907432/t/bB/v4/w160/r1/-/a-rzte-collage.jpg"
 alt="Collage Ärzteappell"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Ärzte-Appell</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Mensch vor Profit! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-09-16T17:06:46+02:00">16.09.2019</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/gesund-leben/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f3f1f6;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7794954/t/ot/v4/w160/r1/-/hirschhausen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Dr. Eckart von Hirschhausen"
 
 data-src="https://image.stern.de/7794954/t/ot/v4/w160/r1/-/hirschhausen.jpg"
 alt="Dr. Eckart von Hirschhausen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Hirschhausen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gesund leben 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-12-18T15:56:46+01:00">18.12.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7026394/t/jq/v3/w160/r1/-/low-carb-teaser.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="low carb diät"
 
 data-src="https://image.stern.de/7026394/t/jq/v3/w160/r1/-/low-carb-teaser.jpg"
 alt="low carb"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Ernährung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Low Carb: Die Diäten-Lüge 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d4a0a2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699340/t/uc/v4/w160/r1/-/bild-gesundheit.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau kauft Beauty Lippenstift"
 
 data-src="https://image.stern.de/7699340/t/uc/v4/w160/r1/-/bild-gesundheit.jpg"
 alt="Frau kauft Beauty Lippenstift"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:23:01+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#6b6861;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6611356/t/_w/v11/w160/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krankenkassenvergleich"
 
 data-src="https://image.stern.de/6611356/t/_w/v11/w160/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg"
 alt="Krankenkassenvergleich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Krankenkassenvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sie suchen eine neue Krankenversicherung? 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-10-19T14:20:31+02:00">19.10.2015</time>
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">powered by</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Kassensuche GmbH</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/immunsystem-staerken--acht-tipps-fuer-bessere-abwehrkraefte-7702560.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#79ab92;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7702562/t/kO/v3/w160/r1/-/immunsystem.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Immunsystem stärken - so gelingt&#x27;s"
 
 data-src="https://image.stern.de/7702562/t/kO/v3/w160/r1/-/immunsystem.jpg"
 alt="Bewusster und gesünder leben - das tut auch unseren Abwehrkräften gut"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gut zu wissen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Das Immunsystem stärken – die acht besten Tipps für wirksamere Abwehrkräfte 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c8745e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8577252/t/Xw/v3/w160/r1/-/guertelrose.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Gürtelrose"
 
 data-src="https://image.stern.de/8577252/t/Xw/v3/w160/r1/-/guertelrose.jpg"
 alt="Typische Symptome der Gürtelrose"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Herpes Zoster</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gürtelrose - gemein und gefährlich 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/organspende--die-letzte-gabe-eines-menschen--der-keine-chance-mehr-hatte-8698856.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f2ab8b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8806190/t/_y/v5/w160/r1/-/teaserbild-a0-organspende.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="OP-Vorbereitungen an einem Oberkörper."
 
 data-src="https://image.stern.de/8806190/t/_y/v5/w160/r1/-/teaserbild-a0-organspende.jpg"
 alt="OP-Vorbereitungen an einem Oberkörper."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Multimedia-Reportage</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Was passiert, wenn ein Mensch sein Herz gibt? 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/genuss/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Genuss 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/rezepte/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Rezepte 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/essen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Essen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/trinken/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Trinken 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/trends/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Trends 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://reisewelten.stern.de/genuss-reisen"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Genussreisen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/genuss/trinken/stammtisch/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#fcce3b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7523736/t/fv/v4/w160/r1/-/blog-stammtisch.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Bier"
 
 data-src="https://image.stern.de/7523736/t/fv/v4/w160/r1/-/blog-stammtisch.jpg"
 alt="Bier"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Stammtisch 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-03T10:47:40+02:00">03.05.2016</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/reise/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Reise 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/deutschland/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Deutschland 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/europa/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Europa 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/fernreisen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fernreisen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/expedia/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 EXPEDIA Gutscheine 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Reisegutscheine 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/service/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Service 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/reise/einfach-mal-raus/?cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU2NzMyMDc3NTk"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#93a8bd;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/30522658/t/yP/v4/w160/r1/-/bild-mcs-caravaning-ka2.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 
 
 data-src="https://image.stern.de/30522658/t/yP/v4/w160/r1/-/bild-mcs-caravaning-ka2.jpg"
 alt=""
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Spezial</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Caravaning-Abenteuer 
 </span>
 </div>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Caravaning Informations GmbH</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/reise/follow-me/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#19171c;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7070508/t/Ah/v6/w160/r1/-/followme-438.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Flugzeug"
 
 data-src="https://image.stern.de/7070508/t/Ah/v6/w160/r1/-/followme-438.jpg"
 alt="Flugzeug"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Follow Me</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Faszination Luftfahrt 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-11T12:17:12+02:00">11.06.2015</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/reise/bester-platz-im-flieger--ein-pilot-erklaert--wo-man-besonders-gut-sitzt-7519098.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#2f3847;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7519100/t/zE/v3/w160/r1/-/bester-platz-im-flugzeug.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Bester Platz im Flieger"
 
 data-src="https://image.stern.de/7519100/t/zE/v3/w160/r1/-/bester-platz-im-flugzeug.jpg"
 alt="Bester Platz im Flieger"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Urlaubszeit</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Ein Pilot enthüllt: Das sind die besten Sitze im Flugzeug 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-07-01T11:21:00+02:00">01.07.2017</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/familie/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Familie 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/kinder/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kinder 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/beziehung/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Beziehung 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/familie/leben/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Leben 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/leben/nachhaltigkeit/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 #Resteessen 
 
 
 </a>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/tiere/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Tiere 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Navigation_Familie&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Familienreisen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/beziehung/julia-peirano/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d5b197;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6669560/t/Fi/v6/w160/r1/-/julia-peirano-240.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Julia Peirano"
 
 data-src="https://image.stern.de/6669560/t/Fi/v6/w160/r1/-/julia-peirano-240.jpg"
 alt="Paartherapeutin Julia Peirano"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Dr. Julia Peirano: Der geheime Code der Liebe 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T12:30:42+02:00">06.05.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/kinder/christiane-tauzher/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#e0a0bb;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7930386/t/Sr/v3/w160/r1/-/tauzher-flyout.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Christiane Tauzher"
 
 data-src="https://image.stern.de/7930386/t/Sr/v3/w160/r1/-/tauzher-flyout.jpg"
 alt="Christiane Tauzher"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Christiane Tauzher: Die Pubertäterin 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-11-14T15:01:25+01:00">14.11.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/baur/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#754f38;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9204526/t/QG/v6/w160/r1/-/gutscheine-baur.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="BAUR Gutschein"
 
 data-src="https://image.stern.de/9204526/t/QG/v6/w160/r1/-/gutscheine-baur.jpg"
 alt="BAUR Gutschein"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Baur Gutschein</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Baur Gutscheine &amp; Aktionen einlösen und kräftig sparen! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-12-20T17:51:31+01:00">20.12.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/leben/hochbeet-bepflanzen--paradies-fuer-junges-gemuese-9237402.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#daa980;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9245406/t/rB/v3/w160/r1/-/hochbeet-bepflanzen---longterm--1-.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau bepflanzt Hochbeet"
 
 data-src="https://image.stern.de/9245406/t/rB/v3/w160/r1/-/hochbeet-bepflanzen---longterm--1-.jpg"
 alt="Frau bepflanzt Hochbeet"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gartentipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Hochbeet bepflanzen – so wird es zum Paradies für Kräuter und Gemüse 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T09:39:27+02:00">30.04.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/wenn-kinder-nicht-durchschlafen--forscher-geben-einschlaf-tipps-3513316.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#da9574;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9131532/t/0p/v5/w160/r1/-/wenn-kinder-nicht-durchschlafen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wenn die Kinder nicht durchschlafen"
 
 data-src="https://image.stern.de/9131532/t/0p/v5/w160/r1/-/wenn-kinder-nicht-durchschlafen.jpg"
 alt="zweijähriges Mädchen reibt sich vor Müdigkeit die Augen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Augen zu</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Wenn Kinder nicht durchschlafen – Das raten Forscher besorgten Eltern 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/leben/rasen-saeen--so-wird-s-was-mit-dem-satten-gruen-9213394.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#766b4b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9214234/t/NR/v3/w160/r1/-/gruenpflege---rasen-saeen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Grünpflege: Rasen säen, aber richtig – die wichtigsten Tipps"
 
 data-src="https://image.stern.de/9214234/t/NR/v3/w160/r1/-/gruenpflege---rasen-saeen.jpg"
 alt="Zwei Hände voll mit Rasensamen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Grünpflege</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Rasen säen im eigenen Garten: So wird&#x27;s gemacht 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T16:26:33+02:00">30.04.2020</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/auto/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Auto 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/news/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Autonews 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/fahrberichte/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fahrberichte 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/auto/service/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Service 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/service/sicherheit/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Sicherheit 
 
 
 </a>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#090b0a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699344/t/yC/v5/w160/r1/-/bild-auto.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Auto- &amp; Motorrad-Gutscheine"
 
 data-src="https://image.stern.de/7699344/t/yC/v5/w160/r1/-/bild-auto.jpg"
 alt="Auto- &amp; Motorrad-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auto-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:58+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser  teaser--menu
 menu__list-teaser menu__list-teaser-with-ad-label
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/vergleich/kredit/auto/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f0f1ec;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7823122/t/gP/v3/w160/r1/-/autokauf.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 
 data-src="https://image.stern.de/7823122/t/gP/v3/w160/r1/-/autokauf.jpg"
 alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Autokredit Vergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Autokredite berechnen, vergleichen &amp; online beantragen! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:44:07+02:00">29.05.2018</time>
 </div>
 </a>
 </article>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/auto/life-hack-auto-wundermittel-lackkratzer-entfernen-6975184.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#81807e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6975862/t/NG/v4/w160/r1/-/life-hack-lackkratzer--1-.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mann im Auto, Kratzer im Lack"
 
 data-src="https://image.stern.de/6975862/t/NG/v4/w160/r1/-/life-hack-lackkratzer--1-.jpg"
 alt="Mann im Auto, Kratzer im Lack"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Life Hacks Auto</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Mit diesem Wundermittel entfernen Sie kleine Lackkratzer 
 </span>
 </div>
 <span class="teaser__target teaser__target--video u-typo u-typo--teaser-info-line">
 Video  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-04-02T14:06:31+02:00">02.04.2019</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/gutscheine/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Gutscheine 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/ikea/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 IKEA 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/saturn/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 SATURN 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/shop-apotheke/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 SHOP APOTHEKE 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/tchibo/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Tchibo 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/shops/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Alle Gutschein-Shops 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/ebay/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 eBay Gutschein 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#090b0a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699344/t/yC/v5/w160/r1/-/bild-auto.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Auto- &amp; Motorrad-Gutscheine"
 
 data-src="https://image.stern.de/7699344/t/yC/v5/w160/r1/-/bild-auto.jpg"
 alt="Auto- &amp; Motorrad-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auto-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:58+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/mode-und-kleidung/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#4c0d1e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227478/t/9f/v4/w160/r1/-/bild-naviteaser-mode-gutschein.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mode-Gutscheine"
 
 data-src="https://image.stern.de/9227478/t/9f/v4/w160/r1/-/bild-naviteaser-mode-gutschein.jpg"
 alt="Mode-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Mode-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die neusten Online-Gutscheine für Mode- &amp; Fashion Shops! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:42:44+02:00">16.04.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/moebel/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#647c86;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227492/t/Lp/v4/w160/r1/-/bild-naviteaser-moebel-gutschein.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Möbel-Gutscheine"
 
 data-src="https://image.stern.de/9227492/t/Lp/v4/w160/r1/-/bild-naviteaser-moebel-gutschein.jpg"
 alt="Möbel-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Möbel-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gutscheine &amp; Rabatte für Möbel &amp; Einrichtung entdecken! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:53:33+02:00">16.04.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/versandhaus/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ededeb;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227500/t/dZ/v4/w160/r1/-/bild-naviteaser-versandhaus-gutschein.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Versandhaus-Gutscheine"
 
 data-src="https://image.stern.de/9227500/t/dZ/v4/w160/r1/-/bild-naviteaser-versandhaus-gutschein.jpg"
 alt="Versandhaus-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Versandhaus-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gutscheincodes für bekannte Online-Versandhäuser! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:56:59+02:00">16.04.2020</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/stiftung/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Stiftung Stern 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/stiftung-stern-kontakt-und-impressum-1524987.html"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kontakt 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/stiftung-stern-der-verein-1524988.html"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Über uns 
 
 
 </a>
 
 </li></ul>
 </li></ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Services</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/vergleich/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--shop menu__list-icon--with-label"    
 
 
 
 >
 
 Produktvergleiche 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/video/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--videos menu__list-icon--with-label"    
 
 
 
 >
 
 Videos 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/podcasts/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--podcasts menu__list-icon--with-label"    
 
 
 
 >
 
 Podcasts 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://shop.stern.de/de_DE/abo/stern/stern/8912.html?onwewe&#x3D;0612&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Navi-Abo&amp;itm_term&#x3D;sternde#oc&#x3D;selbstzahler&amp;medium&#x3D;print"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--subscriptions menu__list-icon--with-label"     rel="noopener" target="_blank"
 
 
 
 >
 
 Aboshop 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/p/crimeplus/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--crime menu__list-icon--with-label"     data-commerce="{&quot;id&quot;:&quot;str_crime&quot;,&quot;name&quot;:&quot;:Crime Plus&quot;,&quot;creative&quot;:&quot;link&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 
 
 >
 
 CRIME PLUS 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://spiele.stern.de/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--games menu__list-icon--with-label"    
 
 
 
 >
 
 Spiele 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/newsletter/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--newsletter menu__list-icon--with-label"    
 
 
 
 >
 
 Newsletter abonnieren 
 
 </a>
 
 </li></ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Stern folgen</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.facebook.com/stern"  
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--facebook"     rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Facebook</span> 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.instagram.com/stern/"  
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--instagram"     rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Instagram</span> 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://twitter.com/sternde"  
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--twitter"     rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Twitter</span> 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.youtube.com/user/Stern"  
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--youtube"     rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">YouTube</span> 
 </a>
 
 </li></ul>
 </div>
 <div class="menu__section ">
 
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/impressum-www-stern-de-3347228.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Impressum 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Redaktionelle Richtlinien 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/agb-4541846.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 AGB 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/datenschutzbestimmungen-4541848.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Datenschutzhinweise 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(237312)"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Datenschutz-Einstellungen 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Netiquette 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Werbung 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Browserbenachrichtigungen 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/kontakt-9353656.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Kontakt 
 
 </a>
 
 </li></ul>
 </div>
 </nav>
</x-drawer>
<header class="header page__header">
 <div class="header__inner">
 <a href="https://www.stern.de/"
 class="header__logo"
 title="Home"
 aria-label="stern.de"
 ></a>
 <div class="header__content">
 <button
 class="header__button header__button--burger js-header__button--burger"
 aria-controls="drawer"
 aria-expanded="false"
 aria-haspopup="true"
 aria-label="Menü"
 ></button>
 </div>
 <div class="header__meta">
 <ul class="header__meta-items">
 <li class="header__meta-item u-hidden-in-app-temporary">
 <a href="https://www.stern.de/p/plus/" class="header__meta-link" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;STERN PLUS&quot;,&quot;position&quot;:&quot;navi_top;Navigation;1&quot;}">
 <span class="header__meta-icon header__meta-icon--stern-plus"></span>
 <span class="header__meta-text u-typo u-typo--button-text-small u-hide-on-mobile">STERN PLUS</span>
 </a>
 </li>
 <li class="header__meta-item u-hide-on-mobile">
 <a href="https://sso.guj.de/stern_web/auth/login" class="header__meta-link">
 
 <span class="header__meta-text u-typo u-typo--breadcrumb-link">ANMELDEN</span>
 </a>
 </li>
 </ul>
 </div>
 <div class="header__slide-navigation">
 <nav class="slide-navigation">
 <ul class="slide-navigation__items">
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/panorama/">Panorama</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/politik/">Politik</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/kultur/">Kultur</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/lifestyle/">Lifestyle</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/digital/">Digital</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/wirtschaft/">Wirtschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/sport/">Sport</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gesundheit/">Gesundheit</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/genuss/">Genuss</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/reise/">Reise</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/familie/">Familie</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/auto/">Auto</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gutscheine/">Gutscheine</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/stiftung/">Stiftung Stern</a>
 </li>
 </ul>
 </nav>
 </div>
 </div>
</header>

 <!-- esi:include end: header -->
 

 <div class="page__content">
 <main class="page__main js-page__main">
 <!-- Schnittmarke Anfang -->
 <ul class="breadcrumb u-typo u-typo--breadcrumb page__breadcrumb u-hidden-in-app">
 <!-- crop mark begin breadcrumb --><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.stern.de/panorama/">Panorama</a></li><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.stern.de/panorama/gesellschaft/">Gesellschaft</a></li><li class="breadcrumb__item"><h1 class="breadcrumb__headline u-typo u-typo--breadcrumb">EM 2021: Fußball-Fan taucht Straßenzug in Schwarz-Rot-Gelb (Video)</h1></li><!-- crop mark end breadcrumb -->
 </ul>
 <div id="wallpaper_1" class="ad-element ad-element--wallpaper_1 js-ad-element gujAd js-gujAd-wallpaper_1 wallpaper u-typo preserveSpace">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("wallpaper_1");
 });
 }
 </script>
 </div>        <div id="superbanner_1" class="ad-element ad-element--superbanner_1 js-ad-element gujAd js-gujAd-superbanner_1 superbanner u-typo preserveSpace">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_1");
 });
 }
 </script>
 </div>        <div class="ad-wrapper ad-wrapper--mobile_1">
 <div id="mobile_1" class="ad-element ad-element--mobile_1 js-ad-element gujAd js-gujAd-mobile_1 mobile u-typo preserveSpace">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_1");
 });
 }
 </script>
 </div></div>          
 
 <div class="article page__inner-content">
 <!-- crop mark begin inner content -->
 <article class="article__main">
 <header class="article__header">
 <div class="title article__title">
 
 <h2 class="title__heading">
 <span class="title__kicker u-typo u-typo--kicker">Achim zeigt Flagge</span>
 <span class="title__headline u-typo u-typo--article-title">Fußball-Verrückter deckt ganzen Straßenzug Schwarz-Rot-Gold ein</span>
 </h2>
 </div>
 <figure class="video article__lead-content video--lead-content">
 <div class="video__player" style="--aspect-ratio: 1.7778">
 <video-js class="js-brightcove vjs-fluid u-typo" controls playsinline="true" lang="de" data-embed="default" x-data-video-id="ref:456559af-45c8-453a-851e-92019d1de9a3" data-config="{&quot;tracking&quot;:{&quot;staticTitle&quot;:&quot;30591476:Video-Achim zeigt Flagge zur EM&quot;,&quot;hiddenSources&quot;:[[&quot;FEEDAGENTUREN&quot;,&quot;Reuters&quot;],[&quot;STERN&quot;,&quot;stern-online&quot;]],&quot;technicalTags&quot;:[&quot;news&quot;]},&quot;timeoutMillis&quot;:8000,&quot;redirectCount&quot;:10,&quot;posterImage&quot;:&quot;https://image.stern.de/30592456/t/1_/v3/w960/r1.7778/-/achim-essen-fussball-em.jpg&quot;,&quot;length&quot;:&quot;PT1M45S&quot;,&quot;isVideoArticle&quot;:true,&quot;disableAutoplay&quot;:false,&quot;adZone&quot;:&quot;panorama&quot;}">
 </video-js>        <img
 class="image video__image"
 
 
 title="Essen: Fußball-Verrückter deckt ganzen Straßenzug Schwarz-Rot-Gelb ein."
 src="https://image.stern.de/30592456/t/1_/v3/w960/r1.7778/-/achim-essen-fussball-em.jpg"
 
 alt=""
 loading="eager"
 />
 </div>
 
 
 <figcaption class="video__caption u-typo u-typo--caption">
 <x-clamp
 max-lines=4
 class="video__collapsible-block"
 collapsed
 >
 <div slot="content" class="video__collapsible-block-content"><em><strong>Sehen Sie im Video: Fußball-Verrückter deckt ganzen Straßenzug Schwarz-Rot-Gelb ein.</strong></em><br /><br/><br /><br/><br />Es gibt Fußballfans und es gibt Achim Klimmeck. Der Essener sorgt auch ohne großes Fanfest für 'Deutsches Fußballfieber' und das vor seiner Haustür. Hunderte verschiedene Flaggen und andere Fanartikel hat der Fußballenthusiast zwischen den Häusern seiner Straße platziert. Mehr als 500 Flaggen seien es, schätzt er, gezählt habe er sie nicht. "2006 habe ich angefangen. Am Fenster habe ich ein paar Fahnen gehabt und da sagte mein Schwager, der wohnt hier auf der 3, ich habe noch ein paar Seile. Da sag ich, ja komm, da binden wir sie mal zusammen. Dann haben wir erst hier eine rüber und hier eine rüber. Das kam so gut an, da hab ich gesagt: Weißt du was, normalerweise müssten wir noch eine Weltmeisterschaft (illustrieren). Dann hab ich gezählt: Acht Bäume, acht Gruppen, das ist doch wunderbar! Da kann ich jede Gruppe aufstellen." Auch wenn coronabedingt das große Fanfest am Dienstag beim Spiel gegen England ausbleibt, die Essener Rullichstrasse steht ganz klar hinter 'Jogi's Jungs'. Fußballfan Klimmeck tippt auf ein Elfmeterschießen - und auf einen Finaleinzug der Deutschen im späteren Verlauf des Turniers. "Die Deutschen machen sich immer kleiner als sie sind, das ist schon mal das erste. Die Engländer haben doch mehr Angst vor uns als wir vor denen. Da sollte man doch keine Angst haben. Und wenn es zum Elfmeterschießen kommt, dann kommen wir eine Runde weiter und alles ist gut, so wie immer. Und außerdem: 25 Jahre haben wir keine Europameisterschaft mehr gewonnen. 1996 - und wo war es gewesen? In England. Also, es wird Zeit, dass wir da wieder den Cup holen." Aber auch wenn das nicht der Fall sein sollte, die Fußballdeko bleibt weiter an Ort und Stelle, zumindest bis zum Ende der EM.</div>
 <span slot="label" class="video__more u-typo u-typo--button-text-small">Mehr</span>
 </x-clamp>    </figcaption>
 </figure>    </header>
 <div class="article__body js-article-body">
 <div class="authors article__authors">
 
 <div class="authors__text u-typo u-typo--author">
 <time class="authors__date u-typo u-typo--date" datetime="2021-06-29T10:20:00+02:00">29.06.2021, 10:20 Uhr</time>
 </div>
 </div>
 <div class="intro">
 <div class="intro__text u-typo u-typo--intro u-richtext">
 Fußball-Fan Achim Klimmeck hat in Essen zwischen den Häusern seiner Straße ein wahres Flaggen-Feuerwerk gezündet. Dem Spiel der Nationalelf gegen England sieht er optimistisch entgegen.
 </div>
 </div>
 <div class="credits-author-source u-typo u-typo--credit article__credits-author-source">
 </div>
 
 <section class="links article__tags">
 <span class="links__headline u-typo u-typo--between-heading">#Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/deutschland-4540700.html"
 >Deutschland</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/themen/strassenzug-4188138.html"
 >Straßenzug</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sport/fussball/themen/england-4154854.html"
 >England</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sport/fussball/em-2021/"
 >EM 2021</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/essen-4154884.html"
 >Essen</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sport/fussball/themen/deutschlandfahne-4169596.html"
 >Deutschlandfahne</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sport/fussball/themen/fussball-deutschland-4148482.html"
 >Fußball-Deutschland</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sport/fussball/themen/dfb-team-4186328.html"
 >DFB-Team</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sport/fussball/themen/dfb-elf-4176550.html"
 >DFB-Elf</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sport/fussball/themen/wembley-stadion-4135684.html"
 >Wembley-Stadion</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sport/fussball/themen/fussball-4154906.html"
 >Fußball</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sport/fussball/em-2021/"
 >Fußball-EM</a>
 </li>
 </ul>
 </section>
 </div>
 </article>
 <div class="article__sidebar">
 <aside class="sidebar js-sidebar">
 <div class="js-sidebar__static">
 <x-clone id="sidebar-headline"></x-clone>
 <x-clone id="sidebar-teaser" child="1" class="sidebar__teaser js-sidebar__static-teaser"></x-clone>
 <div id="rectangle_1" class="ad-element ad-element--rectangle_1 js-ad-element gujAd js-gujAd-rectangle_1 rectangle u-typo u-hidden">
 </div>    </div>
 <div class="sidebar__sticky">
 <x-clone id="sidebar-teaser" child="2" class="sidebar__teaser js-sidebar__sticky-teaser"></x-clone>
 <div class="js-sidebar__sticky-ads">
 <div id="sidebar1" class="ad-element ad-element--sidebar1 js-ad-element gujAd js-gujAd-sidebar1 sidebar1 u-typo u-hidden">
 </div>        <div id="sidebar2" class="ad-element ad-element--sidebar2 js-ad-element gujAd js-gujAd-sidebar2 sidebar2 u-typo u-hidden">
 </div>        <div id="sidebar3" class="ad-element ad-element--sidebar3 js-ad-element gujAd js-gujAd-sidebar3 sidebar3 u-typo u-hidden">
 </div>        <div id="sidebar4" class="ad-element ad-element--sidebar4 js-ad-element gujAd js-gujAd-sidebar4 sidebar4 u-typo u-hidden">
 </div>        <div id="sidebar5" class="ad-element ad-element--sidebar5 js-ad-element gujAd js-gujAd-sidebar5 sidebar5 u-typo u-hidden">
 </div>        <div id="sidebar6" class="ad-element ad-element--sidebar6 js-ad-element gujAd js-gujAd-sidebar6 sidebar6 u-typo u-hidden">
 </div>        <div id="sidebar7" class="ad-element ad-element--sidebar7 js-ad-element gujAd js-gujAd-sidebar7 sidebar7 u-typo u-hidden">
 </div>        <div id="sidebar8" class="ad-element ad-element--sidebar8 js-ad-element gujAd js-gujAd-sidebar8 sidebar8 u-typo u-hidden">
 </div>        <div id="sidebar9" class="ad-element ad-element--sidebar9 js-ad-element gujAd js-gujAd-sidebar9 sidebar9 u-typo u-hidden">
 </div>        <div id="sidebar10" class="ad-element ad-element--sidebar10 js-ad-element gujAd js-gujAd-sidebar10 sidebar10 u-typo u-hidden">
 </div>      </div>
 </div>
 </aside>
 </div>
 <div class="article__end">
 
 <div class="footer-teaserblock js-ob" data-canonical="https://www.stern.de/panorama/gesellschaft/em-2021--fussball-fan-taucht-strassenzug-in-schwarz-rot-gelb--video--30591476.html">
 
 <div
 class="group      group-teaserblock
 group-teaserblock--native-teasers"
 
 >
 
 
 
 <div class="group-teaserblock__items js-ob-native-teasers">
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_14">
 <div class="ad-tag-container__wrapper">
 <div id="teaser_14" class="ad-element ad-element--teaser_14 js-ad-element gujAd js-gujAd-teaser_14 teaser u-typo" data-in-container="true">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_14");
 });
 }
 </script>
 </div>    </div>
 </div>      
 
 
 <article
 class="teaser  teaser--ad-slot
 group__item group__item--teaser-ad-slot item--context-group
 "
 
 >
 <a
 class="teaser__link  teaser--ad-slot__link"
 href="https://www.stern.de/panorama/gesellschaft/em-2021--fussball-fan-taucht-strassenzug-in-schwarz-rot-gelb--video--30591476.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#c31a13;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30592456/t/8-/v3/w480/r1.7778/-/achim-essen-fussball-em.jpg 480w, https://image.stern.de/30592456/t/1_/v3/w960/r1.7778/-/achim-essen-fussball-em.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Essen: Fußball-Verrückter deckt ganzen Straßenzug Schwarz-Rot-Gelb ein."
 
 src="https://image.stern.de/30592456/t/1_/v3/w960/r1.7778/-/achim-essen-fussball-em.jpg"
 alt="Essen: Fußball-Verrückter deckt ganzen Straßenzug Schwarz-Rot-Gelb ein."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Achim zeigt Flagge</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Fußball-Verrückter deckt ganzen Straßenzug Schwarz-Rot-Gold ein 
 </span>
 </h3>
 <span class="teaser__target teaser__target--video u-typo u-typo--teaser-info-line">
 Video<time class="teaser__target-duration" datetime="PT1M45S">01:45</time>
 </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-29T10:20:00+02:00">Vor 36 Minuten</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_15">
 <div class="ad-tag-container__wrapper">
 <div id="teaser_15" class="ad-element ad-element--teaser_15 js-ad-element gujAd js-gujAd-teaser_15 teaser u-typo" data-in-container="true">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_15");
 });
 }
 </script>
 </div>    </div>
 </div>      
 
 
 <article
 class="teaser  teaser--ad-slot
 group__item group__item--teaser-ad-slot item--context-group
 "
 
 >
 <a
 class="teaser__link  teaser--ad-slot__link"
 href="https://www.stern.de/panorama/gesellschaft/badeunglueck-in-bayern--mann-will-sohn-aus-fluss-retten-und-stirbt-30590842.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#bad5e8;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30590844/t/FO/v4/w480/r1.7778/-/bayern-oberpfalz-bild-1.jpg 480w, https://image.stern.de/30590844/t/lE/v4/w960/r1.7778/-/bayern-oberpfalz-bild-1.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Rettungswagen nahe der Einsatzstelle am Ufer des Flusses Regen. Foto: vifogra /dpa"
 
 src="https://image.stern.de/30590844/t/lE/v4/w960/r1.7778/-/bayern-oberpfalz-bild-1.jpg"
 alt="Badeunglück in Oberpfalz: Mann will Sohn aus Fluss retten und stirbt"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Unglück</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Mann will Sohn aus Fluss retten und stirbt 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-28T18:59:00+02:00">Vor 15 Stunden</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_16">
 <div class="ad-tag-container__wrapper">
 <div id="teaser_16" class="ad-element ad-element--teaser_16 js-ad-element gujAd js-gujAd-teaser_16 teaser u-typo" data-in-container="true">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_16");
 });
 }
 </script>
 </div>    </div>
 </div>      
 
 
 <article
 class="teaser  teaser--ad-slot
 group__item group__item--teaser-ad-slot item--context-group
 "
 
 >
 <a
 class="teaser__link  teaser--ad-slot__link js-teaser-external-link"
 href="https://www.stern.de/p/crimeplus/-der-maskenmann----folge-1--die-jagd-nach-dem-phantom-30551216.html?onwewe&#x3D;0629&amp;itm_source&#x3D;sternartikelende"
 rel="noopener nofollow"
 target="_blank"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#000000;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30573080/t/UF/v3/w480/r1.7778/-/maskenmann-f1.jpg 480w, https://image.stern.de/30573080/t/iv/v3/w960/r1.7778/-/maskenmann-f1.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 
 
 src="https://image.stern.de/30573080/t/iv/v3/w960/r1.7778/-/maskenmann-f1.jpg"
 alt=""
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Stern Crime: Der Maskenmann</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Nachts dringt er mit schwarzer Sturmhaube maskiert in Schullandheime ein. Es ist einer der grausamsten und unglaublichsten Kriminalfälle Deutschlands. 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-03-05T15:43:51+01:00">05.03.2021</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 <div class="widget-element group-teaserblock__item group-teaserblock__item--widget-element-html-widget item--context-group-teaserblock js-widget-element">
 <link href="https://www.stern.de/gutscheine/shop-widgets/css/core.css?123" rel=stylesheet>
 
 
 <div class="stern-gutscheinbox scroll">
 
 <div class=stern-gutscheine-box></div>
 
 <p class=stern-gutscheinbox-headline><a class=wdgnavilink href="https://www.stern.de/gutscheine/"
 target=_self>Gutscheine</a></p>
 
 
 <ul class="alt stern-gutscheinbox-scroll">
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/otto/" title="OTTO Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/otto-de.png"
 alt="OTTO Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>OTTO Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/ebay/" title="eBay Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/ebay-de.jpg"
 alt="eBay Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>eBay Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/baur/" title="baur Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/baur-de.png"
 alt="baur Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>baur Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/amazon/" title="Amazon Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/amazon-de.png"
 alt="Amazon Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Amazon Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/flaconi/" title="Flaconi Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/flaconi-de.png"
 alt="Flaconi Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Flaconi Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/douglas/" title="Douglas Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/douglas-de.jpg"
 alt="Douglas Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Douglas Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/lidl/" title="Lidl Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/lidl-shop-de.jpg"
 alt="Lidl Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Lidl Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/saturn/" title="Saturn Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/saturn-de.jpg"
 alt="Saturn Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Saturn Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/ikea/" title="IKEA Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/ikea-com.png"
 alt="IKEA Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>IKEA Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/shop-apotheke/" title="Shop-Apotheke Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/shop-apotheke-com.png"
 alt="Shop-Apotheke Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Shop-Apotheke Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 </ul>
 
 
 <div class=stern-gutscheinbox-footer>
 
 <p class=left><a class=wdgnavilink href=""
 
 target=_self></a></p>
 
 <p class=right><a class=wdgnavilink href=""
 
 target=_self></a></p>
 
 </div>
 
 </div>
 </div><div class="widget-element group-teaserblock__item group-teaserblock__item--widget-element-html-widget item--context-group-teaserblock js-widget-element">
 <link href="https://www.stern.de/vergleich/widgets/css/widgets.css" rel=stylesheet>
 <div class="vergleichsinfo">
 
 <div class=vergleichsinfobox></div>
 
 <p class=vergleichsinfo-ueberschrift><a href="https://www.stern.de/vergleich/" target=_self>Verbraucher- & Produktvergleiche</a></p>
 
 <ul class="vergleichsinfo-scroll">
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/baumarkt/" title="Baumarkt & DIY">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/baumarkt.png" alt="Baumarkt & DIY">
 </div>
 
 <div class=vergleichsinfo-titel>Baumarkt & DIY</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/drogerie/" title="Drogerie & Beauty">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/drogerie.png" alt="Drogerie & Beauty">
 </div>
 
 <div class=vergleichsinfo-titel>Drogerie & Beauty</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/elektronik/" title="Elektronik & Technik">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/elektronik.png" alt="Elektronik & Technik">
 </div>
 
 <div class=vergleichsinfo-titel>Elektronik & Technik</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/familie-kinder/" title="Familie & Kinder">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/familie.png" alt="Familie & Kinder">
 </div>
 
 <div class=vergleichsinfo-titel>Familie & Kinder</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/haushalt/" title="Haushalt & Einrichtung">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/haushalt.png" alt="Haushalt & Einrichtung">
 </div>
 
 <div class=vergleichsinfo-titel>Haushalt & Einrichtung</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/outdoor-sport/" title="Outdoor & Sport">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/04/trampolin.png" alt="Outdoor & Sport">
 </div>
 
 <div class=vergleichsinfo-titel>Outdoor & Sport</div>
 
 </a>
 
 </li>
 
 </ul>
 
 
 
 <div class=vergleichsinfo-footer>
 
 </div>
 
 </div>
 </div>
 <div
 class="group    group--ad-slot group-teaserblock__item group-teaserblock__item--group-ad-slot item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Produkte &amp; Tipps</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/amazon-prime-day-2021--alle-highlights-im-ueberblick-30570558.html"
 >Amazon Prime Day 2021: Die besten Angebote</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/genuss/thermomix-alternativen--modelle-unter-400-euro-9125788.html"
 >Thermomix-Alternative</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/genuss/essen/nudeln-ohne-kohlenhydrate--4-pasta-alternativen-9079242.html"
 >Nudeln ohne Kohlenhydrate</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/digital/technik/smartphone-unter-fuenf-zoll--modelle-im-vergleich-9077650.html"
 >Smartphones unter 5 Zoll</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/haarseife-liegt-im-trend--sinnvolle-oder-sinnlose-alternative--9009302.html"
 >Haarseife</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/haut/was-hilft-gegen-pickel--tipps-fuer-reine-haut-9075130.html"
 >Was hilft gegen Pickel?</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 >Krankenkassenvergleich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/corona-selbsttest-fuer-zu-hause--anwendung---verfuegbarkeiten-30411076.html"
 >Corona-Schnelltests</a>
 </li>
 </ul>
 </div>
 </div>
 </div>
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_17">
 <div class="ad-tag-container__wrapper">
 <div id="teaser_17" class="ad-element ad-element--teaser_17 js-ad-element gujAd js-gujAd-teaser_17 teaser u-typo" data-in-container="true">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_17");
 });
 }
 </script>
 </div>    </div>
 </div>      <div class="widget-element group__item group__item--widget-element-html-widget item--context-group js-widget-element">
 <div>
 <a href="https://shop.stern.de/de_DE/abo/stern/stern-wunschabo/8912.html?onwewe=0632&itm_source=STERN&itm_medium=Site-Homepageeinbindung&itm_campaign=Artikelende-Abo&itm_term=sternde#oc=selbstzahler&medium=print" target="_blank">
 <div class="teaser-image"> <img height="300" width="300" class ="image--width-and-height" loading="lazy" alt="STERN im Print-Abo lesen" src="
 /resource/crblob/9366604/0ec8b36fb81518c1062189df965b7991/dpv-abobild-data.jpg
 ">
 </div>
 </a>
 </div>
 </div>  </div>
 </div>
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_18">
 <div class="ad-tag-container__wrapper">
 <div id="teaser_18" class="ad-element ad-element--teaser_18 js-ad-element gujAd js-gujAd-teaser_18 teaser u-typo" data-in-container="true">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_18");
 });
 }
 </script>
 </div>    </div>
 </div>      
 
 
 <article
 class="teaser  teaser--ad-slot
 group__item group__item--teaser-ad-slot item--context-group
 "
 
 >
 <a
 class="teaser__link  teaser--ad-slot__link"
 href="https://www.stern.de/panorama/gesellschaft/gen-z--junge-erwachsene-ueber-pandemie-erfahrungen-und-ihre-zukunft--video--30589162.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#432735;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30589168/t/Oq/v5/w480/r1.7778/-/generation-z-in-der-pandemie.jpg 480w, https://image.stern.de/30589168/t/7d/v5/w960/r1.7778/-/generation-z-in-der-pandemie.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Generation Z"
 
 src="https://image.stern.de/30589168/t/7d/v5/w960/r1.7778/-/generation-z-in-der-pandemie.jpg"
 alt="Gen Z: Vier junge Erwachsene über ihre Pandemie-Erfahrungen und was sie sich von ihrer Zukunft erhoffen."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Generation Z</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Junge Erwachsene über ihr Leben in der Pandemie: &quot;Depression war erschreckend häufig ein Thema&quot; 
 </span>
 </h3>
 <span class="teaser__target teaser__target--video u-typo u-typo--teaser-info-line">
 Video<time class="teaser__target-duration" datetime="PT8M48S">08:48</time>
 </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-28T14:44:00+02:00">Vor 20 Stunden</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_19">
 <div class="ad-tag-container__wrapper">
 <div id="teaser_19" class="ad-element ad-element--teaser_19 js-ad-element gujAd js-gujAd-teaser_19 teaser u-typo" data-in-container="true">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_19");
 });
 }
 </script>
 </div>    </div>
 </div>      
 
 
 <article
 class="teaser  teaser--ad-slot
 group__item group__item--teaser-ad-slot item--context-group
 "
 
 >
 <a
 class="teaser__link  teaser--ad-slot__link"
 href="https://www.stern.de/panorama/gesellschaft/aegypten--freunde-entwickeln-ungewoehnliches-wasser-spass-mobil--video--30585268.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#504f79;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30585270/t/FP/v5/w480/r1.7778/-/23-spritztour-auf-dem-wasser-6260641549001-1.jpg 480w, https://image.stern.de/30585270/t/KV/v5/w960/r1.7778/-/23-spritztour-auf-dem-wasser-6260641549001-1.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 
 
 src="https://image.stern.de/30585270/t/KV/v5/w960/r1.7778/-/23-spritztour-auf-dem-wasser-6260641549001-1.jpg"
 alt=""
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Spritztour auf dem Wasser</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Freunde entwickeln ungewöhnliches Gefährt – billig ist das Spaß-Mobil nicht 
 </span>
 </h3>
 <span class="teaser__target teaser__target--video u-typo u-typo--teaser-info-line">
 Video<time class="teaser__target-duration" datetime="PT51S">00:51</time>
 </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-27T20:48:00+02:00">27.06.2021</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 </div></div>
 </div>
 
 
 
 
 <div
 class="group      group-teaserlist
 group-teaserlist--relateds article__relateds"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">      <h2 class="group__headline u-typo u-typo--index-section-h2" data-clone="sidebar-headline">
 Mehr zum Thema
 </h2>
 
 
 <div class="group__items" data-clone="sidebar-teaser">
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/panorama/weltgeschehen/news-heute--47-9-grad---kanada-bricht-temperatur-rekord--30592656.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#040404;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30592862/t/U9/v2/w480/r1.7778/-/news-heute-kanada-usa-hitze-temperatur.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="News von heute"
 
 src="https://image.stern.de/30592862/t/U9/v2/w480/r1.7778/-/news-heute-kanada-usa-hitze-temperatur.jpg"
 alt="News von heute"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">+++ Ticker +++</span>
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">News von heute</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 47,9 Grad – Kanada bricht Hitzerekord von 1937 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-29T10:19:00+02:00">Vor 37 Minuten</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/reise/keine-neuen-reisebeschraenkungen--bund-und-laender-verzichten-auf-schaerfere-kontrollen-30592796.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#e7e7ef;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30592798/t/s6/v2/w480/r1.7778/-/urlaub-reise-corona-regeln-beschraenkungen-reisebeschraenkungen-delta.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Vorerst keine neuen Reisebeschränkungen"
 
 src="https://image.stern.de/30592798/t/s6/v2/w480/r1.7778/-/urlaub-reise-corona-regeln-beschraenkungen-reisebeschraenkungen-delta.jpg"
 alt="Vorerst keine neuen Reisebeschränkungen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Keine neuen Reisebeschränkungen</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Bund und Länder verzichten vorerst auf strengere Regeln für Urlauber 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-29T08:08:00+02:00">Vor 2 Stunden</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/sport/fussball/em-2021/em-2021--deutschland-vs--england---wie-beim-elfer-1996-ruhen-die-hoffnungen-auf-gareth-southgate-30591552.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#ae8641;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30591700/t/dd/v3/w480/r1.7778/-/fs-southgate-4-seaman.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Englands Torhüter David Seaman tröstet den untröstlichen Gareth Southgate"
 
 src="https://image.stern.de/30591700/t/dd/v3/w480/r1.7778/-/fs-southgate-4-seaman.jpg"
 alt="Englands Torhüter David Seaman tröstet den untröstlichen Gareth Southgate"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Deutschland vs. England</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie beim Elfer-Drama 1996: England hofft wieder auf Gareth Southgate – diesmal soll der Titel her 
 </span>
 </h3>
 <span class="teaser__target teaser__target--gallery u-typo u-typo--teaser-info-line">
 8
 Bilder  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-29T07:25:00+02:00">Vor 3 Stunden</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/panorama/unwetter-sorgen-fuer-chaos-in-deutschland---dach-des-stuttgarter-opernhaus-teils-weggerissen-30592772.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#e29463;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30592800/t/-t/v3/w480/r1.7778/-/unwetter-stuttgart-opernhaus-schwer-getroffen.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Große Schäden am Stuttgarter Opernhaus durch Unwetter"
 
 src="https://image.stern.de/30592800/t/-t/v3/w480/r1.7778/-/unwetter-stuttgart-opernhaus-schwer-getroffen.jpg"
 alt="Große Schäden am Stuttgarter Opernhaus durch Unwetter"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Chaos und Schäden</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Schwere Unwetter im Südwesten: Sturm reißt Dachverkleidung am Stuttgarter Opernhaus weg 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-29T07:19:00+02:00">Vor 3 Stunden</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/gesundheit/corona--rki-meldet-404-faelle---neuinfektionen-gehen-weiter-zurueck-30592766.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#fdfdfd;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30592768/t/Pw/v2/w480/r1.7778/-/rki-neuinfektionen-corona-zahlen-dienstag.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="RKI meldet 404 Corona-Neuinfektionen"
 
 src="https://image.stern.de/30592768/t/Pw/v2/w480/r1.7778/-/rki-neuinfektionen-corona-zahlen-dienstag.jpg"
 alt="RKI meldet 404 Corona-Neuinfektionen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Zahlen am Dienstag</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Infektionsgeschehen flaut weiter ab – RKI meldet 404 Corona-Neuinfektionen 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-29T06:52:00+02:00">Vor 4 Stunden</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/panorama/weltgeschehen/news-heute--ex-justizminister-barr-nennt-trumps-betrugsvorwuerfe--schwachsinn--30591138.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#7d4021;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/9557472/t/tX/v3/w480/r1.7778/-/bill-barr-und-donald-trump-bruch.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="News von heute: Ex-Justizminister Bill Barr (l..) nennt die von Donald Trump erhobenen Betrugsvorwürfe &quot;Schwachsinn&quot;"
 
 src="https://image.stern.de/9557472/t/tX/v3/w480/r1.7778/-/bill-barr-und-donald-trump-bruch.jpg"
 alt="Keine Basis mehr: Ex-Justizminister Bill Barr (re.) wirft Donald Trump wegen der Eskalation am Kapitol &quot;Verrat am Amt und seinen Anhängern&quot; vor."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">+++ Ticker +++</span>
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">News von heute</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Ex-Justizminister Barr nennt Trumps Betrugsvorwürfe &quot;Schwachsinn&quot; 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-28T20:46:00+02:00">Vor 14 Stunden</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/kultur/tv/darum-produziert-das-deutsche-fernsehen-so-viel-mittelmass-30592134.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#3c404b;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30592240/t/kA/v4/w480/r1.7778/-/annette-hess.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Annette Hess"
 
 src="https://image.stern.de/30592240/t/kA/v4/w480/r1.7778/-/annette-hess.jpg"
 alt="Annette Hess"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Drehbuchautoren kritisieren ARD</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Darum produziert das deutsche TV so viel Mittelmaß – zwei Kreative schildern ihre Erfahrungen 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-28T20:05:00+02:00">Vor 14 Stunden</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/p/plus/kultur-lifestyle/sex-im-film--wie-eine-intimitaetskoordinatorin-dafuer-sorgt--dass-sexszenen-gelingen-30591380.html"
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;30591380:Sie sorgt für guten Sex im Film: \&quot;Ich kenne keinen Schauspieler, der gerne eine Sexszene dreht\&quot; &quot;,&quot;position&quot;:&quot;not_set;Mehr zum Thema;8&quot;}"
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#d1b19c;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30591418/t/lb/v3/w480/r1.7778/-/julia-effertz-byteresamarenzi-0002-2-.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Julia Effertz"
 
 src="https://image.stern.de/30591418/t/lb/v3/w480/r1.7778/-/julia-effertz-byteresamarenzi-0002-2-.jpg"
 alt="Julia Effertz"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Interview</span>
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Intimitätskoordinatorin</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Sie sorgt für guten Sex im Film: &quot;Ich kenne keinen Schauspieler, der gerne eine Sexszene dreht&quot;  
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-28T18:56:00+02:00">Vor 16 Stunden</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--str_plus" aria-label="Partnerinhalt von Stern Plus"></div>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/sport/fussball/em-2021/em-2021--ungerecht--verheerend--verrueckt---kritik-an-herumreiserei-in-europa-waechst-30592402.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#d9dce1;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30592436/t/mD/v2/w480/r1.7778/-/reisende-schotten-bei-euro.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Reisende Schotten bei Euro"
 
 src="https://image.stern.de/30592436/t/mD/v2/w480/r1.7778/-/reisende-schotten-bei-euro.jpg"
 alt="Reisende Schotten bei Euro"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">EM 2021</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 &quot;Wir tragen die Delta-Variante quer durch Europa&quot; – EM-Modus sorgt für Kopfschütteln 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-28T17:22:00+02:00">Vor 17 Stunden</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 
 <div id="superbanner_2" class="ad-element ad-element--superbanner_2 js-ad-element gujAd js-gujAd-superbanner_2 superbanner u-typo">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_2");
 });
 }
 </script>
 </div>
 
 
 
 
 <div
 class="group      group-tab-box article__group-tab-box group-tab-box--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">      <h2 class="group__headline u-typo u-typo--index-section-h2" >
 <a class="group__link u-typo u-typo--index-section-h2-link group__link--tab-box" href="https://www.stern.de/noch-fragen/">Wissenscommunity</a>
 </h2>
 
 
 <div class="group__items" >
 
 <div
 class="group      group-teaser-gallery group-teaser-gallery--medium  js-group-teaser-gallery group-tab-box__item group-tab-box__item--group-teaser-gallery-medium item--context-group-tab-box"
 
 >
 
 
 
 <hr class="hr group__hr">        <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Neueste
 </h2>
 <x-gallery-scroller
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 >
 <div class="group-teaser-gallery__scrollable-wrapper group-teaser-gallery__scrollable-wrapper--tab-box" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.7778;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/muss-ich-praemie-versteuern-3000264727.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Muss ich Prämie versteuern 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Muss ich die Prämie versteuern?</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/wenn-ich-ein-mofa-machen-will-kann-ich-mir-das-finazieren-3000264703.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wenn ich ein mofa machen will kann ich mir das finazieren 
 </span>
 </h3>
 
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/bussgeld-vom-richter-3000264598.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Bußgeld vom Richter 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo, ich habe durch das Nicht Erscheinen als Zeuge vor Gericht ein Bußgeld von 150€ auferlegt bekommen. Da mein Nicht Erscheinen leider unentschuldigt war und ich vor Gericht auch gesagt habe, dass ich es schlichtweg vergessen hatte. Das Busgeld finde ich selber ok. Nun aber meine eigentliche Frage. Ich bin momentan im 9. Monat schwanger, befinde mich im Mutterschutz und beziehe noch aufstockend Geld vom Jobcenter. Kann ich durch diese Umstände das Bußgeld umgehen, da ich es momentan finanziell nicht wirklich stemmen kann?</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/druck-im-kopf-nachdem-aufrichten-3000264564.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Druck im Kopf nachdem aufrichten? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo zusammen,
 
 ich hoffe, dass hier im Forum welche sind, die sich einigermaßen mit der Medizin auskennen. Seit ungefähr 12 Jahren verspüre ich jedes mal, wenn ich nach längerer Autofahrt, oder nach längerem sitzen, aufstehe, einen Druck im Kopf und Halsbereich. Dieser Druck ist auch pulssynchron, ist aber kein Tinnitus. Niemand konnte mir helfen, noch einen Ratschlag geben. Untersuchungen, Ultraschall, Herz, Adern, Gefäße, alles in Ordnung. Mir wird auch nicht schwindlig wenn ich aufstehe, mein Blutdruck ist normal. Eine Ärztin meinte mal, dass sich aus irgendeinem Grund die Gefäße im Kopf erweitern nach dem ich aufstehe, was normal WÄRE und ich dies aber besonders wahrnehme. Kreislaufregulation ist auch alles normal, Schellong-Test gemacht, also wirklich alles. Das fühlt sich ungefähr so an, wie wenn man einen Handstand macht, kennt ja jeder, dass man einen Druck im Kopf verspürt weil das Blut in den Kopf schießt, genau so einen Druck habe ich aber wenn ich aufrecht stehe, ABER nur nach längerem sitzen. Verschwindet aber etwa in einer Minute. Wenn ich liege und aufstehe, habe ich diesen Druck überhaupt nicht, nur nach dem aufrichten nach sitzender Position, besonders schlimm ist es wenn ich aus dem Auto aussteige. Nackenverspannung habe ich nicht, war auch bei massagen, HWS geröntgt alles i.O.
 
 Falls einer so einen Fall hat, soll hier seine Erfahrungen reinschreiben, oder vielleicht kennt einer von euch einen Freund/in welche dieses behoben hat.
 
 würde mich freuen
 
 mfg</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/covid-19-impfung-3000264531.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 COVID 19 Impfung 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Habe Ende November eine COVID 19 Erkrankung gehabt( leider nicht vom Gesundheitsamt bestätigt ) und am 28.04 erste Impfung mit Biotech bekommen. Leider mit vielen Nebenwirkungen wie die manche erst nach der zweite haben ( Fieber , Gliederschmerzen..)Soll ich mich zweites mal impfen lassen? Kann man sich nicht „überimpfen „ ? Habe bis heute keinen Geruchssinn , was für mich als eine Bestätigung von covid 19 Erkrankung hindeutet. Heute Ergebnis vom Antikörpertest bekommen und meine Werte sind mehr als 3270.</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/suche-eine-bestimmte-serie-von-horrorkurzfilmen-3000264481.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Suche eine bestimmte Serie von Horrorkurzfilmen 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Ich suche einen HorrorKurzfilm. Eventuell nur in französisch. Habe ich vor ca 35 Jahren gesehen. Es geht da um einen Wandschrank. (Plaquard) Dieser befindet sich in einer Pension. Der Besitzer der Pension vermietet das Zimmer an eine Studentin. Nachts hört sie immer Geräusche aus dem Schrank, ihre Sachen sind durcheinander, eine Mäusefalle löst aus, aber nichts gefangen. etc.. Man sieht den Verursacher bis zum Schluss nicht, nur eine Klaue greift von unter dem Bett nach den Beinen erwischt sie aber nicht. Das Monster wohnt im Wandschrank .Am Schluss entdeckt die Studentin das Monster läuft weg, die Treppen der Pension herunter wird aber angesprungen und getötet. Pointe: Es ist die missgeborene Tochter des Pensionsbesitzers, der sie so füttert. Wie heisst diese Serie von Horrorkurzfilmen bzw. der Film?</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/kein-ton-wenn-monitor-ueber-hdmi-angeschlossen-wird-3000264470.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 kein Ton wenn Monitor über HDMI angeschlossen wird 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Ich besitze keinen Fernseher und nutze seit Jahren verschiedene Laptops mit einem großen Monitor über den HDMI-Anschluß zum fernsehen und streaming. Bis vor wenigen Wochen hat dies immer funktioniert. Seitdem habe ich weder Sound über den onboard Lautsprecher, noch über die Stereoanlage. Bevor jemand damit kommt, das irgendwas an der Hardware nicht ok ist ; in meiner Familie gibt es vier verschiedene Laptops mit Win10, die sich in dieser Hinsicht alle gleich verhalten. Das HDMI Kabel wurde schon getauscht.</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/am-telefon-tarif-gewechselt-mir-wurde-einfach-der-vertrag-verlaengert-3000264465.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Am Telefon tarif gewechselt... Mir wurde einfach der Vertrag verlängert 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo habe neuen Router uter von Telekom dsl Speed..hybrid Dann wurde mir gesagt 50 k Leitung alles perfekt nur kommen nicht mal 6 MBit an un nur 2 MBit im upload ich wiederum angerufen.. Es ist bei mir der Tarif gar nicht durchführbar wieder getestet.. Neuer Router magenta zuhause...
 Der man am Telefon sagte er wechselt den Tarif mein sohn stand neben mir. 
 Dann rief ich wieder an es funktioniert nicht 1std 15 min er testet die Leitung riuter aus Kabel rein router an... Nichts passiert. Er will mir einen electricer schicken ich habe abgelehnt... Mittlerweile habe ich Vodafone.
 Habe Kündigung geschrieben auch Bestätigung erhalten... Darauf stand Vertrag nun bis 2023...ich weiß nicht was uch machen soll. 
 Bitte um Hilfe</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/impfung-gegen-corona-mutationen-3000264445.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Impfung gegen Corona-Mutationen. 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Ein grosser Teil der Bevölkerung hat mittlerweile eine erste Impfung erhalten. Wäre es nicht sinnvoll, die zweite Impfung mit einem angepassten Impfstoff durchzuführen, um auch die wichtigsten Mutationen zu erfassen?</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/werde-ich-eine-krankenversicherung-finden-wenn-ich-nach-deutschland-mit-deutschem-pass-zurueckkehre-3000264436.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Werde ich eine Krankenversicherung finden , wenn ich nach Deutschland mit deutschem Pass zurückkehre ? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Seit 2003 arbeite und lebe ich in der Schweiz . Was würde es für mich bedeuten , in der Rentenzeit wieder nach Deutschland zurückzukehren ?</div>
 </a>
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 
 <div
 class="group      group-teaser-gallery group-teaser-gallery--medium  js-group-teaser-gallery group-tab-box__item group-tab-box__item--group-teaser-gallery-medium item--context-group-tab-box"
 
 >
 
 
 
 <hr class="hr group__hr">        <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Meist beantwortete
 </h2>
 <x-gallery-scroller
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 >
 <div class="group-teaser-gallery__scrollable-wrapper group-teaser-gallery__scrollable-wrapper--tab-box" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.7778;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/kann-die-regierung-ihr-impfversprechen-halten-3000264276.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Kann die Regierung ihr Impfversprechen halten? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Angeblich sollen ja alle Impfwilligen bis Ende des Sommers ein Impfangebot erhalten. Und "bis September sollen wir durch sein" mit dem Impfen.
 
 Realitätscheck: mit knapp unter 60 (und somit statistisch belegtem erhöhten Risiko für einen schweren Verlauf) und keinen sonstigen Prio-Gründen haben mein Mann und ich (Bundesland Schleswig-Holstein) im Moment sogar Probleme, uns überhaupt auf eine Warteliste setzen zu lassen. Alle Listen bei Ärzten sind bereits komplett überfüllt. Anmeldung über die KVSH "zu einem späteren Zeitpunkt". Vormerken lassen im Impfzentrum? - VIELLEICHT ab Anfang Juni. Oder auch eben nicht, wenn dort Prio 1-3 aufgrecht erhalten bleibt.
 
 Lieferprobleme bei allen Herstellern, Vektor-Impfstoffe eh nur auf eigenes Risiko, die Gruppe der Impfberechtigten wurde durch die 12-15-jährigen vergrößert, im Sommer kommen Drittimpfungen dazu...
 
 Unabhängig davon, dass wir für unseren Sommer schwarz sehen (als Ungeimpfte mit erhöhtem Risiko bleibt man trotz sinkender Inzidenzen sehr vorsichtig und zurückhaltend), glauben wir auch nicht mehr an das Erreichen des Impfziels der Bundesregierung und sehen mit großer Sorge den Herbst / Winter bevorstehen.</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/wird-es-einen-europaweit-gueltigen-impfpass-geben-und-wann-3000263713.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wird es einen europaweit gültigen Impfpass geben und wann? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Die Idee mit dem Impfpass finde ich gut. Schwierig wird es allerdings, wenn ich ins benachbarte Ausland fahren möchte. Wenn mein französischer Impfpass in Deutschland nicht anerkannt werden sollte - was sollte ich dann unternehmen? Muss ich mich dann noch einmal impfen lassen? Werde ich eventuell wie ein Aussätziger behandelt?</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/warum-finde-ich-keine-heizpilze-mehr-3000264162.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Warum finde ich keine Heizpilze mehr 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Meine Frage richtet sich an den gewogenen Pilzfreund und Pilzsammler. Im letzten Herbst habe ich beim Pilzesammeln nicht einen Heizpilz gefunden. Wir lieben Heizpilze, weil ein Pilz für den ganzen Winter reicht und ohne Konservierung lange haltbar bleibt. Meine Frage, da ich den Heizpilz weder auf der roten Liste gefunden habe, noch irgend etwas über sein Aussterben: Wo ist der Heizpilz geblieben, kann es etwas mit dem Klimawandel zu tun haben?</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/was-vertreibt-mader-3000263288.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Was vertreibt Mader 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Wir haben 2 Freigängerkatzen seit September. Aber vorher gab es schon einen Mader im Revier. Nun wurden beide schon gebissen von ihm. Gibt es was was den Mader dauerhaft vertreibt...aber die eigenen Katzen nicht??? Wäre dankbar für hilfreiche Tips.</div>
 </a>
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 </div>
 </div>
 
 
 
 <div
 class="group      group-teaserlist
 group-teaserlist--newsticker article__group-teaserlist article__group-teaserlist--newsticker group-teaserlist--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">      <h3 class="group__headline group__headline--h3 u-typo u-typo--index-section-h3">
 Newsticker
 </h3>
 
 
 <div class="group__items" >
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-06-29T10:26:00+02:00">29.06.2021 - 10:26 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/weltgeschehen/news-heute--47-9-grad---kanada-bricht-temperatur-rekord--30592656.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 News heute: 47,9 Grad – Kanada bricht Temperatur-Rekord  
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-06-29T10:22:00+02:00">29.06.2021 - 10:22 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/weltgeschehen/corona-welle-erreicht-fidschi--covid-bedrohung-im-paradies--video--30591738.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Corona-Welle erreicht Fidschi: Covid-Bedrohung im Paradies (Video) 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-06-29T10:20:00+02:00">29.06.2021 - 10:20 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/gesellschaft/em-2021--fussball-fan-taucht-strassenzug-in-schwarz-rot-gelb--video--30591476.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 EM 2021: Fußball-Fan taucht Straßenzug in Schwarz-Rot-Gelb (Video) 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-06-29T08:24:39+02:00">29.06.2021 - 08:24 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/video-nach-gebaeudeeinsturz-in-florida--nachbarn-hoffen-auf-ueberlebende--30592832.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Video: Nach Gebäudeeinsturz in Florida: Nachbarn hoffen auf Überlebende  
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-06-29T07:50:55+02:00">29.06.2021 - 07:50 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/wetter-kanada-erlebt-hoechste-temperatur-seiner-geschichte-30592820.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Wetter: Kanada erlebt höchste Temperatur seiner Geschichte 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-06-29T07:19:00+02:00">29.06.2021 - 07:19 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/unwetter-sorgen-fuer-chaos-in-deutschland---dach-des-stuttgarter-opernhaus-teils-weggerissen-30592772.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Unwetter sorgen für Chaos in Deutschland – Dach des Stuttgarter Opernhaus teils weggerissen 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-06-29T07:04:20+02:00">29.06.2021 - 07:04 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/video--enrique-fegt-ueber-mexikos-kueste--30592790.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Video: &quot;Enrique fegt über Mexikos Küste  
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-06-29T06:56:51+02:00">29.06.2021 - 06:56 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/bayern-messerstecher-von-wuerzburg---was-trieb-ihn-an--30592780.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Bayern: Messerstecher von Würzburg - was trieb ihn an? 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-06-28T21:55:39+02:00">28.06.2021 - 21:55 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/video-loew---sind-bis-in-die-haarspitzen-motiviert--30592670.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Video: Löw: &quot;Sind bis in die Haarspitzen motiviert&quot; 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-06-28T20:46:00+02:00">28.06.2021 - 20:46 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/weltgeschehen/news-heute--ex-justizminister-barr-nennt-trumps-betrugsvorwuerfe--schwachsinn--30591138.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 News heute: Ex-Justizminister Barr nennt Trumps Betrugsvorwürfe &quot;Schwachsinn&quot; 
 </h3>
 </a>
 </div>
 </article>
 </div>
 </div>
 
 <div id="superbanner_3" class="ad-element ad-element--superbanner_3 js-ad-element gujAd js-gujAd-superbanner_3 superbanner u-typo">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_3");
 });
 }
 </script>
 </div>
 
 <div
 class="group    group--linkbox article__group article__group--linkbox group--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">        <input type="checkbox" id="linkbox__open-close-0" class="group__open-close-checkbox">
 <label for="linkbox__open-close-0" class="group__headline u-typo u-typo--index-section-h3">Inhalte im Überblick</label>
 
 
 <div class="group__items" >
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Service</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/service/newsletter/"
 >Die Newsletter von stern.de</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html"
 >Die RSS-Feeds von stern.de</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/news/"
 >Aktuelle Nachrichten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/archiv/"
 >Archiv</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/noch-fragen/"
 >Wissenscommunity</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/themen/"
 >Themenübersicht</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html"
 >Sitemap</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/stern-aktuelle-ausgabe/stern-magazin-aktuelle-ausgabe.html?onwewe&#x3D;0625&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Aktuelle-Ausgabe&amp;itm_term&#x3D;sternde"
 >stern aktuelle Ausgabe</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/einzelhefte?onwewe&#x3D;0623&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Einzelausgaben&amp;itm_term&#x3D;sterndeprefn1&#x3D;brand&amp;prefv1&#x3D;STERN"
 >Weitere stern Hefte</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/einzelhefte/sonderausgaben?onwewe&#x3D;0623&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Sonderausgaben&amp;itm_term&#x3D;sternde"
 >Sonderausgaben</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Footer&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink"
 >STERN Reisewelten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html"
 >Browser-Benachrichtigungen</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Ratgeber</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/"
 >Altersvorsorge</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-australien/"
 >Australien</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/"
 >China</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/"
 >Eigenheim</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/"
 >Energiesparen</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/"
 >Erbe</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/"
 >Geldanlage</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/"
 >Krankenkasse</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/"
 >Miete</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/"
 >New York</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/"
 >Südafrika</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/service/ratgeber-urlaub/"
 >Urlaub</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/"
 >Versicherung</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Ratgeber</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/allergie/"
 >Allergie</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/diabetes/"
 >Diabetes</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/grippe/"
 >Erkältung</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/haut/"
 >Haut</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/fitness/"
 >Fitness</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/kinderkrankheiten/"
 >Kinderkrankheiten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/kopfschmerz/"
 >Kopfschmerz</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/ruecken/"
 >Rücken</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/schlaf/"
 >Schlaf</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/sexualitaet/"
 >Sexualität</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/zaehne/"
 >Zähne</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Tools</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/"
 >Gutscheine</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/shops/"
 >Alle Gutschein-Shops</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/top-gutscheine/"
 >Beliebte Gutscheine</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/kategorien/"
 >Gutschein-Kategorien</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 >Krankenkassenvergleich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/"
 >Vergleichsportal</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://firmen.stern.de/"
 >Firmen und Produkte</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/handy/"
 >Handytarife</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/produkte/"
 >Produktvergleich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html"
 >Gehaltsrechner</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Top-Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/weltgeschehen/themen/costa-concordia-4541418.html"
 >Costa Concordia</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/themen/germanwings-4540572.html"
 >Germanwings</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/gesellschaft/themen/christiane-f--4540114.html"
 >Christiane F.</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/themen/masernvirus-6072072.html"
 >Masernvirus</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/themen/sommerwetter-4184906.html"
 >Sommerwetter</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/stern-crime/themen/rotlichtmilieu-4148054.html"
 >Rotlichtmilieu</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/stern-crime/themen/wolfgang-priklopil-4148236.html"
 >Wolfgang Priklopil</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/themen/debra-milke-4112132.html"
 >Debra Milke</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/gesellschaft/themen/walter-mixa-4160528.html"
 >Walter Mixa</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/gesellschaft/themen/georg-gaenswein-4136682.html"
 >Georg Gänswein</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/gesellschaft/themen/margot-kaessmann-4540134.html"
 >Margot Käßmann</a>
 </li>
 </ul>
 </div>
 </div>
 </div>
 
 </div>
 <!-- crop mark end inner content -->
 </div>      <!-- Schnittmarke Ende -->
 </main>
 <div class="ad-element--skyscraper-container">
 <div id="skyscraper_1" class="ad-element ad-element--skyscraper_1 js-ad-element gujAd js-gujAd-skyscraper_1 skyscraper u-typo">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("skyscraper_1");
 });
 }
 </script>
 </div>      </div>
 </div>
 <footer class="footer page__footer">
 <div class="footer__inner">
 <div class="footer__top">
 <a href="https://www.stern.de/"
 class="footer__logo"
 title="Home"
 aria-label="stern.de"
 ></a>
 <a href="#to-top-anchor" class="footer__to-top u-typo--button-text-small u-typo js-footer__to-top">Nach oben</a>
 </div>
 <nav class="footer__nav">
 <ul class="footer__nav-list">
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/impressum-www-stern-de-3347228.html">Impressum</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html">Redaktionelle Richtlinien</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/agb-4541846.html">AGB</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/datenschutzbestimmungen-4541848.html">Datenschutzhinweise</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="javascript:window._sp_.loadPrivacyManagerModal(237312)">Datenschutz-Einstellungen</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html">Netiquette</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html">Werbung</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html">Browserbenachrichtigungen</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/kontakt-9353656.html">Kontakt</a>
 </li>
 </ul>
 </nav>
 <p class="footer__copyright u-typo u-typo--credit">&copy; G+J Medien GmbH</p>
 <div id="dmofooter_1" class="ad-element ad-element--dmofooter_1 js-ad-element gujAd js-gujAd-dmofooter_1 dmofooter u-typo">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("dmofooter_1");
 });
 }
 </script>
 </div>    <div id="mobile_10" class="ad-element ad-element--mobile_10 js-ad-element gujAd js-gujAd-mobile_10 mobile u-typo">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_10");
 });
 }
 </script>
 </div>  </div>
 </footer>
 <script>
 !(function(){
 var s = document.createElement("script");
 s.async = true;
 s.src = (window.location.search.indexOf("gujAd=1") > -1)
 ? "https://adctrl.emsmobile.de/molten/preview/onecore.stern.de/gujAd.js"
 : "https://www.stern.de/stern.de/gujAd.js";
 document.body.appendChild(s);
 })();
 </script>
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.finalize();
 });
 }
 </script>  <script defer src="https://www.stern.de/__assets/stern.9e5dfb34245fccef8618.js"></script>
 <script type="application/ld+json">[{"name":"EM 2021: Fußball-Fan taucht Straßenzug in Schwarz-Rot-Gelb (Video)","description":"Fußball-Fan Achim Klimmeck hat in Essen zwischen den Häusern seiner Straße ein wahres Flaggen-Feuerwerk gezündet. Dem Spiel gegen England sieht er optimis...","mainEntityOfPage":{"@id":"https://www.stern.de/panorama/gesellschaft/em-2021--fussball-fan-taucht-strassenzug-in-schwarz-rot-gelb--video--30591476.html","@type":"WebPage"},"datePublished":"2021-06-29T10:20:00+02:00","dateModified":"2021-06-29T10:20:44+02:00","author":{"name":"STERN.de","logo":{"url":"https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"publisher":{"name":"STERN.de","logo":{"url":"https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"uploadDate":"2021-06-29T10:20:00+02:00","thumbnailUrl":["https://image.stern.de/30592456/t/ie/v3/w1440/r1/-/achim-essen-fussball-em.jpg","https://image.stern.de/30592456/t/gH/v3/w1440/r1.7778/-/achim-essen-fussball-em.jpg"],"embedUrl":"https://players.brightcove.net/1203065853/Byqs6Rblz_default/index.html?videoId=ref:456559af-45c8-453a-851e-92019d1de9a3","@context":"http://schema.org","@type":"VideoObject"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https://www.stern.de/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Panorama","@id":"https://www.stern.de/panorama/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Gesellschaft","@id":"https://www.stern.de/panorama/gesellschaft/","@type":"WebPage"},"@type":"ListItem"},{"position":4,"item":{"name":"EM 2021: Fußball-Fan taucht Straßenzug in Schwarz-Rot-Gelb (Video)","@id":"https://www.stern.de/panorama/gesellschaft/em-2021--fussball-fan-taucht-strassenzug-in-schwarz-rot-gelb--video--30591476.html","@type":"WebPage"},"@type":"ListItem"}]}]</script></body>
</html>