<!DOCTYPE html>
<html lang="de" class="">
<head prefix="og: http://ogp.me/ns#">
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width,initial-scale=1.0">
 <title>Kriminalität: Dresdner Juwelendiebstahl: Taucher suchen weiter | STERN.de</title>
 <link rel="preconnect" href="https://baseendpoint.stern.de">
 <link rel="preconnect" href="https://image.stern.de">
 <link rel="preconnect" href="https://data-2d86fd41e0.stern.de">
 <link rel="preconnect" href="https://script.ioam.de">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Bold.ccb81cd04ebf9a5b28f805abff61c5ab.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Regular.cd8d8de9a7be64b231b23471b854b73c.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Semibold.12fea0b748cd61a2d68dc8da372c1cba.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <meta name="apple-mobile-web-app-title" content="stern.de">
 <meta name="apple-mobile-web-app-capable" content="yes">
 <meta name="theme-color" content="#cc0000" />
 <meta name="apple-mobile-web-app-status-bar-style" content="#cc0000">
 <link rel="amphtml" href="https://www.stern.de/amp/panorama/kriminalitaet--dresdner-juwelendiebstahl--taucher-suchen-weiter-33043602.html" />
 <link rel="canonical" href="https://www.stern.de/panorama/kriminalitaet--dresdner-juwelendiebstahl--taucher-suchen-weiter-33043602.html" />
 <meta name="application-name" content="stern.de"/>
 <meta name="msapplication-TileColor" content="#cc0000"/>
 <meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
 <meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
 <meta property="fb:app_id" content="163201030393605" />
 <meta property="article:publisher" content="https://www.facebook.com/stern"/>
 <meta property="article:author" content="https://www.facebook.com/stern"/>
 <meta name="twitter:site" content="@sternde">
 <meta name="twitter:card" content="summary_large_image"/>
 <meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
 <link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/panorama/" title="stern.de RSS Feed - Panorama" />
 <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
 <meta name="description" content="Dresden/Berlin (dpa) - Auch am zweiten Weihnachtsfeiertag suchen Taucher in Berlin weiter nach Beweisen im Fall des spektakulären Juwelendiebstahls aus dem" />
 <meta name="date" content="2022-12-26T09:53:46+01:00"/>
 <meta name="last-modified" content="2022-12-26T09:57:21+01:00"/>
 <meta name="buildDate" content="2022-12-06T11:45:19+0100" />
 <meta property="og:site_name" content="stern.de"/>
 <meta property="og:locale" content="de_DE" />
 <meta property="og:type" content="article"/>
 <meta property="og:image" content="https://image.stern.de/33043604/t/Lm/v1/w1440/r1.7778/-/26--urnnewsmldpacom200901012212269918815v3w800h600l309t445r1440b1356jpeg---47b7968bad7a2ac1.jpg"/>
 <meta property="og:title" content="Dresdner Juwelendiebstahl: Taucher suchen weiter"/>
 <meta property="og:description" content="Dresden/Berlin (dpa) - Auch am zweiten Weihnachtsfeiertag suchen Taucher in Berlin weiter nach Beweisen im Fall des spektakulären Juwelendiebstahls aus dem"/>
 <meta property="article:opinion" content="false"/>
 <meta property="og:url" content="https://www.stern.de/panorama/kriminalitaet--dresdner-juwelendiebstahl--taucher-suchen-weiter-33043602.html"/>
 <meta property="article:tag" content="Juwelendiebstahl"/>
 <meta property="article:tag" content="Berlin"/>
 <meta property="article:tag" content="Weihnachtsfeiertag"/>
 <meta property="article:tag" content="Dresden"/>
 <meta property="article:tag" content="Kriminalität"/>
 <meta property="article:tag" content="Sonntag"/>
 <meta property="article:tag" content="Polizei"/>
 <meta property="article:tag" content="Deutsche Presse-Agentur"/>
 <meta property="article:tag" content="Neukölln"/>
 <meta name="ob_headline" content="Dresdner Juwelendiebstahl: Taucher suchen weiter">
 <meta name="ob_kicker" content="Kriminalität">
 <meta name="ob_image" content="https://image.stern.de/33043604/t/Lm/v1/w1440/r1.7778/-/26--urnnewsmldpacom200901012212269918815v3w800h600l309t445r1440b1356jpeg---47b7968bad7a2ac1.jpg" />
 
 
 
 
 
 
 <meta name="sis-page-type" content="article">
 <meta name="sis-category" content="Panorama">
 <meta name="sis-media-type" content="Article">
 <meta name="sis-resort" content="Panorama">
 <meta name="sis-article-id" content="33043602">
 <meta name="sis-article-headline" content="Kriminalität: Dresdner Juwelendiebstahl: Taucher suchen weiter">
 <meta name="sis-article-teaser" content="Dresden/Berlin (dpa) - Auch am zweiten Weihnachtsfeiertag suchen Taucher in Berlin weiter nach Beweisen im Fall des spektakulären Juwelendiebstahls aus dem">
 <meta name="sis-article-image" content="https://image.stern.de/33043604/t/Lm/v1/w1440/r1.7778/-/26--urnnewsmldpacom200901012212269918815v3w800h600l309t445r1440b1356jpeg---47b7968bad7a2ac1.jpg">
 <meta name="sis-article-kicker" content="Kriminalität">
 <meta name="sis-article-keywords" content="Juwelendiebstahl|Berlin|Weihnachtsfeiertag|Dresden|Kriminalität|Sonntag|Polizei|Deutsche Presse-Agentur|Neukölln">
 <meta name="sis-article-published-date" content="12/26/2022">
 
 
 <link rel="apple-touch-icon" href="https://www.stern.de/__assets/icon-192.str.png">
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/__assets/icon-152.str.png">
 <link rel="apple-touch-icon" sizes="167x167" href="https://www.stern.de/__assets/icon-167.str.png">
 <link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/__assets/icon-180.str.png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-16.str.png" sizes="16x16" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-32.str.png" sizes="32x32" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-48.str.png" sizes="48x48" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-64.str.png" sizes="64x64" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-192.str.png" sizes="192x192" type="image/png">  <link rel="manifest" href="https://www.stern.de/__assets/web-app-manifests/manifest.str.json" crossorigin="use-credentials">
 <style>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</style>
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern.13190781f8bd8854ece0c757fd0d65c9.css">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern--large.15524ed3ba7be832a5e62d7b0e662ba8.css" media="(min-width: 1001px)">

 <script src="https://www.stern.de/__assets/stern-guj-config.f5d8676e2597d5c768f5bdf98262a737.js"></script>
 <script>
 
 window.GujConfig.set("page.type", "article");
 
 window.GujConfig.set("page.canonicalUrl", "https://www.stern.de/panorama/kriminalitaet--dresdner-juwelendiebstahl--taucher-suchen-weiter-33043602.html");
 window.GujConfig.set("page.leadContentSubType", "");
 window.GujConfig.set("page.leadContentType", "image-element");
 window.GujConfig.set("page.isPaid", false);
   
 
 window.GujConfig.set("env.isProd", true);
 </script>
 <!-- GujConfig overrides here -->
 
 <link rel="stylesheet" href="https://www.stern.de/stern.de/asp/head.css">
 
 <script>
 window.GujConfig.set("advertising.isEnabled", true);
 window.GujConfig.set("advertising.disableInTextAdWidgets", false);
 window.GujConfig.set("advertising.disableOutstream", false);
 window.GujConfig.set("advertising.isIndexPage", false);
 window.GujConfig.set("advertising.keywords", ["home","stern","onecore","Juwelendiebstahl","Berlin","Weihnachtsfeiertag","Dresden","Kriminalität","Sonntag","Polizei","Deutsche Presse-Agentur","Neukölln","Sachsen","Deutschland","ct_article"]);
 window.GujConfig.set("advertising.zone", "panorama");
 window.EmsAd = window.EmsAd || {
 noApester: true,
 noOpinary: true,
 noVibrant: true
 };
 </script>    <script>
 
 window.GujConfig.set("cache.tracking", {"config":{"googleTagManager":{"containerId":"GTM-M6353W9"}},"data":{"ga":{"staticTitle":"33043602:Dresdner Juwelendiebstahl: Taucher suchen weiter","numAuthors":0,"firstPublicationDate":"2022-12-26","documentType":"Artikel","sources":[["FEEDAGENTUREN","dpa"]],"hiddenSources":[["FEEDAGENTUREN","dpa","dpa-infoline"]],"adKeywords":"home,stern,onecore,Juwelendiebstahl,Berlin,Weihnachtsfeiertag,Dresden,Kriminalität,Sonntag,Polizei,Deutsche Presse-Agentur,Neukölln,Sachsen,Deutschland,ct_article","adZone":"panorama","orientation":"not_set","categories":["Panorama"],"id":"33043602","ivwTopic":"801Nachrichten","specialId":"not_set","subType":"not_set","technicalTags":"not_set","url":"https://www.stern.de/panorama/kriminalitaet--dresdner-juwelendiebstahl--taucher-suchen-weiter-33043602.html","page":"not_set","totalPages":"not_set","paidCategoriesUser":"not_set","paidCategoriesUserStatus":"not_set","paidCategory":"not_set","paidMode":"not_set","paidStatus":"free","consentStatus":"not_set","isLoggedIn":"not_set","isRegistered":"not_set","webPushEnabled":"not_set"},"upScore":{"config":{"article":".article__main","domain":"stern.de","track_positions":false},"data":{"author":"Redaktion","content_type":0,"content_blocked":0,"user_status":0,"object_id":"33043602","object_type":"article","pubdate":"2022-12-26","taxonomy":"free","section":"panorama","custom_video":0}}},"meta":{"adZone":"panorama","canonicalUrl":"https://www.stern.de/panorama/kriminalitaet--dresdner-juwelendiebstahl--taucher-suchen-weiter-33043602.html","contentId":"33043602","ivwTopic":"801Nachrichten","tracking":{"staticTitle":"33043602:Dresdner Juwelendiebstahl: Taucher suchen weiter","numAuthors":0,"firstPublicationDate":"2022-12-26T09:57:20+01:00","documentType":"Artikel","sources":[["FEEDAGENTUREN","dpa"]],"hiddenSources":[["FEEDAGENTUREN","dpa","dpa-infoline"]]}},"leadContent":{"type":"image-element"},"type":"article"});
 
   window.GujConfig.set("tracking.ivw.topic", "801Nachrichten");
 </script>

 <script src="https://www.stern.de/__assets/stern-head.e0bd185dbf2e982b8bd686e8e2b0a07a.js"></script>

 <script async src="https://static.emsservice.de/responsive/setIframeHeightParent.min.js"></script>

 
 <script type="text/javascript" src="https://data-2d86fd41e0.stern.de/iomm/latest/bootstrap/stub.js"></script>
 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
 var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
 j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer',window.GujConfig.get("cache.tracking.config.googleTagManager.containerId"));</script>
 <script class="js-upscore-script">(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
 var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');</script>
 
 <script>
 !function () {var e = function () {var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) {try {if (n.frames[t]) {e = n; break} } catch (e) {} if (n === window.top) break; n = n.parent} e || (!function e() {var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) {var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)} else setTimeout(e, 5); return !r}(), n.__tcfapi = function () {for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"}; "function" == typeof n[2] && n[2](i)} else a.push(n)}, n.addEventListener("message", (function (e) {var t = "string" == typeof e.data, a = {}; try {a = t ? JSON.parse(e.data) : e.data} catch (e) {} var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) {var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}}; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")}), n.parameter)}), !1))}; "undefined" != typeof module ? module.exports = e : e()}();
 </script>
 <script>
 if ('boolean' === typeof navigator.cookieEnabled && true === navigator.cookieEnabled) {
 window.sourcepointCallback = function (data) {
 const sourcepointQueue = window.GujConfig.get("cache.tracking.data.sourcepointQueue") || [];
 sourcepointQueue.push(data);
 window.GujConfig.set("cache.tracking.data.sourcepointQueue", sourcepointQueue);
 }
 window._sp_ = {
 config: {
 accountId: 212,
 baseEndpoint: 'https://baseendpoint.stern.de',
 events: {
 onMessageReady: function () {
 window.sourcepointCallback({ eventAction: "onMessageReady"})
 },
 onMessageChoiceSelect: function (choice_id, choice_type_id) {
 window.sourcepointCallback({ eventAction: "onMessageChoiceSelect", eventLabel: choice_type_id })
 },
 onPrivacyManagerAction: function (pmData) {
 window.sourcepointCallback({ eventAction: "onPrivacyManagerAction", eventLabel: JSON.stringify(pmData) })
 },
 onMessageChoiceError: function (err = {}) {
 const eventLabel = err.message ? err.message : err;
 window.sourcepointCallback({ eventAction: "onMessageChoiceError", eventLabel })
 },
 onConsentReady: function (consentUUID, euconsent) {
 window.sourcepointCallback({ eventAction: "onConsentReady" })
 },
 onPMCancel: function () {
 window.sourcepointCallback({ eventAction: "onPMCancel" })
 },
 onMessageReceiveData: function (data) {
 window.sourcepointCallback({
 eventAction: "onMessageReceiveData",
 bucket: data.bucket,
 categoryId: data.categoryId,
 messageId: data.messageId,
 msgDescription: data.msgDescription,
 prtnUUID: data.prtnUUID,
 subCategoryId: data.subCategoryId
 })
 },
 onSPPMObjectReady: function () {
 window.sourcepointCallback({ eventAction: "onSPPMObjectReady" })
 }
 },
 targetingParams: {            
 isInApp: window.GujConfig.get("device").isInApp,
 isPURSubscriber: window.GujConfig.get("loginState.hasPureAccess")
 },
 }
 };
 }
 </script>
 <script src="https://baseendpoint.stern.de/wrapperMessagingWithoutDetection.js" async></script>
 
 <script>(function(w, l) {
 var c = {
 "netid-accept": ["layerClicked", "accept"],
 "netid-accepted": ["scriptLoaded", "clickedAccept"],
 "netid-close": ["layerClicked", "close"],
 "netid-decline": ["layerClicked", "decline"],
 "netid-dom-modified": ["domModified"],
 "netid-hide": ["layerHidden"],
 "netid-later": ["layerClicked", "later"],
 "netid-loaded": ["scriptLoaded"],
 "netid-show": ["layerShown"],
 "netid-suppressed": ["scriptNotLoaded", "clickedLaterOrClose"],
 };
 w[l] = w[l] || [];
 for (var t in c) {
 w.addEventListener(t, function(e) {
 w[l].push({ event: "gaEvent", eventCategory: "netID", eventAction: c[e.type][0], eventLabel: c[e.type][1] || "empty" });
 });
 }
 })(window, "dataLayer");</script>
 <script src="https://te-static.technical-service.net/netid/sternde.min.js" defer></script>
 
 
</head>
<body id="to-top-anchor" class="page page--article" data-guj-zone="panorama">
 
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6353W9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <img src="https://stern.met.vgwort.de/na/vgzm.2780067-str-33043602" style="display: none" alt="VG-Wort Pixel">
 <script type="text/javascript">
 IOMm("configure", {
 st: window.GujConfig.get("device").isMobile ? "mobstern" : "stern",
 dn: "data-2d86fd41e0.stern.de",
 mh: 5
 });
 IOMm("pageview", { cp: window.GujConfig.get("tracking.ivw.cp") }); // Count pageview
 if (window.GujLog) {
 window.GujLog.getFor("IVW Measurement")
 .info("Track page view with st '" + window.GujConfig.get("tracking.ivw.st")
 + "' and cp '" + window.GujConfig.get("tracking.ivw.cp") + "'");
 }
 IOMm("3p", "qds", window.GujConfig.get("device").isMobile ? "mo" : "in"); // Trigger qds module (for agof ddf participants only!)
 </script>
 <script type="text/javascript" src='https://data-2d86fd41e0.stern.de/iomm/latest/manager/base/es6/bundle.js'></script>
 
       
 
 
 
 
 <!-- esi:include begin: header -->
 <x-drawer id="drawer" class="drawer drawer--x-drawer js-drawer" position="right" aria-hidden="true">
 <nav class="menu js-menu" aria-label="Hauptmenü">
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Top-Themen</span>
 <div class="links links--top-topics-list">
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/sport/fussball/themen/katar-4161270.html"
 >Katar</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/politik/ausland/themen/russland-4155004.html"
 >Russland</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/politik/ausland/themen/wladimir-putin-4539916.html"
 >Wladimir Putin</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/politik/ausland/themen/ukraine-4540764.html"
 >Ukraine</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/wirtschaft/news/themen/elon-musk-4161628.html"
 >Elon Musk</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/politik/ausland/themen/twitter-4540512.html"
 >Twitter</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/lifestyle/leute/themen/boris-becker-4540828.html"
 >Boris Becker</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/lifestyle/leute/themen/prinz-harry-4540812.html"
 >Prinz Harry</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/lifestyle/leute/themen/donald-trump-4540962.html"
 >Donald Trump</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/politik/ausland/themen/energiekrise-4112828.html"
 >Energiekrise</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/neon/unnuetzes-wissen/uwpodcast/themen/pflegepetition-9564742.html"
 >Pflegepetition</a> 
 </li>
 </ul>
 </div>
 </div>
 <div class="menu__section ">
 
 <ul class="menu__list menu__list--features">
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 ">
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-link--with-sub-items
 "
 
 >
 
 
 
 
 
 <span class="menu__sub-links">
 <span
 class="u-typo u-typo--menu-navi-features menu__list-icon menu__list-icon--login menu__list-icon--with-label"
 data-link-url="https://sso.guj.de/stern_web/user/account/overview"
 >Mein stern-Konto
 </span>
 
 <span
 class="u-typo u-typo--button-text-extrasmall"
 data-link-url="https://www.stern.de/p-api/sso/login?wdycf&#x3D;%s"
 >anmelden
 </span>
 
 </span>
 </span>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 ">
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--bookmark menu__list-icon--with-label
 " data-link-url="https://www.stern.de/merkliste/"
 
 >
 
 
 
 Meine Merkliste 
 
 </span>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 ">
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--e-paper menu__list-icon--with-label
 " data-absolute-url="true" data-link-url="https://shop.stern.de/de_DE/digitale-produkte" data-target="_blank"
 
 >
 
 
 
 Digitales Magazin / ePaper 
 
 </span>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 u-hidden-in-app-temporary">
 <a href="https://www.stern.de/plus/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--stern-plus menu__list-icon--with-label
 " data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;Zur Startseite&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 >
 
 
 
 STERN PLUS 
 
 </a>
 
 
 
 </li>
 
 </ul></div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Ressorts</span>
 <ul class="menu__list menu__list--level-1">
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Gesellschaft 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 <a href="https://www.stern.de/gesellschaft/die-stunde-der-maedchen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Die Stunde der Mädchen 
 <span class="u-typo u-typo--ad-label menu__list-link-label-sponsor" data-adSponsor="präsentiert von Plan International"></span>
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/klima-nachhaltigkeit/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Klima &amp; Nachhaltigkeit 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/faktenchecks/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Alle stern-Faktenchecks im Überblick 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Stiftung stern 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/regional/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Regionales 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Politik 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/deutschland/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Deutschland 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/ausland/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Ausland 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/politik/ausland/podcast-survivors/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-Podcast: Survivors – die Überlebenden 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Panorama 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/weltgeschehen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Weltgeschehen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/stern-crime/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Verbrechen 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Vergleichsportal 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine &amp; Rabatte 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/wetter/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Wetter 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/panorama/stern-crime/podcast/?cu&#x3D;" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-Crime-Podcast: &quot;Spurensuche&quot; – Ermittler erzählen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/noch-fragen/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Noch Fragen: Die Wissenscommunity vom stern 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/faking-hitler/?cu&#x3D;" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-Podcast: Die wahre Geschichte der gefälschten Hitler-Tagebücher 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Kultur 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 <a href="https://www.stern.de/kultur/hoerbuchtipps/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Hörbuch-Tipps 
 <span class="u-typo u-typo--ad-label menu__list-link-label-sponsor" data-adSponsor="präsentiert von Audible"></span>
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/film/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Film 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/musik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Musik 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/buecher/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Bücher 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/tv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 TV 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/kunst/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Kunst 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/kultur/micky-beisenherz/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-Stimme Micky Beisenherz: Sorry, ich bin privat hier 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/kultur/tv/tatort/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Kult-Krimi „Tatort“: Alle Infos und Hintergründe 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/kultur/diese-7-krimi-bestseller-bieten-echten-nervenkitzel-8752100.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Diese 7 Krimi-Bestseller bieten echten Nervenkitzel 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Lifestyle 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 <a href="https://www.stern.de/lifestyle/9-coole-technik-geschenke-32949076.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Technik unterm Tannenbaum 
 <span class="u-typo u-typo--ad-label menu__list-link-label-sponsor" data-adSponsor="präsentiert von freenet"></span>
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/leute/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Leute 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/mode/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Mode 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/liebe-sex/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Liebe und Sex 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/neon/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Neon 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/otto-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 OTTO Gutscheine 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/lidl-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 LIDL Gutschein 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/gewinnspiele/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gewinnspiele 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/produkte/haushalt/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Produktvergleiche rund um den Haushalt 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/lifestyle/leute/vip-news--leni-klum-postet-paerchenfoto---negative-kommentare-erhaelt-aber-ihr-freund-3205306.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Leute von heute: Aktuelle Promi-News 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Digital 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/computer/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Computer 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/online/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Online 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/smartphones/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Smartphones 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/games/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Games 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/technik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Technik 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/tests/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Tests 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/homeentertainment/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Home Entertainment 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/produkte/elektronik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Elektronik-Produktvergleiche 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/gas/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Gasvergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine für Elektronik-Shops 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/digital/technik/spiegelreflexkamera-fuer-einsteiger--geeignete-modelle-8886980.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Spiegelreflexkamera für Einsteiger: Geeignete Modelle 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Wirtschaft 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/news/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 News 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/geld/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Geld 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/versicherung/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Versicherung 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/immobilien/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Immobilien 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/job/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Job 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/produkte-und-tipps/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Produkte &amp; Tipps 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/kredit/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Kreditvergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/strom/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Stromvergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://firmen.stern.de/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Firmen und Produkte: Aktuelle Angebote 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 <a href="https://www.stern.de/wirtschaft/immobilien/immobilienbewertung-kostenlos--hier-erfahren-sie--was-ihr-haus-wert-ist-8131592.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Immobilienbewertung kostenlos 
 <span class="u-typo u-typo--ad-label menu__list-link-label-sponsor" data-adSponsor="präsentiert von: Homeday"></span>
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/wirtschaft/job/frank-behrendt/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-stimme Frank Behrendt: Der Guru der Gelassenheit 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Steuererklärung: Das können Sie von der Steuer absetzen 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Sport 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/fussball/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Fußball 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/formel1/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Formel 1 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/sportwelt/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Sportwelt 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/produkte/outdoor-sport/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Sportartikel-Vergleiche 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/nike-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 NIKE Gutschein 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine für Sport- &amp; Fitnessartikel 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/sport/fussball/philipp-koester/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-stimme Philipp Köster: Kabinenpredigt 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/sport/ems-training--wie-es-funktioniert-und-was-es-wirklich-bringt-9078096.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Fitness-Trend: EMS-Training – wie es funktioniert und wem es etwas bringt 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Gesundheit 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/gesund-leben/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gesund Leben 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/allergie/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Allergie 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/corona/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Corona Special 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/diabetes/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Diabetes 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/grippe/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Erkältung 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/ernaehrung/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Ernährung 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/fitness/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Fitness 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/haut/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Haut 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Kinderkrankheiten 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/kopfschmerz/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Kopfschmerz 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/psychologie/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Psychologie 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/ruecken/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Rücken 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/schlaf/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Schlaf 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/sexualitaet/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Sexualität 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/zaehne/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Zähne 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/krankenkassen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Krankenkassenvergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/produkte/drogerie/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Vergleiche zu Kosmetik, Pflege, Hygiene &amp; Gesundheit 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine für Apotheken und Drogerien 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/gesundheit/aerzte-appell/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-Ärzte-Appell: Mensch vor Profit! 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/gesundheit/gesund-leben/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Hirschhausen: Gesund leben 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Ernährung: Low Carb: Die Diäten-Lüge 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Gürtelrose: Herpes Zoster - gemein und gefährlich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/gesundheit/organspende--die-letzte-gabe-eines-menschen--der-keine-chance-mehr-hatte-8698856.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Multimedia-Reportage:  Was passiert, wenn ein Mensch sein Herz gibt? 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Genuss 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/rezepte/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Rezepte 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/rezepte/sternrezepte/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;not_set:Rezepte aus dem stern&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 >
 
 Rezepte aus dem stern 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/essen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Essen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/trinken/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Trinken 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/trends/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Trends 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://reisewelten.stern.de/genuss-reisen" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Genussreisen 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Reise 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/deutschland/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Deutschland 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/europa/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Europa 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/fernreisen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Fernreisen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/expedia-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 EXPEDIA Gutscheine 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Reisegutscheine 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/service/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Service 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/reise/follow-me/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Blog „Follow Me“: Faszination Luftfahrt 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/reise/bester-platz-im-flieger--ein-pilot-erklaert--wo-man-besonders-gut-sitzt-7519098.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Bester Platz im Flieger: Ein Pilot erklärt, wo man besonders gut sitzt 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Familie 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/kinder/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Kinder 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/beziehung/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Beziehung 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/leben/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Leben 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/tiere/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Tiere 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/produkte/familie-kinder/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Vergleiche für Familien 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/produkte/baumarkt/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Vergleiche aus Baumarkt 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Navigation_Familie&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Familienreisen 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/baur-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Baur Gutschein 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/familie/beziehung/julia-peirano/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-Stimme Dr. Julia Peirano: Der geheime Code der Liebe 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/familie/kinder/christiane-tauzher/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-stimme Christiane Tauzher: Die Pubertäterin 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/familie/wenn-kinder-nicht-durchschlafen--forscher-geben-einschlaf-tipps-3513316.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Augen zu : Wenn Kinder nicht durchschlafen – Das raten Forscher besorgten Eltern 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Auto 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/news/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Autonews 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/fahrberichte/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Fahrberichte 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/service/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Service 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/service/sicherheit/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Sicherheit 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/e-mobilitaet/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 E-Mobilität 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/kredit/auto/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Autokredit Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Gutscheine 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/ikea-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 IKEA 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/saturn-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 SATURN 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/shop-apotheke-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 SHOP APOTHEKE 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/tchibo-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Tchibo 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/ebay-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 eBay Gutschein 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/shops/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Alle Gutschein-Shops 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine für Shops rund ums Auto 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/mode-und-kleidung/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine für Mode &amp; Fashion Shops 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/moebel/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine &amp; Rabatte für Möbelshops 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/versandhaus/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine für Versandhäuser 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Stiftung stern 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/stiftung-stern-kontakt-und-impressum-1524987.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Kontakt 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/stiftung-stern-der-verein-1524988.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Über uns 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://shop.stern.de/de_DE/stern-de.html?itm_source&#x3D;stern&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;onwewe&#x3D;0600&amp;itm_campaign&#x3D;top-navi&amp;itm_content&#x3D;stern_print_plus" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Abo 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Services</span>
 <ul class="menu__list">
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/vergleich/produkte/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--shop menu__list-icon--with-label
 "
 
 >
 
 
 
 Produktvergleiche 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/video/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--videos menu__list-icon--with-label
 "
 
 >
 
 
 
 Videos 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/podcasts/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--podcasts menu__list-icon--with-label
 "
 
 >
 
 
 
 Podcasts 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://shop.stern.de/de_DE/abo/stern/stern/8912.html?onwewe&#x3D;0612&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Navi-Abo&amp;itm_term&#x3D;sternde#oc&#x3D;selbstzahler&amp;medium&#x3D;print" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--subscriptions menu__list-icon--with-label
 " rel="noopener" target="_blank"
 
 >
 
 
 
 Aboshop 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/p/crimeplus/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--crime menu__list-icon--with-label
 " data-commerce="{&quot;id&quot;:&quot;str_crime&quot;,&quot;name&quot;:&quot;:Crime Plus&quot;,&quot;creative&quot;:&quot;link&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 >
 
 
 
 CRIME PLUS 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://spiele.stern.de/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--games menu__list-icon--with-label
 "
 
 >
 
 
 
 Spiele 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/newsletter/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--newsletter menu__list-icon--with-label
 "
 
 >
 
 
 
 Newsletter abonnieren 
 
 </a>
 
 
 
 </li>
 
 </ul></div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Stern folgen</span>
 <ul class="menu__list">
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://www.facebook.com/stern" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--facebook
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Facebook</span> 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://www.instagram.com/stern/" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--instagram
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Instagram</span> 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://twitter.com/sternde" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--twitter
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Twitter</span> 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://www.youtube.com/user/Stern" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--youtube
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">YouTube</span> 
 </a>
 
 
 
 </li>
 
 </ul></div>
 <div class="menu__section ">
 
 <ul class="menu__list">
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Impressum 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Redaktionelle Richtlinien 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/agb-4541846.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 AGB 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Datenschutzhinweise 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(237312)" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Datenschutz-Einstellungen 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Netiquette 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Werbung 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Browserbenachrichtigungen 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/kontakt-9353656.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Kontakt 
 
 </a>
 
 
 
 </li>
 
 </ul></div>
 </nav>
 
</x-drawer>
<header class="header page__header">
 <div class="header__inner">
 <a href="https://www.stern.de/"
 class="header__logo"
 title="Home"
 aria-label="stern.de"
 ></a>
 <div class="header__content">
 <button
 class="header__button header__button--burger js-header__button--burger"
 aria-controls="drawer"
 aria-expanded="false"
 aria-haspopup="true"
 aria-label="Menü"
 ></button>
 </div>
 <div class="header__meta">
 <ul class="header__meta-items">
 <li class="header__meta-item u-hidden-in-app-temporary">
 <a href="https://www.stern.de/plus/" class="header__meta-link" aria-label="STERN PLUS" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;STERN PLUS&quot;,&quot;position&quot;:&quot;navi_top;Navigation;1&quot;}">
 <span class="header__meta-icon header__meta-icon--stern-plus"></span>
 
 </a>
 </li>        </ul>
 </div>
 <div class="header__slide-navigation">
 <nav class="slide-navigation">
 <ul class="slide-navigation__items">
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gesellschaft/">Gesellschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/politik/">Politik</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/panorama/">Panorama</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/kultur/">Kultur</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/lifestyle/">Lifestyle</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/digital/">Digital</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/wirtschaft/">Wirtschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/sport/">Sport</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gesundheit/">Gesundheit</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/genuss/">Genuss</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/reise/">Reise</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/familie/">Familie</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/auto/">Auto</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gutscheine/">Gutscheine</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/stiftung/">Stiftung stern</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://shop.stern.de/de_DE/stern-de.html?itm_source&#x3D;stern&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;onwewe&#x3D;0600&amp;itm_campaign&#x3D;top-navi&amp;itm_content&#x3D;stern_print_plus">Abo</a>
 </li>
 </ul>
 </nav>
 </div>
 </div>
</header>

 <!-- esi:include end: header -->        
 

 <x-token id="ratings-token" section="ratings"></x-token>
 <div class="page__content">
 <main class="page__main js-page__main">
 <!-- Schnittmarke Anfang -->
 
 <div class="ad-container ad-container--top ada-preservespace-superbanner_1-wallpaper_1 page__top-ad-wrapper">
 
 
 <div
 
 class="page__ad-element ad-element ad-element--wallpaper_1 js-ad-element u-typo"
 
 
   >
 <div id="wallpaper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-wallpaper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("wallpaper_1");
 });
 }
 </script>
 </div>
 </div>  
 
           
 
 <div
 
 class="page__ad-element ad-element ad-element--superbanner_1 js-ad-element u-typo"
 
 
   >
 <div id="superbanner_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_1");
 });
 }
 </script>
 </div>
 </div>  
 
         </div>

 
       
 
 <div
 
 class="page__ad-element ad-element ada-preservespace-mobile_1 ad-element--mobile_1 js-ad-element u-typo"
 
 
   >
 <div id="mobile_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_1");
 });
 }
 </script>
 </div>
 </div>  
 
             <ul class="breadcrumb u-typo u-typo--breadcrumb page__breadcrumb u-hidden-in-app">
 <!-- crop mark begin breadcrumb --><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.stern.de/panorama/">Panorama</a></li><li class="breadcrumb__item"><h1 class="breadcrumb__headline u-typo u-typo--breadcrumb">Kriminalität: Dresdner Juwelendiebstahl: Taucher suchen weiter</h1></li><!-- crop mark end breadcrumb -->
 </ul>
 <div class="article page__inner-content">
 <!-- crop mark begin inner content -->
 <article class="article__main">
 <header class="article__header">
 <div class="title article__title">
 
 
 <h2 class="title__heading">
 <span class="title__kicker u-typo u-typo--kicker">Kriminalität</span>
 <span class="title__headline u-typo u-typo--article-title">Dresdner Juwelendiebstahl: Taucher suchen weiter</span>
 </h2>
 </div>
 <figure class="image-element article__lead-content image-element--lead-content">
 <div class="image-element__container">
 <div style="--aspect-ratio:1.7778;">
 <img
 class="image image-element__image"
 srcset="https://image.stern.de/33043604/t/sj/v1/w480/r1.7778/-/26--urnnewsmldpacom200901012212269918815v3w800h600l309t445r1440b1356jpeg---47b7968bad7a2ac1.jpg 480w, https://image.stern.de/33043604/t/NO/v1/w960/r1.7778/-/26--urnnewsmldpacom200901012212269918815v3w800h600l309t445r1440b1356jpeg---47b7968bad7a2ac1.jpg 960w, https://image.stern.de/33043604/t/Lm/v1/w1440/r1.7778/-/26--urnnewsmldpacom200901012212269918815v3w800h600l309t445r1440b1356jpeg---47b7968bad7a2ac1.jpg 1440w"
 sizes="(min-width: 1280px) 1440px, (min-width: 641px) 960px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 240px, (min-resolution: 192dpi) and (max-width: 414px) 240px, 480px"
 title="Ein Polizeitaucher steigt aus dem Schifffahrtskanal: Die Maßnahmen sollen einige Zeit in Anspruch nehmen. Foto: Christophe Gatea"
 src="https://image.stern.de/33043604/t/Lm/v1/w1440/r1.7778/-/26--urnnewsmldpacom200901012212269918815v3w800h600l309t445r1440b1356jpeg---47b7968bad7a2ac1.jpg"
 alt="Ein Polizeitaucher steigt aus dem Schifffahrtskanal: Die Maßnahmen sollen einige Zeit in Anspruch nehmen. Foto: Christophe Gatea"
 decoding="async"
 fetchpriority="high"
 loading="eager"
 />
 </div>
 </div>
 <figcaption class="image-element__caption">
 <div class="image-element__description u-richtext u-typo u-typo--caption">
 Ein Polizeitaucher steigt aus dem Schifffahrtskanal: Die Maßnahmen sollen einige Zeit in Anspruch nehmen. Foto        </div>
 <div class="image-element__credits u-typo u-typo--credit">&copy; Christophe Gateau/dpa 
 </div>
 </figcaption>
 </figure>
 </header>
 <div class="article__body js-article-body">
 <div class="article__top">
 <div class="authors article__authors">
 <div class="authors__text-wrapper">
 <div class="authors__text u-typo u-typo--author">
 
 </div>
 <time class="authors__date u-typo u-typo--date" datetime="2022-12-26T09:53:46+01:00">
 26.12.2022, 09:53
 </time>
 <x-bookmarkbutton 
 class="x-bookmarkbutton authors__x-bookmarkbutton x-bookmarkbutton--authors u-typo u-typo--button-text-small"
 content-id="33043602"
 csrf-ref="#lists-token"
 
 
 disabled
 
 ></x-bookmarkbutton>
 </div>
 </div>
 <div class="intro">
 <div class="intro__text u-typo u-typo--intro u-richtext">
 Bereits am 1. Weihnachtsfeiertag waren etwa 20 Polizeitaucher im Berliner Kanal im Einsatz. Auf der Suche nach Beweisstücken sollen etwa 150 Meter des Kanals abgesucht werden.
 </div>
 </div>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Auch am zweiten Weihnachtsfeiertag suchen Taucher in Berlin weiter nach Beweisen im Fall des spektakulären <a class="taxonomy-entity keyword" data-target-type="article" href="/panorama/themen/juwelendiebstahl-6466496.html">Juwelendiebstahls</a> aus dem Grünen Gewölbe.</p>          
 
 <div
 
 class="page__ad-element ad-element ad-element--mobile_2 js-ad-element u-typo"
 
 
   >
 <div id="mobile_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_2");
 });
 }
 </script>
 </div>
 </div>  
 
       
 
 <script>
 window.EmsAd = window.EmsAd || {};
 window.EmsAd.noVibrant = false;
 </script>
 
             <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 &quot;Nach meinem Kenntnisstand geht es da heute weiter&quot;, sagte ein Sprecher der Polizeidirektion <a class="taxonomy-entity place" data-target-type="article" href="/politik/deutschland/themen/dresden-4185618.html">Dresden</a> am Morgen auf Anfrage der Deutschen Presse-Agentur. Bereits am Sonntag waren etwa 20 Polizeitaucher aus verschiedenen Bundesländern im Schifffahrtskanal am Kiehlufer im Bezirk Neukölln im Einsatz gewesen. Auf der Suche nach Beweisstücken sollen etwa 150 Meter des Kanals abgesucht werden.</p>        
 
 <div class="page__ad-element ad-element ad-element--outstream_div clearfix">
 <div id="outstream_div" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>
 
             <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Die Maßnahmen werden einige Zeit in Anspruch nehmen, teilte die Polizei bereits am <a class="taxonomy-entity event" data-target-type="article" href="/gesellschaft/regional/themen/sonntag-31542808.html">Sonntag</a> mit. Da die Ermittlungen laufen, machten die Beamten keine weiteren Angaben zu dem Einsatz. &quot;Dies umschließt aktuell auch die Ergebnisse der Suchmaßnahmen&quot;, hieß es.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 31 Einzelteile aus Diebstahl sichergestellt</p>          
 
 <script>
 window.EmsAd = window.EmsAd || {};
 window.EmsAd.noOpinary = false;
 </script>
 <div class="page__ad-element ad-element ad-element--opinary-automation-placeholder clearfix">
 <div id="opinary-automation-placeholder" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>
 
               <div class="widget-element article__widget-element article__widget-element--html-widget widget-element--context-article">
 <script type="text/javascript" src="https://widgets.opinary.com/a/stern.js" async="async"></script>
 </div>
 
 
 <div
 
 class="page__ad-element ad-element ad-element--mobile_3 js-ad-element u-typo"
 
 
   >
 <div id="mobile_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_3");
 });
 }
 </script>
 </div>
 </div>  
 
             <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Rund drei Jahre nach dem Einbruch in die Schatzkammer war kurz vor Weihnachten der Großteil der Beute wieder aufgetaucht. 31 Einzelteile aus dem Diebstahl wurden in <a class="taxonomy-entity place" data-target-type="article" href="/politik/deutschland/themen/berlin-4151912.html">Berlin</a> sichergestellt und wieder nach Dresden gebracht, wo Experten die Stücke derzeit untersuchen. Der Rückkehr der Juwelen ging offenbar ein Deal zwischen einem Verteidiger und der Justiz voraus. Es sei &quot;zwischen Verteidigung und Staatsanwaltschaft unter Einbeziehung des Gerichts über eine mögliche Verfahrensverständigung und Rückführung noch vorhandener Beutestücke&quot; gesprochen worden, hieß es offiziell.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Am frühen Morgen des 25. November 2019 waren aus dem Grünen Gewölbe Schmuckstücke mit insgesamt 4300 Diamanten und Brillanten im Gesamtwert von über 113 Millionen Euro gestohlen worden. Die Täter hatten zudem Sachschäden in Höhe von über einer Million Euro hinterlassen. Der Einbruch sorgte international für Schlagzeilen. In dem Fall müssen sich derzeit sechs junge Männer unter anderem wegen Bandendiebstahls und schwerer Brandstiftung vor Gericht verantworten. Sie sind Deutsche und stammen aus einer bekannten arabischstämmigen Berliner Großfamilie. Der Prozess soll am 10. Januar weitergehen.</p>          <div class="credits-author-source u-typo u-typo--credit article__credits-author-source">
 <span class="credits-author-source__item">dpa</span>
 </div>
 <section class="links article__tags">
 <span class="links__headline u-typo u-typo--between-heading">#Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/panorama/themen/juwelendiebstahl-6466496.html"
 >Juwelendiebstahl</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/politik/deutschland/themen/berlin-4151912.html"
 >Berlin</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/panorama/themen/weihnachtsfeiertag-4146942.html"
 >Weihnachtsfeiertag</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/politik/deutschland/themen/dresden-4185618.html"
 >Dresden</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/politik/deutschland/themen/kriminalitaet-4156006.html"
 >Kriminalität</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesellschaft/regional/themen/sonntag-31542808.html"
 >Sonntag</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/panorama/stern-crime/themen/polizei-4541324.html"
 >Polizei</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/politik/deutschland/themen/deutsche-presse-agentur-4177580.html"
 >Deutsche Presse-Agentur</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/politik/deutschland/themen/neukoelln-4188322.html"
 >Neukölln</a> 
 </li>
 </ul>
 </section>
 </div>
   </article>
 <div class="article__sidebar">
 <aside class="sidebar js-sidebar">
 <div class="js-sidebar__static">
 <x-clone id="sidebar-headline"></x-clone>
 <x-clone id="sidebar-teaser" child="1" class="sidebar__teaser js-sidebar__static-teaser"></x-clone>
 
 
 <div
 
 class="page__ad-element ad-element ad-element--rectangle_1 ad-element--lazy js-ad-element u-typo"
 
 
   >
 <div id="rectangle_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-rectangle_1">
 </div>
 </div>  
 
     </div>
 <div class="sidebar__sticky">
 <x-clone id="sidebar-teaser" child="2" class="sidebar__teaser js-sidebar__sticky-teaser"></x-clone>
 <div class="js-sidebar__sticky-ads">
 
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar1 ad-element--lazy js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar1">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar2 ad-element--lazy js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar2">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar3 ad-element--lazy js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar3">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar4 ad-element--lazy js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar4">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar5 ad-element--lazy js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar5">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar6 ad-element--lazy js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar6" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar6">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar7 ad-element--lazy js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar7" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar7">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar8 ad-element--lazy js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar8" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar8">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar9 ad-element--lazy js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar9" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar9">
 </div>
 </div>  
 
         
 
 <div
 
 class="page__ad-element ad-element ad-element--sidebar10 ad-element--lazy js-ad-element u-typo u-hidden"
 
 
   >
 <div id="sidebar10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar10">
 </div>
 </div>  
 
       </div>
 </div>
 </aside>
 </div>
 <div class="article__end">
 <div class="footer-teaserblock js-ob" data-canonical="https://www.stern.de/panorama/kriminalitaet--dresdner-juwelendiebstahl--taucher-suchen-weiter-33043602.html">
 <div class="group group-teaserblock group-teaserblock--native-teasers"
 
 >
 
 
 <div class="group-teaserblock__items js-ob-native-teasers">
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_14">
 <div class="ad-tag-container__wrapper">
 
 
 <div
 
 class="page__ad-element ad-element ad-element--teaser_14 js-ad-element u-typo"
 
 
    data-in-container="true">
 <div id="teaser_14" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_14">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_14");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#c9ced7;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/33043378/t/eX/v3/w480/r1.7778/-/usa-ka-ltewelle.jpg 480w, https://image.stern.de/33043378/t/ty/v3/w960/r1.7778/-/usa-ka-ltewelle.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Schneemassen in den USA"
 src="https://image.stern.de/33043378/t/ty/v3/w960/r1.7778/-/usa-ka-ltewelle.jpg"
 alt="Schneemassen in den USA"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/kaeltewelle-in-den-usa--mehr-als-30-menschen-sterben-durch-wintersturm-33043306.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Kältewelle</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Arktischer Wintersturm in den USA: Zahl der Kälteopfer steigt, Hunderttausende ohne Strom 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-12-26T08:42:00+01:00">Vor 1 Stunde</time>
 
 </div>
 
 </article>
 </div>
 
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_15">
 <div class="ad-tag-container__wrapper">
 
 
 <div
 
 class="page__ad-element ad-element ad-element--teaser_15 js-ad-element u-typo"
 
 
    data-in-container="true">
 <div id="teaser_15" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_15">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_15");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#8b775e;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/33028854/t/SY/v5/w480/r1.7778/-/genitalstachel.jpg 480w, https://image.stern.de/33028854/t/n-/v5/w960/r1.7778/-/genitalstachel.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Genitalstachel"
 src="https://image.stern.de/33028854/t/n-/v5/w960/r1.7778/-/genitalstachel.jpg"
 alt="Genitalstachel"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/wissen/studie-zeigt--maennliche-wespen-wehren-sich-mit-ihrem-stacheligen-penis-33028858.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Neue Studie</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Kuriose Verteidigung im Video: Wespen-Männchen wehren sich mit Stachel-Penis gegen Feinde 
 </span>
 
 </h3>
 </a>
 <span class="teaser__target teaser__target--video u-typo u-typo--teaser-info-line">
 Video<time class="teaser__target-duration" datetime="PT1M35S">01:35</time>
 </span>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-12-26T08:20:00+01:00">Vor 1 Stunde</time>
 
 </div>
 
 </article>
 </div>
 
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_16">
 <div class="ad-tag-container__wrapper">
 
 
 <div
 
 class="page__ad-element ad-element ad-element--teaser_16 js-ad-element u-typo"
 
 
    data-in-container="true">
 <div id="teaser_16" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_16">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_16");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#cbcbcb;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32967946/t/RJ/v2/w480/r1.7778/-/artenschutz-gepard.jpg 480w, https://image.stern.de/32967946/t/8M/v2/w960/r1.7778/-/artenschutz-gepard.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Zwei Geparden-Babys"
 src="https://image.stern.de/32967946/t/8M/v2/w960/r1.7778/-/artenschutz-gepard.jpg"
 alt="Zwei Geparden-Babys"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Das Beste von 2022</span>
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/wissen/weltnaturschutz--sie-bevoelkern-jeden-zoo-und-sind-vielleicht-bald-fuer-immer-verschwunden-32967910.html"
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;32967910:Sie bevölkern jeden Zoo und viele Bilderbücher – und sind vielleicht bald für immer verschwunden. Ein Weckruf in Bildern&quot;,&quot;position&quot;:&quot;ad-slot;not_set;2&quot;}"
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Weltnaturkonferenz</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Sie bevölkern jeden Zoo und viele Bilderbücher – und sind vielleicht bald für immer verschwunden. Ein Weckruf in Bildern 
 </span>
 
 </h3>
 </a>
 <span class="teaser__target teaser__target--gallery u-typo u-typo--teaser-info-line">
 10
 Bilder  </span>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-12-25T15:11:00+01:00">Vor 18 Stunden</time>
 
 <div class="teaser__brand-identifier teaser__brand-identifier--str_plus" aria-label="Partnerinhalt von Stern Plus"></div>
 </div>
 
 </article>
 </div>
 
 </div>
 <div class="widget-element group-teaserblock__item group-teaserblock__item--widget-element-html-widget item--context-group-teaserblock">
 <link href="https://www.stern.de/gutscheine/shop-widgets/css/core.css?123" rel=stylesheet><div class="stern-gutscheinbox scroll"><div class=stern-gutscheine-box></div><p class=stern-gutscheinbox-headline><a class=wdgnavilink href="https://www.stern.de/gutscheine/" target=_self>Gutscheine</a></p><ul class="alt stern-gutscheinbox-scroll"><li><a href="https://www.stern.de/lifestyle/otto-gutschein/" title="OTTO Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/otto-de.png" alt="OTTO Gutschein"></div><div class=stern-gutscheinbox-titel>OTTO Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/ebay-gutschein/" title="eBay Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/ebay-de.jpg" alt="eBay Gutschein"></div><div class=stern-gutscheinbox-titel>eBay Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/baur-gutschein/" title="baur Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/baur-de.png" alt="baur Gutschein"></div><div class=stern-gutscheinbox-titel>baur Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/amazon-gutschein/" title="Amazon Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/amazon-de.png" alt="Amazon Gutschein"></div><div class=stern-gutscheinbox-titel>Amazon Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/flaconi-gutschein/" title="Flaconi Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/flaconi-de.png" alt="Flaconi Gutschein"></div><div class=stern-gutscheinbox-titel>Flaconi Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/douglas-gutschein/" title="Douglas Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/douglas-de.jpg" alt="Douglas Gutschein"></div><div class=stern-gutscheinbox-titel>Douglas Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/wirtschaft/lidl-gutschein/" title="Lidl Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/lidl-shop-de.jpg" alt="Lidl Gutschein"></div><div class=stern-gutscheinbox-titel>Lidl Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/digital/saturn-gutschein/" title="Saturn Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/saturn-de.jpg" alt="Saturn Gutschein"></div><div class=stern-gutscheinbox-titel>Saturn Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/ikea-gutschein/" title="IKEA Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/ikea-com.png" alt="IKEA Gutschein"></div><div class=stern-gutscheinbox-titel>IKEA Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/gesundheit/shop-apotheke-gutschein/" title="Shop-Apotheke Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/shop-apotheke-com.png" alt="Shop-Apotheke Gutschein"></div><div class=stern-gutscheinbox-titel>Shop-Apotheke Gutschein</div><div class=arrowbtn><span></span></div></a></li></ul><div class=stern-gutscheinbox-footer><p class=left><a class=wdgnavilink href="" target=_self></a></p><p class=right><a class=wdgnavilink href="" target=_self></a></p></div></div>
 </div>
 <div class="widget-element group-teaserblock__item group-teaserblock__item--widget-element-html-widget item--context-group-teaserblock">
 <link href="https://www.stern.de/vergleich/widgets/css/widgets.css" rel=stylesheet>
 <div class="vergleichsinfo">
 
 <div class=vergleichsinfobox></div>
 
 <p class=vergleichsinfo-ueberschrift><a href="https://www.stern.de/vergleich/" target=_self>Verbraucher- & Produktvergleiche</a></p>
 
 <ul class="vergleichsinfo-scroll">
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/baumarkt/" title="Baumarkt & DIY">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/baumarkt.png" alt="Baumarkt & DIY">
 </div>
 
 <div class=vergleichsinfo-titel>Baumarkt & DIY</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/drogerie/" title="Drogerie & Beauty">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/drogerie.png" alt="Drogerie & Beauty">
 </div>
 
 <div class=vergleichsinfo-titel>Drogerie & Beauty</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/elektronik/" title="Elektronik & Technik">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/elektronik.png" alt="Elektronik & Technik">
 </div>
 
 <div class=vergleichsinfo-titel>Elektronik & Technik</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/familie-kinder/" title="Familie & Kinder">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/familie.png" alt="Familie & Kinder">
 </div>
 
 <div class=vergleichsinfo-titel>Familie & Kinder</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/haushalt/" title="Haushalt & Einrichtung">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/haushalt.png" alt="Haushalt & Einrichtung">
 </div>
 
 <div class=vergleichsinfo-titel>Haushalt & Einrichtung</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/outdoor-sport/" title="Outdoor & Sport">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/04/trampolin.png" alt="Outdoor & Sport">
 </div>
 
 <div class=vergleichsinfo-titel>Outdoor & Sport</div>
 
 </a>
 
 </li>
 
 </ul>
 
 
 
 <div class=vergleichsinfo-footer>
 
 </div>
 
 </div>
 </div>
 <div class="group group--ad-slot group-teaserblock__item group-teaserblock__item--group-ad-slot item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Produkte &amp; Tipps</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/familie/tiere/buchsbaumzuensler-bekaempfen--so-beseitigen-sie-die-raupen-9333356.html"
 >Buchsbaumzünsler Raupe</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/panorama/wohnzimmer-streichen--tipps-und-tricks-zur-wohngestaltung-30360120.html"
 >Wohnzimmer streichen</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/familie/tiere/algen-im-aquarium--so-bekaempfen-sie-algen-effektiv-8882978.html"
 >Algen im Aquarium</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/genuss/thermomix-alternativen--6-guenstigere-modelle-von-lidl--otto-und-co--9125788.html"
 >Thermomix-Alternative</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/familie/tapetenabloeser-einsetzen--so-entfernen-sie-alte-tapeten-9276780.html"
 >Tapetenlöser</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/genuss/essen/nudeln-ohne-kohlenhydrate--4-alternative-pasta-sorten-9079242.html"
 >Nudeln ohne Kohlenhydrate</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/digital/technik/smartphone-unter-fuenf-zoll--vier-modelle-im-vergleich-9077650.html"
 >Smartphones unter 5 Zoll</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/haarseife-liegt-im-trend--sinnvolle-oder-sinnlose-alternative--9009302.html"
 >Haarseife</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 >Krankenkassenvergleich</a> 
 </li>
 </ul>
 </div>
 </div>
 
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_17">
 <div class="ad-tag-container__wrapper">
 
 
 <div
 
 class="page__ad-element ad-element ad-element--teaser_17 js-ad-element u-typo"
 
 
    data-in-container="true">
 <div id="teaser_17" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_17">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_17");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        <div class="widget-element group__item group__item--widget-element-html-widget item--context-group">
 <div class="sis-ArticleRectangleTeaser">
 <a href="https://shop.stern.de/de_DE/abo/stern/stern-wunschabo/8912.html?onwewe=0632&itm_source=STERN&itm_medium=Site-Homepageeinbindung&itm_campaign=Artikelende-Abo&itm_term=sternde#oc=selbstzahler&medium=print" class="sis-fallback" target="_blank">
 <div class="teaser-image"> <img height="300" width="300" class ="image--width-and-height" loading="lazy" alt="STERN im Print-Abo lesen" src="
 /resource/crblob/9366604/0ec8b36fb81518c1062189df965b7991/dpv-abobild-data.jpg
 ">
 </div>
 </a>
 </div>
 </div>
 </div>
 
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_18">
 <div class="ad-tag-container__wrapper">
 
 
 <div
 
 class="page__ad-element ad-element ad-element--teaser_18 js-ad-element u-typo"
 
 
    data-in-container="true">
 <div id="teaser_18" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_18">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_18");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#b2acae;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/33024706/t/kJ/v1/w480/r1.7778/-/erfinder.jpg 480w, https://image.stern.de/33024706/t/_7/v1/w960/r1.7778/-/erfinder.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 
 src="https://image.stern.de/33024706/t/_7/v1/w960/r1.7778/-/erfinder.jpg"
 alt=""
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/wissen/geniale-erfinderin--diese-frau-entwickelte-den-vorgaenger-von-bluetooth-33024704.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Kuriose Entdeckungen</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Begabte Schauspielerin und geniale Erfinderin: Diese Frau entwickelte den Vorgänger von Bluetooth 
 </span>
 
 </h3>
 </a>
 <span class="teaser__target teaser__target--video u-typo u-typo--teaser-info-line">
 Video<time class="teaser__target-duration" datetime="PT4M34S">04:34</time>
 </span>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-12-26T08:03:00+01:00">Vor 2 Stunden</time>
 
 </div>
 
 </article>
 </div>
 
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_19">
 <div class="ad-tag-container__wrapper">
 
 
 <div
 
 class="page__ad-element ad-element ad-element--teaser_19 js-ad-element u-typo"
 
 
    data-in-container="true">
 <div id="teaser_19" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_19">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_19");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#8f0912;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/33043130/t/zS/v1/w480/r1.7778/-/retter-lech-lawine-oesterreich.jpg 480w, https://image.stern.de/33043130/t/HO/v1/w960/r1.7778/-/retter-lech-lawine-oesterreich.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Lech Lawine Retter"
 src="https://image.stern.de/33043130/t/HO/v1/w960/r1.7778/-/retter-lech-lawine-oesterreich.jpg"
 alt="Im Licht eines Scheinwerfers stehen Rettungskräfte in roter Kleidung vor zwei Großzelten"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/weltgeschehen/lawine-in-oesterreich--alle-vermissten-in-lech-gerettet-33043044.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Österreich</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Alle Vermissten nach Lawine im Skigebiet Lech gerettet 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-12-26T07:59:00+01:00">Vor 2 Stunden</time>
 
 </div>
 
 </article>
 </div>
 
 </div>
 </div></div>
 </div>
 
 
 
 <div class="group group-teaserlist group-teaserlist--relateds article__relateds"
 
 >
 <h2 class="group__headline group-teaserlist__headline u-typo u-typo--index-section-h2" data-clone="sidebar-headline">
 Mehr zum Thema
 </h2>
 
 
 
 
 
 <div class="group__items" data-clone="sidebar-teaser">
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#ce8828;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30705352/t/xU/v1/w480/r1.7778/-/gruenes-gewoelbe.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Ein Besucher schaut sich im Juwelenzimmer des Historischen Grünen Gewölbes im Residenzschloss um"
 src="https://image.stern.de/30705352/t/xU/v1/w480/r1.7778/-/gruenes-gewoelbe.jpg"
 alt="Ein Besucher schaut sich im Juwelenzimmer des Historischen Grünen Gewölbes im Residenzschloss um"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/stern-crime/einbruch-in-gruenes-gewoelbe--anklage-gegen-sechs-maenner-erhoben-30705350.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Juwelendiebstahl</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Nach Einbruch in Grünes Gewölbe: Sechs Männer angeklagt 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-09-02T11:44:00+02:00">02.09.2021</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#201b1f;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/9495026/t/NT/v4/w480/r1.7778/-/gruenes-gewoelbe-dresden-polizei-berlin-pixel.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Einbruch ins Grüne Gewölbe Dresden – Nach Razzia in Berlin: zwei weitere mutmaßliche Juwelendiebe auf der Flucht"
 src="https://image.stern.de/9495026/t/NT/v4/w480/r1.7778/-/gruenes-gewoelbe-dresden-polizei-berlin-pixel.jpg"
 alt="Polizeieinsatz in Berlin; zwei Verdächtige am Einbruch in das Grüne Gewölbe Dresden"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/stern-crime/diebstahl-aus-gruenem-gewoelbe--polizei-fahndet-mit-foto-nach-verdaechtigen-9494944.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Einbruch ins Grüne Gewölbe Dresden</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Nach Razzia in Berlin: zwei weitere mutmaßliche Juwelendiebe auf der Flucht 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-11-17T12:30:00+01:00">17.11.2020</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#0e0e10;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/9494768/t/jl/v3/w480/r1.7778/-/polizei-berlin-dresden-gruenes-gewoelbe.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Dresdner Juwelendiebstahl: Drei Festnahmen nach Einbruch ins Grüne Gewölbe – Kunstschätze für immer verloren?"
 src="https://image.stern.de/9494768/t/jl/v3/w480/r1.7778/-/polizei-berlin-dresden-gruenes-gewoelbe.jpg"
 alt="Polizeieinsatz in Berlin nach Diebstahl aus dem grünen Gewölbe in Dresden vor einem Jahr"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/stern-crime/diebstahl-aus-gruenem-gewoelbe--drei-verdaechtige-in-berlin-festgenommen-9494564.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Dresdner Juwelendiebstahl</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Drei Festnahmen nach Einbruch ins Grüne Gewölbe – Kunstschätze für immer verloren? 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-11-17T11:34:00+01:00">17.11.2020</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#b77f72;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/9032882/t/5a/v3/w480/r1.7778/-/larry-page.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Google-Mitgründer Larry Page"
 src="https://image.stern.de/9032882/t/5a/v3/w480/r1.7778/-/larry-page.jpg"
 alt="Google-Mitgründer Larry Page"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">+++ Ticker +++</span>
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/weltgeschehen/news-von-heute--alphabet-chef-page-tritt-zurueck---google-chef-pichai-uebernimmt-9031026.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">News von heute</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Alphabet-Chef Page tritt zurück - Google-Chef Pichai übernimmt 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-12-03T23:05:14+01:00">03.12.2019</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#997e73;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/9024622/t/Fd/v2/w480/r1.7778/-/juwelendiebstahl-in-dresden--polizei-lobt-500-000-euro-belohnung-aus.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Juwelendiebstahl in Dresden: Polizei lobt 500.000 Euro Belohnung aus"
 src="https://image.stern.de/9024622/t/Fd/v2/w480/r1.7778/-/juwelendiebstahl-in-dresden--polizei-lobt-500-000-euro-belohnung-aus.jpg"
 alt="Polizisten verlassen am Morgen das Residenzschloss in Dresden"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/kultur/kunst/juwelendiebstahl-in-dresden--polizei-lobt-500-000-euro-belohnung-aus-9024618.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Dresdner Grünes Gewölbe</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 &quot;Werden nichts unversucht lassen&quot;: Polizei lobt Belohnung nach Juwelendiebstahl aus 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-11-28T18:35:51+01:00">28.11.2019</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#46413e;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/9021042/t/pZ/v3/w480/r1.7778/-/dresden-schloss.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Schloss in Dresden"
 src="https://image.stern.de/9021042/t/pZ/v3/w480/r1.7778/-/dresden-schloss.jpg"
 alt="Passanten gehen vor dem Residenzschloss entlang"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/kultur/dresden--gruenes-gewoelbe-bleibt-zu---schloss-wieder-fuer-besucher-geoeffnet-9021040.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Nach Juwelendiebstahl</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Besucher dürfen wieder ins Dresdner Schloss - Weiter Ermittlungen im Grünen Gewölbe 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-11-27T08:24:47+01:00">27.11.2019</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#ffffff;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/9019178/t/Ds/v4/w480/r1.7778/-/juwelendiebstahl-dresden-teaser.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Juwelendiebstahl im Grünen Gewölbe Dresden"
 src="https://image.stern.de/9019178/t/Ds/v4/w480/r1.7778/-/juwelendiebstahl-dresden-teaser.jpg"
 alt="In Dresden gestohlene Juwelen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/kultur/juwelendiebstahl-aus-dem-gruenen-gewoelbe-in-dresden--bilder-des-diebesguts-9019094.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Bilder vom Diebesgut veröffentlicht</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Polizei sucht Täter von Dresden – und diese kostbaren Juwelen 
 </span>
 
 </h3>
 </a>
 <span class="teaser__target teaser__target--gallery u-typo u-typo--teaser-info-line">
 12
 Bilder  </span>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-11-26T08:29:47+01:00">26.11.2019</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#252831;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/9019066/t/DO/v3/w480/r1.7778/-/dresden-juwelendienstahl.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Nach Juwelendiebstahl in Dresden: Warum die Sorgen bei Museenbetreibern wachsen – und sie an ihre Grenzen stoßen"
 src="https://image.stern.de/9019066/t/DO/v3/w480/r1.7778/-/dresden-juwelendienstahl.jpg"
 alt="Polizei vor dem Residenzschloss in Dresden"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/kultur/juwelendiebstahl-von-dresden--museen-stossen-an-ihre-grenzen-9019056.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Nach Juwelendiebstahl in Dresden</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Warum die Sorgen bei Museenbetreibern wachsen – und sie an ihre Grenzen stoßen 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-11-26T07:37:27+01:00">26.11.2019</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#363b45;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/9018734/t/hw/v2/w480/r1.7778/-/fahndung.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Mit diesen Bildern fahndet die Polizei Dresden nach den Einbrechern"
 src="https://image.stern.de/9018734/t/hw/v2/w480/r1.7778/-/fahndung.jpg"
 alt="Mit diesen Bildern fahndet die Polizei Dresden nach den Einbrechern"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/kultur/kunst/kunstdiebstahl-in-dresden--erstes-tatortvideo-zeigt-einbruch-9018702.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Einbruch in Grünes Gewölbe</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Video zeigt Kunstdieb von Dresden beim Juwelendiebstahl 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-11-25T21:08:36+01:00">25.11.2019</time>
 
 </div>
 
 </article>
 </div>
 
 </div>
 
 
 
 <div
 
 class="page__ad-element ad-element ad-element--superbanner_2 js-ad-element u-typo"
 
 
   >
 <div id="superbanner_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_2");
 });
 }
 </script>
 </div>
 </div>  
 
 
 
 
 
 <div class="group group--linkbox article__group article__group--linkbox group--context-article"
 
 >
 <input type="checkbox" id="linkbox__open-close-qac-0" class="group__open-close-checkbox">
 <label for="linkbox__open-close-qac-0" class="group__headline u-typo u-typo--index-section-h3">Wissenscommunity</label>
 
 
 
 
 
 <div class="group__items" >
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Neueste Fragen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/wie-erkennt-man-einen-fake-shop-3000278959.html"
 >Wie erkennt man einen Fake Shop?</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/whatsapp-nur-noch-angabe-wochentag-beim-scrollen-von-bildern-3000278927.html"
 >WhatsApp nur noch Angabe Wochentag beim Scrollen von Bildern</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/gehoert-werkzeug-wie-zum-beispiel-saege-hammer-tischkreissaege-usw-zum-zubehoer-beim-ueberschreiben-von-einem-haus-3000278926.html"
 >Gehört Werkzeug wie zum Beispiel Säge Hammer tischkreissäge usw zum Zubehör beim Überschreiben von einem Haus</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/familienheim-uebergabe-3000278922.html"
 >Familienheim Übergabe,</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/distale-radiusfraktur-3000278909.html"
 >Distale Radiusfraktur</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/rentner-und-minijob-3000278903.html"
 >Rentner und Minijob</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/wma-in-mp3-umwandeln-3000278849.html"
 >Wma in mp3 umwandeln?</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/trennungsunterhalt-bei-scheidung-3000278845.html"
 >Trennungsunterhalt bei Scheidung</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/176-fluege-gestrichen-3000278840.html"
 >176 Flüge gestrichen</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/kuehlwasser-3000278832.html"
 >Kühlwasser</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/keine-kameraaufnahmen-vom-aquadome-3000278827.html"
 >Keine Kameraaufnahmen vom Aquadome?</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/ich-habe-eine-alte-messingvase-wahrscheinlich-aus-dem-17-jahrhundert-wo-kann-ich-die-schaetzen-lassen-3000278819.html"
 >Ich habe eine alte Messingvase, wahrscheinlich aus dem 17. Jahrhundert. Wo kann ich die schätzen lassen.</a> 
 </li>
 </ul>
 </div>
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Meist beantwortete Fragen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/hat-jemand-eine-erklaerung-weshalb-es-in-glaubensfragen-immer-zu-einem-totalausfall-des-verstandes-bei-den-glaeubigen-kommt-3000277572.html"
 >Hat jemand eine Erklärung, weshalb es in Glaubensfragen immer zu einem Totalausfall des Verstandes bei den Gläubigen kommt?</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/wo-hat-die-arabische-welt-den-enormen-wissensvorsprung-verloren-3000277588.html"
 >Wo hat die arabische Welt den enormen Wissensvorsprung verloren?</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/warum-ist-das-islamische-zeichen-der-halbmond-3000278025.html"
 >Warum ist das islamische Zeichen der Halbmond ??</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/wasser-druck-3000278756.html"
 >Wasser Druck</a> 
 </li>
 </ul>
 </div>
 </div>
 
 </div>
 
 <div class="group group-teaserlist group-teaserlist--newsticker article__group-teaserlist article__group-teaserlist--newsticker group-teaserlist--context-article"
 
 >
 <h3 class="group__headline group-teaserlist__headline group__headline--h3 u-typo u-typo--index-section-h3">
 Newsticker
 </h3>
 
 
 
 
 
 <div class="group__items" >
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-12-26T08:42:00+01:00">26.12.2022 - 08:42 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/kaeltewelle-in-den-usa--mehr-als-30-menschen-sterben-durch-wintersturm-33043306.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Kältewelle in den USA: Mehr als 30 Menschen sterben durch Wintersturm 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-12-26T08:20:00+01:00">26.12.2022 - 08:20 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/wissen/studie-zeigt--maennliche-wespen-wehren-sich-mit-ihrem-stacheligen-penis-33028858.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Studie zeigt: Männliche Wespen wehren sich mit ihrem stacheligen Penis 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-12-26T08:09:19+01:00">26.12.2022 - 08:09 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/gesellschaft--telefonseelsorge--jeder-vierte-anruf-zum-thema-einsamkeit-33043334.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Gesellschaft: Telefonseelsorge: Jeder vierte Anruf zum Thema Einsamkeit 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-12-26T08:03:00+01:00">26.12.2022 - 08:03 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/wissen/geniale-erfinderin--diese-frau-entwickelte-den-vorgaenger-von-bluetooth-33024704.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Geniale Erfinderin: Diese Frau entwickelte den Vorgänger von Bluetooth 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-12-26T07:59:00+01:00">26.12.2022 - 07:59 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/weltgeschehen/lawine-in-oesterreich--alle-vermissten-in-lech-gerettet-33043044.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Lawine in Österreich: Alle Vermissten in Lech gerettet 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-12-26T07:23:17+01:00">26.12.2022 - 07:23 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/schoenes-aus-dem-jahr-2022---von-guten-seelen-und-rettern-in-der-not-33043280.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Schönes aus dem Jahr 2022 : Von guten Seelen und Rettern in der Not 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-12-26T06:55:46+01:00">26.12.2022 - 06:55 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/kriminalitaet--weisser-ring-sieht-zunahme-haeuslicher-gewalt--33043258.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Kriminalität: Weißer Ring sieht Zunahme häuslicher Gewalt  
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-12-26T06:54:13+01:00">26.12.2022 - 06:54 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/strafvollzug--drohnen-ueber-gefaengnissen---gefahr-fuer-sicherheit--33043254.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Strafvollzug: Drohnen über Gefängnissen: &quot;Gefahr für Sicherheit&quot; 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-12-26T06:46:13+01:00">26.12.2022 - 06:46 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/wissen/krankheiten--hoffnung-auf-immunitaet-gegen-vogelgrippe-33043250.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Krankheiten: Hoffnung auf Immunität gegen Vogelgrippe 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-12-26T04:43:00+01:00">26.12.2022 - 04:43 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/notfaelle--nach-lawinenunglueck-in-oesterreich--alle-vermissten-gerettet-33043046.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Notfälle: Nach Lawinenunglück in Österreich: Alle Vermissten gerettet 
 </h3>
 
 </a>
 </article>
 </div>
 
 </div>
 
 
 
 <div
 
 class="page__ad-element ad-element ad-element--superbanner_3 js-ad-element u-typo"
 
 
   >
 <div id="superbanner_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_3");
 });
 }
 </script>
 </div>
 </div>  
 
 
 <div class="group group--linkbox article__group article__group--linkbox group--context-article"
 
 >
 <input type="checkbox" id="linkbox__open-close-footerbox-0" class="group__open-close-checkbox">
 <label for="linkbox__open-close-footerbox-0" class="group__headline u-typo u-typo--index-section-h3">Inhalte im Überblick</label>
 
 
 
 
 
 <div class="group__items" >
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Service</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/service/newsletter/"
 >Die Newsletter von stern.de</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html"
 >Die RSS-Feeds von stern.de</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/news/"
 >Aktuelle Nachrichten</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/archiv/"
 >Archiv</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/"
 >Wissenscommunity</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/themen/"
 >Themenübersicht</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html"
 >Sitemap</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/stern-aktuelle-ausgabe/stern-magazin-aktuelle-ausgabe.html?onwewe&#x3D;0625&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Aktuelle-Ausgabe&amp;itm_term&#x3D;sternde"
 >stern aktuelle Ausgabe</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/einzelhefte?onwewe&#x3D;0623&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Einzelausgaben&amp;itm_term&#x3D;sterndeprefn1&#x3D;brand&amp;prefv1&#x3D;STERN"
 >Weitere stern Hefte</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/einzelhefte/sonderausgaben?onwewe&#x3D;0623&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Sonderausgaben&amp;itm_term&#x3D;sternde"
 >Sonderausgaben</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 rel="noopener"
 target="_blank"
 href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Footer&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink"
 >STERN Reisewelten</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/plus/"
 >stern Plus</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html"
 >Browser-Benachrichtigungen</a> 
 </li>
 </ul>
 </div>
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Ratgeber</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/"
 >Altersvorsorge</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/reise/fernreisen/ratgeber-australien/"
 >Australien</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/"
 >China</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/"
 >Eigenheim</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/"
 >Energiesparen</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/"
 >Erbe</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/"
 >Geldanlage</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/"
 >Krankenkasse</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/"
 >Miete</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/"
 >New York</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/"
 >Südafrika</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/reise/service/ratgeber-urlaub/"
 >Urlaub</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/"
 >Versicherung</a> 
 </li>
 </ul>
 </div>
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Ratgeber</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/allergie/"
 >Allergie</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/diabetes/"
 >Diabetes</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/grippe/"
 >Erkältung</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/haut/"
 >Haut</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/fitness/"
 >Fitness</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/kinderkrankheiten/"
 >Kinderkrankheiten</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/kopfschmerz/"
 >Kopfschmerz</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/ruecken/"
 >Rücken</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/schlaf/"
 >Schlaf</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/sexualitaet/"
 >Sexualität</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/zaehne/"
 >Zähne</a> 
 </li>
 </ul>
 </div>
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Tools</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gutscheine/"
 >Gutscheine</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gutscheine/shops/"
 >Alle Gutschein-Shops</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gutscheine/top-gutscheine/"
 >Beliebte Gutscheine</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gutscheine/kategorien/"
 >Gutschein-Kategorien</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 rel="noopener"
 target="_blank"
 href="https://www.stern.de/vergleich/krankenkassen/"
 >Krankenkassenvergleich</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/vergleich/"
 >Vergleichsportal</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 rel="noopener"
 target="_blank"
 href="https://firmen.stern.de/"
 >Firmen und Produkte</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/vergleich/handy/"
 >Handytarife</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/vergleich/produkte/"
 >Produktvergleich</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html"
 >Gehaltsrechner</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 rel="noopener"
 target="_blank"
 href="https://spiele.stern.de/solitaer/?utm_source&#x3D;stern_de&amp;utm_medium&#x3D;footer&amp;utm_campaign&#x3D;solitaer"
 >Solitär</a> 
 </li>
 </ul>
 </div>
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Top-Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/panorama/weltgeschehen/themen/costa-concordia-4541418.html"
 >Costa Concordia</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/panorama/themen/germanwings-4540572.html"
 >Germanwings</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesellschaft/themen/christiane-f--4540114.html"
 >Christiane F.</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/panorama/themen/masernvirus-6072072.html"
 >Masernvirus</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/panorama/themen/sommerwetter-4184906.html"
 >Sommerwetter</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/panorama/stern-crime/themen/rotlichtmilieu-4148054.html"
 >Rotlichtmilieu</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/panorama/stern-crime/themen/wolfgang-priklopil-4148236.html"
 >Wolfgang Priklopil</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/panorama/themen/debra-milke-4112132.html"
 >Debra Milke</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesellschaft/themen/walter-mixa-4160528.html"
 >Walter Mixa</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesellschaft/themen/georg-gaenswein-4136682.html"
 >Georg Gänswein</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesellschaft/themen/margot-kaessmann-4540134.html"
 >Margot Käßmann</a> 
 </li>
 </ul>
 </div>
 </div>
 
 </div>
 
 
 </div>
 <!-- crop mark end inner content -->
 </div>
 
 
 
 <!-- Schnittmarke Ende -->
 </main>
 
 <div class="ad-container ad-container--skyscraper">
 
 
 <div
 
 class="page__ad-element ad-element ad-element--skyscraper_1 js-ad-element u-typo"
 
 
   >
 <div id="skyscraper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-skyscraper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("skyscraper_1");
 });
 }
 </script>
 </div>
 </div>  
 
         </div>

 
 
 </div>
 <footer class="footer page__footer">
 <div class="footer__inner">
 <div class="footer__top">
 <a href="https://www.stern.de/"
 class="footer__logo"
 title="Home"
 aria-label="stern.de"
 ></a>
 <a class="button u-typo footer__to-top js-footer__to-top u-typo--button-text button--icon button--icon-arrow-top button--icon-pos-right" href="#to-top-anchor">Nach oben</a>
 </div>
 <nav class="footer__nav">
 <ul class="footer__nav-list">
 <li class="footer__nav-item">
 <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Impressum
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Redaktionelle Richtlinien
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/agb-4541846.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 AGB
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzhinweise
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(237312)" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutz-Einstellungen
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Netiquette
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Werbung
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Browserbenachrichtigungen
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/kontakt-9353656.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Kontakt
 </a>
 </li>
 </ul>
 </nav>
 <p class="footer__copyright u-typo u-typo--credit">&copy; G+J Medien GmbH</p>
 
 
 <div
 
 class="page__ad-element ad-element ad-element--dmofooter_1 js-ad-element u-typo"
 
 
   >
 <div id="dmofooter_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-dmofooter_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("dmofooter_1");
 });
 }
 </script>
 </div>
 </div>  
 
     
 
 <div
 
 class="page__ad-element ad-element ad-element--mobile_10 js-ad-element u-typo"
 
 
   >
 <div id="mobile_10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_10">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_10");
 });
 }
 </script>
 </div>
 </div>  
 
   </div>
 </footer>
 
 
 <script>
 !(function(){
 var s = document.createElement("script");
 s.async = true;
 s.src = (window.location.search.indexOf("gujAd=1") > -1)
 ? "https://adctrl.emsmobile.de/molten/preview/onecore.stern.de/gujAd.js"
 : "https://www.stern.de/stern.de/gujAd.js";
 document.body.appendChild(s);
 })();
 </script>
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.finalize();
 });
 }
 </script>
 
 
   <div class="js-paywall-overlay">
 <x-modal class="x-modal--hidden x-modal--paid-barrier js-paywall-overlay__modal">
 <div slot="content">    <section class="paid-barrier paid-barrier--overlay">
 <div class="paid-barrier__inner">
 <div class="paid-barrier__wrapper">
 <a href="/plus/" class="paid-barrier__logo paid-barrier__logo--str_plus" aria-label="STERN PLUS"></a>
 <p class="paid-barrier__title u-typo u-typo--paywall-title js-paid-barrier__title">Zugang zu allen STERN PLUS-Inhalten und Artikeln aus dem Print-Magazin</p>
 </div>
 <p class="paid-barrier__intro u-typo u-typo--paywall-intro js-paid-barrier__intro">werbefrei &amp; jederzeit kündbar</p>
 <div class="paid-barrier__button--cta" data-upscore-conversion="1">
 <a class="button u-typo button--cta button--cta-on-paid-barrier u-typo--button-cta button--icon button--icon-cta-arrow-right button--icon-pos-right" href="https://shop.stern.de/de_DE/schnellkaufen?pid&#x3D;2081426" target="_blank">Jetzt gratis testen</a>
 </div>
 
 
 <p class="paid-barrier__info u-typo u-typo--paywall-info">Bereits registriert?</p>
 <span class="paid-barrier__info-link u-typo u-typo--paywall-info-link" data-link-url="https://www.stern.de/p-api/sso/login?wdycf&#x3D;%s">Hier anmelden</span>
 
   </div>
 </section>
 
 </div>
 </x-modal>
 </div>    <x-snackbar class="u-typo js-snackbar"></x-snackbar>  <script defer src="https://www.stern.de/__assets/stern.0c19d353cc2e68fe4eada39051bd5d84.js"></script>
 <script type="application/ld+json">[{"description":"Dresden/Berlin (dpa) - Auch am zweiten Weihnachtsfeiertag suchen Taucher in Berlin weiter nach Beweisen im Fall des spektakulären Juwelendiebstahls aus dem","image":[{"url":"https://image.stern.de/33043604/t/D4/v1/w1440/r1/-/26--urnnewsmldpacom200901012212269918815v3w800h600l309t445r1440b1356jpeg---47b7968bad7a2ac1.jpg","width":"1440","height":"1440","@type":"ImageObject"},{"url":"https://image.stern.de/33043604/t/bx/v1/w1440/r1.3333/-/26--urnnewsmldpacom200901012212269918815v3w800h600l309t445r1440b1356jpeg---47b7968bad7a2ac1.jpg","width":"1440","height":"1080","@type":"ImageObject"},{"url":"https://image.stern.de/33043604/t/Lm/v1/w1440/r1.7778/-/26--urnnewsmldpacom200901012212269918815v3w800h600l309t445r1440b1356jpeg---47b7968bad7a2ac1.jpg","width":"1440","height":"810","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https://www.stern.de/panorama/kriminalitaet--dresdner-juwelendiebstahl--taucher-suchen-weiter-33043602.html","@type":"WebPage"},"headline":"Kriminalität: Dresdner Juwelendiebstahl: Taucher suchen weiter","datePublished":"2022-12-26T09:53:46+01:00","dateModified":"2022-12-26T09:57:22+01:00","author":{"name":"STERN.de","logo":{"url":"https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"publisher":{"name":"STERN.de","logo":{"url":"https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"},"@context":"http://schema.org","@type":"NewsArticle"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https://www.stern.de/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Panorama","@id":"https://www.stern.de/panorama/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Kriminalität: Dresdner Juwelendiebstahl: Taucher suchen weiter","@id":"https://www.stern.de/panorama/kriminalitaet--dresdner-juwelendiebstahl--taucher-suchen-weiter-33043602.html","@type":"WebPage"},"@type":"ListItem"}]}]</script></body>
</html>