<!DOCTYPE html>
<html
        data-exp-tablet="50"
        lang="de">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>Strawpocalypse: Künstler baut Monsterwellen-Skulptur aus 168.000 Strohhalmen – um aufzurütteln | STERN.de</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://www.stern.de/resource/crblob/8339778/ca20f70d5a612e84a16ba1f049aa374a/sternsoftpresspro-webfont-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339770/32579f9a3a335efc4071ea16578235b1/sternmetricweb-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339766/4c2bc17ec614b56d2a8d654cde4f82d7/sternmetricweb-medium-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339774/cd21d0bcb373390b13749f4088093727/sternmetricweb-semibold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339758/16edcf12c951d1c9bf10e60f1d8397b0/sternmetricweb-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<script>
      !function(){var e,o,i,t,a,n=-1!==location.pathname.search(new RegExp(["^\\/neon(\\/.*)?$","^\\/nido(\\/.*)?$","^\\/tv(\\/.*)?$","^\\/gutscheine(\\/.*)?$","^\\/vergleich(\\/.*)?$"].join("|"),"i")),r=-1!==navigator.userAgent.search("iPad"),c=-1!==navigator.userAgent.search(new RegExp(["iPad","Tablet","Kindle","MSIE .*Touch","Honeycomb","Android 3","Android.*[^e] Safari","GT-P1000","GT-P75[0-9][0-9]","HTC[ _]Flyer"].join("|"),"i")),s=-1!==navigator.userAgent.search(new RegExp(["Android (2\\.1|1\\.)","MSIE [23456789]","IEMobile\\/([0-9]|10)\\.","Silk\\/(?!.*Mobile Safari)","NetFront","Opera Mini"].join("|"),"i"))||c,d=-1!==navigator.userAgent.search(new RegExp(["Android.*Mobile","Mobile Safari","Mobile.*Firefox","BlackBerry.*Version\\/([6789]|1[0123456789])","BlackBerry[^/]*\\/([6789]|1[0123456789])","iPhone","iPod","webOS","MeeGo","Bada\\/[23456789]","IEMobile\\/(?!10\\.)[\\d]{2,}\\."].join("|"),"i"))&&!s,l="."+location.host.replace(/^(preview|www)\./,""),p=".stern.de"===l?"mobil":"m",m=p+l,h=document.referrer.search(new RegExp("^https?:\\/\\/"+m))>-1,g=document.referrer.search(new RegExp("^https?:\\/\\/"+location.host))>-1,u=!1;if(r&&!n)o=(e=parseInt(document.documentElement.dataset.expTablet)||0)>10&&e<100?"April 01 2019 00:00 GMT+0100":0,i="exp_tablet",100===e||0===e?(window.document.cookie=i+"=; expires="+new Date(0)+"; domain="+l,t=!!e):t=function(){var e,o=window.document.cookie.split(";");for(e=o.length-1;e>=0;e--)if(cookiePair=o[e]&&o[e].split("="),cookieName=cookiePair[0],cookieName&&cookieName.trim()===i)return!!JSON.parse(cookiePair[1])}(),void 0===t&&(t=100*Math.random()<e,window.document.cookie=i+"="+(t?"1":"0")+(o?"; expires="+new Date(o).toGMTString():"")+"; domain="+l+";path=/");else if(d&&sessionStorage&&sessionStorage.setItem)try{h?sessionStorage.setItem("disableMobileRedirect","true"):g||sessionStorage.setItem("disableMobileRedirect","false"),u="true"===sessionStorage.getItem("disableMobileRedirect")}catch(e){}u||!d&&!t||(document.cookie="redref="+document.referrer+";expires=;domain="+l+";path=/",(a=document.createElement("style")).type="text/css",a.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(a),location.replace(location.protocol+"//"+m+location.pathname+location.search+(location.hash||"")))}();
</script>
  
<link rel="stylesheet" href="https://www.stern.de/resource/css/3000082/0/d954bd998a0f484d4870340be9a2586b/body.css">
<link rel="shortcut icon" href="https://www.stern.de/resource/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/ec357afc1ae7180a8e1650c15eb37628/head.js"></script>
<script>
  GujTrackingApi.init({"config":{"veeseoFrontpage":{"disabled":true,"url":"//frontpage.veeseo.com/fpage.js?page\u003d"},"debug":false,"debugger":{"disabled":true},"facebook":{"contentSection":"Panorama","disabled":false,"trackingId":"1774640699532975"},"heatIndex":{"disabled":false,"url":"//www.stern.de/the-heat-is-on.gif"},"gujTrackingService":{"disabled":false,"trackingDomain":"https://tracking.gj-mobile-services.de/t","mappingDomain":"https://tracking.gj-mobile-services.de/um","bid":"stern"},"ivw":{"scriptUrl":"//script.ioam.de/iam.js","disabled":false,"siteIdentifier":"stern","devMode":false},"upScore":{"author":"","domain":"","section":"panorama","enabled":false,"article":"","pubdate":""},"googleTagManager":{"optimizeGtmId":"GTM-P4XP4N8","optimizeDisabled":true,"disabled":false,"containerId":"GTM-PL2V3JD","optimizeGaId":"UA-37906838-1"},"chartbeat":{"scriptUrl":"","uid":"30537","useCanonical":true,"domain":"www.stern.de","headlineTesting":true,"disabled":false},"oewa":{"scriptUrl":"//pix.news.at/guj/gujnewsat.js","disabled":false},"googleAnalytics":{"scriptUrl":"//www.google-analytics.com/analytics.js","disabled":true,"anonymizeIp":true,"trackingId":"UA-110082460-1"},"disabled":false,"vgWort":{"disabled":false,"url":"https://ssl-stern.met.vgwort.de/na/"},"veeseo":{"disabled":true,"userName":"","url":""}},"properties":{"isRoot":false,"sources":[],"documentType":"CMVideo","deliveryChannel":"desktop","pageTitle":"Strawpocalypse: Künstler baut Monsterwellen-Skulptur aus 168.000 Strohhalmen – um aufzurütteln","numAuthors":0,"ivwForceApp":false,"specialId":"","isUserGenerated":false,"legacyId":"","id":"8592640","categories":["Panorama"],"contentType":"Video","adZone":"panorama","firstPublicationDate":1550847246000,"staticTitle":"8592640:Plastik im Meer: Künstler baut Wellen-Skulptur aus 168.000 Strohhalmen ","searchPhrase":"","creationDate":1551001366000,"url":"https://www.stern.de/panorama/strawpocalypse--kuenstler-baut-monsterwellen-skulptur-aus-168-000-strohhalmen---um-aufzuruetteln-8592640.html","vgWortPublicKey":"2a674c78be2643fa9b7d15b185e833db","technicalTags":"weiteres","totalPages":1,"ivwTopic":"801Nachrichten","page":1,"category":["Panorama"],"orderDate":1551102135000}});
</script>
<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://www.stern.de/resource/crblob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
<link rel="alternate" type="application/rss+xml" href="/feed/standard/panorama/" title="stern.de RSS Feed - Panorama" />


<link rel="apple-touch-icon" sizes="57x57" href="https://www.stern.de/resource/crblob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.stern.de/resource/crblob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.stern.de/resource/crblob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.stern.de/resource/crblob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.stern.de/resource/crblob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.stern.de/resource/crblob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.stern.de/resource/crblob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/resource/crblob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/resource/crblob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://www.stern.de/resource/crblob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>





<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('panorama');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_8592640','objecttype_Video','bundletype_none','home','stern','Plastik','Strohhalm','Monsterwelle','Plastikm\u00FCll','Saigon']);
    });
  </script>
<meta property="og:image" content="https://image.stern.de/8594182/16x9-1200-675/c59fea23b7713b1e2c36653156bc4675/Ld/monsterwellen-skulptur-aus-strohhalmen.jpg"/>
        <meta property="og:type" content="video"/>
<meta property="og:title" content="Monsterwellen in Einkaufszentrum – die traurige Botschaft hinter dieser Aufnahme"/>
  <meta name="description" content="Als politisches Statement hat Ben Von Wong mit der Umweltorganisation Zero Waste Strohhalme gesammelt und daraus die Monsterwellen-Skulptur ..."/>
  <meta property="og:description" content="Als politisches Statement hat Ben Von Wong mit der Umweltorganisation Zero Waste Strohhalme gesammelt und daraus die Monsterwellen-Skulptur ..."/>
  
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://www.stern.de/panorama/strawpocalypse--kuenstler-baut-monsterwellen-skulptur-aus-168-000-strohhalmen---um-aufzuruetteln-8592640.html"/>
<meta name="news_keywords" content="Plastik, Strohhalm, Monsterwelle, Plastikmüll, Saigon"/>
<meta name="DC.date.issued" content="2019-02-25T13:42:15Z"/>
  <meta property="article:published_time"
        content="2019-02-25T13:42:15Z"/>
  <meta name="last-modified" content="2019-02-25T14:05:42Z"/>
  <link rel="canonical" href="https://www.stern.de/panorama/strawpocalypse--kuenstler-baut-monsterwellen-skulptur-aus-168-000-strohhalmen---um-aufzuruetteln-8592640.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.stern.de/panorama/strawpocalypse--kuenstler-baut-monsterwellen-skulptur-aus-168-000-strohhalmen---um-aufzuruetteln-8592640.html"/>
  <link rel="amphtml" href="https://mobil.stern.de/amp/panorama/strawpocalypse--kuenstler-baut-monsterwellen-skulptur-aus-168-000-strohhalmen---um-aufzuruetteln-8592640.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/video/8592640"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://video/8592640"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://video/8592640"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://video/8592640"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://video/8592640"/>
  <meta property="veeseo:type" content="video"/>
<meta property="veeseo:id" content="8592640"/>
<meta property="veeseo:headline" content="&#034;Strawpocalypse&#034; "/>
<meta property="veeseo:title" content="Monsterwellen in Einkaufszentrum – die traurige Botschaft hinter dieser Aufnahme"/>
<meta property="veeseo:description" content="Der Fotograf Ben Von Wong sammelte mit der Umweltorganisation Zero Waste Saigon tausende Trinkhalme und reinigte sie. Anschließend baute er daraus die knapp acht Meter hohe Skulptur &#034;Strawpocalypse&#034;, um auf ein weltweites Problem aufmerksam zu machen."/>
<meta property="veeseo:adZone" content="panorama"/>
<meta property="veeseo:url" content="https://www.stern.de/panorama/strawpocalypse--kuenstler-baut-monsterwellen-skulptur-aus-168-000-strohhalmen---um-aufzuruetteln-8592640.html"/>
<meta property="veeseo:date" content="1551102135"/>

<meta property="veeseo:image" content="https://image.stern.de/8594182/16x9-300-169/c59fea23b7713b1e2c36653156bc4675/mP/monsterwellen-skulptur-aus-strohhalmen.jpg"/>
<meta property="veeseo:keywords" content="Plastik, Strohhalm, Monsterwelle, Plastikmüll, Saigon"/>
<meta property="veeseo:category" content="Panorama"/>
<meta property="veeseo:videoContent" content="ref:d58708e3-e3d6-4307-9f70-0266da875c6a"/>
  <script>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</script>
</head>
<body class="body is-desktop " data-ab-testing-experiment-id="ycv1CcRhR4O8Pxuun5ybUA">
<!-- SZM VERSION="2.0" -->
<script>
  var skipIvwPI = false;
  var skipVirtualIvwPI = false;
  try {
    var videoEndlessplayRedirectUrl = window.sessionStorage.getItem('video.endlessplay.redirect');
    var isEndlessPlayActive = false;
    if (videoEndlessplayRedirectUrl !== null) {
      isEndlessPlayActive = true;
      skipIvwPI = skipVirtualIvwPI = document.referrer === videoEndlessplayRedirectUrl;
      window.sessionStorage.removeItem('video.endlessplay.redirect');
    }
    
      skipIvwPI = true;
    

    if (window.sessionStorage.getItem('video.endlessplay.teaser_clicked') !== null) {
      skipVirtualIvwPI = false;
      window.sessionStorage.removeItem('video.endlessplay.teaser_clicked');
    }
  }
  catch(e) { }

  if (!skipIvwPI) {
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'panorama//f1DBR801Nachrichten',
        'sv': 'in',
        'sc': 'yes'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  }
</script>
<!--/SZM -->

<script src="//www.google-analytics.com/cx/api.js?experiment=ycv1CcRhR4O8Pxuun5ybUA"></script>
  <script>
    var abTestingChosenVariation = typeof cxApi === 'object' ? cxApi.chooseVariation() : 0;
  </script>
<script>
  if (typeof skipIvwPI === 'undefined' || !skipIvwPI) {
    GujTrackingApi.trackPageView();
  }
  else {
    GujTrackingApi.ready();
  }
</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL2V3JD"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="m-goto-home-toolbar">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("oop_1");});
          }
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
          }
        </script>
      </div>
    </div>
  <!-- generated esi include for header start -->
    <header id="header" class="header">
  <ul class="navigation-link-list m-navigation-top">
      <li class="top-navigation-link">
          <a href="https://www.stern.de/neon/" title="Neon">Neon</a></li>
      <li class="top-navigation-link">
          <a href="https://www.stern.de/nido/" title="Nido">Nido</a></li>
      <li class="top-navigation-link">
          <a href="https://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="top-navigation-link">
          <a href="https://www.stern.de/tv/" title="stern TV">stern TV</a></li>
      </ul>
  <div id="header-wrapper" class="header-wrapper">
    <a href="https://www.stern.de/" title="Home" class="a-logo-stern"></a><ul class="m-navigation-button navigation-btn-list">

  <li class="navigation-btn navigation-btn-login js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://www.stern.de/sn/3000076/profile" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="https://sso.guj.de/stern_web/auth/logout?redirect_url=https://www.stern.de/sn/sso/3000074/logout" class="a-text-block">
              Abmelden</a>
          </li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://www.stern.de/sn/sso/login?redirect_uri=https://www.stern.de/sn/sso/login&amp;cms_redirect_uri=https://www.stern.de/panorama/" class="a-btn-link">Anmelden</a></li>

        <li class="flyout-content-item">
          <div class="a-text-block">Sie haben noch keinen Account?</div>
          <a href="https://sso.guj.de/stern_web/user/signup" class="a-text-block">
            Kostenlos neu registrieren</a>
        </li>

      </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-social">
        <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
          <span class="hide-text">Facebook</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
          <span class="hide-text">Twitter</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-xing" onclick="window.open('https://www.xing.com/news/pages/stern-669?sc_o=da980_e', '_blank');">
          <span class="hide-text">Xing</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-youtube" onclick="window.open('https://www.youtube.com/user/Stern', '_blank');">
          <span class="hide-text">Youtube</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-instagram" onclick="window.open('https://www.instagram.com/stern/', '_blank');">
          <span class="hide-text">Instagram</span>
        </button>
      </li>
    </ul>

<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="https://www.stern.de/video/" title="Video" class="video">Video</a></li>
<li  class="navigation-link">
  <a href="https://spiele.stern.de/" target="_blank" title="Spiele">Spiele</a></li>
<li  class="navigation-link">
  <a href="https://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo">Abo</a></li>
<li  class="navigation-link">
  <a href="https://www.stern.de/fotografie/" title="Fotografie">Fotografie</a></li>
</ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout is-selected ">
            <a href="https://www.stern.de/panorama/" title="Panorama">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/stern-crime/" title="stern Crime">stern Crime</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/podcast-faking-hitler-8461596.html" title="&quot;Faking Hitler&quot;">&#034;Faking Hitler&#034;</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/" title="Vergleich">Vergleichsportal</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissen/" title="Wissen">Wissen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lokal/" title="Lokales">Hamburg</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/" title="Gutscheine">Gutscheine &amp; Rabatte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/stiftung/" title="Stiftung Stern">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sonst/stern-junge-fotografie--stern-grant-und-stern-stipendium-7210870.html" title="stern Junge Fotografie">stern Junge Fotografie</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wetter/" title="Wetter">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? "><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6300624/16x9-140-79/5670569b9cc085f780fa183128b90b90/eu/noch-fragen-desktop.jpg" alt="Wissenscommunity Teaser" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/meike-winnemuth/" title="M. Winnemuth"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7788120/16x9-140-79/cae5c4a61a784a92a64699b87f95e425/AC/meike-winnemuth.jpg" alt="Meike Winnemuth" title="Meike Winnemuth" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Meike Winnemuth: Um es kurz zu machen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/podcast-faking-hitler-8461596.html" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4909901883&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8523384/16x9-140-79/48794021a7db25db2c75c2034bde057b/wV/fh-940-16x9-jpg.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Podcast</div>
        <div class="a-headline">
            Die wahre Geschichte der gefälschten Hitler-Tagebücher</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Thalia</div>
              </div>
        </div>
</div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/politik/" title="Politik">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/investigativ/" title="Stern Investigativ">Stern Investigativ</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/simon-kremer/" title="S. Kremer"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8353332/16x9-140-79/74c1f8fe34e07d6631580af9fc3d7202/pt/profilbild-kremer.jpg" alt="Simon Kremer" title="Simon Kremer" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Simon Kremer: Ein wenig Lost in Nahost</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/andreas-petzold/" title="A. Petzold"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6837972/16x9-140-79/f1ee6e3e36f75c04ab4b12019278fd0e/OP/andreas-petzold-2.jpg" alt="Andreas Petzold" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Andreas Petzold: #DasMemo</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6837854/16x9-140-79/4896c0ab2d2672cd8dabc1fe95e3842e/Ft/tillack-8-mit-kopf.jpg" alt="Hans-Martin Tillack" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/michael-streck/" title="M. Streck"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6965214/16x9-140-79/b688959d664bc569d3b0644851c171a5/RS/teaser-streck.jpg" alt="Michael Streck" title="Michael Streck" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Michael Streck: Last Call</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/donald-trump--nachrichten--fakten-und-hintergruende-zum-us-praesidenten-7301592.html" title="James Comey: Ex-FBI-Direktor will laut Bericht gegen Trump aussagen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7305112/16x9-140-79/1c9b4823cdea81c28809b28b3229a39e/vX/donald-trump.jpg" alt="Donald Trump" title="Donald Trump" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            US-Präsident</div>
        <div class="a-headline">
            Donald Trump: Alle Nachrichten, Fakten und Hintergründe</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/kultur/" title="Kultur">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/film/" title="Film">Film</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/musik/" title="Musik">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/buecher/" title="Bücher">Bücher</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/tv/" title="TV">TV</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/kunst/" title="Kunst">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/humor/" title="Humor">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/kultur/hoerbuchtipps/" title="Hörbücher" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4916901587&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7667148/16x9-140-79/2f213419cdc37fbaa159cee4a58a971f/Xk/fly-out-bild-audible-subressort.jpg" alt="Hörbuch" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Hörbuch-Tipps</div>
        <div class="a-headline">
            Neue Hörbuch-Empfehlungen jede Woche</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Audible</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945188/16x9-140-79/5e4e76f2c5536931f8ee94e1bac411d8/HC/teaser-beisenherz2.jpg" alt="Micky Beisenherz" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/musik/musiktipps/" title="Musiktipps"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585744/16x9-140-79/fb8648908176e53f102de937bde2f1e9/TP/video-musiktipp.jpg" alt="Musiktipp" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Musiktipp</div>
        <div class="a-headline">
            Das sollten Sie sich anhören</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   text-only-mode">

    <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort"><div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/mono-podcast/" title="&quot;Mono&quot; – der neue Podcast von Deezer in Kooperation mit stern"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7977852/16x9-140-79/50a335aeb6af97a33aa8ce8bd0482cbf/uC/mono-blog-1240x840.jpg" alt="Mono Podcast Deezer und stern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-headline">
            &#034;Mono&#034; – der neue Podcast von Deezer in Kooperation mit stern</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/leute/" title="Leute">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/jwd/" title="JWD.">JWD.</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/mode/" title="Mode">Mode</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/fotografie/akt/" title="Aktfotografie">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/otto/" title="otto">OTTO Gutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/lidl/" title="Lidl">LIDL Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/jwd/" title="JWD."><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8165508/16x9-140-79/9aeeaccc530b05847a1349eef77a42f6/MI/cover-ohne-text-heft-2.png" alt="JWD." title="JWD." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            JWD.</div>
        <div class="a-headline">
            Joko Winterscheidts Druckerzeugnis</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/leute/vip-news--schauspieler-eric-stehfest-steigt-bei--gzsz--aus-3205306.html" title="Leute von heute: Schauspieler Eric Stehfest steigt bei &quot;GZSZ&quot; aus"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7145078/16x9-140-79/718a89c27477534d753fb82c8de0a31d/Yt/special-leutevonheute-2.jpg" alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/digital/" title="Digital">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/computer/" title="Computer">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/online/" title="Online">Online</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/smartphones/" title="Smartphones">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/games/" title="Games">Games</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/technik/" title="Technik">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/tests/" title="Tests">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/homeentertainment/" title="Home Entertainment">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/webvideo/" title="Webvideo">Webvideo</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6648472/16x9-140-79/4e878100dec9f335740d91d262b14e14/Zu/musik.jpg" alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/" title="Computer und Elektronik"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699342/16x9-140-79/37ca5987de29cd09440ee2fc94bd6cec/AD/bild-digital.jpg" alt="Computer" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Täglich neue Gutscheincodes für Eletronik-Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/gas/" title="gasvergleich"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6693470/16x9-140-79/674ff2689c7436d6e475d83e65181cba/vs/gas-im-haushalt.jpg" alt="Nur wenige Kunden wechseln den Gasanbieter." title="Gasanbieter wechseln" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gasvergleich</div>
        <div class="a-headline">
            Jetzt Gasvergleich durchführen &amp; bis zu 720€ sparen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/dsl-speedtest--wie-schnell-ist-ihr-internet-wirklich--8457418.html" title="Breitbandmessung: Speedtest für DSL: Wie schnell ist Ihr Internet wirklich?"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8457796/16x9-140-79/cc14e14eaad91a22e669022a6936000c/rv/teaserbild-dsl.jpg" alt="DSL Speedtest" title="DSL Speedtest" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Breitbandmessung</div>
        <div class="a-headline">
            Speedtest für DSL: Wie schnell ist Ihr Internet wirklich?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/stern-auf-allen-kanaelen/" title="stern: Unsere Kanäle"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8399750/16x9-140-79/b71ed01aa48d01468a31044ed49162e6/GT/teaserbild-kanaele.jpg" alt="Frau mit Smartphone" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Auf allen Kanälen</div>
        <div class="a-headline">
            Hier geht es zur Übersicht der stern-Kanäle</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/muell/" title="Müll">Müll</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/news/" title="News">News</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/geld/" title="Geld">Geld</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/versicherung/" title="Versicherung">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/immobilien/" title="Immobilien">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/job/" title="Job">Job</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/" title="Kreditvergleich">Kreditvergleich</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen">Die Höhle der Löwen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/auslandsueberweisung/" title="Auslandsüberweisung">Geldtransfer</a><div class="m-presenter m-presenter-singleline">
  <div class="a-text-block">

präsentiert von</div>
    <div class="a-text-block presenter-text1 " >TransferWise</div>
              </div>

</li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/zukunft-in-100-sekunden/" title="Die Zukunft in 100 Sekunden">Die Zukunft in 100 Sekunden</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/strom/" title="Stromvergleich"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6452486/16x9-140-79/414e4b4e386efafc4c6990222d895146/UR/mit-strom-heizen.jpg" alt="Heizstrom" title="Heizstrom" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Stromvergleich 2019</div>
        <div class="a-headline">
            Jetzt Stromanbieter vergleichen &amp; online den Anbieter wechseln!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6684844/16x9-140-79/d0630282a0dd987e4772f85de5001dd3/bA/horst-von-buttler.jpg" alt="Horst von Buttler, Chefredakteur des Magazins Capital" title="Horst von Buttler" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/eigenheim/" title="Ratgeber Wohneigentum" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4924684941&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8575652/16x9-140-79/b498083fec6d623304a82f3991b2b915/tM/flyout-dsgv-2019.jpg" alt="Hurtigruten" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Immobilien</div>
        <div class="a-headline">
            Ratgeber Wohneigentum</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Sparkasse</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7042322/16x9-140-79/6f9e6da74c17c69b59f4a601ad287a87/CB/frank-behrendt.jpg" alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html" title="Steuererklärung: Das große Steuer-ABC: Das können Sie alles von der Steuer absetzen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7272258/16x9-140-79/205fc69af59d6eed3d437a64f2894056/sl/steuererklaerung-formular-symbolbild.jpg" alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann" title="Steuererklärung 2017 - das können sie absetzen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung</div>
        <div class="a-headline">
            Steuererklärung: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/laura-karasek/" title="L. Karasek"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7280586/16x9-140-79/919934ed7eae3ef1cc31a473f13e0af1/rO/laura-karasek.jpg" alt="Laura Karasek" title="Laura Karasek" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Laura Karasek: Tippt die noch ganz richtig?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/immobilien/preisatlas-8131592.html" title="Immobilienbewertung kostenlos: Was hat der Nachbar für sein Haus bezahlt - und wieviel ist meine Immobilie wert?"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8161960/16x9-140-79/cde4c7ced720b2a0191afcfddcf3651e/VD/homeday-bild.jpg" alt="Der Preisatlas von Homeday" title="Der Preisatlas von Homeday" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Immobilienbewertung kostenlos</div>
        <div class="a-headline">
            Was hat der Nachbar für sein Haus bezahlt - und wieviel ist meine Immobilie wert?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von: </div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Homeday</div>
              </div>
        </div>
</div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/sport/" title="Sport">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/" title="Fußball">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/wm-2018/" title="WM 2018">WM 2018</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/formel1/" title="Formel 1">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/sportwelt/" title="Sportwelt">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/nike/" title="Nike">NIKE Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/fussball/philipp-koester/" title="P. Köster"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7277090/16x9-140-79/f2b6934bacbcb5107b2660d0d42b8bd/JC/philipp-koester-hd.jpg" alt="Philipp Köster" title="Philipp Köster" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Philipp Köster: Kabinenpredigt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/" title="Sport und Freizeit"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699354/16x9-140-79/b126ed3dc4e258695d8b9dceec27404f/mk/bild-sport.jpg" alt="Mann und Frau joggen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585736/16x9-140-79/5ebe1090d182dd3bb942ff55cd9462a4/nQ/video-fitness.jpg" alt="Frau dehnt sich" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/liveticker/" title="Liveticker"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6295430/16x9-140-79/531618a0ea8ba77de0803635973926d7/HY/header-life-ticker.png" alt="Liveticker auf Smartphone" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/gesundheit/" title="Gesundheit">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben">Gesund leben</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ernaehrung/" title="Ernährung">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen.">Fragen. Verstehen.</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gesundheit/" title="Gesundheit" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4949228304&iu=/6032/Clickcommand/clickcommand">Lecker &amp; nachhaltig</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/gesundheit/trotz-krebs-stark-durchs-leben/" title="Trotz Krebs stark durchs Leben" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4937622680&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8568326/16x9-140-79/48c416434d420cd3929ae29d50e6c9c7/VI/bild-ka1-aufmacher-bristol-2.jpg" alt="Krebsvorsorge ist lebenswichtig" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Spezial</div>
        <div class="a-headline">
            Trotz Krebs stark durchs Leben</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Bristol-Myers Squibb</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7794954/16x9-140-79/e6411d3c4ff3cea3ab347356671e2626/vX/hirschhausen.jpg" alt="Dr. Eckart von Hirschhausen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Dr. v. Hirschhausen</div>
        <div class="a-headline">
            Gesund leben</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb: Die Diäten-Lüge"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7026394/16x9-140-79/e482c216d888c14aa3db81eb09dde37b/zw/low-carb-teaser.jpg" alt="low carb" title="low carb diät" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/" title="Beauty und Gesundheit"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699340/16x9-140-79/6089e534ea293fa17e1522aadc250427/uy/bild-gesundheit.jpg" alt="Frau kauft Beauty Lippenstift" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/zaehne/therapie/wurzelbehandlung--wuehlen-im-knochenkanal-3224918.html" title="Wurzelbehandlung: Wühlen im Knochenkanal"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8378016/16x9-140-79/73accf654d0c624da152878261cdfbf1/ci/zahnarzt-wurzelbehandlung.jpg" alt="Eine Frau beim Zahnarzt" title="Wurzelbehandlung - letzte Rettung für Zähne" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Zähne</div>
        <div class="a-headline">
            Wurzelbehandlung: Wühlen im Knochenkanal</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Anbieter im Vergleich: Diese Krankenkasse passt am besten zu Ihnen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6611356/16x9-140-79/5c0308aac9d488c4d56da9565df271d/Al/krankenkassen.jpg" alt="Viele Krankenkassen erhöhen zum Jahreswechsel die Zusatzbeiträge" title="Krankenkassen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassen-Vergleich</div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html" title="Stiftung Warentest: Nur ein Mittel hilft gegen Haarausfall"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/4469886/16x9-140-79/4ceeeb63615a045d7b75998857ce74b9/PD/hausausfall-maenner-jpg--3d5f7576a77850e4-.jpg" alt="Fallen die Haare in Büscheln aus, sollten Sie zum Hautarzt gehen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Stiftung Warentest</div>
        <div class="a-headline">
            Mittel gegen Haarausfall</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html" title="Ischias: Pein im Bein"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/5218750/16x9-140-79/dad5e7ad844c0c90f13c783b849a33d9/cO/beine-jpg--993e13f65d10786d-.jpg" alt="Die Schmerzen können bei einer Ischialgie bis in die Füße ziehen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Ischias</div>
        <div class="a-headline">
            Ischias: Pein im Bein</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster: Gürtelrose - gemein und gefährlich"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8577252/16x9-140-79/606c60a6d872aeb671bf74d785c2a45e/tM/guertelrose.jpg" alt="Typische Symptome der Gürtelrose" title="Gürtelrose" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/herz/das-herz--alle-wichtigen-infos-zu-herzerkrankungen-7342504.html" title="Herzerkrankungen: Das Herz – Alles was Sie über unseren wichtigsten Muskel wissen müssen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/5148360/16x9-140-79/58dc2e52a8fa38025f96ed60093e0257/Tg/herzin-3-gif--e3b97bfda2ec3124-.jpg" alt="Das menschliche Herz: ein kleines Wunderwerk. Abbildung des menschlichen Herzens" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Herz</div>
        <div class="a-headline">
            Alle wichtigen Infos zu Herzerkrankungen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://gesundheit.stern.de/" target="_blank"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8348250/16x9-140-79/85424f538ff4bb363868c8774070cd46/om/naviteaser-bild-ad2-0.jpg" alt="Arzt und Krankenschwester" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Meine Gesundheit</div>
        <div class="a-headline">
            Wissenswertes zum Thema Gesundheit</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/genuss/" title="Genuss">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/rezepte/" title="Rezepte">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/essen/" title="Essen">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/trinken/" title="Trinken">Trinken</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen" target="_blank">Genussreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7523736/16x9-140-79/7f44122b46d922e25ab54ddb690c4dfc/gA/blog-stammtisch.jpg" alt="Bier" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital&amp;utm_content=Genussreisen" target="_blank"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8561434/16x9-140-79/53c0f961b9a120200e55d3db858075f8/hn/kulinarik-weinberg.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern Reisewelten</div>
        <div class="a-headline">
            Genussreisen in Deutschland und Europa</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/reise/" title="Reise">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/europa/" title="Europa">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/fernreisen/" title="Fernreisen">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank">Reisewelten</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/expedia/" title="Expedia">EXPEDIA Gutscheine</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/" title="Gutscheine und Reisen">Reisegutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/follow-me/" title="Follow Me"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7070508/16x9-140-79/ae52f389b6af51e63b2d95e05e371dfe/Nm/followme-438.jpg" alt="Flugzeug" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital&amp;utm_content=Alle_Reisen" target="_blank"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8561452/16x9-140-79/a0c76f8de0442880b2fb8f28873aebe8/Gh/budapest.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Jetzt Reisen entdecken</div>
        <div class="a-headline">
            stern Reisewelten - Erfahrungen, die bereichern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/reise/freiheitgeniessen/" title="Freiheit genießen – Europas schönste Reiseziele" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4922451098&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8537758/16x9-140-79/c95d4c32060dd8274c13b38e1371d2c3/zZ/bild-flyout-teaser-norwegian-cruise-line.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Spezial</div>
        <div class="a-headline">
            Freiheit genießen - Europas schönste Reiseziele</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Norwegian Cruise Line</div>
              </div>
        </div>
</div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/familie/" title="Familie">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/kinder/" title="Kinder">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/beziehung/" title="Beziehung">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/leben/" title="Leben">Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank">Familienreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/henriette-hell/" title="H. Hell"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945192/16x9-140-79/29c1ab3c347bef40aa2d000945f4f360/jf/teaser-hell2.jpg" alt="Henriette Hell" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Henriette Hell: Was ich über Sex gelernt habe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6669560/16x9-140-79/56a6a8728751ce558a90726e74f11481/SX/julia-peirano-240.jpg" alt="Paartherapeutin Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/kinder/christiane-tauzher/" title="C. Tauzher"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7930386/16x9-140-79/eae0dbb01c4de428603c870cb176f387/aM/tauzher-flyout.jpg" alt="Christiane Tauzher" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Christiane Tauzher: Die Pubertäterin</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/mytoys/" title="myToys Gutscheine"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7380322/16x9-140-79/5546caed3529fa37f46a67dded7ba30/rk/happy-family.jpg" alt="Eine glückliche Familie albert herum" title="Eine glückliche Familie albert herum" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            myToys Gutscheine</div>
        <div class="a-headline">
            Jetzt Rabatte auf Spielzeug sichern!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/auto/" title="Auto">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/news/" title="Autonews">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/fahrberichte/" title="Fahrberichte">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/video/autotests/" title="Autotests"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585734/16x9-140-79/7a4b95ea83e083ebfde722efdb369491/Oy/video-autotests.jpg" alt="Fragebogen Test" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/" title="Auto und Motorrad"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699344/16x9-140-79/98e8c5b65fc9e875a11020cf5d9065f5/Zg/bild-auto.jpg" alt="Auto und Motorrad" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/auto/" title="Autokredit"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7823122/16x9-140-79/c6010cbe191da4d06cf0f9cea0934874/DY/autokauf.jpg" alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Autokredit Vergleich</div>
        <div class="a-headline">
            Jetzt Autokredite berechnen, vergleichen &amp; online beantragen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/thomas-ammann/" title="T. Ammann"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8374972/16x9-140-79/8c39aa5c9c67b72abadcad309c75cb53/Mb/thomas-ammann.jpg" alt="Thomas Ammann" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Thomas Ammann: Mobile Zeiten</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        </ul>
<div class="navigation-btn navigation-btn-search js-click-flyout">
  <button class="a-btn-search--header">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="https://www.stern.de/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="basics" name="q" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</div>

</div>
</header>
<!-- generated esi include for header end -->
  <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="https://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                    <a href="https://www.stern.de/panorama/" title="Panorama">Panorama</a></li>
                <li class="navigation-link">
        <h1>Strawpocalypse: Künstler baut Monsterwellen-Skulptur aus 168.000 Strohhalmen – um aufzurütteln</h1>
      </li>
    </ul>
<main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
          }
        </script>
      </div>
    </div>
  <!-- normal placement rendering start -->
    <!-- normal placement rendering end -->
  <article class="article">
        <!-- normal placement rendering start -->
    
<script type="application/ld+json">
{"datePublished":"2019-02-25T13:42:15+0000","uploadDate":"2019-02-25T13:42:15+0000","@type":"VideoObject","author":{"@type":"Organization","name":"STERN.de"},"name":"Strawpocalypse: Künstler baut Monsterwellen-Skulptur aus 168.000 Strohhalmen – um aufzurütteln","description":"Als politisches Statement hat Ben Von Wong mit der Umweltorganisation Zero Waste Strohhalme gesammelt und daraus die Monsterwellen-Skulptur \"Strawpocalyps...","publisher":{"@type":"Organization","name":"STERN.de","logo":{"@type":"ImageObject","width":"173","url":"https:\/\/image.stern.de\/8409704\/uncropped-0-0\/518606a9f3f7eb58ec9c84d12fcd8610\/ds\/stern-logo-schema-org.png","height":"60"}},"dateModified":"2019-02-25T14:05:42+0000","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.stern.de\/panorama\/strawpocalypse--kuenstler-baut-monsterwellen-skulptur-aus-168-000-strohhalmen---um-aufzuruetteln-8592640.html"},"@context":"http:\/\/schema.org","thumbnailUrl":"https:\/\/image.stern.de\/8594182\/uncropped-0-0\/c0d1b114f47a57e53f8456f373ae559\/ol\/monsterwellen-skulptur-aus-strohhalmen.jpg"}
</script>

<script type="application/ld+json">
{"itemListElement":[{"item":{"@id":"https:\/\/www.stern.de\/","name":"Home"},"@type":"ListItem","position":1},{"item":{"@id":"https:\/\/www.stern.de\/panorama\/","name":"Panorama"},"@type":"ListItem","position":2},{"item":{"@id":"https:\/\/www.stern.de\/panorama\/strawpocalypse--kuenstler-baut-monsterwellen-skulptur-aus-168-000-strohhalmen---um-aufzuruetteln-8592640.html","name":"Strawpocalypse: Künstler baut Monsterwellen-Skulptur aus 168.000 Strohhalmen – um aufzurütteln"},"@type":"ListItem","position":3}],"@context":"http:\/\/schema.org","@type":"BreadcrumbList"}
</script>
<div  class="o-article-header   ">

  <time datetime="2019-02-25" class="a-datetime ">
    <span class="date">25. Februar 2019</span>
<span>14:42 Uhr</span>
</time>
<h2 id="mainTitle" class="a-h1-title"
    data-kicker="&#034;Strawpocalypse&#034; "
    data-headline="Monsterwellen in Einkaufszentrum – die traurige Botschaft hinter dieser Aufnahme">&#034;Strawpocalypse&#034; : Monsterwellen in Einkaufszentrum – die traurige Botschaft hinter dieser Aufnahme</h2>
<script>$('#mainTitle').modifyHeadline();</script>
<div  class="article-intro"><div class="rtf-content-wrapper"><p>Der Fotograf Ben Von Wong sammelte mit der Umweltorganisation Zero Waste Saigon tausende Trinkhalme und reinigte sie. Anschließend baute er daraus die knapp acht Meter hohe Skulptur "Strawpocalypse", um auf ein weltweites Problem aufmerksam zu machen.</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

<div  class="videoplayer col-12of12 bc-vjs5 vjs-logo-portrait">
  <script>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</script>

<img  src="https://image.stern.de/8594182/16x9-940-529/c59fea23b7713b1e2c36653156bc4675/zF/monsterwellen-skulptur-aus-strohhalmen.jpg"  alt="Strawpocalypse: Künstler baut Monsterwellen-Skulptur aus 168.000 Strohhalmen – um aufzurütteln" title="Strawpocalypse: Künstler baut Monsterwellen-Skulptur aus 168.000 Strohhalmen – um aufzurütteln" class="additional-video-still" width="940" height="529"/>
<video
  id="video_videoPlayer57919"
  poster="https://image.stern.de/8594182/16x9-940-529/c59fea23b7713b1e2c36653156bc4675/zF/monsterwellen-skulptur-aus-strohhalmen.jpg"
  data-x-account="1203065853"
  data-x-player="Byqs6Rblz"
  data-x-video-id="ref:d58708e3-e3d6-4307-9f70-0266da875c6a"
  data-x-embed="default"
  data-element-id="video_videoPlayer57919"
  data-x-setup="{&#034;controls&#034;:true,&#034;plugins&#034;:{&#034;chartbeat&#034;:{&#034;url&#034;:&#034;https://static.chartbeat.com/js/chartbeat_video.js&#034;,&#034;params&#034;:{&#034;uid&#034;:&#034;30537&#034;,&#034;domain&#034;:&#034;stern.de&#034;}},&#034;wtAdTracer&#034;:{&#034;url&#034;:&#034;https://cdn.watchingthat.net/wtat.plugin.min.js&#034;,&#034;params&#034;:{&#034;apiKey&#034;:&#034;VlRtZmc3M1M5fE1xY2h6SHI4UW5Sc0ptT3luSHlZVHhOc1Z3UEpvMmVr&#034;}}},&#034;ima3&#034;:{&#034;debug&#034;:false,&#034;requestMode&#034;:&#034;onplay&#034;,&#034;numRedirects&#034;:10,&#034;timeout&#034;:8000,&#034;hardTimeouts&#034;:true},&#034;currentArticle&#034;:[{&#034;id&#034;:8592640,&#034;url&#034;:&#034;https://www.stern.de/panorama/strawpocalypse--kuenstler-baut-monsterwellen-skulptur-aus-168-000-strohhalmen---um-aufzuruetteln-8592640.html&#034;,&#034;kicker&#034;:&#034;\&#034;Strawpocalypse\&#034; &#034;,&#034;title&#034;:&#034;Monsterwellen in Einkaufszentrum – die traurige Botschaft hinter dieser Aufnahme&#034;,&#034;staticTitle&#034;:&#034;8592640:Plastik im Meer: Künstler baut Wellen-Skulptur aus 168.000 Strohhalmen &#034;,&#034;seoTitle&#034;:&#034;Strawpocalypse: Künstler baut Monsterwellen-Skulptur aus 168.000 Strohhalmen – um aufzurütteln&#034;,&#034;teaserText&#034;:&#034;  Der Fotograf Ben Von Wong sammelte mit der Umweltorganisation Zero Waste Saigon tausende Trinkhalme und reinigte sie. Anschließend baute er daraus die knapp acht Meter hohe Skulptur \&#034;Strawpocalypse\&#034;, um auf ein weltweites Problem aufmerksam zu machen.&#034;,&#034;imageUrl&#034;:&#034;https://image.stern.de/8594182/16x9-940-529/c59fea23b7713b1e2c36653156bc4675/zF/monsterwellen-skulptur-aus-strohhalmen.jpg&#034;,&#034;videoUrl&#034;:&#034;ref:d58708e3-e3d6-4307-9f70-0266da875c6a&#034;,&#034;duration&#034;:64,&#034;sources&#034;:[[&#034;STERN&#034;,&#034;stern-online&#034;],[&#034;STERN&#034;,&#034;Videoquellen&#034;,&#034;bitprojects&#034;]],&#034;technicalTags&#034;:[&#034;weiteres&#034;]}],&#034;continuationUrl&#034;:&#034;https://www.stern.de/panorama/-corgimazechallenge--hund-pino-meistert-jedes-level-im-labyrinth-8594684.html&#034;,&#034;noAds&#034;:false,&#034;autoplay&#034;:true,&#034;logoUrl&#034;:&#034;https://www.stern.de/resource/blob/7231600/ca70b2f1ed53b999a1824c536aa08914/logo-stern-white-25x34-png-data.png&#034;,&#034;duration&#034;:64127,&#034;embedLink&#034;:&#034;https://www.stern.de/action/7097106/videoembed?video\u003d8592640&#034;,&#034;continuationCountdown&#034;:5,&#034;share&#034;:&#034;ems_stern&#034;,&#034;embedded&#034;:false,&#034;adb&#034;:true}"
  class=" video-js vjs-aspectratio-16x9" controls>
</video>

<div class="vjs-continuation-container continuation">
  <div class="vjs-continuation-container-headline replay">Video erneut abspielen</div>
  <div class="vjs-continuation-container-separator"></div>
  <div class="vjs-continuation-container-text countdown">Nächstes Video in <span>5</span> Sekunden:</div>
  <a class="vjs-continuation-container-thumbnail-link nextVideo" href="https://www.stern.de/panorama/-corgimazechallenge--hund-pino-meistert-jedes-level-im-labyrinth-8594684.html">
    <div class="vjs-big-play-button"></div>
    <img  src="https://image.stern.de/8594510/16x9-940-529/f912f705a28a0695e08f521f0dcd5a3d/ll/pino-der-corgi.jpg"  alt="Welsh Corgi Pino ist ein Meister im meistern von Labyrinthen." class="vjs-continuation-container-thumbnail" width="940" height="529"/>
<div class="vjs-continuation-container-kicker">Internet-Challenge</div>
    <div class="vjs-continuation-container-title">So pfiffig bahnt sich ein Welsh Corgi seinen Weg durch vertrackte Labyrinth-Level</div>
    </a>
</div>
</div>
<div class="videoplayer">
    <div class="text-content">
      <div class="caption hide-more js-hide-more is-collapsed" data-more-label="mehr..."
           data-more-visiblelines="2" data-max-visiblelines="4">
        <div class="rtf-content-wrapper"><p>Ben Von Wong macht Kunst aus Müll. Der Fotograf will mit seiner knapp 8 Meter hohen Skulptur auf das Plastikmüllproblem aufmerksam machen. Dafür sammelt er mit der Umweltorganisation Zero Waste Saigon unzählige Trinkhalme. Hunderte Freiwillige brachten insgesamt 168.000 Strohhalme für die Wellen-Skulptur zusammen. Nach gründlicher Reinigung ging es ans Werk. Das Ergebnis: beeindruckend. Das Kunstwerk setzt den Weltrekord als größte Trinkhalm-Installation weltweit. Zu bestaunen ist die Skulptur in einer Shopping-Mail in Saigon. Im Dezember einigte sich die EU auf ein Verbot auf Einweg-Plastik. Immer mehr Bars und Cafés setzen seit dem auf Trinkhalme aus nachhaltigem Material.</p><p><br/></p></div></div>
    </div>
  </div>
<div class="o-more-on-this">
  <h3 class="a-h3-headline">Weitere Videos aus dem Ressort</h3>

  <div class="teaser-wrapper clearfix">
    <div class="o-teaser o-teaser-article o-teaser-mini  ">
  <a href="https://www.stern.de/panorama/-corgimazechallenge--hund-pino-meistert-jedes-level-im-labyrinth-8594684.html" title="Internet-Challenge: So pfiffig bahnt sich ein Welsh Corgi seinen Weg durch vertrackte Labyrinth-Level"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8594510/16x9-220-124/f912f705a28a0695e08f521f0dcd5a3d/Zz/pino-der-corgi.jpg"  alt="Welsh Corgi Pino ist ein Meister im meistern von Labyrinthen." class="a-image-block" width="220" height="124"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Internet-Challenge</h3>
<h3 class="a-headline">
    So pfiffig bahnt sich ein Welsh Corgi seinen Weg durch vertrackte Labyrinth-Level</h3>
</div>
</a></div>
<div class="o-teaser o-teaser-article o-teaser-mini  ">
  <a href="https://www.stern.de/panorama/weltgeschehen/vulkanausbruch--piton-de-la-fournaise-auf-la-r%C3%A9union-spuckt-lava-8592918.html" title="Piton de La Fournaise: Dieser Vulkan auf La Reunion ist nicht nur eine Touristenattraktion – er hält auch einen Rekord "><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8593680/16x9-220-124/5b057aaf65ca8cf76af4ad9c82a0b43a/qx/vulkanausbruch-auf-la-reunion.jpg"  alt="Vulkanausbruch auf La Reunion" class="a-image-block" width="220" height="124"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Piton de La Fournaise</h3>
<h3 class="a-headline">
    Dieser Vulkan auf La Reunion ist nicht nur eine Touristenattraktion – er hält auch einen Rekord </h3>
</div>
</a></div>
<div class="o-teaser o-teaser-article o-teaser-mini  ">
  <a href="https://www.stern.de/panorama/weltgeschehen/kolumbien--haus-von-drogenboss-pablo-escobar-in-medellin-gesprengt-8593346.html" title="Legendärer Drogenboss : Ein emotionaler Moment für viele seiner Opfer – Haus von Pablo Escobar gesprengt"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8593692/16x9-220-124/c6de2bc707b96bd26189118a215e5ea2/RF/pablo-escobars-haus-gesprengt.jpg"  alt="Pablo Escobars Haus in Medellin wurde gesprengt." class="a-image-block" width="220" height="124"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Legendärer Drogenboss </h3>
<h3 class="a-headline">
    Ein emotionaler Moment für viele seiner Opfer – Haus von Pablo Escobar gesprengt</h3>
</div>
</a></div>
<div class="o-teaser o-teaser-article o-teaser-mini  ">
  <a href="https://www.stern.de/panorama/video/ins-netz-gegangen/autowelt/neuwagenkauf-schief-gelaufen--fahranfaengerin-verwuestet-autohaus--8592694.html" title="Crashtest statt Probefahrt: Neuwagenkauf läuft schief: Fahranfängerin verwüstet Autohaus "><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8592692/16x9-220-124/562a8b13c63fe3cb88d6898c046cf6c1/VJ/crash-im-autohaus.jpg"  alt="Frau fährt Auto durch ein Schaufenster" title="Unfall im Autohaus" class="a-image-block" width="220" height="124"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Crashtest statt Probefahrt</h3>
<h3 class="a-headline">
    Neuwagenkauf läuft schief: Fahranfängerin verwüstet Autohaus </h3>
</div>
</a></div>
</div>
</div>

</div>
<div  class="article-content">
  <div class="rtf-content-wrapper"><p>Ben Von Wong macht Kunst aus Müll. Der Fotograf will mit seiner knapp 8 Meter hohen <a href="https://www.stern.de/panorama/wissen/natur/themen/plastik-4189986.html" title="Skulptur" class="taxonomy-entity  js-article-topic-teaser">Skulptur</a> auf das Plastikmüllproblem aufmerksam machen. Dafür sammelt er mit der Umweltorganisation Zero Waste Saigon unzählige Trinkhalme. Hunderte Freiwillige brachten insgesamt 168.000 Strohhalme für die Wellen-Skulptur zusammen. Nach gründlicher Reinigung ging es ans Werk. Das Ergebnis: beeindruckend. Das Kunstwerk setzt den Weltrekord als größte Trinkhalm-Installation weltweit. Zu bestaunen ist die Skulptur in einer Shopping-Mail in Saigon. Im Dezember einigte sich die EU auf ein Verbot auf Einweg-Plastik. Immer mehr Bars und Cafés setzen seit dem auf Trinkhalme aus nachhaltigem Material.</p><p><br/></p></div><div class="o-article-adtag">
      <div class="gujAd dmomainbottom" id="dmomainbottom_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("dmomainbottom_1");});
          }
        </script>
      </div>
    </div>
  <div class="o-related-links">

    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="m-related-link-item with-play">

  <a href="https://www.stern.de/panorama/wissen/mensch/spuelmaschine-plastik-nass-warum-grund-tupper-abtrocknen-7019170.html" title="Fragen, die sich jeder stellt: Warum kommt Plastik immer nass aus der Spülmaschine?"><div class="a-label-subject">
      Fragen, die sich jeder stellt</div>
  <div class="a-headline">
      Warum kommt Plastik immer nass aus der Spülmaschine?</div>
  </a></li><li class="m-related-link-item with-play">

  <a href="https://www.stern.de/panorama/wissen/natur/pisang-batu-in-indonesien--schmutzigster-fluss-der-welt-bekommt-endlich-hilfe-8546698.html" title="Pisang Batu: Schmutzigster Fluss der Welt bekommt endlich Hilfe"><div class="a-label-subject">
      Pisang Batu</div>
  <div class="a-headline">
      Schmutzigster Fluss der Welt bekommt endlich Hilfe</div>
  </a></li><li class="m-related-link-item">

  <a href="https://www.stern.de/neon/vorankommen/nachhaltigkeit/plastikmuell--mit-dieser-idee-will-eine-junge-architektin-das-meer-retten-8516872.html" title="Plattform gegen Plastik: Sie wollte nur ihre Abschlussarbeit schreiben – jetzt rettet diese Frau die Weltmeere"><div class="a-label-subject">
      Plattform gegen Plastik</div>
  <div class="a-headline">
      Sie wollte nur ihre Abschlussarbeit schreiben – jetzt rettet diese Frau die Weltmeere</div>
  </a></li></ul>
  </div>
<div class="m-tags ">
    <div class="a-h3-headline">Themen in diesem Artikel</div>
    <ul class="tag-list">
      <li class="tag-item">
            <a href="https://www.stern.de/panorama/wissen/natur/themen/plastik-4189986.html" title="Plastik" class="taxonomy-entity  js-article-topic-teaser">Plastik</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/sport/fussball/themen/strohhalm-4158716.html" title="Strohhalm" class="taxonomy-entity  js-article-topic-teaser">Strohhalm</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/panorama/wissen/natur/themen/monsterwelle-4114578.html" title="Monsterwelle" class="taxonomy-entity  js-article-topic-teaser">Monsterwelle</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/panorama/wissen/natur/themen/plastikmuell-4112268.html" title="Plastikmüll" class="taxonomy-entity  js-article-topic-teaser">Plastikmüll</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/reise/fernreisen/themen/saigon-4140324.html" title="Saigon" class="taxonomy-entity  js-article-topic-teaser">Saigon</a></li>
        </ul>
  </div>
</div>
<!-- normal placement rendering end -->
  <!-- normal placement rendering start -->
    <div class="sidebar">
  <sbsticky/>
  <h3 class="a-h3-headline title-stickybox">
    Neu in Panorama</h3>
<div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/nachrichten-aus-deutschland--gafferin-filmt-schwer-verletztes-brandopfer-8595270.html" title="Nachrichten aus Deutschland: Gafferin filmt aus Fenster, wie schwer verletztes Brandopfer reanimiert wird"><div  class="teaser-image">
        <img  src="https://image.stern.de/8596068/16x9-300-169/726fe5a8f8e94a9e34b1844724d36cd3/kQ/feuerwehr-koeln-einsatz.jpg"  alt="Nachrichten aus Deutschland Gafferin filmt bei Wohnungsbrand in Hennef" title="Nachrichten aus Deutschland Gafferin filmt bei Wohnungsbrand in Hennef" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Nachrichten aus Deutschland</h3>
<h3 class="a-headline">
    Gafferin filmt aus Fenster, wie schwer verletztes Brandopfer reanimiert wird</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">dpa</div>
      </div>
</div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://reisewelten.stern.de/offer/suedengland-rundreise/30afe2bc?utm_source=stern_Digital_Products&amp;utm_medium=stern.de_sidebar&amp;utm_campaign=stern_Digital&amp;utm_content=Suedengland_Maris" target="_blank"><div  class="teaser-image  ">
        <img  src="https://image.stern.de/8590542/16x9-300-169/9c3952bc8c7e2ca175b273cc186c8f17/kJ/suedengland-rr.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<h3 class="a-label-subject">
    stern Reisewelten</h3>
<h3 class="a-headline">
    Südenglands Gärten, Schlösser und Seebäder entdecken</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="halfpagead_1">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/news--freitag-und-samstag-gehoeren-zur--karnevalszeit---entscheidet-arbeitsgericht-8595144.html" title="News des Tages: Arbeitsgericht stellt klar: Auch Freitag und Samstag gehören zur &quot;Karnevalszeit&quot;"><div  class="teaser-image">
        <img  src="https://image.stern.de/8596120/16x9-300-169/ee206a3e6423743d893d518012e8bf4e/Jq/news-karneval-freitag-und-samstag-gehoeren-dazu.jpg"  alt="Freitag und Samstag gehören zur Karnevalszeit" title="Freitag und Samstag gehören zur Karnevalszeit" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <span class="a-label-marker">+++ Ticker +++</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    News des Tages</h3>
<h3 class="a-headline">
    Arbeitsgericht stellt klar: Auch Freitag und Samstag gehören zur &#034;Karnevalszeit&#034;</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <style>
.html-teaser { width:300px; height:300px; overflow:hidden; position: relative; }
.html-teaser .teaser-content { text-align: center; display: block; }
.html-teaser .h-tools-label-kasten { position: absolute; top: 0; left: 30%; width: 40%; text-align: center; background-color: #666; color: #FFF; margin:0; padding: 0; }
.html-teaser A .a-headline:hover { color: #C00; }
.html-teaser .h-thema-big { font-weight: 600; text-transform: uppercase; color: rgba(255, 255, 255, 0.7); font-size: 32px; margin: 35px auto 8px auto; text-align: center; }
.h-teaser-newsletter .teaser-content { text-align: center; }
.h-teaser-newsletter .a-label-subject { margin-top: 0; text-align: center; color: #FFF; padding-top: 5px; }
.h-teaser-newsletter .h-thema-big { font-size: 22px; color: #FFF; margin: 2px 0 0 0; }
.h-teaser-newsletter .a-headline { margin-top: -1px; padding-bottom: 2px; max-height: 66px; overflow: hidden; font-family: 'SternMetric','Helvetica Neue',Helvetica,Arial,sans-serif; font-size: 22px; line-height: 22px; color: #000; font-weight: 400; text-align:left; }
.h-teaser-newsletter A .a-headline:hover { color: #C00; }
.h-teaser-newsletter .a-input { margin: 20px 0 7px 0; padding: 9px 15px 7px 5px; color: #000; border: 1px solid #CECECE; width: 250px; font-size: 16px; }
.html-teaser.h-teaser-newsletter.b300 { width:300px; height:300px; overflow:hidden; position: relative; background-image:url(https://www.stern.de/resource/crblob/6550872/ac2e5a9a93d99a3ab36c6766285ae324/newsletter-bg-mr-data.jpg);
}
.html-teaser.h-teaser-newsletter.b300 *{ position: absolute; padding:0; margin:0; font-size:18px; color:#fff; }
.o-teaser-article .html-teaser.h-teaser-newsletter.b300, .o-teaser-special .html-teaser.h-teaser-newsletter.b300, .o-teaser-blog .html-teaser.h-teaser-newsletter.b300 { cursor: default; }
.html-teaser.h-teaser-newsletter.b300 .b300-img { width:260px; top:70px; left:20px; }
.html-teaser.h-teaser-newsletter.b300 .b300-slogan { font-size: 22px; line-height: 25px; left: 70px; top: 44px; font-style: italic; }
.html-teaser.h-teaser-newsletter.b300 .a-input.b300 { top: 150px; left: 30px; width: 218px; height: 35px; padding: 0 0 0 20px; color:#000; border-top-color: #666; border-left-color: #666; }
.html-teaser.h-teaser-newsletter.b300 .a-btn-link.b300 { top: 205px; left: 55px; background-color: transparent; border: 2px solid; width: 190px; height: 35px; margin: 0; text-transform: inherit; background-position: 15px 50%; background-repeat: no-repeat; padding: 0 0 0 20px; font-weight:500; background-size: auto 62%; background-image:url("https://www.stern.de/resource/crblob/6550946/1d166fb20d7052b82047e03d4e9ed27c/doppelpfeil-weiss-svg-data.svg"); }
.html-teaser.h-teaser-newsletter.b300 .a-btn-link.b300:hover { background-color:#fff; background-image:url("https://www.stern.de/resource/crblob/6561674/5e66446f476b9d25c0395ca09ab3d10e/doppelpfeil-schwarz-svg-data.svg"); border-color:#fff; color:#000; }
</style>
<div class="html-teaser h-teaser-newsletter b300">
<img src="https://www.stern.de/resource/crblob/6551140/c0eb4d7668722a2c4f92e6fec6696e1c/mail-mittext-svg-data.svg" class="b300-img" alt="Newsletter">
<div class="b300-slogan">Stern - Die Woche</div>
<div class="teaser-content">
<form name="specificForms" action="https://newsletter.stern.de/public/remotebox_welcome.jsp" method="post">
<input type="hidden" name="errorPage" value="//automated/action.jsp" />
<input type="hidden" name="action" value="register" />
<input value="http://www.stern.de/newsletter-anmeldung-doi" name="redirect_ok_any" type="hidden">
<input value="https://www.stern.de/sonst/sonstiges/stern-newsletter-da-ist-etwas-schief-gelaufen-----6122374.html" name="redirect_err" type="hidden">
<input type="hidden" name="invite_user" value="true" />
<input type="hidden" name="action_type" value="subscribe"/>
<input type="hidden" name="gid" value="2102865106" /><input class="a-input b300" type="email" name="uemail" placeholder="E-Mail-Adresse eingeben" required="required">
<button type="submit" class="a-btn-link h-tools-btn b300 trac-onclick" data-track-event-category="Teaser" data-track-event-action="Newsletter" data-track-event-label="Täglich">Jetzt abonnieren</button>
</form>
</div>
</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="teaser_11">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <link href="https://www.stern.de/vergleich/widgets/css/widgets.css" rel=stylesheet>
     <div class="vergleichsinfo">
     <div class=vergleichsinfobox></div>
     <p class=vergleichsinfo-ueberschrift><a href="https://www.stern.de/vergleich/" target=_self>Verbraucher- & Produktvergleiche</a></p>
      
     <ul class="vergleichsinfo-scroll">
     <li>
     <a href="https://www.stern.de/vergleich/produkte/baumarkt/" title="Baumarkt & DIY">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/baumarkt.png" alt="Baumarkt & DIY">
     </div>
     <div class=vergleichsinfo-titel>Baumarkt & DIY</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/drogerie/" title="Drogerie & Beauty">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/drogerie.png" alt="Drogerie & Beauty">
     </div>
     <div class=vergleichsinfo-titel>Drogerie & Beauty</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/elektronik/" title="Elektronik & Technik">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/elektronik.png" alt="Elektronik & Technik">
     </div>
     <div class=vergleichsinfo-titel>Elektronik & Technik</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/familie-kinder/" title="Familie & Kinder">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/familie.png" alt="Familie & Kinder">
     </div>
     <div class=vergleichsinfo-titel>Familie & Kinder</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/haushalt/" title="Haushalt & Einrichtung">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/haushalt.png" alt="Haushalt & Einrichtung">
     </div>
     <div class=vergleichsinfo-titel>Haushalt & Einrichtung</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/outdoor-sport/" title="Outdoor & Sport">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/04/trampolin.png" alt="Outdoor & Sport">
     </div>
     <div class=vergleichsinfo-titel>Outdoor & Sport</div>
     </a>
     </li>
     </ul>
      
      
     <div class=vergleichsinfo-footer>
     </div>
     </div>
      
      </div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="aushilfe_2">
          </div>
      </div>
  <div class="sb-ad" id="rectangle_2">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/craig-coley--39-jahre-unschuldig-im-gefaengnis--jetzt-millionen-erhalten-8595398.html" title="Justizirrtum: Jahrzehnte unschuldig im Knast, jetzt Millionen erhalten: der erschütternde Fall des Craig Coley"><div  class="teaser-image">
        <img  src="https://image.stern.de/8595234/16x9-300-169/e1062d6310ba14a11f75e1e9de15aeb7/xt/craig-coley.jpg"  alt="Craig Coley" title="Craig Coley" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Justizirrtum</h3>
<h3 class="a-headline">
    Jahrzehnte unschuldig im Knast, jetzt Millionen erhalten: der erschütternde Fall des Craig Coley</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_3">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/indianer-meets--negerkoepp---gibt-es-rassistische-kostueme-die-andere-kulturen-beleidigen--8595524.html" title="Streitthema kurz vor Karneval: Indianer meets &quot;Negerköpp&quot;: Gibt es rassistische Kostüme, die andere Kulturen beleidigen?"><div  class="teaser-image">
        <img  src="https://image.stern.de/8595620/16x9-300-169/2807bb642ed3d587c883cd3c9242beb6/ZO/karneval.jpg"  alt="Karneval" title="Karneval" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Streitthema kurz vor Karneval</h3>
<h3 class="a-headline">
    Indianer meets &#034;Negerköpp&#034;: Gibt es rassistische Kostüme, die andere Kulturen beleidigen?</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">dpa</div>
      </div>
</div>
</div>
<div class="sb-ad" id="rectangle_4">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   text-only-mode">
  <a href="https://www.stern.de/panorama/gesellschaft/mandalas-und-basteln--52-jaehriger-fuehlt-sich-von-jobcenter-gedemuetigt-8595576.html" title="Umstrittene Maßnahmen : Malen und Basteln wie in der Grundschule: 52-Jähriger fühlt sich von Jobcenter gedemütigt"><div class="teaser-content">
    <h3 class="a-label-subject">
    Umstrittene Maßnahmen </h3>
<h3 class="a-headline">
    Malen und Basteln wie in der Grundschule: 52-Jähriger fühlt sich von Jobcenter gedemütigt</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_5">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/wanderin-stirbt-nach-toedlicher-kuh-attacke---landwirt-muss-schadenersatz-zahlen-8595440.html" title="Urteil in Österreich: Deutsche Wanderin stirbt nach Kuh-Attacke – Landwirt muss mehr als 180.000 Euro bezahlen"><div  class="teaser-image">
        <img  src="https://image.stern.de/8595488/16x9-300-169/767e7a5dfc8053ef22f1a08530300f78/kB/kuh-herde.jpg"  alt="Kuh-Herde" title="Kuh-Herde" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Urteil in Österreich</h3>
<h3 class="a-headline">
    Deutsche Wanderin stirbt nach Kuh-Attacke – Landwirt muss mehr als 180.000 Euro bezahlen</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">dpa</div>
      </div>
</div>
</div>
<div class="sb-ad" id="rectangle_6">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/gesellschaft/missbrauchsgipfel-der-kirche--enttaeuschung--wut--resignation---die-pressestimmen-8595274.html" title="Gipfeltreffen im Vatikan: Enttäuschung, Wut, Resignation: Papst versetzt Missbrauchsopfern einen Schlag ins Gesicht"><div  class="teaser-image">
        <img  src="https://image.stern.de/8595502/16x9-300-169/c34489e5e8aaf5f20c2a140469d30f49/gI/vatikan-papst-missbrauch-kirche-pressestimmen.jpg"  alt="Demonstration gegen den weltweiten sexuellen Missbrauch in der Kirche: Papst Franziskus hat mit vager Rede die Chance auf eine Erneuerung der Kirche verpasst." class="a-image-fullwidth" width="300" height="169"/>
</div>
    <span class="a-label-marker">Presseschau</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Gipfeltreffen im Vatikan</h3>
<h3 class="a-headline">
    Enttäuschung, Wut, Resignation: Papst versetzt Missbrauchsopfern einen Schlag ins Gesicht</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_7">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/-corgimazechallenge--hund-pino-meistert-jedes-level-im-labyrinth-8594684.html" title="Internet-Challenge: So pfiffig bahnt sich ein Welsh Corgi seinen Weg durch vertrackte Labyrinth-Level"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8594510/16x9-300-169/f912f705a28a0695e08f521f0dcd5a3d/Av/pino-der-corgi.jpg"  alt="Welsh Corgi Pino ist ein Meister im meistern von Labyrinthen." class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Internet-Challenge</h3>
<h3 class="a-headline">
    So pfiffig bahnt sich ein Welsh Corgi seinen Weg durch vertrackte Labyrinth-Level</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <a href="http://asset3.stern.de/producing/Landingpages/sternGEO/index.html">
<div class="teaser-image">
<img alt="Den Stern auch digital lesen" src="https://www.stern.de/resource/crblob/6296332/c6c97464f8766bd17e87cb74bd19910a/stern-test-gif-tb-data.gif">
</div>

</a>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_8">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/news--zwei-polizeiwagen-rasen-an-kreuzung-ineinander-8593138.html" title="News des Wochenendes: Zwei Polizeiwagen rasen an Kreuzung ineinander - sieben Beamte verletzt"><div  class="teaser-image">
        <img  src="https://image.stern.de/8594666/16x9-300-169/e4a7932688867ceef7df230c488100d7/oH/polizei-auto.jpg"  alt="Das Wrack eines Polizeiautos steht in Hannover an einer Kreuzung, nachdem dort zwei Streifenwagen ineinandergefahren waren" title="Das Wrack eines Polizeiautos steht in Hannover an einer Kreuzung, nachdem dort zwei Streifenwagen ineinandergefahren waren" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <span class="a-label-marker">+++ Ticker +++</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    News des Wochenendes</h3>
<h3 class="a-headline">
    Zwei Polizeiwagen rasen an Kreuzung ineinander - sieben Beamte verletzt</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <style>
.html-teaser { width:300px; height:300px; overflow:hidden; position: relative; }
.html-teaser .teaser-content { text-align: center; display: block; }
.html-teaser .h-tools-label-kasten { position: absolute; top: 0; left: 30%; width: 40%; text-align: center; background-color: #666; color: #FFF; margin:0; padding: 0; }
.html-teaser A .a-headline:hover { color: #C00; }
.html-teaser .h-thema-big { font-weight: 600; text-transform: uppercase; color: rgba(255, 255, 255, 0.7); font-size: 32px; margin: 35px auto 8px auto; text-align: center; }
.h-partnertools .h-tools-btn { margin-top: 10px; padding: 5px 25px 5px 50px; background-image: url(https://www.stern.de/resource/crblob/6247054/e322c0a91c806dc0d5c6858ae05c64e7/doppelpfeil-weiss-data.png); background-repeat: no-repeat; background-position: 22px 50%; }
</style>
<div class="html-teaser h-partnertools">
<a href="https://bit.ly/SterndeMahjong">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/6419822/c4020e6986db3bd8c556c614e046294e/mahjong-technisches-bild-data.jpg" alt="Mahjong" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">40 neue Levels</div>
<div class="a-headline">Mahjong - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_9">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/gesellschaft/sozialpsychologe-harald-welzer--die-vision-einer-besseren-welt-8592078.html" title="Verkehr, Konsum, Miteinander: Weltuntergang abgesagt: Sozialpsychologe Harald Welzer hat eine Vision für eine bessere Welt"><div  class="teaser-image">
        <img  src="https://image.stern.de/8592122/16x9-300-169/efd134bb8fc56bc0a08ab60d2b23abd6/uH/harald-welzer-kombo.jpg"  alt="Sozialpsychologe Harald Welzer: Die Vision einer besseren Welt" title="Sozialpsychologe Harald Welzer: Die Vision einer besseren Welt" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Verkehr, Konsum, Miteinander</h3>
<h3 class="a-headline">
    Weltuntergang abgesagt: Sozialpsychologe Harald Welzer hat eine Vision für eine bessere Welt</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/gesellschaft/missbrauchsgipfel--warum-der-papst-eine-chance-vertan-hat-8594680.html" title="Katholische Kirche: Warum der Papst auf dem Missbrauchsgipfel eine Chance vertan hat"><div  class="teaser-image">
        <img  src="https://image.stern.de/8594682/16x9-300-169/3cbc281305218737cd1cc0b7a2fc4e57/rI/papst-franziskus.jpg"  alt="Papst Franziskus auf dem Missbrauchsgipfel der Katholischen Kirche" title="Papst Franziskus auf dem Missbrauchsgipfel der Katholischen Kirche" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Katholische Kirche</h3>
<h3 class="a-headline">
    Warum der Papst auf dem Missbrauchsgipfel eine Chance vertan hat</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/wetter/wetter--hoch--frauke----so-warm-wird-es-kommende-woche-8594640.html" title="Wetter: Hoch &quot;Frauke&quot; rockt den Rest des Monats: So warm wird es kommende Woche"><div  class="teaser-image">
        <img  src="https://image.stern.de/8594644/16x9-300-169/ce8a2d9ee8f92d8678f5afcff27d3da2/fv/blumen-fruehling.jpg"  alt="Hoch &#034;Frauke&#034; sorgt in den kommenden Tagen für warmes Wetter in Deutschland" title="Hoch &#034;Frauke&#034; sorgt in den kommenden Tagen für warmes Wetter in Deutschland" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Wetter</h3>
<h3 class="a-headline">
    Hoch &#034;Frauke&#034; rockt den Rest des Monats: So warm wird es kommende Woche</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/boeing-767-von-amazon-stuerzt-in-bucht-vor-texas---wohl-keine-ueberlebenden-8594508.html" title="Boeing 767 verunglückt: Amazon-Frachtflugzeug stürzt in Bucht vor Texas - wohl keine Überlebenden"><div  class="teaser-image">
        <img  src="https://image.stern.de/8594512/16x9-300-169/bc42b9f0c684ef0ac2308e7ea895b1ee/Ti/prime-air-boeing.jpg"  alt="Amazon-Flugzeug Boeing 767" title="Amazon-Flugzeug Boeing 767" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Boeing 767 verunglückt</h3>
<h3 class="a-headline">
    Amazon-Frachtflugzeug stürzt in Bucht vor Texas - wohl keine Überlebenden</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/nachrichten-aus-deutschland--mann-tritt-auf-terrasse-und-wird-angeschossen-8584696.html" title="Nachrichten aus Deutschland: 76-Jähriger tritt auf seine Terrasse und wird sofort angeschossen – Täter kann flüchten"><div  class="teaser-image">
        <img  src="https://image.stern.de/8594500/16x9-300-169/c801ea222565286f447216fb948d7851/wv/nachrichten-deutschland---schuss-goch.jpg"  alt="nachrichten deutschland - schuss goch" title="nachrichten deutschland - schuss goch" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Nachrichten aus Deutschland</h3>
<h3 class="a-headline">
    76-Jähriger tritt auf seine Terrasse und wird sofort angeschossen – Täter kann flüchten</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/mexiko--ein-besuch-im-weltweit-ersten-altenheim-fuer-prostituierte-8589518.html" title="Refugium für Sexarbeiterinnen: Jahrelang verkauften sie ihren Körper. Jetzt sind sie alt und bekommen, wonach sie sich sehnten"><div  class="teaser-image">
        <img  src="https://image.stern.de/8589552/16x9-300-169/24915b97fc9d20e3d16b45630f52cc24/Nz/mexiko-1.jpg"  alt="Mexiko: Ein Besuch im weltweit ersten Altenheim für Prostituierte" title="Mexiko: Ein Besuch im weltweit ersten Altenheim für Prostituierte" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Refugium für Sexarbeiterinnen</h3>
<h3 class="a-headline">
    Jahrelang verkauften sie ihren Körper. Jetzt sind sie alt und bekommen, wonach sie sich sehnten</h3>
<div class="badge">
    <div class="author-name">
    Von Jan Christoph Wiechmann</div>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/indien--mehr-als-100-arbeiter-sterben-an-gepanschtem-schnaps-8593764.html" title="Indien: Arbeiter trinken gepanschten Alkohol - mehr als 100 Tote"><div  class="teaser-image">
        <img  src="https://image.stern.de/8593766/16x9-300-169/8fbdca95bc735de9945c08bc25c02c9/YN/indien-pansch-alkohol.jpg"  alt="Indien, Golaghat: Menschen stehen vor den Leichen von Opfern, die an giftigem Alkohol gestorben waren" title="Indien, Golaghat: Menschen stehen vor den Leichen von Opfern, die an giftigem Alkohol gestorben waren" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Indien</h3>
<h3 class="a-headline">
    Arbeiter trinken gepanschten Alkohol - mehr als 100 Tote</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/wie-arved-fuchs-die-eismeere-des-planeten-bezwingt-8585732.html" title="Abenteurer: Polarforscher und Umwelt-Aktivist: Wie Arved Fuchs die Eismeere des Planeten bezwingt"><div  class="teaser-image with-gallery">
        <img  src="https://image.stern.de/8585878/16x9-300-169/6db20be6ba9719ca0aa5bc37a29caf48/pd/teaser-fuch-harald-schmitt.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-gallery"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Abenteurer</h3>
<h3 class="a-headline">
    Polarforscher und Umwelt-Aktivist: Wie Arved Fuchs die Eismeere des Planeten bezwingt</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/estland--bauarbeiter-retten--hund--aus-fluss-und-stellen-fest--es-ist-ein-wolf-8593574.html" title="Estland: Bauarbeiter retten &quot;Hund&quot; aus Fluss – und stellen später fest: Das ist ja gar kein Hund!"><div  class="teaser-image">
        <img  src="https://image.stern.de/8593600/16x9-300-169/c3399f66489689943e33fd6fca1fb10a/cp/nur-teaser-bbc-screenshot-wolf.png"  alt="NUR ALS TEASER!" title="NUR ALS TEASER!" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Estland</h3>
<h3 class="a-headline">
    Bauarbeiter retten &#034;Hund&#034; aus Fluss – und stellen später fest: Das ist ja gar kein Hund!</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/stern-crime/spanien--sohn-zerstueckelt-seine-mutter-und-isst-sie-teilweise-auf-8593560.html" title="Kannibalismusfall schockt Spanien: Sohn zerstückelt eigene Mutter und isst sie teilweise auf – Leichenteile in Tupperdosen aufbewahrt"><div  class="teaser-image">
        <img  src="https://image.stern.de/8593532/16x9-300-169/a1852a58e27f3db8bd99a67278e4b808/TH/spanien-polizei.jpg"  alt="Die Polizei in Madrid hat einen grausigen Kannibalismusfall aufgedeckt (Symbolbild)" title="Die Polizei in Madrid hat einen grausigen Kannibalismusfall aufgedeckt (Symbolbild)" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Kannibalismusfall schockt Spanien</h3>
<h3 class="a-headline">
    Sohn zerstückelt eigene Mutter und isst sie teilweise auf – Leichenteile in Tupperdosen aufbewahrt</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  </div><!-- normal placement rendering end -->
  </article>
      <!-- normal placement rendering start -->
    <div class="article__page-end">
    <div class="o-teaser-block-wrapper">
  <section  class="clearfix section-teaser trac-teaserblock" data-id="6192230" data-name="Artikelende - Panorama Desktop">
    <div class="o-teaser-row">
      <div style="float:left; width:640px;">
          

<div id="veeseoContainerWrapper"><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=101436&t=js&s=1"></script></div>
</div>
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <style>
.html-teaser { width:300px; height:300px; overflow:hidden; position: relative; }
.html-teaser .teaser-content { text-align: center; display: block; }
.html-teaser .h-tools-label-kasten { position: absolute; top: 0; left: 30%; width: 40%; text-align: center; background-color: #666; color: #FFF; margin:0; padding: 0; }
.html-teaser A .a-headline:hover { color: #C00; }
.html-teaser .h-thema-big { font-weight: 600; text-transform: uppercase; color: rgba(255, 255, 255, 0.7); font-size: 32px; margin: 35px auto 8px auto; text-align: center; }
.h-partnertools .h-tools-btn { margin-top: 10px; padding: 5px 25px 5px 50px; background-image: url(https://www.stern.de/resource/crblob/6247054/e322c0a91c806dc0d5c6858ae05c64e7/doppelpfeil-weiss-data.png); background-repeat: no-repeat; background-position: 22px 50%; }
</style>
<div class="html-teaser h-partnertools">
<a href="http://bit.ly/SternSolitaer">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/7672970/5f2eec00e2385cf9de1701b4b3a648af/solitaer-data.jpg" alt="Solitär" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Das klassische Kartenspiel! </div>
<div class="a-headline">Solitär - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_1">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_1");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/nachrichten-aus-deutschland--gafferin-filmt-schwer-verletztes-brandopfer-8595270.html" title="Nachrichten aus Deutschland: Gafferin filmt aus Fenster, wie schwer verletztes Brandopfer reanimiert wird"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8596068/16x9-300-169/726fe5a8f8e94a9e34b1844724d36cd3/kQ/feuerwehr-koeln-einsatz.jpg" alt="Nachrichten aus Deutschland Gafferin filmt bei Wohnungsbrand in Hennef" title="Nachrichten aus Deutschland Gafferin filmt bei Wohnungsbrand in Hennef" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #3f3043;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Nachrichten aus Deutschland</h3>
<h3 class="a-headline">
    Gafferin filmt aus Fenster, wie schwer verletztes Brandopfer reanimiert wird</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">dpa</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_2");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <style>
.html-teaser { width:300px; height:300px; overflow:hidden; position: relative; }
.html-teaser .teaser-content { text-align: center; display: block; }
.html-teaser .h-tools-label-kasten { position: absolute; top: 0; left: 30%; width: 40%; text-align: center; background-color: #666; color: #FFF; margin:0; padding: 0; }
.html-teaser A .a-headline:hover { color: #C00; }
.html-teaser .h-thema-big { font-weight: 600; text-transform: uppercase; color: rgba(255, 255, 255, 0.7); font-size: 32px; margin: 35px auto 8px auto; text-align: center; }
.h-partnertools .h-tools-btn { margin-top: 10px; padding: 5px 25px 5px 50px; background-image: url(https://www.stern.de/resource/crblob/6247054/e322c0a91c806dc0d5c6858ae05c64e7/doppelpfeil-weiss-data.png); background-repeat: no-repeat; background-position: 22px 50%; }
</style>
<div class="html-teaser h-partnertools">
<a href="https://bit.ly/eXchange3">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/6422074/35dbf0512604c2c352ed644c76823887/exchange-zugeschnitten-data.png" alt="Exchange" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Das 3-gewinnt Game</div>
<div class="a-headline">Exchange - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-3" id="teaser_3">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_3");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <style>
.html-teaser { width:300px; height:300px; overflow:hidden; position: relative; }
.html-teaser .teaser-content { text-align: center; display: block; }
.html-teaser .h-tools-label-kasten { position: absolute; top: 0; left: 30%; width: 40%; text-align: center; background-color: #666; color: #FFF; margin:0; padding: 0; }
.html-teaser A .a-headline:hover { color: #C00; }
.html-teaser .h-thema-big { font-weight: 600; text-transform: uppercase; color: rgba(255, 255, 255, 0.7); font-size: 32px; margin: 35px auto 8px auto; text-align: center; }
.h-teaser-newsletter .teaser-content { text-align: center; }
.h-teaser-newsletter .a-label-subject { margin-top: 0; text-align: center; color: #FFF; padding-top: 5px; }
.h-teaser-newsletter .h-thema-big { font-size: 22px; color: #FFF; margin: 2px 0 0 0; }
.h-teaser-newsletter .a-headline { margin-top: -1px; padding-bottom: 2px; max-height: 66px; overflow: hidden; font-family: 'SternMetric','Helvetica Neue',Helvetica,Arial,sans-serif; font-size: 22px; line-height: 22px; color: #000; font-weight: 400; text-align:left; }
.h-teaser-newsletter A .a-headline:hover { color: #C00; }
.h-teaser-newsletter .a-input { margin: 20px 0 7px 0; padding: 9px 15px 7px 5px; color: #000; border: 1px solid #CECECE; width: 250px; font-size: 16px; }
.html-teaser.h-teaser-newsletter.b300 { width:300px; height:300px; overflow:hidden; position: relative; background-image:url(https://www.stern.de/resource/crblob/6550872/ac2e5a9a93d99a3ab36c6766285ae324/newsletter-bg-mr-data.jpg);
}
.html-teaser.h-teaser-newsletter.b300 *{ position: absolute; padding:0; margin:0; font-size:18px; color:#fff; }
.o-teaser-article .html-teaser.h-teaser-newsletter.b300, .o-teaser-special .html-teaser.h-teaser-newsletter.b300, .o-teaser-blog .html-teaser.h-teaser-newsletter.b300 { cursor: default; }
.html-teaser.h-teaser-newsletter.b300 .b300-img { width:260px; top:70px; left:20px; }
.html-teaser.h-teaser-newsletter.b300 .b300-slogan { font-size: 22px; line-height: 25px; left: 70px; top: 44px; font-style: italic; }
.html-teaser.h-teaser-newsletter.b300 .a-input.b300 { top: 150px; left: 30px; width: 218px; height: 35px; padding: 0 0 0 20px; color:#000; border-top-color: #666; border-left-color: #666; }
.html-teaser.h-teaser-newsletter.b300 .a-btn-link.b300 { top: 205px; left: 55px; background-color: transparent; border: 2px solid; width: 190px; height: 35px; margin: 0; text-transform: inherit; background-position: 15px 50%; background-repeat: no-repeat; padding: 0 0 0 20px; font-weight:500; background-size: auto 62%; background-image:url("https://www.stern.de/resource/crblob/6550946/1d166fb20d7052b82047e03d4e9ed27c/doppelpfeil-weiss-svg-data.svg"); }
.html-teaser.h-teaser-newsletter.b300 .a-btn-link.b300:hover { background-color:#fff; background-image:url("https://www.stern.de/resource/crblob/6561674/5e66446f476b9d25c0395ca09ab3d10e/doppelpfeil-schwarz-svg-data.svg"); border-color:#fff; color:#000; }
</style>
<div class="html-teaser h-teaser-newsletter b300">
<img src="https://www.stern.de/resource/crblob/6551140/c0eb4d7668722a2c4f92e6fec6696e1c/mail-mittext-svg-data.svg" class="b300-img" alt="Newsletter">
<div class="b300-slogan">Stern - Die Woche</div>
<div class="teaser-content">
<form name="specificForms" action="https://newsletter.stern.de/public/remotebox_welcome.jsp" method="post">
<input type="hidden" name="errorPage" value="//automated/action.jsp" />
<input type="hidden" name="action" value="register" />
<input value="http://www.stern.de/newsletter-anmeldung-doi" name="redirect_ok_any" type="hidden">
<input value="https://www.stern.de/sonst/sonstiges/stern-newsletter-da-ist-etwas-schief-gelaufen-----6122374.html" name="redirect_err" type="hidden">
<input type="hidden" name="invite_user" value="true" />
<input type="hidden" name="action_type" value="subscribe"/>
<input type="hidden" name="gid" value="2102865106" /><input class="a-input b300" type="email" name="uemail" placeholder="E-Mail-Adresse eingeben" required="required">
<button type="submit" class="a-btn-link h-tools-btn b300 trac-onclick" data-track-event-category="Teaser" data-track-event-action="Newsletter" data-track-event-label="Täglich">Jetzt abonnieren</button>
</form>
</div>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-4" id="teaser_4">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_4");});
      </script>
    </div>
</div>
</div>

    </section>
</div>
<div class="html-container" data-id="6185374">
  <style>
.veeseoRA2AW9_RUN {
margin: 0 -10px;

width: 650px;
}
</style>
<div class="veeseoRA2AW9_RUN"></div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_2");});
      </script>
    </div>
<section  class="o-section-header    " data-id="5907052" data-name="Wissenscommunity Default" >
    <div class="above-the-line-wrapper">

      <h2 id="content5907052" class="m-section-title">
      <span  class="a-text-inline">
        <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="m-tabs">
        <ul class="tab-list">
          <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Neueste</a>
              </li>
            <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Meist beantwortete</a>
              </li>
            </ul>
      </div>
    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/browser-verantwortung-3000116087.html">
    <div class="a-headline">Browser Verantwortung!</div>
    <div class="teaser-copy">Seit über 10 jahren gibt es div. Browser´s, wie z.B. Firfox, Chrome, IE, Safari, Opera ect. haben die Browser´s nicht mehr Verantwortung zu übernehmen, als nur Webseiten zu zeigen!

Schließlich gibt man alle Daten in Browser an, ob Mobil oder PC und auch alle verläufe wird dort gespeichert und auch ganze passwörter, daher ist eine Browser mehr als nur Browser die nur Webseite zeigt! 

Die ganze Sicherheit, die ein User in sein Browser vertraut, sollte genau unter die Lupe genommen werden! Schließlich sind alle Daten dort gespeichert und welche Schutz gibt es im jahr 2019 dafür, man hört in Medien, das die Daten und Passwörter dort auf Twitter &amp; Co. sind, wie kommen solchen Daten an Fremden Leute!? somit kommen wir immer wieder auf die Browser zurück, die Hersteller alle Browser sollten für die ganze Daten die jeweils in ein Browser gespeichert wird, Hochkarätiger schützen! d.h. Lückenfreier Datentausch zwischen das ganze Browser, Internetprovider und Server! damit kein unbefukte dazwischen ist!

Das sollte doch im jahr 2019! %100 im Netz möglich sein oder nicht? was ist eure Meinung?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/welche-fahrzeuge-darf-ich-mit-13-fahren-3000116085.html">
    <div class="a-headline">Welche Fahrzeuge darf ich mit 13 fahren ?</div>
    <div class="teaser-copy">Meine BFF ist 12 und hat einen eigenen Roller (60 km/h) und fährt damit illegal ich möchte auch irgendein Gefährt aber ich will es legal fahren ? Geht das und wenn ja welche Fahrzeuge?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/eigentumswohng-ohne-grundbucheintrag-vererben-3000116047.html">
    <div class="a-headline">eigentumswohng ohne grundbucheintrag vererben</div>
    <div class="teaser-copy">ich habe mir im Oktober 2013 eine Eigetumswohnung gekauftIch habe keine Bürgschaft mehr,habe aber alles bezahlt und bekomme nun keinen Grundbucheintrag!Kann ich meine Wohnung ohne Grundbucheitrag vererben?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/ich-bin-57-geb-habe-37-jahr-gearbeitet-wan-darf-ich-in-rente-3000115974.html">
    <div class="a-headline">Ich bin 57 geb.Habe 37 Jahr. Gearbeitet. WAN DARF ICH IN RENTE</div>
    <div class="teaser-copy">Ich mechte mit 63Jahr und 5mon.in Rente .was habe ich abzige ??</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wurfelqualle-3000115965.html">
    <div class="a-headline">Wurfelqualle</div>
    <div class="teaser-copy">Gibts in Nordsee auch würfelquallen</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/ist-es-zumutbar-antraege-zu-stellen-wenn-man-etwas-von-der-gemeinschaft-will-3000115943.html">
    <div class="a-headline">Ist es zumutbar Anträge zu stellen, wenn man etwas von der Gemeinschaft will?</div>
    <div class="teaser-copy">Mit grosser Empörung habe ich in den letzten Monaten die Diskussionen rund um Familienleistungen und Grundrente verfolgt. Es gibt tatsächlich gesellschaftliche Gruppen, die es für zumutbar halten, Formulare auszufüllen, um Leistungen zu erhalten. Dankenswerterweise sollen künfig Familien und Grundrentner von diesem menschenunwürdigen Prozedere befreit werden.
Für mich ist das zu kurz gesprungen: Millionen von Steuerzahlern zögern und haben Scham, jährlich ihren Lohnsteuerausgleich zu beantragen und kommen nicht zu ihrem Recht. Ich finde, man sollte die Anträge hierfür auch abschaffen und die Erstattungen automatisch vornehmen, indem die Steuern nicht mehr an der Quelle abgeführt werden. Soll doch der Staat einen Antrag bei den Steuerzahlern stellen. Erst so wird ein Schuh draus!</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/epilepsie-3000115898.html">
    <div class="a-headline">Epilepsie</div>
    <div class="teaser-copy">Ich habe schon sechs Jahre keinen Anfall mehr gehabt will den Führerschein machen langt da ein fahrtauglickkeits Erlaubnis artest von meinem Hausarzt</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/warum-gibt-es-in-deutschland-keine-fernsehwerbung-fuer-fahrraeder-oder-motorraeder-3000115896.html">
    <div class="a-headline">Warum gibt es in Deutschland keine Fernsehwerbung für Fahrräder oder Motorräder?</div>
    <div class="teaser-copy">Warum gibt es in Deutschland keine Fernsehwerbung für Fahrräder oder Motorräder?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/stern-nr-7-wilder-angriff-leopard-3000115883.html">
    <div class="a-headline">Stern Nr. 7 - „Wilder Angriff“ Leopard</div>
    <div class="teaser-copy">Hallo allerseits,
bevor ich Ihr Foto vom Hose-runter-Panther (also nicht dem Rosaroten Panther!) sah, konnte ich einen Videoclip ansehen. War es nicht eher so, dass der verlaufene Leo gern still und heimlich verschwunden wäre, aber die aufgekratzte Dorfgemeinschaft ihm das nicht ermöglichte???</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/schulsystem-in-den-usa-3000115754.html">
    <div class="a-headline">Schulsystem in den USA</div>
    <div class="teaser-copy">Ich bin seit einigen Monaten in Amerika und verbringe dort ein Auslandssemester an einer Highschool (so eine Art austauschjahr). An meiner Highschool ist es jedenfalls so das das haupttor zu unterrichtsbeginn verriegelt wird und erst zum schulschluss wieder geöffnet wird. Jeder Schüler bekommt auch einen sogenannten ,, Hall pass&#039;&#039;, ein GPS Tracker der jedem schüler am Fuß angelegt wird und zu Unterrichtsende abgenommen wird. Ist das nur an meiner Highschool so oder ist das für gewöhnlich normal in den Staaten?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
<div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/ist-es-zumutbar-antraege-zu-stellen-wenn-man-etwas-von-der-gemeinschaft-will-3000115943.html">
    <div class="a-headline">Ist es zumutbar Anträge zu stellen, wenn man etwas von der Gemeinschaft will?</div>
    <div class="teaser-copy">Mit grosser Empörung habe ich in den letzten Monaten die Diskussionen rund um Familienleistungen und Grundrente verfolgt. Es gibt tatsächlich gesellschaftliche Gruppen, die es für zumutbar halten, Formulare auszufüllen, um Leistungen zu erhalten. Dankenswerterweise sollen künfig Familien und Grundrentner von diesem menschenunwürdigen Prozedere befreit werden.
Für mich ist das zu kurz gesprungen: Millionen von Steuerzahlern zögern und haben Scham, jährlich ihren Lohnsteuerausgleich zu beantragen und kommen nicht zu ihrem Recht. Ich finde, man sollte die Anträge hierfür auch abschaffen und die Erstattungen automatisch vornehmen, indem die Steuern nicht mehr an der Quelle abgeführt werden. Soll doch der Staat einen Antrag bei den Steuerzahlern stellen. Erst so wird ein Schuh draus!</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wie-koennen-die-syrischen-kurden-motiviert-werden-die-deutschen-is-kaempfer-noch-eine-weile-zu-betreuen-3000115491.html">
    <div class="a-headline">Wie können die syrischen Kurden motiviert werden, die deutschen IS-Kämpfer noch eine Weile zu betreuen?</div>
    <div class="teaser-copy">Trump will, dass alle Länder ihre IS-Kämpfer zurücknehmen. Problem: Rechtsstaatlich kann keinem nachgewiesen werden, an Anschlägen teilgenommen zu haben oder irgendwelche Raketen abgeschossen zu haben.
Kommen sie zurück, werden wir sie also nicht (dauerhaft) in Haft nehmen können. 
Mit anderen Worten: Sie laufen in Deutschland frei herum und werden jeweils von 7-8 Polizisten beobachtet.
Finde ich nicht gut.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/staatsangehoerigkeit-beantragt-3000113719.html">
    <div class="a-headline">Staatsangehörigkeit beantragt !!</div>
    <div class="teaser-copy">Hallo, Ich bin hier in Deutschland seit 8 Jahren und Habe im 12.2018 die Staatsangehörigkeit beantragt. Aber Lieder am 25.01.19 bin Arbeit los und meine neue Arbeit beginnt ab 18.02.19.

Seit fast 2 Jahren habe nicht eine Hilfe ( Geld) genommen !!

Gibt es Problem mit Staatsangehörigkeit ?

Vielen Dank

Hassan</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/warum-konnte-nicht-festgestellt-werden-ob-julen-noch-lebt-3000113501.html">
    <div class="a-headline">Warum konnte nicht festgestellt werden, ob Julen noch lebt?</div>
    <div class="teaser-copy">Drama in Spanien: Ein zweijährrgr Junge in Spanien fällt bei Freunden der Familie in ein tiefes schmales Loch (70-110 Meter) mit 25 cm Durchmesser, weswegen kein Retter zu ihm kommen kann. Die Rettung dauert 13 Tage. Am Ende wird der leblose Körper geborgen.
Ich will niemanden absprechen, alles getan zu haben. Aber warum war es nicht möglich zu prüfen, ob das Kind noch lebt? Man hätte doch mit einer Wärmesonde oder Infrarotkamera an einem Kabel feststellen können, ob der Junge noch lebt. Warum gab es so eine Massnahme wohl nicht? Dann hätte man doch viel eher Gewissheit darüber haben können, ob man sich stärker anstrengen muss.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      </div>

    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      Newsticker</h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/panorama/giffey-will-konkrete-massnahmen-nach-anti-missbrauchskonferenz-8596116.html" title="Giffey will konkrete Maßnahmen nach Anti-Missbrauchskonferenz"><time datetime="2019-02-25 14:53">
                  14:53</time>
              </a><a href="https://www.stern.de/panorama/giffey-will-konkrete-massnahmen-nach-anti-missbrauchskonferenz-8596116.html" title="Giffey will konkrete Maßnahmen nach Anti-Missbrauchskonferenz">Giffey will konkrete Maßnahmen nach Anti-Missbrauchskonferenz</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/panorama/duo-nach-steinwuerfen-auf-autobahnen-zu-haftstrafen-verurteilt-8596098.html" title="Duo nach Steinwürfen auf Autobahnen zu Haftstrafen verurteilt"><time datetime="2019-02-25 14:45">
                  14:45</time>
              </a><a href="https://www.stern.de/panorama/duo-nach-steinwuerfen-auf-autobahnen-zu-haftstrafen-verurteilt-8596098.html" title="Duo nach Steinwürfen auf Autobahnen zu Haftstrafen verurteilt">Duo nach Steinwürfen auf Autobahnen zu Haftstrafen verurteilt</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/panorama/weltgeschehen/news--freitag-und-samstag-gehoeren-zur--karnevalszeit---entscheidet-arbeitsgericht-8595144.html" title="News des Tages: Arbeitsgericht stellt klar: Auch Freitag und Samstag gehören zur &quot;Karnevalszeit&quot;"><time datetime="2019-02-25 14:40">
                  14:40</time>
              </a><a href="https://www.stern.de/panorama/weltgeschehen/news--freitag-und-samstag-gehoeren-zur--karnevalszeit---entscheidet-arbeitsgericht-8595144.html" title="News: Freitag und Samstag gehören zur &quot;Karnevalszeit&quot;, entscheidet Arbeitsgericht">News: Freitag und Samstag gehören zur &#034;Karnevalszeit&#034;, entscheidet Arbeitsgericht</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/panorama/tusk--brexit-verschiebung-waere--vernuenftige-loesung--8596042.html" title="Tusk: Brexit-Verschiebung wäre «vernünftige Lösung»"><time datetime="2019-02-25 14:10">
                  14:10</time>
              </a><a href="https://www.stern.de/panorama/tusk--brexit-verschiebung-waere--vernuenftige-loesung--8596042.html" title="Tusk: Brexit-Verschiebung wäre «vernünftige Lösung»">Tusk: Brexit-Verschiebung wäre «vernünftige Lösung»</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/panorama/eu-und-arabische-liga-beschliessen-engere-zusammenarbeit-8596002.html" title="EU und Arabische Liga beschließen engere Zusammenarbeit"><time datetime="2019-02-25 13:53">
                  13:53</time>
              </a><a href="https://www.stern.de/panorama/eu-und-arabische-liga-beschliessen-engere-zusammenarbeit-8596002.html" title="EU und Arabische Liga beschließen engere Zusammenarbeit">EU und Arabische Liga beschließen engere Zusammenarbeit</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/panorama/widerstand-gegen-trumps-notstand-waechst-8595996.html" title="Widerstand gegen Trumps Notstand wächst"><time datetime="2019-02-25 13:49">
                  13:49</time>
              </a><a href="https://www.stern.de/panorama/widerstand-gegen-trumps-notstand-waechst-8595996.html" title="Widerstand gegen Trumps Notstand wächst">Widerstand gegen Trumps Notstand wächst</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/panorama/ueber-20-grad-moeglich-ungewoehnlich-sonniges-wetter-dank-hoch--frauke--8595988.html" title="Über 20 Grad möglich: Ungewöhnlich sonniges Wetter dank Hoch «Frauke»"><time datetime="2019-02-25 13:41">
                  13:41</time>
              </a><a href="https://www.stern.de/panorama/ueber-20-grad-moeglich-ungewoehnlich-sonniges-wetter-dank-hoch--frauke--8595988.html" title="Über 20 Grad möglich: Ungewöhnlich sonniges Wetter dank Hoch «Frauke»">Über 20 Grad möglich: Ungewöhnlich sonniges Wetter dank Hoch «Frauke»</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/panorama/stern-crime/wo-ist-rebecca-reusch--15-jaehrige-verschwunden---mordkommission-ermittelt-8595482.html" title="Berlin-Britz: Wo ist Rebecca? 15-Jährige verschwunden - Mordkommission ermittelt"><time datetime="2019-02-25 13:15">
                  13:15</time>
              </a><a href="https://www.stern.de/panorama/stern-crime/wo-ist-rebecca-reusch--15-jaehrige-verschwunden---mordkommission-ermittelt-8595482.html" title="Wo ist Rebecca Reusch? 15-Jährige verschwunden - Mordkommission ermittelt">Wo ist Rebecca Reusch? 15-Jährige verschwunden - Mordkommission ermittelt</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/panorama/craig-coley--39-jahre-unschuldig-im-gefaengnis--jetzt-millionen-erhalten-8595398.html" title="Justizirrtum: Jahrzehnte unschuldig im Knast, jetzt Millionen erhalten: der erschütternde Fall des Craig Coley"><time datetime="2019-02-25 12:59">
                  12:59</time>
              </a><a href="https://www.stern.de/panorama/craig-coley--39-jahre-unschuldig-im-gefaengnis--jetzt-millionen-erhalten-8595398.html" title="Craig Coley: 39 Jahre unschuldig im Gefängnis, jetzt Millionen erhalten">Craig Coley: 39 Jahre unschuldig im Gefängnis, jetzt Millionen erhalten</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/panorama/indianer-meets--negerkoepp---gibt-es-rassistische-kostueme-die-andere-kulturen-beleidigen--8595524.html" title="Streitthema kurz vor Karneval: Indianer meets &quot;Negerköpp&quot;: Gibt es rassistische Kostüme, die andere Kulturen beleidigen?"><time datetime="2019-02-25 12:53">
                  12:53</time>
              </a><a href="https://www.stern.de/panorama/indianer-meets--negerkoepp---gibt-es-rassistische-kostueme-die-andere-kulturen-beleidigen--8595524.html" title="Indianer meets &quot;Negerköpp&quot;: Gibt es rassistische Kostüme die andere Kulturen beleidigen?">Indianer meets &#034;Negerköpp&#034;: Gibt es rassistische Kostüme die andere Kulturen beleidigen?</a></li>
          </ul>

    <button class="a-toggle js-toggle is-collapsed"></button>
    </div>
</div>
<!-- normal placement rendering end -->
  <!-- Schnittmarke Ende -->
    </main>

    <!-- generated esi include for footer start -->
    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/newsletter/" title="Die Newsletter von stern.de">Die Newsletter von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/news/" title="Aktuelle Nachrichten">Aktuelle Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/archiv/" title="Archiv">Archiv</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/themen/" title="Themenübersicht">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="https://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/digital/stern-auf-allen-kanaelen/" title="stern Apps &amp; eMags">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten">stern Reisewelten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html" title="Browser-Benachrichtigungen">Browser-Benachrichtigungen</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien">Australien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China">China</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe">Erbe</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete">Miete</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York">New York</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
</li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich">Krankenkassen-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/" title="Vergleichsportal">Vergleichsportal</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/" title="Gutscheine">Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://gesundheit.stern.de/" target="_blank" title="Gesundheit &amp; Vorsorge">Gesundheit &amp; Vorsorge</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/handy/" title="Handytarife">Handytarife</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/top-gutscheine/" title="Beliebte Gutscheine">Beliebte Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/produkte/" title="Produktvergleich">Produktvergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/shops/" title="Alle Gutschein-Shops">Alle Gutschein-Shops</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/kategorien/" title="Gutschein-Kategorien">Gutschein-Kategorien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner">Gehaltsrechner</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/auslandsueberweisung/" title="Auslandsüberweisung">Auslandsüberweisung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/panorama/weltgeschehen/themen/costa-concordia-4541418.html" title="Costa Concordia" class="taxonomy-entity  js-article-topic-teaser">Costa Concordia</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/panorama/themen/germanwings-4540572.html" title="Germanwings" class="taxonomy-entity  js-article-topic-teaser">Germanwings</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/panorama/gesellschaft/themen/christiane-f--4540114.html" title="Christiane F." class="taxonomy-entity  js-article-topic-teaser">Christiane F.</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/panorama/themen/masernvirus-6072072.html" title="Masernvirus" class="taxonomy-entity  js-article-topic-teaser">Masernvirus</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/panorama/themen/sommerwetter-4184906.html" title="Sommerwetter" class="taxonomy-entity  js-article-topic-teaser">Sommerwetter</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/panorama/stern-crime/themen/rotlichtmilieu-4148054.html" title="Rotlichtmilieu" class="taxonomy-entity  js-article-topic-teaser">Rotlichtmilieu</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/panorama/stern-crime/themen/wolfgang-priklopil-4148236.html" title="Wolfgang Priklopil" class="taxonomy-entity  js-article-topic-teaser">Wolfgang Priklopil</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/panorama/themen/debra-milke-4112132.html" title="Debra Milke" class="taxonomy-entity  js-article-topic-teaser">Debra Milke</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/panorama/gesellschaft/themen/walter-mixa-4160528.html" title="Walter Mixa" class="taxonomy-entity  js-article-topic-teaser">Walter Mixa</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/panorama/gesellschaft/themen/georg-gaenswein-4136682.html" title="Georg Gänswein" class="taxonomy-entity  js-article-topic-teaser">Georg Gänswein</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/panorama/gesellschaft/themen/margot-kaessmann-4540134.html" title="Margot Käßmann" class="taxonomy-entity  js-article-topic-teaser">Margot Käßmann</a></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" title="Impressum">Impressum</a><a href="https://www.stern.de/agb-4541846.html" title="Allgemeine Geschäftsbedingungen">Allgemeine Geschäftsbedingungen</a><a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutzhinweise">Datenschutzhinweise</a><a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette">Netiquette</a><a href="http://www.gujmedia.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a><a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE">Werben auf STERN ONLINE</a><a href="https://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN">Werben im STERN</a><a href="https://www.stern.de/sn/action/3000142/action/contact?next=https://www.stern.de/panorama/">Kontakt</a></div>
</footer>
  <!-- generated esi include for footer end -->
  <footer class="o-footer">
      <div  class="footer-row last">
      Nachrichten vom 25.02.2019 | © stern.de GmbH | Monsterwellen in Einkaufszentrum – die traurige Botschaft hinter dieser Aufnahme</div>
  </footer>
<div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
          }
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:top"
         data-url="https://www.stern.de/panorama/strawpocalypse--kuenstler-baut-monsterwellen-skulptur-aus-168-000-strohhalmen---um-aufzuruetteln-8592640.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Der Fotograf Ben Von Wong sammelte mit der Umweltorganisation Zero Waste Saigon ..."
         data-title="Monsterwellen in Einkaufszentrum – die traurige Botschaft hinter dieser Aufnahme"
         data-target="contentbean:8592640"
         data-nav="contentbean:3000882">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:top"
         data-url="https://www.stern.de/panorama/strawpocalypse--kuenstler-baut-monsterwellen-skulptur-aus-168-000-strohhalmen---um-aufzuruetteln-8592640.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Monsterwellen in Einkaufszentrum – die traurige Botschaft hinter dieser Aufnahme"
         data-via="sternde"
         data-target="contentbean:8592640"
         data-nav="contentbean:3000882">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:top"
         data-url="https://www.stern.de/panorama/strawpocalypse--kuenstler-baut-monsterwellen-skulptur-aus-168-000-strohhalmen---um-aufzuruetteln-8592640.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Monsterwellen in Einkaufszentrum – die traurige Botschaft hinter dieser Aufnahme"
         data-target="contentbean:8592640"
         data-nav="contentbean:3000882">
        <span class="hide-text">Pinterest</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-element-tracking="social_email share:top"
         data-target="contentbean:8592640"
         data-shareUtmCampaign="artikel-header"
         data-media="8594182"
         data-nav="contentbean:3000882"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span data-element-tracking="navi_button-homepage:sidebar" data-element-click-tracking-disabled>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:sidebar"
         data-url="https://www.stern.de/panorama/strawpocalypse--kuenstler-baut-monsterwellen-skulptur-aus-168-000-strohhalmen---um-aufzuruetteln-8592640.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Der Fotograf Ben Von Wong sammelte mit der Umweltorganisation Zero Waste Saigon ..."
         data-title="Monsterwellen in Einkaufszentrum – die traurige Botschaft hinter dieser Aufnahme"
         data-target="contentbean:8592640"
         data-nav="contentbean:3000882">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:sidebar"
         data-url="https://www.stern.de/panorama/strawpocalypse--kuenstler-baut-monsterwellen-skulptur-aus-168-000-strohhalmen---um-aufzuruetteln-8592640.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Monsterwellen in Einkaufszentrum – die traurige Botschaft hinter dieser Aufnahme"
         data-via="sternde"
         data-target="contentbean:8592640"
         data-nav="contentbean:3000882">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:sidebar"
         data-url="https://www.stern.de/panorama/strawpocalypse--kuenstler-baut-monsterwellen-skulptur-aus-168-000-strohhalmen---um-aufzuruetteln-8592640.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Monsterwellen in Einkaufszentrum – die traurige Botschaft hinter dieser Aufnahme"
         data-target="contentbean:8592640"
         data-nav="contentbean:3000882">
        <span class="hide-text">Pinterest</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-element-tracking="social_email share:sidebar"
         data-target="contentbean:8592640"
         data-shareUtmCampaign="artikel-sticky"
         data-media="8594182"
         data-nav="contentbean:3000882"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
<div class="is-hidden">
  <div id="shareMailLayer" class="o-lightbox o-lightbox-email-share">
    <section class="section-form o-forms-lightbox o-forms-email-share lightbox-content">
      <div class="btn-close-box js-close-email-form"></div>
      <h3 class="a-h3-headline">
        Diesen Inhalt per E-Mail versenden</h3>

      <div class="article-snippet">
        <img  src="https://image.stern.de/8594182/16x9-220-125/c59fea23b7713b1e2c36653156bc4675/Nc/monsterwellen-skulptur-aus-strohhalmen.jpg"  alt="Strawpocalypse: Künstler baut Monsterwellen-Skulptur aus 168.000 Strohhalmen – um aufzurütteln" title="Strawpocalypse: Künstler baut Monsterwellen-Skulptur aus 168.000 Strohhalmen – um aufzurütteln" class="a-image-block" width="220" height="125"/>
<div class="a-label-subject">
          &#034;Strawpocalypse&#034; </div>
        <h4 class="a-h4-headline">
          Monsterwellen in Einkaufszentrum – die traurige Botschaft hinter dieser Aufnahme</h4>
      </div>

      <form id="email-share-form" class="form-wrapper js-form js-validate-form" action="https://www.stern.de/sn/elastic/social/share/mail" method="post"><input id="shareTarget" name="shareTarget" value="8592640" type="hidden">
        <input id="picture" name="picture" value="8594182" type="hidden">
        <div class="form-line form-text">
          <label class="form-label" for="receiverAddresses">
            Empfänger</label>
          <div class="form-element-block">
            <input class="field-person" id="receiverAddresses" name="receiverAddresses" type="text"
                   placeholder="E-Mail-Adresse(n) des/der Empfänger(s)"
                   data-max-recipients="5"
                   data-msg-invalid="Bitte maximal 5 Empfänger eingeben">
            <div class="a-text-block">
              Sie können mehrere E-Mail-Adressen mit Komma getrennt eingeben</div>
          </div>
        </div>

        <div class="form-line form-textarea">
          <label class="form-label" for="message">
            Ihre Nachricht</label>
          <div class="form-element-block">
            <textarea id="message" name="message" placeholder="Ihre Nachricht"></textarea>
          </div>
        </div>

        <div class="form-line form-text">
          <label class="form-label" for="senderAddress">
            Absender</label>

          <div class="form-element-block">
            <input class="field-person" id="senderAddress" name="senderAddress" type="email"
                   placeholder="Ihre E-Mail-Adresse">
          </div>
        </div>

        <div class="form-line form-captcha">
            <label class="form-label">
              Sicherheitsabfrage:</label>
            <div class="form-element-block">
              <div class="g-recaptcha">
                <div id="g-recaptcha"></div>
<script src="https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&render=explicit&hl=de" async
        defer></script>
<script>
  var recaptchaLoaded = function () {
    grecaptcha.render("g-recaptcha", {'sitekey': '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS'});
    document.getElementById('g-recaptcha-response').name = "recaptchaResponse";
  };
</script>
</div>
              <input type="hidden" name="hiddenRecaptcha" id="hiddenRecaptcha"/>
            </div>
          </div>
        <div class="form-line form-action">
          <input class="a-btn-primary" type="submit" value="Abschicken"/>
        </div>
      <div>
</div></form></section>

    <section class="section-success o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        E-Mail wurde versendet</h3>
    </section>

    <section class="section-error o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        Ihre E-Mail konnte leider nicht versendet werden.</h3>
    </section>
  </div>
</div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
          }
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<script>
      window.GujWebpush = {
        env: 'prod',
        token: 'BJbhhXVQvg06r5oF5d9q5xdB7XXZ202edGkkRq5m1srkC5lX0ZXs43l7QQZV6fQXRP-gFODMWZ0fmkengQLXei8',
        url: 'https://webpush.stern.de/'
      };
    </script>
  <!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/ec357afc1ae7180a8e1650c15eb37628/body.js"></script>
<script src="//bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js">
    var config = {"agof":"panorama//f1DBR801Nachrichten","site":"stern.de","nuggadID":1856966951,"ivw":"stern","autoDetection":true};
    config.privMode = GujTrackingApi.getOptOutCookie();
    $AC.loadConfig(config);
  </script>
<script src="//players.brightcove.net/1203065853/Byqs6Rblz_default/index.min.js"></script>

<script src="//players.brightcove.net/videojs-ima3/3/videojs.ima3.min.js"></script>
<link href="//players.brightcove.net/videojs-ima3/3/videojs.ima3.min.css" rel="stylesheet">

<script src="https://static.chartbeat.com/js/chartbeat_video.js"></script>
    <script src="https://cdn.watchingthat.net/wtat.plugin.min.js"></script>
    <script src="https://www.stern.de/resource/themes/stern/vendor/video-8339814-12.js"></script>
      <script src="https://www.stern.de/resource/sites/stern/designs/js/datahub-8495528-2.js"></script>
        <!-- Common remarketing tag must be included first to not inherit google_conversion_label variable from this script -->
  <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965841495;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965841495/?guid=ON&amp;script=0" />
    </div>
  </noscript>
<!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('https://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('https://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('https://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          commentsLink: decodeURI('https://www.stern.de/sn/elastic/social/comments'),
          complaintLink: decodeURI('https://www.stern.de/sn/elastic/social/complaint'),
          maxNumberOfCommentAttachments: 3,
          defaultNumberOfComments: 5,
          shareUrl: decodeURI('https://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('https://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('https://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('https://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('https://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('https://www.stern.de/sn/social/mcm/%7B0%7D'),
          facebookAppId: '163201030393605',
          googlePlusAppId: '176139542511-4digho4iqv8rpfec34boi3jtl3tf1v80.apps.googleusercontent.com',
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false,
          isCommentingEnabled: false
        },
        'labels': {
          //comments
          commentFormError: 'Ein Fehler ist aufgetreten',
          shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
          shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <script async src="https://www.stern.de/gujAd.js"></script>
<script src="https://www.stern.de/autonative-min.js" async></script>
  </body>
</html>
