<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
 <title>Video: Bundespräsident besucht Katastrophengebiet | STERN.de</title>
 <meta charset="UTF-8">
 <meta name="apple-mobile-web-app-title" content="stern.de">
 <meta name="apple-mobile-web-app-capable" content="yes">
 <meta name="theme-color" content="#cc0000" />
 <meta name="apple-mobile-web-app-status-bar-style" content="#cc0000">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="amphtml" href="https://www.stern.de/amp/panorama/video-bundespraesident-besucht-katastrophengebiet-30619984.html" />
 <link rel="canonical" href="https://www.stern.de/panorama/video-bundespraesident-besucht-katastrophengebiet-30619984.html" />
 <link rel="preconnect" href="//image.stern.de"> <link rel="preconnect" href="//script.ioam.de"> <link rel="preconnect" href="//www.google-analytics.com"> <link rel="preconnect" href="//static.emsservice.de"> <link rel="preconnect" href="//ad.doubleclick.net"> <link rel="preconnect" href="//securepubads.g.doubleclick.net"> <link rel="preconnect" href="//www.googletagservices.com"> <link rel="preconnect" href="//pagead2.googlesyndication.com"> <link rel="preconnect" href="//ad.yieldlab.net"> <link rel="preconnect" href="//cdn.emetriq.de"> <link rel="preconnect" href="//adx.track-srv.com"> <link rel="preconnect" href="//cdn.ampproject.org"> <link rel="preconnect" href="//hit-pool.upscore.com"> <link rel="preconnect" href="//imagesrv.adition.com"> <link rel="preconnect" href="//tpc.googlesyndication.com"> <link rel="preconnect" href="//wrapper-api.sp-prod.net"> <link rel="preconnect" href="//files.upscore.com">
 <meta name="application-name" content="stern.de"/>
 <meta name="msapplication-TileColor" content="#cc0000"/>
 <meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
 <meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
 <meta property="fb:app_id" content="163201030393605" />
 <meta property="article:publisher" content="https://www.facebook.com/stern"/>
 <meta property="article:author" content="https://www.facebook.com/stern"/>
 <meta name="twitter:site" content="@sternde">
 <meta name="twitter:card" content="summary_large_image"/>
 <meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
 <link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/panorama/" title="stern.de RSS Feed - Panorama" />
 <meta name="robots" content="max-image-preview:large">
 <meta name="description" content="Frank-Walter Steinmeier ist am Samstag nach Erftstadt gekommen, um sich ein Bild der verheerenden Lage vor Ort zu machen." />
 <meta name="date" content="2021-07-17T15:24:13+02:00"/>
 <meta name="last-modified" content="2021-07-17T15:24:14+02:00"/>
 <meta name="buildDate" content="2021-07-13T11:06:44+0200" />
 <meta property="og:site_name" content="stern.de"/>
 <meta property="og:locale" content="de_DE" />
 <meta property="og:type" content="video"/>
 <meta property="og:image" content="https://image.stern.de/30619986/t/Hc/v1/w1440/r1.7778/-/17-bundespraesident-besucht-katastrophengebiet-6264081009001-1.jpg"/>
 <meta property="og:title" content="Bundespräsident besucht Katastrophengebiet"/>
 <meta property="og:description" content="Frank-Walter Steinmeier ist am Samstag nach Erftstadt gekommen, um sich ein Bild der verheerenden Lage vor Ort zu machen."/>
 <meta property="og:url" content="https://www.stern.de/panorama/video-bundespraesident-besucht-katastrophengebiet-30619984.html"/>
 <meta property="video:tag" content="Katastrophengebiet"/>
 <meta property="video:tag" content="Bundespräsident"/>
 <meta property="video:tag" content="Erftstadt"/>
 <meta property="video:tag" content="Frank-Walter Steinmeier"/>
 
 <meta name="ob_headline" content="Bundespräsident besucht Katastrophengebiet">
 <meta name="ob_kicker" content="Video">
 <meta name="ob_image" content="https://image.stern.de/30619986/t/Hc/v1/w1440/r1.7778/-/17-bundespraesident-besucht-katastrophengebiet-6264081009001-1.jpg" />
 <meta name="sis-page-type" content="article">
 <meta name="sis-category" content="Panorama">
 <meta name="sis-media-type" content="Video">
 <meta name="sis-resort" content="Panorama">
 <meta name="sis-article-id" content="30619984">
 <meta name="sis-article-headline" content="Video: Bundespräsident besucht Katastrophengebiet">
 <meta name="sis-article-teaser" content="Frank-Walter Steinmeier ist am Samstag nach Erftstadt gekommen, um sich ein Bild der verheerenden Lage vor Ort zu machen.">
 <meta name="sis-article-image" content="https://image.stern.de/30619986/t/Hc/v1/w1440/r1.7778/-/17-bundespraesident-besucht-katastrophengebiet-6264081009001-1.jpg">
 <meta name="sis-article-kicker" content="Video">
 <meta name="sis-article-keywords" content="Katastrophengebiet|Bundespräsident|Erftstadt|Frank-Walter Steinmeier">
 <meta name="sis-article-published-date" content="07/17/2021">
 <link rel="apple-touch-icon" href="https://www.stern.de/__assets/icon-192.str.png">
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/__assets/icon-152.str.png">
 <link rel="apple-touch-icon" sizes="167x167" href="https://www.stern.de/__assets/icon-167.str.png">
 <link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/__assets/icon-180.str.png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-16.str.png" sizes="16x16" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-32.str.png" sizes="32x32" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-48.str.png" sizes="48x48" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-64.str.png" sizes="64x64" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-192.str.png" sizes="192x192" type="image/png">  <link rel="manifest" href="https://www.stern.de/__assets/web-app-manifests/manifest.str.json" crossorigin="use-credentials">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern.bcae97bb70721e3a30a2.css">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern--large.630016191b0070934466.css" media="(min-width: 1001px)">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern--x-large.5bff90aedb758fe7a44b.css" media="(min-width: 1280px)">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Bold.ccb81cd04ebf9a5b28f805abff61c5ab.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Medium.7dc69be277edcc06f3750b853db1b11d.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Regular.cd8d8de9a7be64b231b23471b854b73c.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Semibold.12fea0b748cd61a2d68dc8da372c1cba.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternSoftPressPro.055486fce5ff463de3ccdf870370b4d7.woff2" type="font/woff2" crossorigin="anonymous">

 <script>
 LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
 </script>
 <script src="https://cdn.speedcurve.com/js/lux.js?id=1578876762" async defer crossorigin="anonymous"></script>
 <script src="https://www.stern.de/__assets/stern-guj-config.c231b96289c1d6534395.js"></script>

 <!-- GujConfig overrides here -->

 <script>
 window.GujConfig.set("advertising.disableOutstream", false);
 window.GujConfig.set("advertising.isIndexPage", false);
 window.GujConfig.set("advertising.zone", "panorama");
 window.GujConfig.set("advertising.keywords", ["home","stern","onecore","Katastrophengebiet","Bundespräsident","Erftstadt","Frank-Walter Steinmeier","ct_article","ct_video"]);
 </script>    <script>
 window.GujConfig.set("cache.tracking", {"config":{"googleTagManager":{"containerId":"GTM-M6353W9"},"ivw":{"stDesktop":"stern","stMobile":"mobstern"},"upScore":{"url":"stern.de"}},"data":{"ga":{"adZone":"panorama","categories":["Panorama"],"consentStatus":"not_set","documentType":"CMVideo","firstPublicationDate":"not_set","hiddenSources":[["FEEDAGENTUREN","Reuters"]],"id":"30619984","isLoggedIn":"not_set","isRegistered":"not_set","ivwTopic":"801Nachrichten","numAuthors":0,"orientation":"not_set","page":"not_set","sources":"not_set","specialId":"not_set","staticTitle":"30619984:Video-Bundespräsident besucht Katastrophengebiet","status_dnt":"not_set","subType":"video","technicalTags":"not_set","totalPages":"not_set","url":"https://www.stern.de/panorama/video-bundespraesident-besucht-katastrophengebiet-30619984.html","webPushEnabled":"not_set"},"upScore":{"config":{"article":".article__main","domain":"stern.de","track_positions":false},"data":{"author":"Redaktion","custom_articletype":"free","custom_paywall_unlocked":false,"custom_userstatus":"unknown","object_id":"30619984","object_type":"video","pubdate":"","section":"panorama"}}},"meta":{"adZone":"panorama","canonicalUrl":"https://www.stern.de/panorama/video-bundespraesident-besucht-katastrophengebiet-30619984.html","contentId":"30619984","ivwTopic":"801Nachrichten","tracking":{"staticTitle":"30619984:Video-Bundespräsident besucht Katastrophengebiet","numAuthors":0,"documentType":"CMVideo","hiddenSources":[["FEEDAGENTUREN","Reuters"]]}},"subType":"video","leadContent":{"type":"video","subType":"brightcove"},"type":"article"});
 </script>  <script src="https://www.stern.de/__assets/stern-head.dd6ad781b8263c7d63ef.js"></script>

 <script async src="https://script.ioam.de/iam.js?m=1"></script>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
 var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
 j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer',window.GujConfig.get("cache.tracking.config.googleTagManager.containerId"));</script>
 <script class="js-upscore-script">(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
 var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');</script>
 
 <script>
 !function () {var e = function () {var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) {try {if (n.frames[t]) {e = n; break} } catch (e) {} if (n === window.top) break; n = n.parent} e || (!function e() {var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) {var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)} else setTimeout(e, 5); return !r}(), n.__tcfapi = function () {for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"}; "function" == typeof n[2] && n[2](i)} else a.push(n)}, n.addEventListener("message", (function (e) {var t = "string" == typeof e.data, a = {}; try {a = t ? JSON.parse(e.data) : e.data} catch (e) {} var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) {var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}}; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")}), n.parameter)}), !1))}; "undefined" != typeof module ? module.exports = e : e()}();
 </script>
 <script>
 if ('boolean' === typeof navigator.cookieEnabled && true === navigator.cookieEnabled) {
 window.sourcepointCallback = function (data) {
 const sourcepointQueue = window.GujConfig.get("cache.tracking.data.sourcepointQueue") || [];
 sourcepointQueue.push(data);
 window.GujConfig.set("cache.tracking.data.sourcepointQueue", sourcepointQueue);
 }
 window._sp_ = {
 config: {
 accountId: 212,
 baseEndpoint: 'https://baseendpoint.stern.de',
 events: {
 onMessageReady: function () {
 window.sourcepointCallback({ eventAction: "onMessageReady"})
 },
 onMessageChoiceSelect: function (choice_id, choice_type_id) {
 window.sourcepointCallback({ eventAction: "onMessageChoiceSelect", eventLabel: choice_type_id })
 },
 onPrivacyManagerAction: function (pmData) {
 window.sourcepointCallback({ eventAction: "onPrivacyManagerAction", eventLabel: JSON.stringify(pmData) })
 },
 onMessageChoiceError: function (err = {}) {
 const eventLabel = err.message ? err.message : err;
 window.sourcepointCallback({ eventAction: "onMessageChoiceError", eventLabel })
 },
 onConsentReady: function (consentUUID, euconsent) {
 window.sourcepointCallback({ eventAction: "onConsentReady" })
 },
 onPMCancel: function () {
 window.sourcepointCallback({ eventAction: "onPMCancel" })
 },
 onMessageReceiveData: function (data) {
 window.sourcepointCallback({
 eventAction: "onMessageReceiveData",
 bucket: data.bucket,
 categoryId: data.categoryId,
 messageId: data.messageId,
 msgDescription: data.msgDescription,
 prtnUUID: data.prtnUUID,
 subCategoryId: data.subCategoryId
 })
 },
 onSPPMObjectReady: function () {
 window.sourcepointCallback({ eventAction: "onSPPMObjectReady" })
 }
 },
 }
 };
 }
 </script>
 <script src="https://baseendpoint.stern.de/wrapperMessagingWithoutDetection.js"></script>
</head>
<body id="to-top-anchor" class="page page--article">
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6353W9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <img src="https://stern.met.vgwort.de/na/6055af19580b46ee865375e4774147d7" style="display: none" alt="VG-Wort Pixel">    
 <!-- esi:include begin: header -->
 <x-drawer id="drawer" class="drawer drawer--x-drawer js-drawer" position="right" aria-hidden="true">
 
 
 <nav class="menu js-menu" aria-label="Hauptmenü">
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Top-Themen</span>
 
 <div class="links links--top-topics-list">
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/panorama/themen/unwetter-4145650.html"
 >Unwetter</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/panorama/weltgeschehen/themen/hochwasser-4540190.html"
 >Hochwasser</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/panorama/wissen/natur/themen/klimawandel-4170178.html"
 >Klimawandel</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/deutschland/themen/angela-merkel-4540550.html"
 >Angela Merkel</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/gesundheit/corona/"
 >Coronavirus</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/gesundheit/themen/impfung-4153082.html"
 >Impfung</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/deutschland/themen/urlaub-4185308.html"
 >Urlaub</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/sport/fussball/themen/spanien-4152426.html"
 >Spanien</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/panorama/themen/annalena-baerbock-7017916.html"
 >Annalena Baerbock</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/lifestyle/leute/themen/britney-spears-4540774.html"
 >Britney Spears</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/neon/unnuetzes-wissen/uwpodcast/themen/pflegepetition-9564742.html"
 >Pflegepetition</a>
 </li>
 </ul>
 </div>
 </div>
 <div class="menu__section menu__section--with-headline u-hidden-in-app-temporary">
 <span class="menu__section-label u-typo u-typo--menu-label">Stern Plus</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <span 
 class="menu__list-link u-typo u-typo--caption menu__list-icon menu__list-icon--stern-plus menu__list-icon--with-label"    
 
 
 
 >
 
 STERN PLUS. Näher dran. Geschichten, die bewegen. Zum Hören und Lesen. Werbefrei. Jetzt kostenlos testen. 
 
 </span>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <span 
 class="menu__list-link u-typo u-typo--caption menu__list-link--with-sub-items"    
 
 
 
 >
 
 
 
 <span class="menu__sub-links">
 <a
 href="https://www.stern.de/p/plus/"
 class="u-typo u-typo--caption"
 data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;Zur Startseite&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 >ZUR STARTSEITE</a>
 <a
 href="https://sso.guj.de/stern_web/auth/login"
 class="u-typo u-typo--caption"
 data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;Anmelden&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;2&quot;}"
 >ANMELDEN</a>
 </span>
 </span>
 
 </li></ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Ressorts</span>
 <ul class="menu__list menu__list--level-1">
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/panorama/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Panorama 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/weltgeschehen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Weltgeschehen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/gesellschaft/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Gesellschaft 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/stern-crime/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Verbrechen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Vergleichsportal 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Gutscheine &amp; Rabatte 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Stiftung stern 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/wetter/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Wetter 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/michel-abdollahi/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 M. Abdollahi 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/panorama/stern-crime/podcast/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#000000;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8693576/t/Ip/v4/w160/r1/-/flyout-audible-crime.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Crime-Podcast Spurensuche"
 
 data-src="https://image.stern.de/8693576/t/Ip/v4/w160/r1/-/flyout-audible-crime.jpg"
 alt="Crime-Podcast Spurensuche"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Ermittler erzählen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 &quot;Spurensuche&quot; - der stern-Crime-Podcast 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/noch-fragen/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#edd6ce;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6300624/t/yi/v7/w160/r1/-/noch-fragen-desktop.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wissenscommunity Teaser"
 
 data-src="https://image.stern.de/6300624/t/yi/v7/w160/r1/-/noch-fragen-desktop.jpg"
 alt="Wissenscommunity Teaser"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Noch Fragen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die Wissenscommunity vom stern 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-15T16:38:28+02:00">15.06.2015</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/panorama/meike-winnemuth/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f1d5ca;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7788120/t/Le/v3/w160/r1/-/meike-winnemuth.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Meike Winnemuth"
 
 data-src="https://image.stern.de/7788120/t/Le/v3/w160/r1/-/meike-winnemuth.jpg"
 alt="Meike Winnemuth"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Meike Winnemuth: Um es kurz zu machen 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-07-06T14:22:59+02:00">06.07.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/podcast-faking-hitler-8461596.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#3e3c3f;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8523384/t/FR/v4/w160/r1/-/fh-940-16x9-jpg.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Podcast Faking Hitler"
 
 data-src="https://image.stern.de/8523384/t/FR/v4/w160/r1/-/fh-940-16x9-jpg.jpg"
 alt="Podcast Faking Hitler"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Podcast</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die wahre Geschichte der gefälschten Hitler-Tagebücher 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/politik/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Politik 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/deutschland/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Deutschland 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/politik/ausland/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Ausland 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/ausland/obama/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Barack Obama: Die Autobiografie – das Interview 
 
 
 </a>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/politik/andreas-petzold/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#dab2a8;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6295748/t/si/v7/w160/r1/-/petzold-bio.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="A. Petzold"
 
 data-src="https://image.stern.de/6295748/t/si/v7/w160/r1/-/petzold-bio.jpg"
 alt="A. Petzold"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 A. Petzold: #DasMemo 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-02-21T09:44:06+01:00">21.02.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/politik/ausland/podcast-survivors/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d4a699;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8753890/t/lk/v4/w160/r1/-/survivors-uebersicht-16x9-2.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Survivors Teaserbild"
 
 data-src="https://image.stern.de/8753890/t/lk/v4/w160/r1/-/survivors-uebersicht-16x9-2.jpg"
 alt="Survivors Teaserbild"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Podcast</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Survivors – die Überlebenden 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-06-14T12:05:26+02:00">14.06.2019</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/kultur/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Kultur 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/film/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Film 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/musik/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Musik 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/buecher/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Bücher 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/tv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 TV 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/kunst/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kunst 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/humor/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Humor 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/diskuthek/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Diskuthek 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/hoerbuchtipps/?cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU2Mjc0OTI2MTM"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d5e6f6;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7667148/t/_5/v5/w160/r1/-/fly-out-bild-audible-subressort.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Hörbuch"
 
 data-src="https://image.stern.de/7667148/t/_5/v5/w160/r1/-/fly-out-bild-audible-subressort.jpg"
 alt="Hörbuch"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Hörbuch-Tipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Neue Hörbuch-Empfehlungen jede Woche 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-09-25T12:43:00+02:00">25.09.2017</time>
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Audible</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/micky-beisenherz/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ab8c8a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6945188/t/C3/v5/w160/r1/-/teaser-beisenherz2.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Micky Beisenherz"
 
 data-src="https://image.stern.de/6945188/t/C3/v5/w160/r1/-/teaser-beisenherz2.jpg"
 alt="Micky Beisenherz"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Micky Beisenherz: Sorry, ich bin privat hier 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T11:48:18+02:00">06.05.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/tv/tatort/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ad5c59;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/4315374/t/p8/v8/w160/r1/-/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Tatort-Logo"
 
 data-src="https://image.stern.de/4315374/t/p8/v8/w160/r1/-/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg"
 alt="Tatort-Logo"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Kult-Krimi</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Tatort: Alle Infos und Hintergründe 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-07-01T15:58:40+02:00">01.07.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/mono-podcast/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#5e5e5e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7977852/t/1O/v3/w160/r1/-/mono-blog-1240x840.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mono Podcast Deezer und stern"
 
 data-src="https://image.stern.de/7977852/t/1O/v3/w160/r1/-/mono-blog-1240x840.jpg"
 alt="Mono Podcast Deezer und stern"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 &quot;Mono&quot; – der Podcast von Deezer in Kooperation mit stern 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-09T16:09:46+02:00">09.05.2018</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/diese-sechs-krimi-bestseller-bieten-echten-nervenkitzel-8752100.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#353535;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8752196/t/JZ/v2/w160/r1/-/krimi-besteller-lesen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krimi-Bestseller: Diese Bücher liegen im Trend"
 
 data-src="https://image.stern.de/8752196/t/JZ/v2/w160/r1/-/krimi-besteller-lesen.jpg"
 alt="Wir zeigen Ihnen fünf spannende Krimi-Bestseller"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Nervenkitzel</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Krimi-Bestseller: Diese sechs Bücher halten Sie in Atem! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-28T08:57:00+02:00">28.06.2021</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/buecher/stern-bestseller--buchtipps-fuer-sachbuch---belletristik-8975098.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#e0b992;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9445400/t/E2/v5/w160/r1/-/bestseller-teaser-neu.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Einmal im Monat stellen wir Ihnen die stern-Bestseller der Printausgaben vor"
 
 data-src="https://image.stern.de/9445400/t/E2/v5/w160/r1/-/bestseller-teaser-neu.jpg"
 alt="Einmal im Monat stellen wir Ihnen die stern-Bestseller der Printausgaben vor"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Juni 2021</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Das sind die aktuellen stern-Bestseller des Monats 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-25T17:03:00+02:00">25.06.2021</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/lifestyle/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Lifestyle 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/leute/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Leute 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/mode/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Mode 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/neon/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Neon 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/fotografie/akt/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Liebes Leben 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/otto/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 OTTO Gutscheine 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/lidl/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 LIDL Gutschein 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/gewinnspiele/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Gewinnspiele 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/lifestyle/leute/vip-news--frank-farian-wird-80---mit-diesem-hit-verdient-er-noch-ordentlich-3205306.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#e9c3ae;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7145078/t/yO/v4/w160/r1/-/special-leutevonheute-2.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Heidi Klum bei den Emmys 2016"
 
 data-src="https://image.stern.de/7145078/t/yO/v4/w160/r1/-/special-leutevonheute-2.jpg"
 alt="Heidi Klum bei den Emmys 2016"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Leute von heute</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Promi-News 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-12T17:05:04+02:00">12.06.2015</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/lifestyle/leute/tote-promis-2020--sportfunktionaer-walther-troeger-ist-tot-9069720.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ba8164;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9550454/t/SU/v3/w160/r1/-/walther-troeger.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Walther Tröger"
 
 data-src="https://image.stern.de/9550454/t/SU/v3/w160/r1/-/walther-troeger.jpg"
 alt="Walther Tröger"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Im Alter von 91 Jahren</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sportfunktionär Walther Tröger ist gestorben 
 </span>
 </div>
 <span class="teaser__target teaser__target--gallery u-typo u-typo--teaser-info-line">
 Bilder  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-12-31T14:29:00+01:00">31.12.2020</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/digital/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Digital 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/computer/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Computer 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/online/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Online 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/smartphones/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Smartphones 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/games/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Games 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/technik/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Technik 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/tests/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Tests 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/homeentertainment/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Home Entertainment 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#aac2c2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6648472/t/Hu/v5/w160/r1/-/musik.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen"
 
 data-src="https://image.stern.de/6648472/t/Hu/v5/w160/r1/-/musik.jpg"
 alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Musik-Tipp</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gratis-MP3s zum Download: Musik sicher, legal und kostenlos 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b2a9a0;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699342/t/ZM/v4/w160/r1/-/bild-digital.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Computer"
 
 data-src="https://image.stern.de/7699342/t/ZM/v4/w160/r1/-/bild-digital.jpg"
 alt="Computer"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Täglich neue Gutscheincodes für Eletronik-Shops! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:16+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser  teaser--menu
 menu__list-teaser menu__list-teaser-with-ad-label
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/vergleich/gas/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c38132;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6693470/t/UI/v4/w160/r1/-/gas-im-haushalt.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Gasanbieter wechseln"
 
 data-src="https://image.stern.de/6693470/t/UI/v4/w160/r1/-/gas-im-haushalt.jpg"
 alt="Nur wenige Kunden wechseln den Gasanbieter."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gasvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Gasvergleich durchführen &amp; bis zu 720€ sparen! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:26:07+02:00">29.05.2018</time>
 </div>
 </a>
 </article>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/digital/technik/spiegelreflexkamera-fuer-einsteiger--geeignete-modelle-8886980.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#7aa697;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8887440/t/_d/v6/w160/r1/-/spiegelreflexkameras-fuer-einsteiger-fotografie-dslr-blende-belichtungszeit-objektiv.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Das Fotografieren mit einer Spiegelreflexkamera für Einsteiger sollte einfach sein"
 
 data-src="https://image.stern.de/8887440/t/_d/v6/w160/r1/-/spiegelreflexkameras-fuer-einsteiger-fotografie-dslr-blende-belichtungszeit-objektiv.jpg"
 alt="Das Fotografieren mit einer Spiegelreflexkamera für Einsteiger sollte einfach sein"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fotografie-Tipps für Anfänger</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Diese Spiegelreflexkameras eignen sich für Einsteiger und das können sie 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-05-14T15:58:00+02:00">14.05.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/digital/online/dsl-speedtest--wie-schnell-ist-ihr-internet-wirklich--8457418.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b56280;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8457796/t/l-/v2/w160/r1/-/teaserbild-dsl.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="DSL Speedtest"
 
 data-src="https://image.stern.de/8457796/t/l-/v2/w160/r1/-/teaserbild-dsl.jpg"
 alt="DSL Speedtest"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Breitbandmessung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Speedtest für DSL: Wie schnell ist Ihr Internet wirklich? 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-11-21T13:59:49+01:00">21.11.2018</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/digital/stern-auf-allen-kanaelen/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f2e1cd;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8399750/t/cN/v4/w160/r1/-/teaserbild-kanaele.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau mit Smartphone"
 
 data-src="https://image.stern.de/8399750/t/cN/v4/w160/r1/-/teaserbild-kanaele.jpg"
 alt="Frau mit Smartphone"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auf allen Kanälen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Hier geht es zur Übersicht der stern-Kanäle 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-10-12T17:26:49+02:00">12.10.2018</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Wirtschaft 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/news/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 News 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/geld/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Geld 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/versicherung/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Versicherung 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/immobilien/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Immobilien 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/job/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Job 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/klima-nachhaltigkeit/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Klima &amp; Nachhaltigkeit 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/produkte-und-tipps/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Produkte &amp; Tipps 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/kredit/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Kreditvergleich 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Die Höhle der Löwen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Auto 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/news/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Autonews 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/service/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Service 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/fahrberichte/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fahrberichte 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Auto Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/sinnvestieren-statt-investieren/?cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU3MzAzMzQyMDA"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ccc2b8;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/30607728/t/6D/v5/w160/r1/-/bild-ka1-aufmach-deka.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Die Talk-Serie „Vom Investieren zum Sinnvestieren“ geht der Frage nach, ob und wie man Geld nachhaltig anlegen kann"
 
 data-src="https://image.stern.de/30607728/t/6D/v5/w160/r1/-/bild-ka1-aufmach-deka.jpg"
 alt="Die Talk-Serie „Vom Investieren zum Sinnvestieren“ geht der Frage nach, ob und wie man Geld nachhaltig anlegen kann"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Spezial</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Nachhaltig investieren 
 </span>
 </div>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">DekaBank</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/besser-digital-arbeiten/?cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU2ODk4OTY4NTE"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#a4a2ad;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/30535468/t/vI/v4/w160/r1/-/bild-ka1-aufmach.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Ein produktives Homeoffice ist fast überall möglich"
 
 data-src="https://image.stern.de/30535468/t/vI/v4/w160/r1/-/bild-ka1-aufmach.jpg"
 alt="Ein produktives Homeoffice ist fast überall möglich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Spezial</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Besser digital arbeiten 
 </span>
 </div>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Windows 10</span>
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">und</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">HP</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser  teaser--menu
 menu__list-teaser menu__list-teaser-with-ad-label
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/vergleich/strom/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d2d0c1;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8392514/t/OT/v3/w160/r1/-/strom-preis-deutschland.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Strompreis in Deutschland"
 
 data-src="https://image.stern.de/8392514/t/OT/v3/w160/r1/-/strom-preis-deutschland.jpg"
 alt="Strompreis in Deutschland"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Stromvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Stromanbieter vergleichen &amp; online den Anbieter wechseln! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:16+01:00">14.11.2017</time>
 </div>
 </a>
 </article>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/horst-von-buttlar/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#863f43;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6684844/t/GF/v5/w160/r1/-/horst-von-buttlar.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Horst von Buttler"
 
 data-src="https://image.stern.de/6684844/t/GF/v5/w160/r1/-/horst-von-buttlar.jpg"
 alt="Horst von Buttler, Chefredakteur des Magazins Capital"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Horst von Buttlar: Der Capitalist 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T12:03:54+02:00">06.05.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/job/frank-behrendt/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c88067;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7042322/t/d0/v5/w160/r1/-/frank-behrendt.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frank Behrendt"
 
 data-src="https://image.stern.de/7042322/t/d0/v5/w160/r1/-/frank-behrendt.jpg"
 alt="Frank Behrendt"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Frank Behrendt: Der Guru der Gelassenheit 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-09-05T09:48:22+02:00">05.09.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b0b9c2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7272258/t/j_/v3/w160/r1/-/steuererklaerung-formular-symbolbild.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Steuererklärung 2017 - das können sie absetzen"
 
 data-src="https://image.stern.de/7272258/t/j_/v3/w160/r1/-/steuererklaerung-formular-symbolbild.jpg"
 alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Steuererklärung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Steuererklärung: Was Sie von der Steuer absetzen können 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-07-31T18:15:40+02:00">31.07.2019</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser  teaser--menu
 menu__list-teaser menu__list-teaser-with-ad-label
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/vergleich/kredit/auto/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f0f1ec;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7823122/t/gP/v3/w160/r1/-/autokauf.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 
 data-src="https://image.stern.de/7823122/t/gP/v3/w160/r1/-/autokauf.jpg"
 alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Autokredit Vergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Autokredite berechnen, vergleichen &amp; online beantragen! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:44:07+02:00">29.05.2018</time>
 </div>
 </a>
 </article>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#6b6861;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6611356/t/_w/v11/w160/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krankenkassenvergleich"
 
 data-src="https://image.stern.de/6611356/t/_w/v11/w160/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg"
 alt="Krankenkassenvergleich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Krankenkassenvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sie suchen eine neue Krankenversicherung? 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-10-19T14:20:31+02:00">19.10.2015</time>
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">powered by</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Kassensuche GmbH</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/immobilien/immobilienbewertung-kostenlos--hier-erfahren-sie--was-ihr-haus-wert-ist-8131592.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#7b6639;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8923410/t/3B/v2/w160/r1/-/haus.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Immobilienbewertung kostenlos und der Preisatlas von Homeday"
 
 data-src="https://image.stern.de/8923410/t/3B/v2/w160/r1/-/haus.jpg"
 alt="Immobilienbewertung kostenlos und der Preisatlas von Homeday"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Immobilienbewertung kostenlos</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Immobilie wert? 
 </span>
 </div>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von:</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Homeday</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser  teaser--menu
 menu__list-teaser menu__list-teaser-with-ad-label
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://firmen.stern.de/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#334752;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8348250/t/cD/v4/w160/r1/-/naviteaser-bild-ad2-0.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Arzt und Krankenschwester"
 
 data-src="https://image.stern.de/8348250/t/cD/v4/w160/r1/-/naviteaser-bild-ad2-0.jpg"
 alt="Arzt und Krankenschwester"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Firmen und Produkte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Firmen präsentieren aktuelle Angebote 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-09-07T17:52:54+02:00">07.09.2018</time>
 </div>
 </a>
 </article>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/sport/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Sport 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/fussball/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fußball 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/fussball/fussball-bundesliga--alle-spiele--alle-tore--alle-fakten-3594244.html"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Bundesliga Live 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/formel1/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Formel 1 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/sportwelt/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Sportwelt 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/nike/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 NIKE Gutschein 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/sport/fussball/philipp-koester/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#a6a8bf;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7277090/t/n3/v3/w160/r1/-/philipp-koester-hd.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Philipp Köster"
 
 data-src="https://image.stern.de/7277090/t/n3/v3/w160/r1/-/philipp-koester-hd.jpg"
 alt="Philipp Köster"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Philipp Köster: Kabinenpredigt 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-01-11T10:35:34+01:00">11.01.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f5c032;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699354/t/BY/v4/w160/r1/-/bild-sport.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mann und Frau joggen"
 
 data-src="https://image.stern.de/7699354/t/BY/v4/w160/r1/-/bild-sport.jpg"
 alt="Mann und Frau joggen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:10:13+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/ems-training--wie-es-funktioniert-und-was-es-wirklich-bringt-9078096.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#fffff7;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9245432/t/xW/v4/w160/r1/-/ems-training-longterm-01--1-.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="EMS-Training"
 
 data-src="https://image.stern.de/9245432/t/xW/v4/w160/r1/-/ems-training-longterm-01--1-.jpg"
 alt="EMS-Training"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fitness-Trend</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 EMS-Training: Wie es funktioniert und wem es etwas bringt 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T09:55:53+02:00">30.04.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/video/fitnesstipps/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#faccbc;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6585736/t/Yl/v5/w160/r1/-/video-fitness.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau dehnt sich"
 
 data-src="https://image.stern.de/6585736/t/Yl/v5/w160/r1/-/video-fitness.jpg"
 alt="Frau dehnt sich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fitness-Tipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 So trainieren Sie gesund und effektiv 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-13T11:22:07+02:00">13.06.2015</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/sport/liveticker/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6295430/t/mE/v5/w160/r1/-/header-life-ticker.png 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Liveticker auf Smartphone"
 
 data-src="https://image.stern.de/6295430/t/mE/v5/w160/r1/-/header-life-ticker.png"
 alt="Liveticker auf Smartphone"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Sport-Liveticker</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Alle Liveticker im Überblick 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-13T10:19:20+02:00">13.06.2015</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/gesundheit/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Gesundheit 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/gesund-leben/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Gesund leben 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/allergie/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Allergie 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/diabetes/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Diabetes 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/grippe/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Erkältung 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/ernaehrung/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Ernährung 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/fitness/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fitness 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/haut/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Haut 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/kinderkrankheiten/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kinderkrankheiten 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/kopfschmerz/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kopfschmerz 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/ruecken/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Rücken 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/schlaf/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Schlaf 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/sexualitaet/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Sexualität 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/zaehne/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Zähne 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/corona/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b3b1b2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9187386/t/HG/v2/w160/r1/-/coronavirus.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Coronavirus"
 
 data-src="https://image.stern.de/9187386/t/HG/v2/w160/r1/-/coronavirus.jpg"
 alt="Coronavirus"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-special</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Alle Infos zum Coronavirus 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-03-18T14:17:08+01:00">18.03.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/aerzte-appell/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#504543;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8907432/t/bB/v4/w160/r1/-/a-rzte-collage.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Collage Ärzteappell"
 
 data-src="https://image.stern.de/8907432/t/bB/v4/w160/r1/-/a-rzte-collage.jpg"
 alt="Collage Ärzteappell"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Ärzte-Appell</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Mensch vor Profit! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-09-16T17:06:46+02:00">16.09.2019</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/gesund-leben/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f3f1f6;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7794954/t/ot/v4/w160/r1/-/hirschhausen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Dr. Eckart von Hirschhausen"
 
 data-src="https://image.stern.de/7794954/t/ot/v4/w160/r1/-/hirschhausen.jpg"
 alt="Dr. Eckart von Hirschhausen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Hirschhausen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gesund leben 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-12-18T15:56:46+01:00">18.12.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7026394/t/jq/v3/w160/r1/-/low-carb-teaser.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="low carb diät"
 
 data-src="https://image.stern.de/7026394/t/jq/v3/w160/r1/-/low-carb-teaser.jpg"
 alt="low carb"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Ernährung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Low Carb: Die Diäten-Lüge 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d4a0a2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699340/t/uc/v4/w160/r1/-/bild-gesundheit.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau kauft Beauty Lippenstift"
 
 data-src="https://image.stern.de/7699340/t/uc/v4/w160/r1/-/bild-gesundheit.jpg"
 alt="Frau kauft Beauty Lippenstift"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:23:01+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#6b6861;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6611356/t/_w/v11/w160/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krankenkassenvergleich"
 
 data-src="https://image.stern.de/6611356/t/_w/v11/w160/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg"
 alt="Krankenkassenvergleich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Krankenkassenvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sie suchen eine neue Krankenversicherung? 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-10-19T14:20:31+02:00">19.10.2015</time>
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">powered by</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Kassensuche GmbH</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/immunsystem-staerken--acht-tipps-fuer-bessere-abwehrkraefte-7702560.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#79ab92;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7702562/t/kO/v3/w160/r1/-/immunsystem.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Immunsystem stärken - so gelingt&#x27;s"
 
 data-src="https://image.stern.de/7702562/t/kO/v3/w160/r1/-/immunsystem.jpg"
 alt="Bewusster und gesünder leben - das tut auch unseren Abwehrkräften gut"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gut zu wissen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Das Immunsystem stärken – die acht besten Tipps für wirksamere Abwehrkräfte 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c8745e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8577252/t/Xw/v3/w160/r1/-/guertelrose.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Gürtelrose"
 
 data-src="https://image.stern.de/8577252/t/Xw/v3/w160/r1/-/guertelrose.jpg"
 alt="Typische Symptome der Gürtelrose"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Herpes Zoster</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gürtelrose - gemein und gefährlich 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/organspende--die-letzte-gabe-eines-menschen--der-keine-chance-mehr-hatte-8698856.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f2ab8b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8806190/t/_y/v5/w160/r1/-/teaserbild-a0-organspende.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="OP-Vorbereitungen an einem Oberkörper."
 
 data-src="https://image.stern.de/8806190/t/_y/v5/w160/r1/-/teaserbild-a0-organspende.jpg"
 alt="OP-Vorbereitungen an einem Oberkörper."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Multimedia-Reportage</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Was passiert, wenn ein Mensch sein Herz gibt? 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/genuss/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Genuss 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/rezepte/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Rezepte 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/essen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Essen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/trinken/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Trinken 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/trends/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Trends 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://reisewelten.stern.de/genuss-reisen"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Genussreisen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/genuss/trinken/stammtisch/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#fcce3b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7523736/t/fv/v4/w160/r1/-/blog-stammtisch.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Bier"
 
 data-src="https://image.stern.de/7523736/t/fv/v4/w160/r1/-/blog-stammtisch.jpg"
 alt="Bier"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Stammtisch 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-03T10:47:40+02:00">03.05.2016</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/reise/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Reise 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/deutschland/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Deutschland 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/europa/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Europa 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/fernreisen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fernreisen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/expedia/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 EXPEDIA Gutscheine 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Reisegutscheine 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/service/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Service 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/reise/die-kultur-der-aborigines/?cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU3MTk1MDMyNzQ"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#6c543c;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/30588058/t/37/v4/w160/r1/-/bild-ka4-aufmach.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Die Zwölf Apostel an der Great Ocean Road"
 
 data-src="https://image.stern.de/30588058/t/37/v4/w160/r1/-/bild-ka4-aufmach.jpg"
 alt="Die Zwölf Apostel an der Great Ocean Road"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Spezial</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die Kultur der Aborigines 
 </span>
 </div>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Visit Victoria</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/reise/follow-me/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#19171c;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7070508/t/Ah/v6/w160/r1/-/followme-438.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Flugzeug"
 
 data-src="https://image.stern.de/7070508/t/Ah/v6/w160/r1/-/followme-438.jpg"
 alt="Flugzeug"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Follow Me</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Faszination Luftfahrt 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-11T12:17:12+02:00">11.06.2015</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/reise/bester-platz-im-flieger--ein-pilot-erklaert--wo-man-besonders-gut-sitzt-7519098.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#2f3847;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7519100/t/zE/v3/w160/r1/-/bester-platz-im-flugzeug.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Bester Platz im Flieger"
 
 data-src="https://image.stern.de/7519100/t/zE/v3/w160/r1/-/bester-platz-im-flugzeug.jpg"
 alt="Bester Platz im Flieger"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Urlaubszeit</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Ein Pilot enthüllt: Das sind die besten Sitze im Flugzeug 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-07-01T11:21:00+02:00">01.07.2017</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/familie/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Familie 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/kinder/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kinder 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/beziehung/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Beziehung 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/familie/leben/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Leben 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/leben/nachhaltigkeit/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 #Resteessen 
 
 
 </a>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/tiere/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Tiere 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Navigation_Familie&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Familienreisen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/beziehung/julia-peirano/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d5b197;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6669560/t/Fi/v6/w160/r1/-/julia-peirano-240.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Julia Peirano"
 
 data-src="https://image.stern.de/6669560/t/Fi/v6/w160/r1/-/julia-peirano-240.jpg"
 alt="Paartherapeutin Julia Peirano"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Dr. Julia Peirano: Der geheime Code der Liebe 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T12:30:42+02:00">06.05.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/kinder/christiane-tauzher/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#e0a0bb;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7930386/t/Sr/v3/w160/r1/-/tauzher-flyout.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Christiane Tauzher"
 
 data-src="https://image.stern.de/7930386/t/Sr/v3/w160/r1/-/tauzher-flyout.jpg"
 alt="Christiane Tauzher"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Christiane Tauzher: Die Pubertäterin 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-11-14T15:01:25+01:00">14.11.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/baur/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#754f38;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9204526/t/QG/v6/w160/r1/-/gutscheine-baur.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="BAUR Gutschein"
 
 data-src="https://image.stern.de/9204526/t/QG/v6/w160/r1/-/gutscheine-baur.jpg"
 alt="BAUR Gutschein"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Baur Gutschein</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Baur Gutscheine &amp; Aktionen einlösen und kräftig sparen! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-12-20T17:51:31+01:00">20.12.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/leben/hochbeet-bepflanzen--paradies-fuer-junges-gemuese-9237402.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#daa980;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9245406/t/rB/v3/w160/r1/-/hochbeet-bepflanzen---longterm--1-.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau bepflanzt Hochbeet"
 
 data-src="https://image.stern.de/9245406/t/rB/v3/w160/r1/-/hochbeet-bepflanzen---longterm--1-.jpg"
 alt="Frau bepflanzt Hochbeet"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gartentipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Hochbeet bepflanzen – so wird es zum Paradies für Kräuter und Gemüse 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T09:39:27+02:00">30.04.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/wenn-kinder-nicht-durchschlafen--forscher-geben-einschlaf-tipps-3513316.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#da9574;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9131532/t/0p/v5/w160/r1/-/wenn-kinder-nicht-durchschlafen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wenn die Kinder nicht durchschlafen"
 
 data-src="https://image.stern.de/9131532/t/0p/v5/w160/r1/-/wenn-kinder-nicht-durchschlafen.jpg"
 alt="zweijähriges Mädchen reibt sich vor Müdigkeit die Augen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Augen zu</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Wenn Kinder nicht durchschlafen – Das raten Forscher besorgten Eltern 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/leben/rasen-saeen--so-wird-s-was-mit-dem-satten-gruen-9213394.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#766b4b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9214234/t/NR/v3/w160/r1/-/gruenpflege---rasen-saeen.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Grünpflege: Rasen säen, aber richtig – die wichtigsten Tipps"
 
 data-src="https://image.stern.de/9214234/t/NR/v3/w160/r1/-/gruenpflege---rasen-saeen.jpg"
 alt="Zwei Hände voll mit Rasensamen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Grünpflege</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Rasen säen im eigenen Garten: So wird&#x27;s gemacht 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T16:26:33+02:00">30.04.2020</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/auto/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Auto 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/news/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Autonews 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/fahrberichte/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fahrberichte 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/auto/service/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Service 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/service/sicherheit/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Sicherheit 
 
 
 </a>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#090b0a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699344/t/yC/v5/w160/r1/-/bild-auto.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Auto- &amp; Motorrad-Gutscheine"
 
 data-src="https://image.stern.de/7699344/t/yC/v5/w160/r1/-/bild-auto.jpg"
 alt="Auto- &amp; Motorrad-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auto-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:58+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser  teaser--menu
 menu__list-teaser menu__list-teaser-with-ad-label
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/vergleich/kredit/auto/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f0f1ec;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7823122/t/gP/v3/w160/r1/-/autokauf.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 
 data-src="https://image.stern.de/7823122/t/gP/v3/w160/r1/-/autokauf.jpg"
 alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Autokredit Vergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Autokredite berechnen, vergleichen &amp; online beantragen! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:44:07+02:00">29.05.2018</time>
 </div>
 </a>
 </article>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/auto/life-hack-auto-wundermittel-lackkratzer-entfernen-6975184.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#81807e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6975862/t/NG/v4/w160/r1/-/life-hack-lackkratzer--1-.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mann im Auto, Kratzer im Lack"
 
 data-src="https://image.stern.de/6975862/t/NG/v4/w160/r1/-/life-hack-lackkratzer--1-.jpg"
 alt="Mann im Auto, Kratzer im Lack"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Life Hacks Auto</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Mit diesem Wundermittel entfernen Sie kleine Lackkratzer 
 </span>
 </div>
 <span class="teaser__target teaser__target--video u-typo u-typo--teaser-info-line">
 Video  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-04-02T14:06:31+02:00">02.04.2019</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/gutscheine/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Gutscheine 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/ikea/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 IKEA 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/saturn/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 SATURN 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/shop-apotheke/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 SHOP APOTHEKE 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/tchibo/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Tchibo 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/shops/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Alle Gutschein-Shops 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/ebay/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 eBay Gutschein 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#090b0a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699344/t/yC/v5/w160/r1/-/bild-auto.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Auto- &amp; Motorrad-Gutscheine"
 
 data-src="https://image.stern.de/7699344/t/yC/v5/w160/r1/-/bild-auto.jpg"
 alt="Auto- &amp; Motorrad-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auto-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:58+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/mode-und-kleidung/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#4c0d1e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227478/t/9f/v4/w160/r1/-/bild-naviteaser-mode-gutschein.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mode-Gutscheine"
 
 data-src="https://image.stern.de/9227478/t/9f/v4/w160/r1/-/bild-naviteaser-mode-gutschein.jpg"
 alt="Mode-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Mode-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die neusten Online-Gutscheine für Mode- &amp; Fashion Shops! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:42:44+02:00">16.04.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/moebel/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#647c86;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227492/t/Lp/v4/w160/r1/-/bild-naviteaser-moebel-gutschein.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Möbel-Gutscheine"
 
 data-src="https://image.stern.de/9227492/t/Lp/v4/w160/r1/-/bild-naviteaser-moebel-gutschein.jpg"
 alt="Möbel-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Möbel-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gutscheine &amp; Rabatte für Möbel &amp; Einrichtung entdecken! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:53:33+02:00">16.04.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser  teaser--menu
 menu__list-teaser
 "
 
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/versandhaus/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ededeb;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227500/t/dZ/v4/w160/r1/-/bild-naviteaser-versandhaus-gutschein.jpg 160w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Versandhaus-Gutscheine"
 
 data-src="https://image.stern.de/9227500/t/dZ/v4/w160/r1/-/bild-naviteaser-versandhaus-gutschein.jpg"
 alt="Versandhaus-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Versandhaus-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gutscheincodes für bekannte Online-Versandhäuser! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:56:59+02:00">16.04.2020</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/stiftung/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Stiftung Stern 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/stiftung-stern-kontakt-und-impressum-1524987.html"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kontakt 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/stiftung-stern-der-verein-1524988.html"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Über uns 
 
 
 </a>
 
 </li></ul>
 </li></ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Services</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/vergleich/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--shop menu__list-icon--with-label"    
 
 
 
 >
 
 Produktvergleiche 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/video/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--videos menu__list-icon--with-label"    
 
 
 
 >
 
 Videos 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/podcasts/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--podcasts menu__list-icon--with-label"    
 
 
 
 >
 
 Podcasts 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://shop.stern.de/de_DE/abo/stern/stern/8912.html?onwewe&#x3D;0612&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Navi-Abo&amp;itm_term&#x3D;sternde#oc&#x3D;selbstzahler&amp;medium&#x3D;print"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--subscriptions menu__list-icon--with-label"     rel="noopener" target="_blank"
 
 
 
 >
 
 Aboshop 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/p/crimeplus/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--crime menu__list-icon--with-label"     data-commerce="{&quot;id&quot;:&quot;str_crime&quot;,&quot;name&quot;:&quot;:Crime Plus&quot;,&quot;creative&quot;:&quot;link&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 
 
 >
 
 CRIME PLUS 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://spiele.stern.de/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--games menu__list-icon--with-label"    
 
 
 
 >
 
 Spiele 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/newsletter/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--newsletter menu__list-icon--with-label"    
 
 
 
 >
 
 Newsletter abonnieren 
 
 </a>
 
 </li></ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Stern folgen</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.facebook.com/stern"  
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--facebook"     rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Facebook</span> 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.instagram.com/stern/"  
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--instagram"     rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Instagram</span> 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://twitter.com/sternde"  
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--twitter"     rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Twitter</span> 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.youtube.com/user/Stern"  
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--youtube"     rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">YouTube</span> 
 </a>
 
 </li></ul>
 </div>
 <div class="menu__section ">
 
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/impressum-www-stern-de-3347228.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Impressum 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Redaktionelle Richtlinien 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/agb-4541846.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 AGB 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/datenschutzbestimmungen-4541848.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Datenschutzhinweise 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(237312)"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Datenschutz-Einstellungen 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Netiquette 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Werbung 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Browserbenachrichtigungen 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/kontakt-9353656.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Kontakt 
 
 </a>
 
 </li></ul>
 </div>
 </nav>
</x-drawer>
<header class="header page__header">
 <div class="header__inner">
 <a href="https://www.stern.de/"
 class="header__logo"
 title="Home"
 aria-label="stern.de"
 ></a>
 <div class="header__content">
 <button
 class="header__button header__button--burger js-header__button--burger"
 aria-controls="drawer"
 aria-expanded="false"
 aria-haspopup="true"
 aria-label="Menü"
 ></button>
 </div>
 <div class="header__meta">
 <ul class="header__meta-items">
 <li class="header__meta-item u-hidden-in-app-temporary">
 <a href="https://www.stern.de/p/plus/" class="header__meta-link" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;STERN PLUS&quot;,&quot;position&quot;:&quot;navi_top;Navigation;1&quot;}">
 <span class="header__meta-icon header__meta-icon--stern-plus"></span>
 <span class="header__meta-text u-typo u-typo--button-text-small u-hide-on-mobile">STERN PLUS</span>
 </a>
 </li>
 <li class="header__meta-item u-hide-on-mobile">
 <a href="https://sso.guj.de/stern_web/auth/login" class="header__meta-link">
 
 <span class="header__meta-text u-typo u-typo--breadcrumb-link">ANMELDEN</span>
 </a>
 </li>
 </ul>
 </div>
 <div class="header__slide-navigation">
 <nav class="slide-navigation">
 <ul class="slide-navigation__items">
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/panorama/">Panorama</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/politik/">Politik</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/kultur/">Kultur</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/lifestyle/">Lifestyle</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/digital/">Digital</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/wirtschaft/">Wirtschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/sport/">Sport</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gesundheit/">Gesundheit</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/genuss/">Genuss</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/reise/">Reise</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/familie/">Familie</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/auto/">Auto</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gutscheine/">Gutscheine</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/stiftung/">Stiftung Stern</a>
 </li>
 </ul>
 </nav>
 </div>
 </div>
</header>

 <!-- esi:include end: header -->
 

 <div class="page__content">
 <main class="page__main js-page__main">
 <!-- Schnittmarke Anfang -->
 <ul class="breadcrumb u-typo u-typo--breadcrumb page__breadcrumb u-hidden-in-app">
 <!-- crop mark begin breadcrumb --><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.stern.de/panorama/">Panorama</a></li><li class="breadcrumb__item"><h1 class="breadcrumb__headline u-typo u-typo--breadcrumb">Video: Bundespräsident besucht Katastrophengebiet</h1></li><!-- crop mark end breadcrumb -->
 </ul>
 <div id="wallpaper_1" class="ad-element ad-element--wallpaper_1 js-ad-element gujAd js-gujAd-wallpaper_1 wallpaper u-typo preserveSpace">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("wallpaper_1");
 });
 }
 </script>
 </div>        <div id="superbanner_1" class="ad-element ad-element--superbanner_1 js-ad-element gujAd js-gujAd-superbanner_1 superbanner u-typo preserveSpace">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_1");
 });
 }
 </script>
 </div>        <div class="ad-wrapper ad-wrapper--mobile_1">
 <div id="mobile_1" class="ad-element ad-element--mobile_1 js-ad-element gujAd js-gujAd-mobile_1 mobile u-typo preserveSpace">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_1");
 });
 }
 </script>
 </div></div>          
 
 <div class="article page__inner-content">
 <!-- crop mark begin inner content -->
 <article class="article__main">
 <header class="article__header">
 <div class="title article__title">
 
 <h2 class="title__heading">
 <span class="title__kicker u-typo u-typo--kicker">Video</span>
 <span class="title__headline u-typo u-typo--article-title">Bundespräsident besucht Katastrophengebiet</span>
 </h2>
 </div>
 <figure class="video article__lead-content video--lead-content">
 <div class="video__player" style="--aspect-ratio: 1.7778">
 <video-js class="js-brightcove vjs-fluid u-typo" controls playsinline="true" lang="de" data-embed="default" x-data-video-id="ref:297a8606-495a-445b-a636-f3bd6ab524d9" data-config="{&quot;tracking&quot;:{&quot;staticTitle&quot;:&quot;30619984:Video-Bundespräsident besucht Katastrophengebiet&quot;,&quot;hiddenSources&quot;:[[&quot;FEEDAGENTUREN&quot;,&quot;Reuters&quot;]]},&quot;timeoutMillis&quot;:8000,&quot;redirectCount&quot;:10,&quot;posterImage&quot;:&quot;https://image.stern.de/30619986/t/zs/v1/w960/r1.7778/-/17-bundespraesident-besucht-katastrophengebiet-6264081009001-1.jpg&quot;,&quot;length&quot;:&quot;PT43S&quot;,&quot;isVideoArticle&quot;:true,&quot;disableAutoplay&quot;:false,&quot;adZone&quot;:&quot;panorama&quot;}">
 </video-js>        <img
 class="image video__image"
 
 
 
 src="https://image.stern.de/30619986/t/zs/v1/w960/r1.7778/-/17-bundespraesident-besucht-katastrophengebiet-6264081009001-1.jpg"
 
 alt=""
 loading="eager"
 />
 </div>
 
 
 <figcaption class="video__caption u-typo u-typo--caption">
 <x-clamp
 max-lines=4
 class="video__collapsible-block"
 collapsed
 >
 <div slot="content" class="video__collapsible-block-content">(HINWEIS: DIESER BEITRAG IST OHNE SPRECHERTEXT.) Bundespräsident Frank-Walter Steinmeier besucht am Samstag den von der Flutkatastrophe besonders hart getroffenen Rhein-Erft-Kreis: “Wir trauern mit denen, die ihre Freunde, Bekannten, Familienangehörige verloren haben. Ihr Schicksal zerreißt uns das Herz." // “Es ist eine Zeit der Not. Und in der Not steht unser Land zusammen. Ich bin sehr froh darüber, dass nicht nur hier aus der Region, sondern aus ganz Deutschland, Zeichen der Anteilnahme, des Mitgefühls, der Solidarität signalisiert werden.”</div>
 <span slot="label" class="video__more u-typo u-typo--button-text-small">Mehr</span>
 </x-clamp>    </figcaption>
 </figure>    </header>
 <div class="article__body js-article-body">
 <div class="authors article__authors">
 
 <div class="authors__text u-typo u-typo--author">
 <time class="authors__date u-typo u-typo--date" datetime="2021-07-17T15:24:13+02:00">17.07.2021, 15:24 Uhr</time>
 </div>
 </div>
 <div class="intro">
 <div class="intro__text u-typo u-typo--intro u-richtext">
 Frank-Walter Steinmeier ist am Samstag nach Erftstadt gekommen, um sich ein Bild der verheerenden Lage vor Ort zu machen.
 </div>
 </div>
 <div class="credits-author-source u-typo u-typo--credit article__credits-author-source">
 </div>
 
 <section class="links article__tags">
 <span class="links__headline u-typo u-typo--between-heading">#Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/weltgeschehen/themen/katastrophengebiet-4156482.html"
 >Katastrophengebiet</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/bundespraesident-4111976.html"
 >Bundespräsident</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/erftstadt-4130766.html"
 >Erftstadt</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/frank-walter-steinmeier-4540468.html"
 >Frank-Walter Steinmeier</a>
 </li>
 </ul>
 </section>
 </div>
 </article>
 <div class="article__sidebar">
 <aside class="sidebar js-sidebar">
 <div class="js-sidebar__static">
 <x-clone id="sidebar-headline"></x-clone>
 <x-clone id="sidebar-teaser" child="1" class="sidebar__teaser js-sidebar__static-teaser"></x-clone>
 <div id="rectangle_1" class="ad-element ad-element--rectangle_1 js-ad-element gujAd js-gujAd-rectangle_1 rectangle u-typo u-hidden">
 </div>    </div>
 <div class="sidebar__sticky">
 <x-clone id="sidebar-teaser" child="2" class="sidebar__teaser js-sidebar__sticky-teaser"></x-clone>
 <div class="js-sidebar__sticky-ads">
 <div id="sidebar1" class="ad-element ad-element--sidebar1 js-ad-element gujAd js-gujAd-sidebar1 sidebar1 u-typo u-hidden">
 </div>        <div id="sidebar2" class="ad-element ad-element--sidebar2 js-ad-element gujAd js-gujAd-sidebar2 sidebar2 u-typo u-hidden">
 </div>        <div id="sidebar3" class="ad-element ad-element--sidebar3 js-ad-element gujAd js-gujAd-sidebar3 sidebar3 u-typo u-hidden">
 </div>        <div id="sidebar4" class="ad-element ad-element--sidebar4 js-ad-element gujAd js-gujAd-sidebar4 sidebar4 u-typo u-hidden">
 </div>        <div id="sidebar5" class="ad-element ad-element--sidebar5 js-ad-element gujAd js-gujAd-sidebar5 sidebar5 u-typo u-hidden">
 </div>        <div id="sidebar6" class="ad-element ad-element--sidebar6 js-ad-element gujAd js-gujAd-sidebar6 sidebar6 u-typo u-hidden">
 </div>        <div id="sidebar7" class="ad-element ad-element--sidebar7 js-ad-element gujAd js-gujAd-sidebar7 sidebar7 u-typo u-hidden">
 </div>        <div id="sidebar8" class="ad-element ad-element--sidebar8 js-ad-element gujAd js-gujAd-sidebar8 sidebar8 u-typo u-hidden">
 </div>        <div id="sidebar9" class="ad-element ad-element--sidebar9 js-ad-element gujAd js-gujAd-sidebar9 sidebar9 u-typo u-hidden">
 </div>        <div id="sidebar10" class="ad-element ad-element--sidebar10 js-ad-element gujAd js-gujAd-sidebar10 sidebar10 u-typo u-hidden">
 </div>      </div>
 </div>
 </aside>
 </div>
 <div class="article__end">
 
 <div class="footer-teaserblock js-ob" data-canonical="https://www.stern.de/panorama/video-bundespraesident-besucht-katastrophengebiet-30619984.html">
 
 <div
 class="group      group-teaserblock
 group-teaserblock--native-teasers"
 
 >
 
 
 
 <div class="group-teaserblock__items js-ob-native-teasers">
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_14">
 <div class="ad-tag-container__wrapper">
 <div id="teaser_14" class="ad-element ad-element--teaser_14 js-ad-element gujAd js-gujAd-teaser_14 teaser u-typo" data-in-container="true">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_14");
 });
 }
 </script>
 </div>    </div>
 </div>      
 
 
 <article
 class="teaser  teaser--ad-slot
 group__item group__item--teaser-ad-slot item--context-group
 "
 
 >
 <a
 class="teaser__link  teaser--ad-slot__link"
 href="https://www.stern.de/panorama/weltgeschehen/dammbruch-droht--ueberflutungsgefahr-unterhalb-der-steinbachtalsperre-noch-nicht-gebannt-30619652.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#e3e6eb;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30620076/t/v5/v1/w480/r1.7778/-/steinbachtalsperre.jpg 480w, https://image.stern.de/30620076/t/16/v1/w960/r1.7778/-/steinbachtalsperre.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Hochwasser in Deutschland: Nordrhein-Westfalen, Euskirchen: Helfer des Technischen Hilfswerks (THW) lassen Schläuche in die Steinbachtalsperre hinab, um das Wasser abzupumpen (Aufnahme vom 15.07.)"
 
 src="https://image.stern.de/30620076/t/16/v1/w960/r1.7778/-/steinbachtalsperre.jpg"
 alt="Nordrhein-Westfalen, Euskirchen: Helfer des Technischen Hilfswerks (THW) lassen Schläuche in die Steinbachtalsperre hinab, um das Wasser abzupumpen (Aufnahme vom 15.07.)"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">+++ Ticker +++</span>
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Hochwasser in Deutschland</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Dammbruch droht – Überflutungsgefahr unterhalb der Steinbachtalsperre noch nicht gebannt 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-07-17T16:26:00+02:00">Vor 24 Minuten</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_15">
 <div class="ad-tag-container__wrapper">
 <div id="teaser_15" class="ad-element ad-element--teaser_15 js-ad-element gujAd js-gujAd-teaser_15 teaser u-typo" data-in-container="true">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_15");
 });
 }
 </script>
 </div>    </div>
 </div>      
 
 
 <article
 class="teaser  teaser--ad-slot
 group__item group__item--teaser-ad-slot item--context-group
 "
 
 >
 <a
 class="teaser__link  teaser--ad-slot__link"
 href="https://www.stern.de/panorama/steinenbronn-bei-stuttgart--drei-tote-nach-absturz-eines-kleinflugzeugs-30619982.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#4c5d4d;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30619996/t/Qb/v2/w480/r1.7778/-/absturz-polizei.jpg 480w, https://image.stern.de/30619996/t/lZ/v2/w960/r1.7778/-/absturz-polizei.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Flugzeug bei Steinenbronn abgestürzt"
 
 src="https://image.stern.de/30619996/t/lZ/v2/w960/r1.7778/-/absturz-polizei.jpg"
 alt="Flugzeug bei Steinenbronn abgestürzt"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Baden-Württemberg</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Drei Tote nach Absturz eines Kleinflugzeugs im Kreis Böblingen 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-07-17T16:17:00+02:00">Vor 33 Minuten</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_16">
 <div class="ad-tag-container__wrapper">
 <div id="teaser_16" class="ad-element ad-element--teaser_16 js-ad-element gujAd js-gujAd-teaser_16 teaser u-typo" data-in-container="true">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_16");
 });
 }
 </script>
 </div>    </div>
 </div>      
 
 
 <article
 class="teaser  teaser--ad-slot
 group__item group__item--teaser-ad-slot item--context-group
 "
 
 >
 <a
 class="teaser__link  teaser--ad-slot__link js-teaser-external-link"
 href="https://www.stern.de/p/crimeplus/-der-maskenmann----folge-1--die-jagd-nach-dem-phantom-30551216.html?onwewe&#x3D;0629&amp;itm_source&#x3D;sternartikelende"
 rel="noopener nofollow"
 target="_blank"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#000000;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30573080/t/UF/v3/w480/r1.7778/-/maskenmann-f1.jpg 480w, https://image.stern.de/30573080/t/iv/v3/w960/r1.7778/-/maskenmann-f1.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 
 
 src="https://image.stern.de/30573080/t/iv/v3/w960/r1.7778/-/maskenmann-f1.jpg"
 alt=""
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Stern Crime: Der Maskenmann</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Nachts dringt er mit schwarzer Sturmhaube maskiert in Schullandheime ein. Es ist einer der grausamsten und unglaublichsten Kriminalfälle Deutschlands. 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-03-05T15:43:51+01:00">05.03.2021</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 <div class="widget-element group-teaserblock__item group-teaserblock__item--widget-element-html-widget item--context-group-teaserblock js-widget-element">
 <link href="https://www.stern.de/gutscheine/shop-widgets/css/core.css?123" rel=stylesheet>
 
 
 <div class="stern-gutscheinbox scroll">
 
 <div class=stern-gutscheine-box></div>
 
 <p class=stern-gutscheinbox-headline><a class=wdgnavilink href="https://www.stern.de/gutscheine/"
 target=_self>Gutscheine</a></p>
 
 
 <ul class="alt stern-gutscheinbox-scroll">
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/otto/" title="OTTO Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/otto-de.png"
 alt="OTTO Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>OTTO Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/ebay/" title="eBay Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/ebay-de.jpg"
 alt="eBay Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>eBay Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/baur/" title="baur Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/baur-de.png"
 alt="baur Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>baur Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/amazon/" title="Amazon Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/amazon-de.png"
 alt="Amazon Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Amazon Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/flaconi/" title="Flaconi Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/flaconi-de.png"
 alt="Flaconi Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Flaconi Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/douglas/" title="Douglas Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/douglas-de.jpg"
 alt="Douglas Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Douglas Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/lidl/" title="Lidl Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/lidl-shop-de.jpg"
 alt="Lidl Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Lidl Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/saturn/" title="Saturn Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/saturn-de.jpg"
 alt="Saturn Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Saturn Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/ikea/" title="IKEA Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/ikea-com.png"
 alt="IKEA Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>IKEA Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/shop-apotheke/" title="Shop-Apotheke Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/shop-apotheke-com.png"
 alt="Shop-Apotheke Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Shop-Apotheke Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 </ul>
 
 
 <div class=stern-gutscheinbox-footer>
 
 <p class=left><a class=wdgnavilink href=""
 
 target=_self></a></p>
 
 <p class=right><a class=wdgnavilink href=""
 
 target=_self></a></p>
 
 </div>
 
 </div>
 </div><div class="widget-element group-teaserblock__item group-teaserblock__item--widget-element-html-widget item--context-group-teaserblock js-widget-element">
 <link href="https://www.stern.de/vergleich/widgets/css/widgets.css" rel=stylesheet>
 <div class="vergleichsinfo">
 
 <div class=vergleichsinfobox></div>
 
 <p class=vergleichsinfo-ueberschrift><a href="https://www.stern.de/vergleich/" target=_self>Verbraucher- & Produktvergleiche</a></p>
 
 <ul class="vergleichsinfo-scroll">
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/baumarkt/" title="Baumarkt & DIY">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/baumarkt.png" alt="Baumarkt & DIY">
 </div>
 
 <div class=vergleichsinfo-titel>Baumarkt & DIY</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/drogerie/" title="Drogerie & Beauty">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/drogerie.png" alt="Drogerie & Beauty">
 </div>
 
 <div class=vergleichsinfo-titel>Drogerie & Beauty</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/elektronik/" title="Elektronik & Technik">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/elektronik.png" alt="Elektronik & Technik">
 </div>
 
 <div class=vergleichsinfo-titel>Elektronik & Technik</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/familie-kinder/" title="Familie & Kinder">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/familie.png" alt="Familie & Kinder">
 </div>
 
 <div class=vergleichsinfo-titel>Familie & Kinder</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/haushalt/" title="Haushalt & Einrichtung">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/haushalt.png" alt="Haushalt & Einrichtung">
 </div>
 
 <div class=vergleichsinfo-titel>Haushalt & Einrichtung</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/outdoor-sport/" title="Outdoor & Sport">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/04/trampolin.png" alt="Outdoor & Sport">
 </div>
 
 <div class=vergleichsinfo-titel>Outdoor & Sport</div>
 
 </a>
 
 </li>
 
 </ul>
 
 
 
 <div class=vergleichsinfo-footer>
 
 </div>
 
 </div>
 </div>
 <div
 class="group    group--ad-slot group-teaserblock__item group-teaserblock__item--group-ad-slot item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Produkte &amp; Tipps</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/genuss/thermomix-alternativen--modelle-unter-400-euro-9125788.html"
 >Thermomix-Alternative</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/genuss/essen/nudeln-ohne-kohlenhydrate--4-pasta-alternativen-9079242.html"
 >Nudeln ohne Kohlenhydrate</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/digital/technik/smartphone-unter-fuenf-zoll--modelle-im-vergleich-9077650.html"
 >Smartphones unter 5 Zoll</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/haarseife-liegt-im-trend--sinnvolle-oder-sinnlose-alternative--9009302.html"
 >Haarseife</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/haut/was-hilft-gegen-pickel--tipps-fuer-reine-haut-9075130.html"
 >Was hilft gegen Pickel?</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 >Krankenkassenvergleich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/corona-selbsttest-fuer-zu-hause--anwendung---verfuegbarkeiten-30411076.html"
 >Corona-Schnelltests</a>
 </li>
 </ul>
 </div>
 </div>
 </div>
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_17">
 <div class="ad-tag-container__wrapper">
 <div id="teaser_17" class="ad-element ad-element--teaser_17 js-ad-element gujAd js-gujAd-teaser_17 teaser u-typo" data-in-container="true">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_17");
 });
 }
 </script>
 </div>    </div>
 </div>      <div class="widget-element group__item group__item--widget-element-html-widget item--context-group js-widget-element">
 <div>
 <a href="https://shop.stern.de/de_DE/abo/stern/stern-wunschabo/8912.html?onwewe=0632&itm_source=STERN&itm_medium=Site-Homepageeinbindung&itm_campaign=Artikelende-Abo&itm_term=sternde#oc=selbstzahler&medium=print" target="_blank">
 <div class="teaser-image"> <img height="300" width="300" class ="image--width-and-height" loading="lazy" alt="STERN im Print-Abo lesen" src="
 /resource/crblob/9366604/0ec8b36fb81518c1062189df965b7991/dpv-abobild-data.jpg
 ">
 </div>
 </a>
 </div>
 </div>  </div>
 </div>
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_18">
 <div class="ad-tag-container__wrapper">
 <div id="teaser_18" class="ad-element ad-element--teaser_18 js-ad-element gujAd js-gujAd-teaser_18 teaser u-typo" data-in-container="true">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_18");
 });
 }
 </script>
 </div>    </div>
 </div>      
 
 
 <article
 class="teaser  teaser--ad-slot
 group__item group__item--teaser-ad-slot item--context-group
 "
 
 >
 <a
 class="teaser__link  teaser--ad-slot__link"
 href="https://www.stern.de/panorama/weltgeschehen/steinmeier-ueber-flutopfer---ihr-schicksal-zerreisst-uns-das-herz--30620006.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#0f0c13;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30619900/t/p7/v4/w480/r1.7778/-/steinmeier-laschet-in-erftstadt.jpg 480w, https://image.stern.de/30619900/t/Nn/v4/w960/r1.7778/-/steinmeier-laschet-in-erftstadt.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Steinmeier und Laschet in Erftstadt"
 
 src="https://image.stern.de/30619900/t/Nn/v4/w960/r1.7778/-/steinmeier-laschet-in-erftstadt.jpg"
 alt="Steinmeier und Laschet in Erftstadt"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Hochwasser-Katastrophe</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Steinmeier über Flutopfer: &quot;Ihr Schicksal zerreißt uns das Herz&quot; 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-07-17T16:09:00+02:00">Vor 41 Minuten</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_19">
 <div class="ad-tag-container__wrapper">
 <div id="teaser_19" class="ad-element ad-element--teaser_19 js-ad-element gujAd js-gujAd-teaser_19 teaser u-typo" data-in-container="true">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_19");
 });
 }
 </script>
 </div>    </div>
 </div>      
 
 
 <article
 class="teaser  teaser--ad-slot
 group__item group__item--teaser-ad-slot item--context-group
 "
 
 >
 <a
 class="teaser__link  teaser--ad-slot__link"
 href="https://www.stern.de/panorama/gianni-versace-villa--polizei-entdeckt-zwei-leichen-30619978.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#34242e;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30619980/t/My/v4/w480/r1.7778/-/gianni-versace-villa.jpg 480w, https://image.stern.de/30619980/t/2l/v4/w960/r1.7778/-/gianni-versace-villa.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="USA: Die &quot;Casa Casuarina&quot; steht nach 24 Jahren wieder im Zentrum eines möglichen Kriminalfalls"
 
 src="https://image.stern.de/30619980/t/2l/v4/w960/r1.7778/-/gianni-versace-villa.jpg"
 alt="Die &quot;Casa Casuarina&quot; steht nach 24 Jahren wieder im Zentrum eines möglichen Kriminalfalls"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">USA</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 24 Jahre nach Mord an Modedesigner: Polizei entdeckt zwei Leichen in Gianni-Versace-Villa 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-07-17T15:42:00+02:00">Vor 1 Stunde</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 </div></div>
 </div>
 
 
 
 
 <div
 class="group      group-teaserlist
 group-teaserlist--relateds article__relateds"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">      <h2 class="group__headline u-typo u-typo--index-section-h2" data-clone="sidebar-headline">
 Mehr zum Thema
 </h2>
 
 
 <div class="group__items" data-clone="sidebar-teaser">
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--context-relateds
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/panorama/weltgeschehen/unwetter-in-deutschland--rur-damm-gebrochen---ort-ophoven-wird-evakuiert-30617942.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#81806e;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30619590/t/eL/v2/w480/r1.7778/-/rur-ophoven.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Die Rur bei Wassenberg-Ophoven"
 
 src="https://image.stern.de/30619590/t/eL/v2/w480/r1.7778/-/rur-ophoven.jpg"
 alt="Die Rur bei Wassenberg-Ophoven"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">+++ Ticker +++</span>
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Hochwasser in Deutschland</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Rur-Damm gebrochen: Ophoven im Kreis Heinsberg wird evakuiert 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-07-16T23:37:00+02:00">Vor 17 Stunden</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--context-relateds
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/panorama/wetter/stromausfall-in-ahrweiler-und-vulkaneifel---mobilfunk---festnetz--und-trinkwasserversorgung-teils-unterbrochen-30616698.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#8d8475;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30616782/t/At/v3/w480/r1.7778/-/ahrweiler-stromausfall-durch-tief-bernd.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Stromausfall in Ahrweiler und Vulkaneifel – Mobilfunknetz teilweise ausgefallen"
 
 src="https://image.stern.de/30616782/t/At/v3/w480/r1.7778/-/ahrweiler-stromausfall-durch-tief-bernd.jpg"
 alt="Überflutete Straße in Esch (Kreis Ahrweiler)"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Tief &quot;Bernd&quot;</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Zahlreiche Haushalte in der Eifel ohne Strom – Mobilfunk-, Festnetz- und Trinkwasserversorgung teils unterbrochen 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-07-15T12:49:00+02:00">15.07.2021</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--context-relateds
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/panorama/weltgeschehen/nashville--heftige-explosion---fbi-ermittelt-in-tennessees-hauptstadt-9545924.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#534e52;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/9545954/t/3P/v2/w480/r1.7778/-/nashville-bild-1.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Nashville: Heftige Explosion – FBI ermittelt in Tennessees Hauptstadt"
 
 src="https://image.stern.de/9545954/t/3P/v2/w480/r1.7778/-/nashville-bild-1.jpg"
 alt="Nashville: Heftige Explosion – FBI ermittelt in Tennessees Hauptstadt"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">US-Bundesstaat Tennessee</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Heftige Explosion mit Vorwarnung: FBI ermittelt nach Tat in Nashville 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-12-26T19:48:00+01:00">26.12.2020</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--context-relateds
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/panorama/weltgeschehen/news-heute--iaa---hongkong---demonstranten-protestieren-das-15-wochenende-in-folge---polizei-setzt-wasserwerfer-ein-8904150.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#777777;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/8905396/t/ae/v3/w480/r1.7778/-/protest-hongkong.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Proteste in Hongkong, Polizei setzt Wasserwerfer ein"
 
 src="https://image.stern.de/8905396/t/ae/v3/w480/r1.7778/-/protest-hongkong.jpg"
 alt="Proteste in Hongkong, Polizei setzt Wasserwerfer ein"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">+++ Ticker +++</span>
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">News vom Wochenende</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Erneut Massenproteste in Hongkong - Polizei reagiert mit Wasserwerfern 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-09-15T14:25:01+02:00">15.09.2019</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--context-relateds
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/politik/ausland/verschwoerungstheorie--hat-melania-trump-eine-doppelgaengerin--8618556.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#8a8478;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/8618756/t/1J/v3/w480/r1.7778/-/mellania-trump-2.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Melania Trump begrüßt die Einwohner von Opelika, Alabama"
 
 src="https://image.stern.de/8618756/t/1J/v3/w480/r1.7778/-/mellania-trump-2.jpg"
 alt="Melania Trump begrüßt die Einwohner von Opelika, Alabama"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Verschwörungstheorie</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Ein Bild sorgt für Spekulationen: Hat Melania Trump eine Doppelgängerin engagiert? 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-03-12T17:51:08+01:00">12.03.2019</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--context-relateds
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/panorama/weltgeschehen/tsusnami-in-indonesien--mehr-als-370-tote---darum-gab-es-keine-warnung-8505214.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#51504e;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/8504902/t/Nw/v3/w480/r1.7778/-/nachrichten-news-ticker.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="News: Tsunami in Indonesien: inzwischen mehr als 280 Tote"
 
 src="https://image.stern.de/8504902/t/Nw/v3/w480/r1.7778/-/nachrichten-news-ticker.jpg"
 alt="Indonesien"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Mindestens 373 Tote</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Darum gab es in Indonesien keine Tsunami-Warnung 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-12-24T14:21:26+01:00">24.12.2018</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--context-relateds
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/lifestyle/leute/dana-schweiger---ich-trage-seit-einer-woche-das-gleiche-kleid--8451482.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#ffffff;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/8451536/t/Xn/v4/w480/r1.7778/-/dana-schweiger-feuer-malibu.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Feuer in Malibu: Wegen der Feuer in Malibu mussten Dana Schweiger und ihre Kinder ihr Haus evakuieren"
 
 src="https://image.stern.de/8451536/t/Xn/v4/w480/r1.7778/-/dana-schweiger-feuer-malibu.jpg"
 alt="Wegen der Feuer in Malibu mussten Dana Schweiger und ihre Kinder ihr Haus evakuieren"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Interview</span>
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Feuer in Malibu</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Dana Schweiger: &quot;Ich trage seit einer Woche das gleiche Kleid&quot; 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-11-17T12:00:49+01:00">17.11.2018</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--context-relateds
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/wirtschaft/news/oxfam-skandal---missbrauch-minderjaehriger-war-ein-offenes-geheimnis--7882734.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#000300;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/7882754/t/Uy/v2/w480/r1.7778/-/oxfam-1.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Oxfam-Skandal: &quot;Missbrauch Minderjähriger war ein offenes Geheimnis&quot;"
 
 src="https://image.stern.de/7882754/t/Uy/v2/w480/r1.7778/-/oxfam-1.jpg"
 alt="Oxfam-Skandal: &quot;Missbrauch Minderjähriger war ein offenes Geheimnis&quot;"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">stern-Gespräch</span>
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Nach Oxfam-Skandal</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Hilfsorganisationen: &quot;Diese Leute fliegen in die ärmsten Länder, mieten die größten Villen&quot; 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-03-03T20:44:00+01:00">03.03.2018</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--context-relateds
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/panorama/kapstadt-leidet-unter-jahrhundert-duerre---jetzt-droht-wasserstopp-7804904.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#514d4c;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/7804908/t/0W/v4/w480/r1.7778/-/kapstadt-wasservorrat.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Kapstadt Dürre"
 
 src="https://image.stern.de/7804908/t/0W/v4/w480/r1.7778/-/kapstadt-wasservorrat.jpg"
 alt="Kapstadt Dürre"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Südafrika</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Kapstadt leidet unter Jahrhundert-Dürre - jetzt droht totaler Wasserstopp 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-12-30T18:34:00+01:00">30.12.2017</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 
 <div id="superbanner_2" class="ad-element ad-element--superbanner_2 js-ad-element gujAd js-gujAd-superbanner_2 superbanner u-typo">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_2");
 });
 }
 </script>
 </div>
 
 
 
 
 <div
 class="group      group-tab-box article__group-tab-box group-tab-box--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">      <h2 class="group__headline u-typo u-typo--index-section-h2" >
 <a class="group__link u-typo u-typo--index-section-h2-link group__link--tab-box" href="https://www.stern.de/noch-fragen/">Wissenscommunity</a>
 </h2>
 
 
 <div class="group__items" >
 
 <div
 class="group      group-teaser-gallery group-teaser-gallery--medium  js-group-teaser-gallery group-tab-box__item group-tab-box__item--group-teaser-gallery-medium item--context-group-tab-box"
 
 >
 
 
 
 <hr class="hr group__hr">        <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Neueste
 </h2>
 <x-gallery-scroller
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 >
 <div class="group-teaser-gallery__scrollable-wrapper group-teaser-gallery__scrollable-wrapper--tab-box" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.7778;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/sonderkundigungsrecht-3000265055.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Sonderkundigungsrecht 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Ich wohne seit April 21bei meinen Kindern,
 
 Da ich 9 Wochen auf ein ummelde Termin warten musste zahlte ich die Rechnung weiter.
 Am 7-7-21 habe ich mich umgemeldet und habe die Ummeldung und die Rechnung von meinen Kinder gemailt.
 Ich habe sonder Kündigungsrecht da ich beruflich über 100 km weggezogen bin, und die Kinder einen o2 Vertrag 
 
 Wie kann das sein das ich nicht aus dem Vertrag komme???</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/welche-papiere-brauche-ich-um-meine-erzeugerprodukte-veraeussern-zu-duerfen-3000265052.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Welche Papiere brauche ich um meine Erzeugerprodukte Veräußern zu dürfen 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Möchte mein Gemüse, Saft und Marmeladen Verkaufen</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/fuehrungszeugnis-und-diebstahl-3000265028.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Führungszeugnis und Diebstahl 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hey ihr Lieben, 
 Ich soll ein erweitertes Führungszeugnis beantragen für meinen zukünftigen Arbeitsplatz. Mit 14 (bin bald 20) habe ich geklaut (ersttäterin), wurde erwischt und habe 30 Sozialstunden bekommen, welche ich auch direkt gemacht habe. Meine Frage ist, ob das jetzt im erweiterten Führungszeugnis steht? Schon einmal vielen Dank im Voraus :)</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/trennung-ehemann-kinder-in-sommerferien-geben-3000265025.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Trennung- Ehemann Kinder in Sommerferien geben, 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo! Ich bin getrennt lebend von meinem Partner. Er hat sich getrennt. Nun sind 6 Wochen Sommerferien. Kann ich ihm unsere Kinder für 3 Wochen geben? Habe es ihm schon vor den Ferien mitgeteilt, dass ich 3 Wochen und er 3 Wochen die Kinder nehmen soll. Er hat sich nie geäußert. Nur, er "muss" arbeiten. Ich auch! Aber er hat Eltern, die im Ruhestand sind.</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/ratenkauf-router-1-1-3000264968.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Ratenkauf Router 1&amp;1 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo.
 Mein Router hat nach sechs Jahren den Geist aufgegeben. Nach meinem Anruf bei 1&1 hat man mir freundlicherweise einen neuen Tarif (mtl. 29,99€) mit neuem Router (mtl. 4,99€) angeboten. Laufzeit 2 Jahre wie üblich. Der Router ist dann nach 2 Jahren abbezahlt und mein. ABER: ich wurde darauf hingewiesen, dass ich vor Ablauf dieser zwei Jahre selbst aktiv werden muss, bei 1&1 anrufen und die Ratenzahlung für den Router stoppen muss sonst läuft diese einfach weiter, obwohl nach zwei Jahren definitiv abbezahlt.
 Also in mir schreit alles "das darf ja wohl nicht wahr sein ", "Abzocke", "falsch", "falsch", "unfassbar dreist"
 Zuerst dachte ich ich hab was falsch verstanden also hab ich mich am nächsten Tag noch mal beraten lassen und genau nachgefragt und diskutiert, ohne Erfolg. Bei 1&1 ist das eben so.
 Bin ich mit meinem negativen Gefühl auf dem Holzweg? Ist sowas rechtens? Ist sowas gängige Praxis?
 Danke für eure Meinungen Oder Erfahrungen.
 LG Persönchen ohne Telefon und Internet</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/bankkonto-3000264961.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Bankkonto 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Bin dänische Staatsbürgerin,
 Lebe in berlin möchte ein Bankkonto in Dänemark 
 Eröffnen. Was müss ich tun?</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/wer-legt-den-gutachter-fuer-ein-psychologisches-gutachten-fest-3000264899.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wer legt den Gutachter für ein Psychologisches Gutachten fest? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Meine Schwester hat für ihre Tochter in einem Rechtsstreit mit ihrem Ex Mann um das dauernde Aufenthaltsbestimmungs- und Sorgerecht ein psychologisches Gutachten beantragt, dem das Gericht zugestimmt hat.
 
 Der Kindsvater und Ex-Mann meiner Schwester wollte mit allen Mitteln dieses Gutachten verhindern. Da nun aber das Gericht sich für ein sofortiges psychologisches Gutachten ausgesprochen hat, hat nun dessen Anwalt dem Gericht einen eigenen psychologischen Gutachter vorgeschlagen! 
 
 Es liegt beinahe auf der Hand, dass der Kindsvater, bzw, dessen Anwalt einen Gutachter vorschlägt, der ihm möglicherweise wohl gesonnen oder zumindest befangen ist.
 
 Was kann man tun, damit das Gericht einen wirklich neutralen Gutachter beauftragt und ein neutrales Gutachten erstellt wird?!
 
 Darf der gegnerische Anwalt überhaupt einen Gutachter vorschlagen? Entscheidet das nicht das Gericht?!
 
 Der Anwalt meiner Schwester unternimmt leider nicht sehr viel und die fühlt sich allein gelassen. Hinzukommt, dass sie eine Hörbehinderungen hat..
 
 Ich wäre so dankbar, wenn jemand hier, DER WIRKLICH AHNUNG HAT, zurückschreibt. 
 Das Verfahren zieht sich schon seit mehr als 4 Monaten - seitdem sind die Kinder beim Kindsvater ‚ unter Verschluss’ und stehen unter massivsten Druck, Manipulation und dürfen werden zu ihrer Mutter noch zu ihren Freunden Kontakt haben..
 
 Danke von Herzen.</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/em-debakel-3000264843.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 EM-Debakel 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Was ist der Grund für das Deutsche EM-Debakel? Aus meiner Sicht, statt schnellem Konterspiel wie früher hauptsächlich Ballgeschiebe nach hinten und zur Seite. Gekontert haben nur noch unsere Gegner.</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/wie-nehme-ich-in-einer-woche-5-10-kg-ab-3000264838.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie nehme ich in einer Woche 5-10 kg ab? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo ihr Lieben,
 ich hoffe ihr könnt mir meine Frage möglichst schnell beantworten: Wie nehme ich in einer Woche 5-10 Kilo ab? Geht das auch ohne Diät?
 Ich sage schon mal Danke an alle, die mir (hoffentlich) antworten!</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/steuerklasse-3000264803.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Steuerklasse 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo.
 Ich arbeite im Impfzentrum und habe da ca 30000 Euro neben meinem normalen Gehalt als Arzt verdient. Wie nuss ich das versteuern und wäre es clever die Steuerklasse als Ehepaar diesbezüglich zu änder? Zur Zeit sind wir 4/4</div>
 </a>
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 
 <div
 class="group      group-teaser-gallery group-teaser-gallery--medium  js-group-teaser-gallery group-tab-box__item group-tab-box__item--group-teaser-gallery-medium item--context-group-tab-box"
 
 >
 
 
 
 <hr class="hr group__hr">        <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Meist beantwortete
 </h2>
 <x-gallery-scroller
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 >
 <div class="group-teaser-gallery__scrollable-wrapper group-teaser-gallery__scrollable-wrapper--tab-box" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.7778;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/kann-die-regierung-ihr-impfversprechen-halten-3000264276.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Kann die Regierung ihr Impfversprechen halten? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Angeblich sollen ja alle Impfwilligen bis Ende des Sommers ein Impfangebot erhalten. Und "bis September sollen wir durch sein" mit dem Impfen.
 
 Realitätscheck: mit knapp unter 60 (und somit statistisch belegtem erhöhten Risiko für einen schweren Verlauf) und keinen sonstigen Prio-Gründen haben mein Mann und ich (Bundesland Schleswig-Holstein) im Moment sogar Probleme, uns überhaupt auf eine Warteliste setzen zu lassen. Alle Listen bei Ärzten sind bereits komplett überfüllt. Anmeldung über die KVSH "zu einem späteren Zeitpunkt". Vormerken lassen im Impfzentrum? - VIELLEICHT ab Anfang Juni. Oder auch eben nicht, wenn dort Prio 1-3 aufgrecht erhalten bleibt.
 
 Lieferprobleme bei allen Herstellern, Vektor-Impfstoffe eh nur auf eigenes Risiko, die Gruppe der Impfberechtigten wurde durch die 12-15-jährigen vergrößert, im Sommer kommen Drittimpfungen dazu...
 
 Unabhängig davon, dass wir für unseren Sommer schwarz sehen (als Ungeimpfte mit erhöhtem Risiko bleibt man trotz sinkender Inzidenzen sehr vorsichtig und zurückhaltend), glauben wir auch nicht mehr an das Erreichen des Impfziels der Bundesregierung und sehen mit großer Sorge den Herbst / Winter bevorstehen.</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/wird-es-einen-europaweit-gueltigen-impfpass-geben-und-wann-3000263713.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wird es einen europaweit gültigen Impfpass geben und wann? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Die Idee mit dem Impfpass finde ich gut. Schwierig wird es allerdings, wenn ich ins benachbarte Ausland fahren möchte. Wenn mein französischer Impfpass in Deutschland nicht anerkannt werden sollte - was sollte ich dann unternehmen? Muss ich mich dann noch einmal impfen lassen? Werde ich eventuell wie ein Aussätziger behandelt?</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/ratenkauf-router-1-1-3000264968.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Ratenkauf Router 1&amp;1 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo.
 Mein Router hat nach sechs Jahren den Geist aufgegeben. Nach meinem Anruf bei 1&1 hat man mir freundlicherweise einen neuen Tarif (mtl. 29,99€) mit neuem Router (mtl. 4,99€) angeboten. Laufzeit 2 Jahre wie üblich. Der Router ist dann nach 2 Jahren abbezahlt und mein. ABER: ich wurde darauf hingewiesen, dass ich vor Ablauf dieser zwei Jahre selbst aktiv werden muss, bei 1&1 anrufen und die Ratenzahlung für den Router stoppen muss sonst läuft diese einfach weiter, obwohl nach zwei Jahren definitiv abbezahlt.
 Also in mir schreit alles "das darf ja wohl nicht wahr sein ", "Abzocke", "falsch", "falsch", "unfassbar dreist"
 Zuerst dachte ich ich hab was falsch verstanden also hab ich mich am nächsten Tag noch mal beraten lassen und genau nachgefragt und diskutiert, ohne Erfolg. Bei 1&1 ist das eben so.
 Bin ich mit meinem negativen Gefühl auf dem Holzweg? Ist sowas rechtens? Ist sowas gängige Praxis?
 Danke für eure Meinungen Oder Erfahrungen.
 LG Persönchen ohne Telefon und Internet</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser 
 group-teaser-gallery__item js-group-teaser-gallery__item
 "
 
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/bankkonto-3000264961.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Bankkonto 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Bin dänische Staatsbürgerin,
 Lebe in berlin möchte ein Bankkonto in Dänemark 
 Eröffnen. Was müss ich tun?</div>
 </a>
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 </div>
 </div>
 
 
 
 <div
 class="group      group-teaserlist
 group-teaserlist--newsticker article__group-teaserlist article__group-teaserlist--newsticker group-teaserlist--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">      <h3 class="group__headline group__headline--h3 u-typo u-typo--index-section-h3">
 Newsticker
 </h3>
 
 
 <div class="group__items" >
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-07-17T16:26:00+02:00">17.07.2021 - 16:26 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/weltgeschehen/dammbruch-droht--ueberflutungsgefahr-unterhalb-der-steinbachtalsperre-noch-nicht-gebannt-30619652.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Dammbruch droht: Überflutungsgefahr unterhalb der Steinbachtalsperre noch nicht gebannt 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-07-17T16:24:56+02:00">17.07.2021 - 16:24 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/tiere-nachwuchs-bei-gorillas-im-krefelder-zoo--30620082.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Tiere: Nachwuchs bei Gorillas im Krefelder Zoo  
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-07-17T16:17:00+02:00">17.07.2021 - 16:17 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/steinenbronn-bei-stuttgart--drei-tote-nach-absturz-eines-kleinflugzeugs-30619982.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Steinenbronn bei Stuttgart: Drei Tote nach Absturz eines Kleinflugzeugs 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-07-17T16:14:29+02:00">17.07.2021 - 16:14 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/video-erneut-corona-ausgabe-des-hadsch-in-mekka-30620072.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Video: Erneut Corona-Ausgabe des Hadsch in Mekka 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-07-17T16:09:00+02:00">17.07.2021 - 16:09 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/weltgeschehen/steinmeier-ueber-flutopfer---ihr-schicksal-zerreisst-uns-das-herz--30620006.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Steinmeier über Flutopfer: &quot;Ihr Schicksal zerreißt uns das Herz&quot; 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-07-17T15:42:00+02:00">17.07.2021 - 15:42 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/gianni-versace-villa--polizei-entdeckt-zwei-leichen-30619978.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Gianni-Versace-Villa: Polizei entdeckt zwei Leichen 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-07-17T15:41:00+02:00">17.07.2021 - 15:41 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/hochwasser-betroffener-in-schuld-vor-den-truemmern-seiner-existenz---alles-weg--30619800.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Hochwasser-Betroffener in Schuld vor den Trümmern seiner Existenz: &quot;Alles weg&quot; 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-07-17T15:24:13+02:00">17.07.2021 - 15:24 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/video-bundespraesident-besucht-katastrophengebiet-30619984.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Video: Bundespräsident besucht Katastrophengebiet 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-07-17T14:24:00+02:00">17.07.2021 - 14:24 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/weltgeschehen/nach-der-flut--die-grosse-welle-der-solidaritaet-und-hilfsbereitschaft-30619692.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Nach der Flut: Die große Welle der Solidarität und Hilfsbereitschaft 
 </h3>
 </a>
 </div>
 </article>
 
 
 
 <article
 class="teaser  teaser--plaintext
 group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist
 "
 
 >
 <div class="teaser__text-content">
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-07-17T14:17:00+02:00">17.07.2021 - 14:17 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/ueberschwemmungen-in-den-niederlanden--tausende-muessen-haeuser-verlassen-30619822.html"
 
 >
 
 
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Überschwemmungen in den Niederlanden: Tausende müssen Häuser verlassen 
 </h3>
 </a>
 </div>
 </article>
 </div>
 </div>
 
 <div id="superbanner_3" class="ad-element ad-element--superbanner_3 js-ad-element gujAd js-gujAd-superbanner_3 superbanner u-typo">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_3");
 });
 }
 </script>
 </div>
 
 <div
 class="group    group--linkbox article__group article__group--linkbox group--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">        <input type="checkbox" id="linkbox__open-close-0" class="group__open-close-checkbox">
 <label for="linkbox__open-close-0" class="group__headline u-typo u-typo--index-section-h3">Inhalte im Überblick</label>
 
 
 <div class="group__items" >
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Service</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/service/newsletter/"
 >Die Newsletter von stern.de</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html"
 >Die RSS-Feeds von stern.de</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/news/"
 >Aktuelle Nachrichten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/archiv/"
 >Archiv</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/noch-fragen/"
 >Wissenscommunity</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/themen/"
 >Themenübersicht</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html"
 >Sitemap</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/stern-aktuelle-ausgabe/stern-magazin-aktuelle-ausgabe.html?onwewe&#x3D;0625&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Aktuelle-Ausgabe&amp;itm_term&#x3D;sternde"
 >stern aktuelle Ausgabe</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/einzelhefte?onwewe&#x3D;0623&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Einzelausgaben&amp;itm_term&#x3D;sterndeprefn1&#x3D;brand&amp;prefv1&#x3D;STERN"
 >Weitere stern Hefte</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/einzelhefte/sonderausgaben?onwewe&#x3D;0623&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Sonderausgaben&amp;itm_term&#x3D;sternde"
 >Sonderausgaben</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Footer&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink"
 >STERN Reisewelten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html"
 >Browser-Benachrichtigungen</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Ratgeber</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/"
 >Altersvorsorge</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-australien/"
 >Australien</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/"
 >China</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/"
 >Eigenheim</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/"
 >Energiesparen</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/"
 >Erbe</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/"
 >Geldanlage</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/"
 >Krankenkasse</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/"
 >Miete</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/"
 >New York</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/"
 >Südafrika</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/service/ratgeber-urlaub/"
 >Urlaub</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/"
 >Versicherung</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Ratgeber</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/allergie/"
 >Allergie</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/diabetes/"
 >Diabetes</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/grippe/"
 >Erkältung</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/haut/"
 >Haut</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/fitness/"
 >Fitness</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/kinderkrankheiten/"
 >Kinderkrankheiten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/kopfschmerz/"
 >Kopfschmerz</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/ruecken/"
 >Rücken</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/schlaf/"
 >Schlaf</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/sexualitaet/"
 >Sexualität</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/zaehne/"
 >Zähne</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Tools</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/"
 >Gutscheine</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/shops/"
 >Alle Gutschein-Shops</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/top-gutscheine/"
 >Beliebte Gutscheine</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/kategorien/"
 >Gutschein-Kategorien</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 >Krankenkassenvergleich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/"
 >Vergleichsportal</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://firmen.stern.de/"
 >Firmen und Produkte</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/handy/"
 >Handytarife</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/produkte/"
 >Produktvergleich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html"
 >Gehaltsrechner</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Top-Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/weltgeschehen/themen/costa-concordia-4541418.html"
 >Costa Concordia</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/themen/germanwings-4540572.html"
 >Germanwings</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/gesellschaft/themen/christiane-f--4540114.html"
 >Christiane F.</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/themen/masernvirus-6072072.html"
 >Masernvirus</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/themen/sommerwetter-4184906.html"
 >Sommerwetter</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/stern-crime/themen/rotlichtmilieu-4148054.html"
 >Rotlichtmilieu</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/stern-crime/themen/wolfgang-priklopil-4148236.html"
 >Wolfgang Priklopil</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/themen/debra-milke-4112132.html"
 >Debra Milke</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/gesellschaft/themen/walter-mixa-4160528.html"
 >Walter Mixa</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/gesellschaft/themen/georg-gaenswein-4136682.html"
 >Georg Gänswein</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/gesellschaft/themen/margot-kaessmann-4540134.html"
 >Margot Käßmann</a>
 </li>
 </ul>
 </div>
 </div>
 </div>
 
 </div>
 <!-- crop mark end inner content -->
 </div>      <!-- Schnittmarke Ende -->
 </main>
 <div class="ad-element--skyscraper-container">
 <div id="skyscraper_1" class="ad-element ad-element--skyscraper_1 js-ad-element gujAd js-gujAd-skyscraper_1 skyscraper u-typo">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("skyscraper_1");
 });
 }
 </script>
 </div>      </div>
 </div>
 <footer class="footer page__footer">
 <div class="footer__inner">
 <div class="footer__top">
 <a href="https://www.stern.de/"
 class="footer__logo"
 title="Home"
 aria-label="stern.de"
 ></a>
 <a href="#to-top-anchor" class="footer__to-top u-typo--button-text-small u-typo js-footer__to-top">Nach oben</a>
 </div>
 <nav class="footer__nav">
 <ul class="footer__nav-list">
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/impressum-www-stern-de-3347228.html">Impressum</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html">Redaktionelle Richtlinien</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/agb-4541846.html">AGB</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/datenschutzbestimmungen-4541848.html">Datenschutzhinweise</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="javascript:window._sp_.loadPrivacyManagerModal(237312)">Datenschutz-Einstellungen</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html">Netiquette</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html">Werbung</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html">Browserbenachrichtigungen</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/kontakt-9353656.html">Kontakt</a>
 </li>
 </ul>
 </nav>
 <p class="footer__copyright u-typo u-typo--credit">&copy; G+J Medien GmbH</p>
 <div id="dmofooter_1" class="ad-element ad-element--dmofooter_1 js-ad-element gujAd js-gujAd-dmofooter_1 dmofooter u-typo">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("dmofooter_1");
 });
 }
 </script>
 </div>    <div id="mobile_10" class="ad-element ad-element--mobile_10 js-ad-element gujAd js-gujAd-mobile_10 mobile u-typo">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_10");
 });
 }
 </script>
 </div>  </div>
 </footer>
 <script>
 !(function(){
 var s = document.createElement("script");
 s.async = true;
 s.src = (window.location.search.indexOf("gujAd=1") > -1)
 ? "https://adctrl.emsmobile.de/molten/preview/onecore.stern.de/gujAd.js"
 : "https://www.stern.de/stern.de/gujAd.js";
 document.body.appendChild(s);
 })();
 </script>
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.finalize();
 });
 }
 </script>  <script defer src="https://www.stern.de/__assets/stern.df5686b1ebd2dae0556a.js"></script>
 <script type="application/ld+json">[{"name":"Video: Bundespräsident besucht Katastrophengebiet","description":"Frank-Walter Steinmeier ist am Samstag nach Erftstadt gekommen, um sich ein Bild der verheerenden Lage vor Ort zu machen.","mainEntityOfPage":{"@id":"https://www.stern.de/panorama/video-bundespraesident-besucht-katastrophengebiet-30619984.html","@type":"WebPage"},"datePublished":"2021-07-17T15:24:13+02:00","dateModified":"2021-07-17T15:24:15+02:00","author":{"name":"STERN.de","logo":{"url":"https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"publisher":{"name":"STERN.de","logo":{"url":"https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"uploadDate":"2021-07-17T15:24:13+02:00","thumbnailUrl":["https://image.stern.de/30619986/t/rV/v1/w1440/r1/-/17-bundespraesident-besucht-katastrophengebiet-6264081009001-1.jpg","https://image.stern.de/30619986/t/Hc/v1/w1440/r1.7778/-/17-bundespraesident-besucht-katastrophengebiet-6264081009001-1.jpg"],"embedUrl":"https://players.brightcove.net/1203065853/Byqs6Rblz_default/index.html?videoId=ref:297a8606-495a-445b-a636-f3bd6ab524d9","@context":"http://schema.org","@type":"VideoObject"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https://www.stern.de/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Panorama","@id":"https://www.stern.de/panorama/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Video: Bundespräsident besucht Katastrophengebiet","@id":"https://www.stern.de/panorama/video-bundespraesident-besucht-katastrophengebiet-30619984.html","@type":"WebPage"},"@type":"ListItem"}]}]</script></body>
</html>