<!DOCTYPE html>
<html
        lang="de" >
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>News: Britischer Höhlenforscher verklagt Elon Musk wegen Verleumdung | STERN.de</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://www.stern.de/resource/crblob/7418958/ca20f70d5a612e84a16ba1f049aa374a/sternsoftpresspro-webfont-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/7418960/32579f9a3a335efc4071ea16578235b1/sternmetricweb-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/7418962/4c2bc17ec614b56d2a8d654cde4f82d7/sternmetricweb-medium-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/7418964/cd21d0bcb373390b13749f4088093727/sternmetricweb-semibold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/7418966/16edcf12c951d1c9bf10e60f1d8397b0/sternmetricweb-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<script>
      !function(){var e=-1!==navigator.userAgent.search(new RegExp(["iPad","Tablet","Kindle","MSIE .*Touch","Honeycomb","Android 3","Android.*[^e] Safari","GT-P1000","GT-P75[0-9][0-9]","HTC[ _]Flyer"].join("|"),"i")),o=-1!==navigator.userAgent.search(new RegExp(["Android (2\\.1|1\\.)","MSIE [23456789]","IEMobile\\/([0-9]|10)\\.","Silk\\/(?!.*Mobile Safari)","NetFront","Opera Mini","Firefox"].join("|"),"i"))||e,r=-1!==navigator.userAgent.search(new RegExp(["Android.*Mobile","Mobile Safari","BlackBerry.*Version\\/([6789]|1[0123456789])","BlackBerry[^/]*\\/([6789]|1[0123456789])","iPhone","iPod","webOS","MeeGo","Bada\\/[23456789]","IEMobile\\/(?!10\\.)[\\d]{2,}\\."].join("|"),"i"))&&!o,t="."+location.host.replace(/^(preview|www)\./,""),i=(".stern.de"===t?"mobil":"m")+t,a=document.referrer.search(new RegExp("^https?:\\/\\/"+i))>-1,n=document.referrer.search(new RegExp("^https?:\\/\\/"+location.host))>-1,s=!1;if(sessionStorage&&sessionStorage.setItem)try{a?sessionStorage.setItem("disableMobileRedirect","true"):n||sessionStorage.setItem("disableMobileRedirect","false"),s="true"===sessionStorage.getItem("disableMobileRedirect")}catch(e){}if(!s&&r){document.cookie="wt_ref="+document.referrer+";expires=;domain="+t+";path=/",document.cookie="redref="+document.referrer+";expires=;domain="+t+";path=/";var c=document.createElement("style");c.type="text/css",c.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(c),location.replace(location.protocol+"//"+i+location.pathname+location.search+(location.hash||""))}}();
</script>
  
<link rel="stylesheet" href="https://www.stern.de/resource/css/3000082/0/2843216f9c7872cd3587fe2af4b3069c/body.css">
<link rel="shortcut icon" href="https://www.stern.de/resource/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/c110f52cca27a33c788ca384715ddd4/head.js"></script>
<script>
  
  GujTrackingApi.init({
    properties: {
      id: '8362932',
      legacyId: '',
      url: 'https://www.stern.de/panorama/weltgeschehen/news--britischer-hoehlenforscher-verklagt-elon-musk-wegen-verleumdung-8362932.html',
      isRoot: false,
      categories: ["Panorama","Weltgeschehen"],
      category: ["Panorama","Weltgeschehen"],
      specialId: '',
      documentType: 'CMArticle',
      deliveryChannel: 'desktop',
      contentType: 'Artikel',
      numAuthors: 0,
      sources: [["AGENTUREN","DPA"],["AGENTUREN","AFP"]],
      technicalTags: 'News des Tages',
      adZone: 'panorama',
      ivwTopic: '801Nachrichten',
      ivwForceApp: 'false',
      isUserGenerated: false,
      vgWortPublicKey: '9601e9d869b843dd9725f41bab1cc572',
      searchPhrase: '',
      pageTitle: "News: Britischer Höhlenforscher verklagt Elon Musk wegen Verleumdung",
      staticTitle: "8362932:News: Britischer Höhlenforscher verklagt Elon Musk wegen Verleumdung",
      creationDate: 1537245358000,
      firstPublicationDate: 0,
      orderDate: 1537245356000,
      totalPages: 1,
      page: 1
    },
    config: {
      disabled: false,
      debug: false,
      debugger: {
        disabled: true
      },
      googleAnalytics: {
        trackingId: 'UA-110082460-1',
        anonymizeIp: true,
        scriptUrl: '//www.google-analytics.com/analytics.js',
        disabled: true
      },
      heatIndex: {
        url: '//www.stern.de/the-heat-is-on.gif',
        disabled: false
      },
      ivw: {
        siteIdentifier: 'stern',
        scriptUrl: '//script.ioam.de/iam.js',
        devMode: false,
        disabled: false
      },
      oewa: {
        scriptUrl: '//pix.news.at/guj/gujnewsat.js',
        disabled: false
      },
      veeseo: {
        url: '',
        userName: '',
        disabled: true
      },
      veeseoFrontpage: {
        url: '//frontpage.veeseo.com/fpage.js?page=',
        disabled: true
      },
      chartbeat: {
        domain: 'www.stern.de',
        scriptUrl: '',
        uid: '30537',
        useCanonical: true,
        disabled: false
      },
      vgWort: {
        url: 'https://ssl-stern.met.vgwort.de/na/',
        disabled: false
      },
      facebook: {
        contentSection: 'Panorama',
        
        trackingId: '1774640699532975',
        disabled: false
      },
      googleTagManager: {
          containerId: 'GTM-PL2V3JD',
          disabled: false
      }
    }
  });
</script>

<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://www.stern.de/resource/crblob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
<link rel="alternate" type="application/rss+xml" href="/feed/standard/panorama/" title="stern.de RSS Feed - Panorama" />


<link rel="apple-touch-icon" sizes="57x57" href="https://www.stern.de/resource/crblob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.stern.de/resource/crblob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.stern.de/resource/crblob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.stern.de/resource/crblob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.stern.de/resource/crblob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.stern.de/resource/crblob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.stern.de/resource/crblob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/resource/crblob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/resource/crblob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://www.stern.de/resource/crblob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>





<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('panorama');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_8362932','objecttype_Artikel','bundletype_none','home','stern','Elon Musk','G20-Gipfel','Mond','G20','stern','Verleumdung','\u00D6ffentlichkeitsfahndung','Vernon Unsworth','Cristina Fern\u00E1ndez de Kirchner','Todesopfer','Ausschreitung','Hurrikan','USA','Nachrichten','Kinder','Polizei','Moskau','Milit\u00E4rflugzeug','Klage']);
    });
  </script>
<!--[if lte IE 8]>
  <script src="https://www.stern.de/resource/sites/stern/designs/js/html5shiv-6391516-16.js"></script>
  <![endif]-->
<meta property="og:image" content="https://image.stern.de/8362938/16x9-1200-675/1f1f3e21e2c15c1466a8cf451b60a472/uI/news-elon-musk.jpg"/>
        <meta property="og:type" content="article"/>
<meta property="og:title" content="Klage wegen Verleumdung: Britischer Höhlenforscher will 75.000 Dollar von Elon Musk"/>
  <meta name="description" content="Höhlentaucher verklagt Elon Musk +++ Nach G20-Gipfel: Erste europaweite Öffentlichkeitsfahndung +++ Zahl der Todesopfer von Hurrikan Florence weiter ..."/>
  <meta property="og:description" content="Höhlentaucher verklagt Elon Musk +++ Nach G20-Gipfel: Erste europaweite Öffentlichkeitsfahndung +++ Zahl der Todesopfer von Hurrikan Florence weiter ..."/>
  <meta property="og:url" content="https://www.stern.de/panorama/weltgeschehen/news--britischer-hoehlenforscher-verklagt-elon-musk-wegen-verleumdung-8362932.html"/>
<meta name="news_keywords" content="Elon Musk, G20-Gipfel, Mond, G20, stern, Verleumdung, Öffentlichkeitsfahndung, Vernon Unsworth, Cristina Fernández de Kirchner, Todesopfer, Ausschreitung, Hurrikan, USA, Nachrichten, Kinder, Polizei, Moskau, Militärflugzeug, Klage"/>
<meta name="DC.date.issued" content="2018-09-18T04:35:56Z"/>
  <meta property="article:published_time"
        content="2018-09-18T04:35:56Z"/>
  <meta name="last-modified" content="2018-09-18T04:35:58Z"/>
  <link rel="canonical" href="https://www.stern.de/panorama/weltgeschehen/news--britischer-hoehlenforscher-verklagt-elon-musk-wegen-verleumdung-8362932.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.stern.de/panorama/weltgeschehen/news--britischer-hoehlenforscher-verklagt-elon-musk-wegen-verleumdung-8362932.html"/>
  <link rel="amphtml" href="https://mobil.stern.de/amp/panorama/weltgeschehen/news--britischer-hoehlenforscher-verklagt-elon-musk-wegen-verleumdung-8362932.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/8362932"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/8362932"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/8362932"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/8362932"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/8362932"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="8362932"/>
<meta property="veeseo:headline" content="News des Tages"/>
<meta property="veeseo:title" content="Klage wegen Verleumdung: Britischer Höhlenforscher will 75.000 Dollar von Elon Musk"/>
<meta property="veeseo:description" content="Höhlentaucher verklagt Elon Musk +++ Nach G20-Gipfel: Erste europaweite Öffentlichkeitsfahndung +++ Zahl der Todesopfer von Hurrikan Florence weiter gestiegen +++ Die News des Tages im stern-Ticker."/>
<meta property="veeseo:adZone" content="panorama"/>
<meta property="veeseo:url" content="https://www.stern.de/panorama/weltgeschehen/news--britischer-hoehlenforscher-verklagt-elon-musk-wegen-verleumdung-8362932.html"/>
<meta property="veeseo:date" content="1537245356"/>

<meta property="veeseo:image" content="https://image.stern.de/8362938/16x9-300-169/1f1f3e21e2c15c1466a8cf451b60a472/eW/news-elon-musk.jpg"/>
<meta property="veeseo:keywords" content="Elon Musk, G20-Gipfel, Mond, G20, stern, Verleumdung, Öffentlichkeitsfahndung, Vernon Unsworth, Cristina Fernández de Kirchner, Todesopfer, Ausschreitung, Hurrikan, USA, Nachrichten, Kinder, Polizei, Moskau, Militärflugzeug, Klage"/>
<meta property="veeseo:category" content="Weltgeschehen"/>
<script>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</script>
</head>
<body class="body is-desktop " data-ab-testing-experiment-id="ycv1CcRhR4O8Pxuun5ybUA">
<!-- SZM VERSION="2.0" -->
<script>
  var skipIvwPI = false;
  var skipVirtualIvwPI = false;
  try {
    var videoEndlessplayRedirectUrl = window.sessionStorage.getItem('video.endlessplay.redirect');
    if (videoEndlessplayRedirectUrl !== null) {
      skipIvwPI = skipVirtualIvwPI = document.referrer === videoEndlessplayRedirectUrl;
      window.sessionStorage.removeItem('video.endlessplay.redirect');
    }
    

    if (window.sessionStorage.getItem('video.endlessplay.teaser_clicked') !== null) {
      skipVirtualIvwPI = false;
      window.sessionStorage.removeItem('video.endlessplay.teaser_clicked');
    }
  }
  catch(e) { }

  if (!skipIvwPI) {
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'panorama//f1DBR801Nachrichten',
        'sv': 'in'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  }
</script>
<!--/SZM -->

<script src="//www.google-analytics.com/cx/api.js?experiment=ycv1CcRhR4O8Pxuun5ybUA"></script>
  <script>
    var abTestingChosenVariation = typeof cxApi === 'object' ? cxApi.chooseVariation() : 0;
  </script>
<script>
  if (typeof skipIvwPI === 'undefined' || !skipIvwPI) {
    GujTrackingApi.trackPageView();
  }
  else {
    GujTrackingApi.ready();
  }
</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL2V3JD"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<!--[if lte IE 8]>
<div class="box-oldie" id="box-oldie">
    <div class="box-header">
        <img class="icon-bmp-close js-close-oldie-box" alt="" src="https://image.stern.de/6391482/uncropped-16-16/266e84a23eb61c994e45fd3d37c7b0e8/CT/x-neutralmedium-png.png" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))" />
    </div>
    <h1 class="box-title">Es gibt ein Problem mit Ihrem Browser</h1>
    <div class="box-content">
        <div class="rtf-content-wrapper">
            <p>Liebe stern-Nutzerin, lieber Stern-Nutzer,</p>
            <p>wir freuen uns über Ihr Interesse an stern.de. Leider ist Ihr Browser zu alt, um unseren Website darzustellen. Bitte benutzen Sie eine neuere Verion des Internet Explorers oder alternative Browser wie Firefox oder Chrome. Vielen Dank!</p>
        </div>
    </div>
    <div class="box-action">
        <button class="a-btn-primary js-close-oldie-box" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))">OK</button>
    </div>
    <div class="box-footer">
        <img src="https://image.stern.de/6391474/uncropped-139-53/2e5c4ee78bf38278dea85f0814f7a6b8/cX/logo-stern-schrift-png.png" alt="" class="a-image-block" />
    </div>
</div>
<![endif]-->
<div class="m-goto-home-toolbar">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("oop_1");});
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
        </script>
      </div>
    </div>
  <!-- generated esi include for header start -->
    <header id="header" class="header">
  <ul class="navigation-link-list m-navigation-top">
      <li class="top-navigation-link">
          <a href="https://www.stern.de/neon/" title="Neon">Neon</a></li>
      <li class="top-navigation-link">
          <a href="https://www.stern.de/nido/" title="Nido">Nido</a></li>
      <li class="top-navigation-link">
          <a href="https://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="top-navigation-link">
          <a href="https://www.stern.de/tv/" title="stern TV">stern TV</a></li>
      </ul>
  <div id="header-wrapper" class="header-wrapper">
    <a href="https://www.stern.de/" title="Home" class="a-logo-stern"></a><ul class="m-navigation-button navigation-btn-list">

  <li class="navigation-btn navigation-btn-login js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://www.stern.de/sn/3000076/profile" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="https://sso.guj.de/stern_web/auth/logout?redirect_url=https://www.stern.de/sn/sso/3000074/logout" class="a-text-block">
              Abmelden</a>
          </li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://www.stern.de/sn/sso/login?redirect_uri=https://www.stern.de/sn/sso/login&amp;cms_redirect_uri=https://www.stern.de/panorama/weltgeschehen/" class="a-btn-link">Anmelden</a></li>

        <li class="flyout-content-item">
          <div class="a-text-block">Sie haben noch keinen Account?</div>
          <a href="https://sso.guj.de/stern_web/user/signup" class="a-text-block">
            Kostenlos neu registrieren</a>
        </li>

      </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-social">
        <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
          <span class="hide-text">Facebook</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
          <span class="hide-text">Twitter</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-xing" onclick="window.open('https://www.xing.com/news/pages/stern-669?sc_o=da980_e', '_blank');">
          <span class="hide-text">Xing</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-youtube" onclick="window.open('https://www.youtube.com/user/Stern', '_blank');">
          <span class="hide-text">Youtube</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-instagram" onclick="window.open('https://www.instagram.com/stern/', '_blank');">
          <span class="hide-text">Instagram</span>
        </button>
      </li>
    </ul>

<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="https://www.stern.de/video/" title="Video" class="video">Video</a></li>
<li  class="navigation-link">
  <a href="https://spiele.stern.de/" target="_blank" title="Spiele">Spiele</a></li>
<li  class="navigation-link">
  <a href="https://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo">Abo</a></li>
<li  class="navigation-link">
  <a href="https://www.stern.de/fotografie/" title="Fotografie">Fotografie</a></li>
</ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout is-selected ">
            <a href="https://www.stern.de/panorama/" title="Panorama">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/stern-crime/" title="stern Crime">stern Crime</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/" title="Vergleich">Vergleichsportal</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissen/" title="Wissen">Wissen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/" title="Gutscheine">Gutscheine &amp; Rabatte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/stiftung/" title="Stiftung Stern">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wetter/" title="Wetter">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? "><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6300624/16x9-140-79/b83a2031a22e6befa60b77ecc15a41cb/ql/noch-fragen-desktop.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/sylvia-margret-steinitz/" title="S. M. Steinitz"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6901898/16x9-140-79/3eea8a15b7b280c6d19d0d2accf8783b/ol/teaser-steinitz.jpg" alt="Sylvia Margret Steinitz" title="Sylvia Margret Steinitz" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Sylvia Margret Steinitz: Emanzitiert</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/meike-winnemuth/" title="M. Winnemuth"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7788120/16x9-140-79/cae5c4a61a784a92a64699b87f95e425/AC/meike-winnemuth.jpg" alt="Meike Winnemuth" title="Meike Winnemuth" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Meike Winnemuth: Um es kurz zu machen</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/politik/" title="Politik">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/investigativ/" title="Stern Investigativ">Stern Investigativ</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/hans-ulrich-joerges/" title="H.-U. Jörges"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6525184/16x9-140-79/faf703e2dd47dc62995e3e3be2000577/CI/special-joerges-stimme.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Hans-Ulrich Jörges: Klartext</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/andreas-petzold/" title="A. Petzold"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6837972/16x9-140-79/f1ee6e3e36f75c04ab4b12019278fd0e/OP/andreas-petzold-2.jpg" alt="Andreas Petzold" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Andreas Petzold: #DasMemo</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6837854/16x9-140-79/d90d8ca960395a943b6ed2102832c899/GN/tillack-8.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/michael-streck/" title="M. Streck"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6965214/16x9-140-79/b688959d664bc569d3b0644851c171a5/RS/teaser-streck.jpg" alt="Michael Streck" title="Michael Streck" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Michael Streck: Last Call</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/donald-trump--nachrichten--fakten-und-hintergruende-zum-us-praesidenten-7301592.html" title="James Comey: Ex-FBI-Direktor will laut Bericht gegen Trump aussagen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7305112/16x9-140-79/1c9b4823cdea81c28809b28b3229a39e/vX/donald-trump.jpg" alt="Donald Trump" title="Donald Trump" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            US-Präsident</div>
        <div class="a-headline">
            Donald Trump: Alle Nachrichten, Fakten und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/simon-kremer/" title="S. Kremer"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8353332/16x9-140-79/74c1f8fe34e07d6631580af9fc3d7202/pt/profilbild-kremer.jpg" alt="Simon Kremer" title="Simon Kremer" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Simon Kremer: Ein wenig Lost in Nahost</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/kultur/" title="Kultur">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/film/" title="Film">Film</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/musik/" title="Musik">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/buecher/" title="Bücher">Bücher</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/tv/" title="TV">TV</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/kultur/hoerbuchtipps/" title="Hörbücher" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4458985675&iu=/6032/Clickcommand/clickcommand">Hörbuchwelt</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/kunst/" title="Kunst">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/humor/" title="Humor">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/hoerbuchtipps/" title="Hörbücher" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4460438614&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7667148/16x9-140-79/656f4fe2f86659d51b13e7e49ca74f5f/yW/fly-out-bild-audible-subressort.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Hörbuch-Tipps</div>
        <div class="a-headline">
            Neue Hörbuch-Empfehlungen jede Woche</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945188/16x9-140-79/5e4e76f2c5536931f8ee94e1bac411d8/HC/teaser-beisenherz2.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/musik/musiktipps/" title="Musiktipps"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585744/16x9-140-79/45c02c7e254e13a39621be1d1dcea805/dA/video-musiktipp.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Musiktipp</div>
        <div class="a-headline">
            Das sollten Sie sich anhören</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   text-only-mode">

    <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort"><div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/mono-podcast/" title="&quot;Mono&quot; – der neue Podcast von Deezer in Kooperation mit stern"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7977852/16x9-140-79/cec4ef681d0ec60d0db9b6528eb594e9/Fs/mono-blog-1240x840.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-headline">
            &#034;Mono&#034; – der neue Podcast von Deezer in Kooperation mit stern</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/leute/" title="Leute">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/jwd/" title="JWD.">JWD.</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/mode/" title="Mode">Mode</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/fotografie/akt/" title="Aktfotografie">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/otto/" title="otto">OTTO Gutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/lidl/" title="Lidl">LIDL Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/jwd/" title="JWD."><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8165508/16x9-140-79/9aeeaccc530b05847a1349eef77a42f6/MI/cover-ohne-text-heft-2.png" alt="JWD." title="JWD." class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            JWD.</div>
        <div class="a-headline">
            Joko Winterscheidts Druckerzeugnis</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/lifestyle/spirit-of-avantgarde/" title="Spirit of Avantgarde" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4692623251&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7998664/16x9-140-79/2b692b572c1c3e6671eb36c588cb05c4/Lz/bild-ka2-aufmach.jpg" alt="Paris – Hauptstadt der Eleganz und Heimat von DS Automobiles" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Faszination DS</div>
        <div class="a-headline">
            Spirit of Avantgarde</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >DS Automobiles</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/mode/marie-von-den-benken/" title="M. v. d. Benken"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6681032/16x9-140-79/cb7d4fcde152dedf381cbef55fefa837/cs/marie-von-den-benken.jpg" alt="Marie von den Benken" title="Marie von den Benken" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Marie von den Benken: Maries Modelcheck</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/leute/lily-allen--habe-fuer-sex-mit-frauen-bezahlt-3205306.html" title="Leute von heute: Lily Allen: Habe für Sex mit Frauen bezahlt"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7145078/16x9-140-79/718a89c27477534d753fb82c8de0a31d/Yt/special-leutevonheute-2.jpg" alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/lifestyle/jwd/gewinnspiel---wohnzimmerkonzert-mit--matija--zu-gewinnen-8224124.html" title="Hol‘ Dir Matija ins Haus: JWD macht Dein Wohnzimmer zum Konzertsaal" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4784506495&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8224276/16x9-140-79/ca57c6caf60c9ec49c575a634af09a6d/Dz/aufmacherbild-fossil.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Wohnzimmerkonzert</div>
        <div class="a-headline">
            Hol‘ Dir Matija ins Haus</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Fossil</div>
              </div>
        </div>
</div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/digital/" title="Digital">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/computer/" title="Computer">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/online/" title="Online">Online</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/smartphones/" title="Smartphones">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/games/" title="Games">Games</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/technik/" title="Technik">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/tests/" title="Tests">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/homeentertainment/" title="Home Entertainment">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/webvideo/" title="Webvideo">Webvideo</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6648472/16x9-140-79/4e878100dec9f335740d91d262b14e14/Zu/musik.jpg" alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/" title="Computer und Elektronik"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699342/16x9-140-79/37ca5987de29cd09440ee2fc94bd6cec/AD/bild-digital.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Täglich neue Gutscheincodes für Eletronik-Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/dsl/" title="DSL"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7523808/16x9-140-79/196fa813058534de001ba38e6aba8d95/BA/dsl-anbieter-connect.jpg" alt="Eine Frau sitzt zuhause mit dem Laptop auf dem Boden und lächelt" title="Connect Test DSL-Anbieter 1&amp;1 Telekom Vodafone" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            DSL Vergleich 2018</div>
        <div class="a-headline">
            Jetzt DSL Tarife vergleichen &amp; online den Anbieter wechseln!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/muell/" title="Müll">Müll</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/news/" title="News">News</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/geld/" title="Geld">Geld</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/versicherung/" title="Versicherung">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/immobilien/" title="Immobilien">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/job/" title="Job">Job</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/" title="Kreditvergleich">Kreditvergleich</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen">Die Höhle der Löwen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/zukunft-in-100-sekunden/" title="Die Zukunft in 100 Sekunden">Die Zukunft in 100 Sekunden</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/strom/" title="Stromvergleich"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6452486/16x9-140-79/414e4b4e386efafc4c6990222d895146/UR/mit-strom-heizen.jpg" alt="Heizstrom" title="Heizstrom" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stromvergleich 2018</div>
        <div class="a-headline">
            Jetzt Stromanbieter vergleichen &amp; online den Anbieter wechseln!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6684844/16x9-140-79/d0630282a0dd987e4772f85de5001dd3/bA/horst-von-buttler.jpg" alt="Horst von Buttler, Chefredakteur des Magazins Capital" title="Horst von Buttler" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7042322/16x9-140-79/6f9e6da74c17c69b59f4a601ad287a87/CB/frank-behrendt.jpg" alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html" title="Steuererklärung: Das große Steuer-ABC: Das können Sie alles von der Steuer absetzen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7272258/16x9-140-79/205fc69af59d6eed3d437a64f2894056/sl/steuererklaerung-formular-symbolbild.jpg" alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann" title="Steuererklärung 2017 - das können sie absetzen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung</div>
        <div class="a-headline">
            Steuererklärung: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/laura-karasek/" title="L. Karasek"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7280586/16x9-140-79/919934ed7eae3ef1cc31a473f13e0af1/rO/laura-karasek.jpg" alt="Laura Karasek" title="Laura Karasek" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Laura Karasek: Tippt die noch ganz richtig?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/immobilien/preisatlas-8131592.html" title="Immo-Bewertung: Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Wohnung wert?"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8161960/16x9-140-79/cde4c7ced720b2a0191afcfddcf3651e/VD/homeday-bild.jpg" alt="Der Preisatlas von Homeday" title="Der Preisatlas von Homeday" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Immo-Bewertung</div>
        <div class="a-headline">
            Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Wohnung wert?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von: </div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Homeday</div>
              </div>
        </div>
</div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/sport/" title="Sport">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/" title="Fußball">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/wm-2018/" title="WM 2018">WM 2018</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/formel1/" title="Formel 1">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/sportwelt/" title="Sportwelt">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/nike/" title="Nike">NIKE Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/fussball/wm-2018/" title="WM 2018"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8117838/16x9-140-79/e285f262f97bbd23ece8a0ffe8c9f6a8/wl/09--echte-fussball-fans-setzen-auf-diese-apps---16-9---spoton-article-699484.jpg" alt="Welches Land wohl in diesem Jahr den Titel und den Pokal mit nach Hause nehmen wird?" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            WM in Russland</div>
        <div class="a-headline">
            Alles rund um die Fußball-Weltmeisterschaft 2018</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/fussball/philipp-koester/" title="P. Köster"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7277090/16x9-140-79/f2b6934bacbcb5107b2660d0d42b8bd/JC/philipp-koester-hd.jpg" alt="Philipp Köster" title="Philipp Köster" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Philipp Köster: Kabinenpredigt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/" title="Sport und Freizeit"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699354/16x9-140-79/aeb5db1d9aeb8eed38462debeae7141b/Fn/bild-sport.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585736/16x9-140-79/ffab27959b8a8eee9344bf1fed4f3fa2/MA/video-fitness.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/liveticker/" title="Liveticker"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6295430/16x9-140-79/dcc7ad30e669f5fbda9783488698e945/Or/header-life-ticker.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/gesundheit/" title="Gesundheit">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben">Gesund leben</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ernaehrung/" title="Ernährung">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen.">Fragen. Verstehen.</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7794954/16x9-140-79/30d0b76154076a7372e1e53c6b22d32a/oU/hirschhausen.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Dr. v. Hirschhausen</div>
        <div class="a-headline">
            Gesund leben</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb: Die Diäten-Lüge"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7026394/16x9-140-79/e482c216d888c14aa3db81eb09dde37b/zw/low-carb-teaser.jpg" alt="low carb" title="low carb diät" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/" title="Beauty und Gesundheit"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699340/16x9-140-79/94608ebf22990c17e5d58b56120d3d16/Gx/bild-gesundheit.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   text-only-mode">

    <a href="https://www.stern.de/gesundheit/zaehne/therapie/wurzelbehandlung-wuehlen-im-knochenkanal-3224918.html" title="Wurzelbehandlung: Wühlen im Knochenkanal"><div class="m-teaser-content">
        <div class="a-label-subject">
            Zähne</div>
        <div class="a-headline">
            Wurzelbehandlung: Wühlen im Knochenkanal</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Anbieter im Vergleich: Diese Krankenkasse passt am besten zu Ihnen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6611356/16x9-140-79/5c0308aac9d488c4d56da9565df271d/Al/krankenkassen.jpg" alt="Viele Krankenkassen erhöhen zum Jahreswechsel die Zusatzbeiträge" title="Krankenkassen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassen-Vergleich</div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html" title="Stiftung Warentest: Nur ein Mittel hilft gegen Haarausfall"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/4469886/16x9-140-79/4ceeeb63615a045d7b75998857ce74b9/PD/hausausfall-maenner-jpg--3d5f7576a77850e4-.jpg" alt="Fallen die Haare in Büscheln aus, sollten Sie zum Hautarzt gehen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stiftung Warentest</div>
        <div class="a-headline">
            Mittel gegen Haarausfall</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html" title="Ischias: Pein im Bein"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/5218750/16x9-140-79/dad5e7ad844c0c90f13c783b849a33d9/cO/beine-jpg--993e13f65d10786d-.jpg" alt="Die Schmerzen können bei einer Ischialgie bis in die Füße ziehen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ischias</div>
        <div class="a-headline">
            Ischias: Pein im Bein</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   text-only-mode">

    <a href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster: Gürtelrose - gemein und gefährlich"><div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/herz/das-herz--alle-wichtigen-infos-zu-herzerkrankungen-7342504.html" title="Herzerkrankungen: Das Herz – Alles was Sie über unseren wichtigsten Muskel wissen müssen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/5148360/16x9-140-79/58dc2e52a8fa38025f96ed60093e0257/Tg/herzin-3-gif--e3b97bfda2ec3124-.jpg" alt="Das menschliche Herz: ein kleines Wunderwerk. Abbildung des menschlichen Herzens" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Herz</div>
        <div class="a-headline">
            Alle wichtigen Infos zu Herzerkrankungen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://gesundheit.stern.de/" target="_blank" rel="nofollow"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8348250/16x9-140-79/85424f538ff4bb363868c8774070cd46/om/naviteaser-bild-ad2-0.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Meine Gesundheit</div>
        <div class="a-headline">
            Wissenswertes zum Thema Gesundheit</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/genuss/" title="Genuss">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/rezepte/" title="Rezepte">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/essen/" title="Essen">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/trinken/" title="Trinken">Trinken</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen" target="_blank" rel="nofollow">Genussreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7523736/16x9-140-79/7f44122b46d922e25ab54ddb690c4dfc/gA/blog-stammtisch.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital_Q3&amp;utm_content=Genussreisen" target="_blank" rel="nofollow"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8216796/16x9-140-79/dcdedd669da7414fcad07e0df6fdcf8a/UE/kulinarikreisen-weingut.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stern Reisewelten</div>
        <div class="a-headline">
            Kulinarikreisen für echte Genießer</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/reise/" title="Reise">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/europa/" title="Europa">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/fernreisen/" title="Fernreisen">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" rel="nofollow">Reisewelten</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/expedia/" title="Expedia">EXPEDIA Gutscheine</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/" title="Gutscheine und Reisen">Reisegutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/reise/auf-ins-erlebnis/" title="Auf ins Erlebnis" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4742596064&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8226432/16x9-140-79/a4724aba9ec7be0189af07e8c9529e7f/CD/bild-flyout-teaser-subaru.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Special</div>
        <div class="a-headline">
            Jeden Tag ein kleiner Urlaub</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Subaru</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/reise/europa/la-palma---die-gruenste-insel-der-kanaren-8221546.html" title="Reisetipp des Monats: La Palma - die grünste (und auch schönste) Insel der Kanaren" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4770748979&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8236332/16x9-140-79/96ab5aa3add3eae8a1fc58a5776d23c2/QR/lapalma-costanorte-vanmarty.jpg" alt="Paradies für Outdoor-Enthusiasten: die Kanareninsel La Palma." class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Reise des Monats</div>
        <div class="a-headline">
            La Palma entdecken!</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Eurowings</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/follow-me/" title="Follow Me"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7070508/16x9-140-79/ae52f389b6af51e63b2d95e05e371dfe/Nm/followme-438.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/fernreisen/esta-formular-richtig-ausfuellen-3781184.html" title="Reisetipps USA, Teil 1: Kein Abflug bei falscher Nummer"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7066420/16x9-140-79/57f257943630ae88c7a30014ca3eac74/QU/skylinenyc.jpg" alt="ESTA - Skyline von Manhattan" title="Skyline von Manhattan" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            USA-Urlaub</div>
        <div class="a-headline">
            ESTA: Hilfe und Infos beim Ausfüllen des Antrags</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital_Q3&amp;utm_content=Alle_Reisen" target="_blank" rel="nofollow"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8216790/16x9-140-79/fd3f7cd598423f102223fc264f643584/Um/reisen-paar.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern Reisenwelten</div>
        <div class="a-headline">
            Die schönsten Reisen für Sie zusammengestelllt</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/familie/" title="Familie">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/kinder/" title="Kinder">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/beziehung/" title="Beziehung">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/leben/" title="Leben">Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" rel="nofollow">Familienreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/henriette-hell/" title="H. Hell"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945192/16x9-140-79/29c1ab3c347bef40aa2d000945f4f360/jf/teaser-hell2.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Henriette Hell: Was ich über Sex gelernt habe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6669560/16x9-140-79/56a6a8728751ce558a90726e74f11481/SX/julia-peirano-240.jpg" alt="Paartherapeutin Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/kinder/christiane-tauzher/" title="C. Tauzher"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7930386/16x9-140-79/282e8c261a15c8bea0d0a8a7b131155a/XX/tauzher-flyout.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Christiane Tauzher: Mutter in Rage und ihre Kinder</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/mytoys/" title="myToys Gutscheine"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7380322/16x9-140-79/5546caed3529fa37f46a67dded7ba30/rk/happy-family.jpg" alt="Eine glückliche Familie albert herum" title="Eine glückliche Familie albert herum" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            myToys Gutscheine</div>
        <div class="a-headline">
            Jetzt Rabatte auf Spielzeug sichern!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/auto/" title="Auto">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/news/" title="Autonews">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/fahrberichte/" title="Fahrberichte">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/video/autotests/" title="Autotests"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585734/16x9-140-79/d4a55ec4da2d90aaf6bee6fbcd5c7d95/DS/video-autotests.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/" title="Auto und Motorrad"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699344/16x9-140-79/2a705845173bcba43e71fff882f14685/GR/bild-auto.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/auto/" title="Autokredit"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7823122/16x9-140-79/c6010cbe191da4d06cf0f9cea0934874/DY/autokauf.jpg" alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an." class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Autokredit Vergleich</div>
        <div class="a-headline">
            Jetzt Autokredite berechnen, vergleichen &amp; online beantragen!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        </ul>
<div class="navigation-btn navigation-btn-search js-click-flyout">
  <button class="a-btn-search--header">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="https://www.stern.de/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="basics" name="q" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</div>

</div>
</header>
<!-- generated esi include for header end -->
  <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="https://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                  <a href="https://www.stern.de/panorama/" title="Panorama">Panorama</a></li>
              <li class="navigation-link">
                    <a href="https://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen">Weltgeschehen</a></li>
                <li class="navigation-link">
        <h1>News: Britischer Höhlenforscher verklagt Elon Musk wegen Verleumdung</h1>
      </li>
    </ul>
<main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
        </script>
      </div>
    </div>
  <!-- normal placement rendering start -->
    <!-- normal placement rendering end -->
  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
        <!-- normal placement rendering start -->
    
<script type="application/ld+json">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</script>

<script type="application/ld+json">
{"itemListElement":[{"@type":"SiteNavigationElement","name":"Panorama","position":1,"url":"https://www.stern.de/panorama/"},{"@type":"SiteNavigationElement","name":"Politik","position":2,"url":"https://www.stern.de/politik/"},{"@type":"SiteNavigationElement","name":"Kultur","position":3,"url":"https://www.stern.de/kultur/"},{"@type":"SiteNavigationElement","name":"Lifestyle","position":4,"url":"https://www.stern.de/lifestyle/"},{"@type":"SiteNavigationElement","name":"Digital","position":5,"url":"https://www.stern.de/digital/"},{"@type":"SiteNavigationElement","name":"Wirtschaft","position":6,"url":"https://www.stern.de/wirtschaft/"},{"@type":"SiteNavigationElement","name":"Sport","position":7,"url":"https://www.stern.de/sport/"},{"@type":"SiteNavigationElement","name":"Gesundheit","position":8,"url":"https://www.stern.de/gesundheit/"},{"@type":"SiteNavigationElement","name":"Genuss","position":9,"url":"https://www.stern.de/genuss/"},{"@type":"SiteNavigationElement","name":"Reise","position":10,"url":"https://www.stern.de/reise/"},{"@type":"SiteNavigationElement","name":"Familie","position":11,"url":"https://www.stern.de/familie/"},{"@type":"SiteNavigationElement","name":"Auto","position":12,"url":"https://www.stern.de/auto/"}],"@context":"http://schema.org","@type":"ItemList"}
</script>

<script type="application/ld+json">
{"itemListElement":[{"item":{"@id":"https://www.stern.de/","name":"Nachrichten, Hintergründe & Reportagen"},"@type":"ListItem","position":1},{"item":{"@id":"https://www.stern.de/panorama/","name":"Panorama - Nachrichten aus der Gesellschaft"},"@type":"ListItem","position":2},{"item":{"@id":"https://www.stern.de/panorama/weltgeschehen/","name":"Weltgeschehen"},"@type":"ListItem","position":3},{"item":{"@id":"https://www.stern.de/panorama/weltgeschehen/news--britischer-hoehlenforscher-verklagt-elon-musk-wegen-verleumdung-8362932.html","name":"News: Britischer Höhlenforscher verklagt Elon Musk wegen Verleumdung"},"@type":"ListItem","position":4}],"@context":"http://schema.org","@type":"BreadcrumbList"}
</script>
<meta itemprop="headline" content="News: Britischer Höhlenforscher verklagt Elon Musk wegen Verleumdung"/>
<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://image.stern.de/8362938/uncropped-0-0/8b7082cde7bafe31085ee1e5a3b603d7/Ry/news-elon-musk.jpg"/>
    <meta itemprop="width" content="4000" />
    <meta itemprop="height" content="2662" />
  </div>
<meta itemprop="datePublished" content="2018-09-18T04:35:56Z"/>
<meta itemprop="dateModified" content="2018-09-18T04:35:58Z"/>
<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="height" content="169" />
      <meta itemprop="width" content="300" />
      <meta itemprop="url" content="https://image.stern.de/7526500/uncropped-0-0/d4d5c4bab78f1ac6e973f7365e6c94b6/JF/stern-logo-neu.jpg" />
    </div>
  </div>
<meta itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" itemid="https://www.stern.de/panorama/weltgeschehen/news--britischer-hoehlenforscher-verklagt-elon-musk-wegen-verleumdung-8362932.html"/>
<div class="o-article-header   ">

<time datetime="2018-09-18T04:35:56Z" class="a-datetime " itemprop="datePublished">
    <span class="date">18. September 2018</span>
<span>06:35 Uhr</span>
</time>
<span class="a-label-marker">+++ Ticker +++</span>
<h2 id="mainTitle" class="a-h1-title"
    data-kicker="News des Tages"
    data-headline="Klage wegen Verleumdung: Britischer Höhlenforscher will 75.000 Dollar von Elon Musk">News des Tages: Klage wegen Verleumdung: Britischer Höhlenforscher will 75.000 Dollar von Elon Musk</h2>
<script>$('#mainTitle').modifyHeadline();</script>
<div  class="article-intro" itemprop="description"><div class="rtf-content-wrapper"><p>Höhlentaucher verklagt Elon Musk +++ Nach G20-Gipfel: Erste europaweite Öffentlichkeitsfahndung +++ Zahl der Todesopfer von Hurrikan Florence weiter gestiegen +++ Die News des Tages im <em>stern</em>-Ticker.</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

<div class="o-single-image col-12of12"
       data-hires="https://image.stern.de/8362938/16x9-2048-1152/1f1f3e21e2c15c1466a8cf451b60a472/YS/news-elon-musk.jpg">
    <figure>
      <img  src="https://image.stern.de/8362938/16x9-940-529/1f1f3e21e2c15c1466a8cf451b60a472/JE/news-elon-musk.jpg"  alt="Elon Musk wird verklagt" title="Elon Musk wird verklagt" class="a-image-block" width="940" height="529"/>

<div class="m-single-image-toolbar m-single-image-toolbar-teaser">
            <button class="a-btn-fullscreen js-open-fullscreen"><span class="hide-text">Fullscreen</span></button>
          </div>
      </figure>

    <div class="text-content">
          <div class="caption"><div class="rtf-content-wrapper"><p>Elon Musk wird verklagt</p></div></div>
        <div class="single-image-meta">
    <div class="single-image-origin">
        <div class="a-text-block-copyright">
            ©Nicholas Kamm</div>
        <div class="a-text-block-credit">AFP</div>
        </div>
    <div class="a-text-pager"></div>
    </div>
</div>
    </div>
</div>
<div class="article-content   ">
  <div class="rtf-content-wrapper" itemprop="articleBody"><p><strong>Die wichtigsten Meldungen des Tages:</strong></p><ul class="rte--list"><li>Höhlentaucher verklagt Elon Musk (6.25 Uhr)</li><li>Nach G20-Gipfel: Erste europaweite Öffentlichkeitsfahndung (5.47 Uhr)</li><li>Zahl der Todesopfer von Hurrikan Florence weiter gestiegen (5.25 Uhr)</li><li>Japanischer Milliardär soll mit SpaceX zum Mond fliegen (4.55 Uhr)</li></ul><p><strong>Die Nachrichten des Tages im <em><span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="stern" />
          <a href="https://www.stern.de/politik/deutschland/themen/stern-4130216.html" itemprop="url" title="stern" class="js-article-topic-teaser taxonomy-entity  organization">stern</a></span></em>-Ticker:      </strong></p><h2>+++ 6.25 Uhr: Britischer Höhlenforscher verklagt Elon Musk wegen Verleumdung +++</h2><div class="gujAd  inflow Ad-in-Flow-1" id="inflow_div">
    <script>
        GujAd.cmd.push(function(){GujAd.push("inflow_div");});
      </script>
    </div><p>Der britische Höhlenforscher, den US-Unternehmer <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Elon Musk" />
          <a href="https://www.stern.de/wirtschaft/news/themen/elon-musk-4161628.html" itemprop="url" title="Elon Musk" class="js-article-topic-teaser taxonomy-entity  person">Elon Musk</a></span> unlängst als "Pädo-Typen" bezeichnet hatte, hat den Tesla-Chef wegen Verleumdung verklagt. Vernon Unsworth, der an der Rettung einer thailändischen Jungen-Fußballmannschaft aus einer Höhle beteiligt gewesen war, fordere mindestens 75.000 Dollar (64.000 Euro) Schmerzensgeld, erklärte sein Anwalt. Der Ruf des Höhlenforschers habe "weltweit Schaden" genommen, hieß es zur Begründung.     Unsworth war an der weltweit Aufsehen erregenden Rettungsaktion im Juli beteiligt und hatte ein von Musk angebotenes Mini-U-Boot zur Rettung der Fußballmannschaft abgelehnt und als "PR-Trick" bezeichnet. Es bestehe "absolut keine Chance", dass das Mini-U-Boot in der Höhle funktionieren könne, hatte er erklärt.    </p><div class="html-container" data-id="7491254">
  <script>

$( document ).ready(function() {

   var siteType = $('meta[property="veeseo:type"]').attr('content');

   if(siteType && siteType != 'gallery' && siteType != 'video' ) {

      $.getScript( "https://widgets.opinary.com/a/stern.js" );

      /*document.write('<script type="text/javascript" src="https://widgets.opinary.com/a/stern.js" async="async"><\/script>');*/

   }

});

</script>
</div><p>Musk reagierte auf die Ablehnung mit einer Reihe von Tweets von seinem offiziellen Twitter-Account, der 22 Millionen Abonnenten zählt. Er nannte <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Vernon Unsworth" />
          <a href="https://www.stern.de/panorama/weltgeschehen/themen/vernon-unsworth-8234120.html" itemprop="url" title="Unsworth" class="js-article-topic-teaser taxonomy-entity  person">Unsworth</a></span> einen "Pädo-Typen", also einen Pädophilen. Später löschte Musk die Tweets wieder und entschuldigte sich. Im August legte er allerdings nach und nannte Unsworth einen "Kindervergewaltiger", der eine 12-Jährige geheiratet habe. Unsworth fordert neben dem Schmerzensgeld, dass Musk künftig solche Äußerungen unterlässt. </p><h2>+++ 6.20 Uhr: Neuer Prozess gegen Argentiniens Ex-Präsidentin Kirchner +++</h2><p>Die argentinische Justiz hat die Ex-Präsidentin <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Cristina Fernández de Kirchner" />
          <a href="https://www.stern.de/politik/ausland/themen/cristina-fern%C3%A1ndez-de-kirchner-4158994.html" itemprop="url" title="Cristina Fernández de Kirchner" class="js-article-topic-teaser taxonomy-entity  person">Cristina Fernández de Kirchner</a></span> erneut wegen Korruption angeklagt. Bundesrichter Claudio Bonadío ordnete einen Prozess gegen die ehemalige Staatschefin (2007-2015) an. Mitangeklagt sind unter anderen ein Ex-Minister Kirchners, mehrere ehemalige Staatssekretäre, ein Ex-Bundesrichter und mehr als 20 prominente Unternehmer. Es handelt sich um den sechsten Prozess gegen Kirchner. </p><p>Der Richter erließ Haftbefehle gegen die Mehrzahl der Angeklagten, einschließlich der Ex-Präsidentin. Kirchner kann jedoch wegen ihrer parlamentarischen Immunität nicht inhaftiert werden. Der Senat hatte bereits in einer vorausgegangenen Anklage die Aufhebung des parlamentarischen Schutzes der Ex-Präsidentin nicht beschlossen, unter dem Vorwand, vor einem Urteil sei die Unschuldsvermutung zu achten.  </p><h2>+++ 5.47 Uhr: Nach G20-Ausschreitungen erste europaweite Öffentlichkeitsfahndung +++</h2><p>Mehr als ein Jahr nach den schweren Ausschreitungen beim <a href="https://www.stern.de/politik/ausland/themen/g20-gipfel-4153114.html" title="G20-Gipfel" class="js-article-topic-teaser taxonomy-entity  ">G20-Gipfel</a> in Hamburg hat die Polizei erstmals eine europaweite öffentliche Fahndung gestartet. Die vier Gesuchten - drei Männer und eine Frau - sollen an der Serie von Brandstiftungen an der Elbchaussee beteiligt gewesen sein, bei der Anfang Juli 2017 ein Schaden von rund 1,5 Millionen Euro entstand. </p><p>Der paramilitärisch anmutende Aufmarsch der rund 220 schwarz gekleideten Randalierer hatte viele Hamburger in Angst und Schrecken versetzt. Die Hamburger Polizei veröffentlichte am Dienstag die Fotos der vier Gesuchten auf ihrer Internetseite www.polizei.hamburg/g20-fahndungen. "Das sind unsere Top-Täter der G20-Ausschreitungen", sagte der Chef der Sonderkommission "Schwarzer Block", Jan Hieber.</p><h2>+++ 5.25 Uhr: Berichte: 31 Tote nach "Florence" im Südosten der USA +++</h2><p>Die Zahl der Opfer durch den Sturm "Florence" im Südosten der USA steigt weiter an. Nach einer Zählung des US-Senders CBS sind inzwischen 31 Menschen in den drei Bundesstaaten North Carolina, South Carolina und Virginia an den Folgen des Unwetters gestorben. Der entstandene Sachschaden wird von Experten US-Medienberichten zufolge auf mehr als 17 Milliarden Dollar geschätzt.</p><h2>+++ 5.10 Uhr: Moskau: Militärflugzeug vor syrischer Küste vom Radar verschwunden +++</h2><p>Ein russisches Militärflugzeug ist nach Angaben des Verteidigungsministeriums in Moskau vor der syrischen Küste vom Radar verschwunden. Zeitgleich habe es israelische Raketenangriffe auf syrisches Gebiet gegeben, teilte das Ministerium in der russischen Hauptstadt laut örtlichen Nachrichtenagenturen mit. An Bord der Maschine waren demnach 14 Soldaten. "Die Verbindung mit der Besatzung eines russischen Il-20-Flugzeugs brach über dem Mittelmeer 35 Kilometer vor der syrischen Küste ab, als es auf dem Rückweg zur Luftwaffenbasis Hmeimim war", teilte das Verteidigungsministerium weiter mit. Die Maschine verschwand demnach gegen 23.00 Uhr (Ortszeit, 22.00 Uhr MESZ) vom Radar. </p><h2>+++ 4.55 Uhr: Japanischer Milliardär Maezawa soll mit SpaceX zum Mond fliegen +++</h2><p>Der japanische Milliardär Yusaku Maezawa (42) soll als erster Weltraumtourist des privaten Raumfahrtunternehmens SpaceX zum Mond fliegen. Der Flug mit dem Raumschiff "Big Falcon Rocket" werde ungefähr eine Woche dauern und solle im Jahr 2023 stattfinden, sagte SpaceX-Chef Elon Musk bei einer live übertragenen Rede im Hauptquartier der Firma in der Nähe von Los Angeles. Das Raumschiff werde um den Mond herumfliegen und sich ihm dabei auf etwa 200 Kilometer nähern.</p><p>"Endlich kann ich euch sagen, dass ich ausgewählt wurde, zum Mond zu fliegen", sagte Maezawa, der sein Geld vor allem mit dem Verkauf von Kleidung im Internet gemacht hat. SpaceX hatte bereits 2017 angekündigt, Menschen auf Reisen um den Mond schicken zu wollen.</p><h2>+++ 4.10 Uhr: Bericht: Gesundheitszustand von Pussy-Riot-Mitglied stabilisiert sich +++</h2><p>Der Gesundheitszustand des Pussy-Riot-Aktivisten Pjotr Wersilow hat sich einem Medienbericht zufolge weiter stabilisiert. Das berichtete die "Bild"-Zeitung unter Berufung auf die Familie des Aktivisten. Das Erinnerungsvermögen Wersilows, der in der Berliner Charité behandelt wird, kehre zurück, hieß es.    </p><p>Wersilow wird wegen einer mutmaßlichen Vergiftung im Krankenhaus behandelt. Das Mitglied der russischen Protest-Band war am Dienstag vergangener Woche zunächst in ein Moskauer Krankenhaus eingeliefert worden. Pussy Riot geht davon aus, dass der 30-jährige Regierungskritiker vergiftet wurde.</p><h2>+++ 3.35 Uhr: Greenpeace fordert "politische Lösung" im Konflikt um den Hambacher Forst +++</h2><p>Vor dem Hintergrund der geplanten Rodungen im Hambacher Wald hat die Umweltschutzorganisation Greenpeace eine politische Lösung gefordert. Er hoffe, dass bei Nordrhein-Westfalens Ministerpräsident Armin Laschet (CDU) "Vernunft einkehrt und er diesen Konflikt nicht mit der Brechstange durchsetzen lässt", sagte Greenpeace-Geschäftsführer Martin Kaiser der Nachrichtenagentur AFP. Hier müsse Bundeskanzlerin Angela Merkel (CDU) mit Laschet sprechen, "um eine politische Lösung hinzubekommen".</p><h2>+++ 2.37 Uhr: UN: Alle fünf Sekunden stirbt auf der Welt ein Kind unter 15 +++</h2><p>Alle fünf Sekunden ist einem UN-Bericht zufolge im vergangenen Jahr auf der Welt ein Kind unter 15 Jahren gestorben. Insgesamt seien das 6,3 Millionen Kinder gewesen, hieß es in dem von den Vereinten Nationen veröffentlichten Bericht. 5,4 Millionen davon seien jünger als 5 Jahre gewesen. Bei rund der Hälfte aller Todesfälle habe es sich um neugeborene Babys gehandelt.</p><p>Jeder zweite Todesfall bei den unter fünfjährigen Kindern passierte in Afrika südlich der Sahara, fast jeder dritte in Südasien. Die meisten Todesfälle hätten etwa mit Medikamenten oder Zugang zu sauberem Wasser verhindert werden können, hieß es. Die Kinder seien beispielsweise an Komplikationen während der Geburt, Lungenentzündung, Durchfall oder Malaria gestorben.</p><h2>+++ 2.05 Uhr: Anhörungen zu Vorwürfen gegen Trumps Richter-Kandidaten am Montag +++</h2><p>Der erzkonservative Kandidat für das Oberste Gericht der USA, Brett Kavanaugh, und die Frau, welche ihm sexuelle Gewalt vorwirft, sollen am kommenden Montag angehört werden. Beide sollten dann vor dem Justizausschuss des Senats aussagen, kündigte der Ausschussvorsitzende Chuck Grassley an. "Jeder, der aus der Deckung kommt, wie Dr. Ford es getan hat, verdient es, angehört zu werden", erklärte Grassley. Um "genügend Transparenz" zu gewährleisten, werde die Anhörung öffentlich sein.</p><h2>+++ 1.45 Uhr: Kein Platz in Leichenhalle: Kühllaster in Mexiko lagert 157 Tote +++</h2><p>Ein stinkender Kühllaster mit 157 Leichen auf der Ladefläche sorgt im Westen Mexikos für Unmut bei Anwohnern. Die Staatsanwaltschaft des Bundesstaats Jalisco bestätigte, dass in dem Fahrzeug in der Gemeinde Tlajomulco Tote gelagert seien, da es keine Plätze in einer Leichenhalle gebe. Die Körper seien jedoch gekühlt. Zuvor hatten sich Bewohner der Ortschaft über einen üblen Geruch aus dem Laster beschwert. </p><p>Das forensische Institut des Bundesstaats erklärte, dass die Staatsanwaltschaft dafür zuständig sei, die Toten in eine Leichenhalle zu bringen. Diese befinde sich aber noch im Bau, sagte der Leiter des Instituts, Octavio Cotero Bernal, der Tageszeitung "Mural". Die Lagerung von Leichen in Kühllastern kommt in dem lateinamerikanischen Land immer wieder vor. In besonders von Gewalt betroffenen Bundesstaaten fehlen Plätze in den Leichenhallen. Insgesamt gab es in Mexiko im vergangenen Jahr rund 30 000 Tote durch Gewaltverbrechen.</p><h2>+++ 0.25 Uhr: Prozess gegen Bill Cosby: Frau will Strafmaß noch abwenden +++</h2><p>Eine Woche vor Verkündung des Strafmaßes gegen US-Entertainer Bill Cosby bemühen dessen Frau Camille und seine Verteidiger offenbar letzte Mittel. Sie reichten laut Berichten von US-Medien einen Antrag bei der Beschwerdekammer in Pennsylvania ein, um Richter Steven O'Neill von dem Fall absetzen zu lassen. O'Neill ist der vorsitzende Richter im Prozess gegen den 81-jährigen Cosby, der im April wegen schwerer sexueller Nötigung in drei Fällen schuldig gesprochen worden war.</p><h2>+++ 0.18 Uhr: Trump ordnet Öffnung geheimer Dokumente in der Russland-Affäre an +++</h2><p>US-Präsident Donald Trump hat angeordnet, bisher geheim gehaltene Dokumente in der Russland-Affäre an Parlamentarier weiterzugeben. Unter anderem wies er das Justizministerium und die Bundespolizei FBI an, alle die Russland-Affäre betreffenden SMS-Nachrichten publik zu machen, unter anderem auch des von ihm entlassenen, früheren FBI-Chefs James Comey.</p><p>Die Anordnung gilt auch für Dokumente mit Aussagen des Justizministeriums-Mitarbeiters Bruce Ohr. Dieser war der Kontaktmann beim Ministerium für den früheren britischen Agenten Christopher Steele, der ein umstrittenes Dossier über Trump mit den Präsidenten belastenden Einzelheiten erstellt hatte.</p></div><div class="m-source" >
    <div class="a-text-block">vit / DPA / AFP</div>
  </div>
<div class="o-article-adtag">
      <div class="gujAd dmomainbottom" id="dmomainbottom_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmomainbottom_1");});
        </script>
      </div>
    </div>
  <div class="o-related-links">

    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="m-related-link-item">

  <a href="https://www.stern.de/auto/news/elon-musk---so-pflegt-der-badboy-der-autobranche-sein-image-8360430.html" title="Tesla-Chef: &quot;Apple ist Teslas Friedhof&quot; - wie Elon Musk sein Bad-Boy-Image pflegt"><div class="a-label-subject">
      Tesla-Chef</div>
  <div class="a-headline">
      &#034;Apple ist Teslas Friedhof&#034; - wie Elon Musk sein Bad-Boy-Image pflegt</div>
  </a></li><li class="m-related-link-item">

  <a href="https://www.stern.de/auto/news/tesla--elon-musk-wurde-vom-hoffnungstraeger-zur-groessten-belastung-fuer-seine-firma-8348962.html" title="Chaostage bei Tesla: Elon Musk wurde vom Hoffnungsträger zur größten Belastung"><div class="a-label-subject">
      Chaostage bei Tesla</div>
  <div class="a-headline">
      Elon Musk wurde vom Hoffnungsträger zur größten Belastung</div>
  </a></li><li class="m-related-link-item">

  <a href="https://www.stern.de/lifestyle/leute/elon-musk-trinkt-whiskey-und-kifft-joint-vor-laufender-kamera-8348086.html" title="Podcast in Kalifornien: Vor laufender Kamera: Elon Musk trinkt Whiskey und kifft Joint"><div class="a-label-subject">
      Podcast in Kalifornien</div>
  <div class="a-headline">
      Vor laufender Kamera: Elon Musk trinkt Whiskey und kifft Joint</div>
  </a></li></ul>
  </div>
<div class="m-tags ">
    <div class="a-h3-headline">Themen in diesem Artikel</div>
    <ul class="tag-list">
      <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Elon Musk" />
          <a href="https://www.stern.de/wirtschaft/news/themen/elon-musk-4161628.html" itemprop="url" title="Elon Musk" class="js-article-topic-teaser taxonomy-entity  person">Elon Musk</a></span>
      </li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/ausland/themen/g20-gipfel-4153114.html" title="G20-Gipfel" class="js-article-topic-teaser taxonomy-entity  ">G20-Gipfel</a></li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Mond" />
          <a href="https://www.stern.de/digital/computer/themen/mond-6394138.html" itemprop="url" title="Mond" class="js-article-topic-teaser taxonomy-entity  thing">Mond</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="G20" />
          <a href="https://www.stern.de/politik/ausland/themen/g20-4540376.html" itemprop="url" title="G20" class="js-article-topic-teaser taxonomy-entity  organization">G20</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="stern" />
          <a href="https://www.stern.de/politik/deutschland/themen/stern-4130216.html" itemprop="url" title="stern" class="js-article-topic-teaser taxonomy-entity  organization">stern</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Verleumdung" />
          <a href="https://www.stern.de/politik/ausland/themen/verleumdung-4155670.html" itemprop="url" title="Verleumdung" class="js-article-topic-teaser taxonomy-entity  thing">Verleumdung</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Öffentlichkeitsfahndung" />
          <a href="https://www.stern.de/panorama/stern-crime/themen/oeffentlichkeitsfahndung-7299870.html" itemprop="url" title="Öffentlichkeitsfahndung" class="js-article-topic-teaser taxonomy-entity  thing">Öffentlichkeitsfahndung</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Vernon Unsworth" />
          <a href="https://www.stern.de/panorama/weltgeschehen/themen/vernon-unsworth-8234120.html" itemprop="url" title="Vernon Unsworth" class="js-article-topic-teaser taxonomy-entity  person">Vernon Unsworth</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Cristina Fernández de Kirchner" />
          <a href="https://www.stern.de/politik/ausland/themen/cristina-fern%C3%A1ndez-de-kirchner-4158994.html" itemprop="url" title="Cristina Fernández de Kirchner" class="js-article-topic-teaser taxonomy-entity  person">Cristina Fernández de Kirchner</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Todesopfer" />
          <a href="https://www.stern.de/panorama/weltgeschehen/themen/todesopfer-4167494.html" itemprop="url" title="Todesopfer" class="js-article-topic-teaser taxonomy-entity  thing">Todesopfer</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Ausschreitung" />
          <a href="https://www.stern.de/politik/ausland/themen/ausschreitung-4111634.html" itemprop="url" title="Ausschreitung" class="js-article-topic-teaser taxonomy-entity  thing">Ausschreitung</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Hurrikan" />
          <a href="https://www.stern.de/panorama/weltgeschehen/themen/hurrikan-4140664.html" itemprop="url" title="Hurrikan" class="js-article-topic-teaser taxonomy-entity  thing">Hurrikan</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="USA" />
          <a href="https://www.stern.de/politik/ausland/themen/usa-4540794.html" itemprop="url" title="USA" class="js-article-topic-teaser taxonomy-entity  place">USA</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Nachrichten" />
          <a href="https://www.stern.de/themen/nachrichten-4125630.html" itemprop="url" title="Nachrichten" class="js-article-topic-teaser taxonomy-entity  thing">Nachrichten</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Kinder" />
          <a href="https://www.stern.de/digital/webvideo/beliebte-videos/themen/kinder-6869136.html" itemprop="url" title="Kinder" class="js-article-topic-teaser taxonomy-entity  thing">Kinder</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="Polizei" />
          <a href="https://www.stern.de/panorama/stern-crime/themen/polizei-4541324.html" itemprop="url" title="Polizei" class="js-article-topic-teaser taxonomy-entity  organization">Polizei</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Moskau" />
          <a href="https://www.stern.de/politik/ausland/themen/moskau-4152034.html" itemprop="url" title="Moskau" class="js-article-topic-teaser taxonomy-entity  place">Moskau</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Militärflugzeug" />
          <a href="https://www.stern.de/politik/ausland/themen/militaerflugzeug-4186138.html" itemprop="url" title="Militärflugzeug" class="js-article-topic-teaser taxonomy-entity  thing">Militärflugzeug</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Klage" />
          <a href="https://www.stern.de/politik/deutschland/themen/klage-4107562.html" itemprop="url" title="Klage" class="js-article-topic-teaser taxonomy-entity  thing">Klage</a></span>
      </li>
        </ul>
  </div>
</div>
<!-- normal placement rendering end -->
  <!-- normal placement rendering start -->
    <div class="sidebar">
  <sbsticky/>
  <h3 class="a-h3-headline title-stickybox">
    Neu in Panorama</h3>
<div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/texas--us-grenzschuetzer-soll-vier-prostituierte-erschossen-haben-8361740.html" title="Texas : Prostituierten-Killer: US-Grenzschützer soll vier Frauen ermordet haben"><div  class="teaser-image">
        <img  src="https://image.stern.de/8361788/16x9-300-169/5425124eaeaaba04067d0f633b5a7cf8/Hx/sheriff-webb-county.jpg"  alt="Sheriff Martin Cuellar" title="Sheriff Martin Cuellar" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Texas </h3>
<h3 class="a-headline">
    Prostituierten-Killer: US-Grenzschützer soll vier Frauen ermordet haben</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://reisewelten.stern.de/offer/the-millennium-hilton-new-york-downtown/d61f7d99?utm_source=stern_Digital_Products&amp;utm_medium=stern.de_sidebar&amp;utm_campaign=stern_Digital_Q3&amp;utm_content=NY_JL" target="_blank" rel="nofollow"><div  class="teaser-image  ">
        <img  src="https://image.stern.de/8216806/16x9-300-169/f5d77e78aa0f9352721fa89ab694398f/hW/new-york-silvester.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<h3 class="a-label-subject">
    stern Reisewelten</h3>
<h3 class="a-headline">
    Silvester in New York! Mit Flug und Hotel in Manhattan ab 1.499 Euro</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="halfpagead_1">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <div>
<a href="https://www.mitgliedschaft.stern-crime.de/?utm_source=stern&utm_medium=pdtest&utm_campaign=panorama" target="_blank">
<div class="teaser_paid_sterncrime_test_201809">
<img alt="pdtest" src="https://www.stern.de/resource/crblob/8340602/49339842df4b6544efb60b7649858d51/sterncrime-data.jpg">
</div>
</a>
</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="aushilfe_10">
          </div>
      </div>
  <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <div class="html-teaser h-teaser-newsletter b300">
<img src="https://www.stern.de/resource/crblob/6551140/c0eb4d7668722a2c4f92e6fec6696e1c/mail-mittext-svg-data.svg" class="b300-img">
<div class="b300-slogan">Stern - Die Woche</div>
<div class="teaser-content">
<form name="specificForms" action="https://newsletter.stern.de/public/remotebox_welcome.jsp" method="post">
<input type="hidden" name="errorPage" value="//automated/action.jsp" />
<input type="hidden" name="action" value="register" />
<input value="http://www.stern.de/newsletter-anmeldung-doi" name="redirect_ok_any" type="hidden">
<input value="https://www.stern.de/sonst/sonstiges/stern-newsletter-da-ist-etwas-schief-gelaufen-----6122374.html" name="redirect_err" type="hidden">
<input type="hidden" name="invite_user" value="true" />
<input type="hidden" name="action_type" value="subscribe"/>
<input type="hidden" name="gid" value="2102865106" /><input class="a-input b300" type="email" name="uemail" placeholder="E-Mail-Adresse eingeben" required="required">
<button type="submit" class="a-btn-link h-tools-btn b300 trac-onclick" data-track-event-category="Teaser" data-track-event-action="Newsletter" data-track-event-label="Täglich">Jetzt abonnieren</button>
</form>
</div>
</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="teaser_11">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <link href="https://www.stern.de/vergleich/widgets/css/widgets.css" rel=stylesheet>
     <div class="vergleichsinfo">
     <div class=vergleichsinfobox></div>
     <p class=vergleichsinfo-ueberschrift><a href="https://www.stern.de/vergleich/" target=_self>Verbraucher- & Produktvergleiche</a></p>
      
     <ul class="vergleichsinfo-scroll">
     <li>
     <a href="https://www.stern.de/vergleich/produkte/baumarkt/" title="Baumarkt & DIY">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/baumarkt.png" alt="Baumarkt & DIY">
     </div>
     <div class=vergleichsinfo-titel>Baumarkt & DIY</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/drogerie/" title="Drogerie & Beauty">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/drogerie.png" alt="Drogerie & Beauty">
     </div>
     <div class=vergleichsinfo-titel>Drogerie & Beauty</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/elektronik/" title="Elektronik & Technik">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/elektronik.png" alt="Elektronik & Technik">
     </div>
     <div class=vergleichsinfo-titel>Elektronik & Technik</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/familie-kinder/" title="Familie & Kinder">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/familie.png" alt="Familie & Kinder">
     </div>
     <div class=vergleichsinfo-titel>Familie & Kinder</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/haushalt/" title="Haushalt & Einrichtung">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/haushalt.png" alt="Haushalt & Einrichtung">
     </div>
     <div class=vergleichsinfo-titel>Haushalt & Einrichtung</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/produkte/outdoor-sport/" title="Outdoor & Sport">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2018/04/trampolin.png" alt="Outdoor & Sport">
     </div>
     <div class=vergleichsinfo-titel>Outdoor & Sport</div>
     </a>
     </li>
     </ul>
      
      
     <div class=vergleichsinfo-footer>
     </div>
     </div>
      
      </div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="aushilfe_2">
          </div>
      </div>
  <div class="sb-ad" id="rectangle_2">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/tierischer-knoten--diese-eichhoernchen-haengen-an-den-schwaenzen-zusammen-8361820.html" title="Tierischer Notfall: Diese fünf kleinen Eichhörnchen hängen an den Schwänzen zusammen"><div  class="teaser-image">
        <img  src="https://image.stern.de/8361822/16x9-300-169/995b2eaefa714644725a6e8b4145b910/iE/eichhoernchenknoten.png"  alt="Fünf junge Eichhörnchen mit verklebten Schwänzen" title="Fünf junge Eichhörnchen mit verklebten Schwänzen" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Tierischer Notfall</h3>
<h3 class="a-headline">
    Diese fünf kleinen Eichhörnchen hängen an den Schwänzen zusammen</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_3">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/thailand--urlauberin-verliert-nach-besuch-von--fisch-spa--fuenf-zehen-8361558.html" title="Thailand-Urlaub: Fünf Zehen amputiert: Frau erlebt nach Besuch in &quot;Fisch-Spa&quot; den Horror ihres Lebens"><div  class="teaser-image">
        <img  src="https://image.stern.de/8361656/16x9-300-169/f2dc5c10e345bb09ea4cf8b1d1f232f7/tv/thailand--fish-spa.jpg"  alt="Thailand: Fish Spa" title="Thailand: Ein sogennantes &#034;Fish Spa&#034;" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Thailand-Urlaub</h3>
<h3 class="a-headline">
    Fünf Zehen amputiert: Frau erlebt nach Besuch in &#034;Fisch-Spa&#034; den Horror ihres Lebens</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_4">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/wirbelsturm--florence--tobt-ueber-der-ostkueste-der-usa-8361180.html" title="Wirbelsturm: Mindestens 16 Tote: &quot;Florence&quot; tobt weiter über North Carolina"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8361074/16x9-300-169/443fd9ed6fabd150b2d503795a851293/ZH/news-hurrikan-florence.jpg"  alt="Hurrikan Florence" title="Hurrikan Florence" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Wirbelsturm</h3>
<h3 class="a-headline">
    Mindestens 16 Tote: &#034;Florence&#034; tobt weiter über North Carolina</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_5">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/news--mehr-als-1000-polizisten-in-koethen-wegen-demos-8360144.html" title="News des Tages: Mehr als 1000 Polizisten in Köthen wegen Demos"><div  class="teaser-image">
        <img  src="https://image.stern.de/8360634/16x9-300-169/5bcc2ddb63105473eb048cd30bae6fdf/Fl/koethen-polizei.jpg"  alt="Die Lage sei bislang ruhig in der gut 26 000 Einwohner zählenden Stadt, so die Polizei." title="Die Lage sei bislang ruhig in der gut 26 000 Einwohner zählenden Stadt, so die Polizei." class="a-image-fullwidth" width="300" height="169"/>

</div>
    <span class="a-label-marker">+++ Ticker +++</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    News des Tages</h3>
<h3 class="a-headline">
    Mehr als 1000 Polizisten in Köthen wegen Demos</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
<div class="sb-ad" id="rectangle_6">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/nachrichten-aus-deutschland--20-verletzte-nach-junggesellenfahrt-8350354.html" title="Nachrichten aus Deutschland: Anhänger stürzt um – 20 Verletzte nach Junggesellenfahrt"><div  class="teaser-image">
        <img  src="https://image.stern.de/8360712/16x9-300-169/e4d334176f397de53851273a446f3358/WG/nachrichten-deutschland-swisttal-heimerzheim.jpg"  alt="Nachrichten aus Deutschland: Unfall in Swisttal-Heimerzheim" title="Nachrichten Deutschland Swisttal-Heimerzheim" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Nachrichten aus Deutschland</h3>
<h3 class="a-headline">
    Anhänger stürzt um – 20 Verletzte nach Junggesellenfahrt</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
<div class="sb-ad" id="rectangle_7">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/wetter--naechste-woche-kommt-die-hitze-zurueck-8360584.html" title="Es wird wieder heiß: Nächste Woche kommt die Hitze zurück - so heiß wird es"><div  class="teaser-image">
        <img  src="https://image.stern.de/8360618/16x9-300-169/1638db7cf770e165de4e0e172c5f59c9/kP/wetter-hitze-sommer.jpg"  alt="Besucher des Biergartens am Staffelsee genießen das sonnige Wetter" title="Wetter Sommer Biergarten" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Es wird wieder heiß</h3>
<h3 class="a-headline">
    Nächste Woche kommt die Hitze zurück - so heiß wird es</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <a href="http://asset3.stern.de/producing/Landingpages/sternGEO/index.html">
<div class="teaser-image">
<img alt="Den Stern auch digital lesen" src="https://www.stern.de/resource/crblob/6296332/c6c97464f8766bd17e87cb74bd19910a/stern-test-gif-tb-data.gif">
</div>

</a>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_8">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/yuval-noah-harari---die-menschliche-dummheit-nie-unterschaetzen--8358082.html" title="Gesellschaftsanalyse: Wissenschafts-Weltstar Harari: &quot;Wir sollten die menschliche Dummheit nie unterschätzen&quot;"><div  class="teaser-image">
        <img  src="https://image.stern.de/8358162/16x9-300-169/6b23bda256e0999a72d4e55b1f0260b/ex/yuval-noah-harari-ohne-stoerer.jpg"  alt="Historiker Yuval Noah Harari im Interview mit dem stern" title="Historiker Yuval Noah Harari im Interview mit dem stern" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <span class="a-label-marker">stern-Gespräch</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Gesellschaftsanalyse</h3>
<h3 class="a-headline">
    Wissenschafts-Weltstar Harari: &#034;Wir sollten die menschliche Dummheit nie unterschätzen&#034;</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <div class="html-teaser h-partnertools">

<a href="https://bit.ly/SterndeMahjong">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/6419822/c4020e6986db3bd8c556c614e046294e/mahjong-technisches-bild-data.jpg" alt="Mahjong" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">40 neue Levels</div>
<div class="a-headline">Mahjong - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_9">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/australien--unbekannter-versteckt-stecknadeln-in-erdbeeren--8360368.html" title="Stecknadeln in Früchten: Alarm in Australien - Behörden suchen unheimlichen Erdbeer-Attentäter"><div  class="teaser-image">
        <img  src="https://image.stern.de/8360414/16x9-300-169/6f4698f9be4266832afaca5bfe23377/WR/erdbeeren.jpg"  alt="Korb mit Erdbeeren" title="Korb mit Erdbeeren" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Stecknadeln in Früchten</h3>
<h3 class="a-headline">
    Alarm in Australien - Behörden suchen unheimlichen Erdbeer-Attentäter</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/usa--wirbelsturm--florence--fordert-mindestens-acht-tote---und-die-gefahr-ist-noch-nicht-gebannt-8360358.html" title="USA: Wirbelsturm &quot;Florence&quot; fordert mindestens acht Tote - und die Gefahr ist noch nicht gebannt"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8360360/16x9-300-169/465747087673d11c9d7c4d74eee30029/Im/16-zahl-der-toten-durch-wirbelsturm--florence--steigt-5835436340001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    USA</h3>
<h3 class="a-headline">
    Wirbelsturm &#034;Florence&#034; fordert mindestens acht Tote - und die Gefahr ist noch nicht gebannt</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/news--spd-chefin-nahles-fordert-den-abgang-von-maassen-8359270.html" title="News des Tages: SPD-Chefin Nahles: &quot;Herr Maaßen muss gehen, und ich sage Euch, er wird gehen&quot;"><div  class="teaser-image">
        <img  src="https://image.stern.de/8359886/16x9-300-169/733c9a4475f2c9e822847cfdebcb87ec/hX/andrea-nahles.jpg"  alt="Die Vorsitzende der SPD: Andrea Nahles" title="Die Vorsitzende der SPD: Andrea Nahles" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <span class="a-label-marker">+++ Ticker +++</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    News des Tages</h3>
<h3 class="a-headline">
    SPD-Chefin Nahles: &#034;Herr Maaßen muss gehen, und ich sage Euch, er wird gehen&#034;</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/belgien--ausbruch-der-afrikanischen-schweinepest--8359752.html" title="Virus: Schweinepest in Belgien ausgebrochen: Greift die Seuche über?"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8359754/16x9-300-169/d29527118e2b1005b07c45303bb0274d/Ls/15-nach-schweinepest-fund-in-belgien-nachbarlaender-in-alarmstimmung-5835220047001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Virus</h3>
<h3 class="a-headline">
    Schweinepest in Belgien ausgebrochen: Greift die Seuche über?</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/bingen-am-rhein--schluesseldienst-verlangt-1400-euro---obwohl-er-die-tuer-nicht-aufkriegt-8359416.html" title="Bingen am Rhein: Dreiste Abzocke: Schlüsseldienst verlangt 1400 Euro – obwohl er die Tür nicht aufkriegt"><div  class="teaser-image">
        <img  src="https://image.stern.de/8359354/16x9-300-169/7171469629b65a49ce19745a9aabe9f7/gD/nachrichten-deutschland-bingen-am-rhein.jpg"  alt="Nachrichten aus Deutschland: Wucher in Bingen am Rhein" title="Nachrichten Deutschland Bingen am Rhein" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Bingen am Rhein</h3>
<h3 class="a-headline">
    Dreiste Abzocke: Schlüsseldienst verlangt 1400 Euro – obwohl er die Tür nicht aufkriegt</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/florence-trifft-die-us-kueste-mit-voller-wucht---die-gewaltigsten-bilder-im-video-8359356.html" title="Tropensturm: Video zeigt die gewaltige Zerstörungskraft von Hurrikan &quot;Florence&quot; "><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8359358/16x9-300-169/4ad61479015872291de4a28faba1165/AQ/florence.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Tropensturm</h3>
<h3 class="a-headline">
    Video zeigt die gewaltige Zerstörungskraft von Hurrikan &#034;Florence&#034; </h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/live-tracker-zeigt--wo-hurrikan--florence--an-der-us-kueste-wuetet-8357802.html" title="Wirbelsturm: Live-Tracker zeigt, wie Hurrikan &quot;Florence&quot; auf die US-Küste trifft"><div  class="teaser-image">
        <img  src="https://image.stern.de/8357814/16x9-300-169/236f08e6067c4410d8593350786ff72b/PB/teaser.png"  alt="Florence Windy" title="Florence Windy" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Wirbelsturm</h3>
<h3 class="a-headline">
    Live-Tracker zeigt, wie Hurrikan &#034;Florence&#034; auf die US-Küste trifft</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/news--hurrikan--florence--bricht-ueber-north-carolina-herein---erste-todesopfer-8356496.html" title="News des Tages: Mehrere Tote durch Tropensturm &quot;Florence&quot; im Südosten der USA"><div  class="teaser-image">
        <img  src="https://image.stern.de/8359044/16x9-300-169/800999a83dc867cc185aa68b7b2fa18f/SD/north-myrtle-beach.jpg"  alt="Mit Windgeschwindigkeiten von bis zu 150 Kilometern pro Stunde trifft Hurrikan Florence auf die US-Ostküste" title="Mit Windgeschwindigkeiten von bis zu 150 Kilometern pro Stunde trifft Hurrikan Florence auf die US-Ostküste" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <span class="a-label-marker">+++ Ticker +++</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    News des Tages</h3>
<h3 class="a-headline">
    Mehrere Tote durch Tropensturm &#034;Florence&#034; im Südosten der USA</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/koeln--vermummter-mann-missbraucht-studentin-und-beraubt-sie-dann-8358986.html" title="Brutaler Überfall: Vermummter Mann missbraucht Studentin und beraubt sie dann – Polizei sucht Zeugen"><div  class="teaser-image">
        <img  src="https://image.stern.de/8358912/16x9-300-169/e9e6a2bd751fe59b8435084a019a07e4/ML/nachrichten-deutschland---studentin-koeln.jpg"  alt="nachrichten deutschland - studentin köln" title="nachrichten deutschland - studentin köln" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Brutaler Überfall</h3>
<h3 class="a-headline">
    Vermummter Mann missbraucht Studentin und beraubt sie dann – Polizei sucht Zeugen</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/usa--17-jaehrige-flugschuelerin-meistert-notlandung-8358322.html" title="Erster Solo-Flug: Schock-Moment: 17-jährige Flugschülerin meistert Notlandung"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8358324/16x9-300-169/328d7bd1e18a8b3cfb35e2ae7c835835/TB/14-17-jaehrige-flugschuelerin-meistert-notlandung-5834799887001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Erster Solo-Flug</h3>
<h3 class="a-headline">
    Schock-Moment: 17-jährige Flugschülerin meistert Notlandung</h3>
</div>
</a></div>
</div>
</div>
    </div>
  </div><!-- normal placement rendering end -->
  </article>
      <!-- normal placement rendering start -->
    <div class="article__page-end">
    <div class="html-container" data-id="6348490">
  <div id="inflow_div"></div>
</div>
<div class="o-teaser-block-wrapper">
  <section  class="clearfix section-teaser trac-teaserblock" data-id="6192230" data-name="Artikelende - Panorama Desktop">
    <div class="o-teaser-row">
      <div style="float:left; width:640px;">
          

<div id="veeseoContainerWrapper"><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=101436&t=js&s=1"></script></div>
</div>
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">
<a href="http://bit.ly/SternSolitaer">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/7672970/5f2eec00e2385cf9de1701b4b3a648af/solitaer-data.jpg" alt="Solitär" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Das klassische Kartenspiel! </div>
<div class="a-headline">Solitär - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_1">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_1");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="https://bit.ly/SterndeMahjong">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/6419822/c4020e6986db3bd8c556c614e046294e/mahjong-technisches-bild-data.jpg" alt="Mahjong" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">40 neue Levels</div>
<div class="a-headline">Mahjong - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_2");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="https://bit.ly/eXchange3">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/6422074/35dbf0512604c2c352ed644c76823887/exchange-zugeschnitten-data.png" alt="Exchange" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Das 3-gewinnt Game</div>
<div class="a-headline">Exchange - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-3" id="teaser_3">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_3");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-teaser-newsletter b300">
<img src="https://www.stern.de/resource/crblob/6551140/c0eb4d7668722a2c4f92e6fec6696e1c/mail-mittext-svg-data.svg" class="b300-img">
<div class="b300-slogan">Stern - Die Woche</div>
<div class="teaser-content">
<form name="specificForms" action="https://newsletter.stern.de/public/remotebox_welcome.jsp" method="post">
<input type="hidden" name="errorPage" value="//automated/action.jsp" />
<input type="hidden" name="action" value="register" />
<input value="http://www.stern.de/newsletter-anmeldung-doi" name="redirect_ok_any" type="hidden">
<input value="https://www.stern.de/sonst/sonstiges/stern-newsletter-da-ist-etwas-schief-gelaufen-----6122374.html" name="redirect_err" type="hidden">
<input type="hidden" name="invite_user" value="true" />
<input type="hidden" name="action_type" value="subscribe"/>
<input type="hidden" name="gid" value="2102865106" /><input class="a-input b300" type="email" name="uemail" placeholder="E-Mail-Adresse eingeben" required="required">
<button type="submit" class="a-btn-link h-tools-btn b300 trac-onclick" data-track-event-category="Teaser" data-track-event-action="Newsletter" data-track-event-label="Täglich">Jetzt abonnieren</button>
</form>
</div>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-4" id="teaser_4">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_4");});
      </script>
    </div>
</div>
</div>

    </section>
</div>
<div class="html-container" data-id="6185374">
  <style>
.veeseoRA2AW9_RUN {
margin: 0 -10px;

width: 650px;
}
</style>
<div class="veeseoRA2AW9_RUN"></div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_2");});
      </script>
    </div>
<section  class="o-section-header    " data-id="5907052" data-name="Wissenscommunity Default" >
    <div class="above-the-line-wrapper">

      <h2 id="content5907052" class="m-section-title">
      <span  class="a-text-inline">
        <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="m-tabs">
        <ul class="tab-list">
          <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Neueste</a>
              </li>
            <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Meist beantwortete</a>
              </li>
            </ul>
      </div>
    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/wie-haette-e-macron-seinen-arroganten-auftritt-vermeiden-koennen-3000105701.html">
      <div class="a-headline">Wie hätte E. Macron seinen arroganten Auftritt vermeiden können?</div>
      <div class="teaser-copy">Hin und wieder müssen Politiker ja unters Volk. So geschehen in Frankreich, als ein arbeitsloser Gärter dem franz. Präsidenten gegenüberstand und sich beklagte keine Arbeit zu haben. EM empfahl ihm daraufhin, sich in in einer anderen Branche umzuschauen, denn Arbeit gebe es doch genug.
Der erwartete Shitstorm ist nun die Folge. Nur: Was hätte er denn machen sollen? Dem Vorbild von Martin Schulz folgen und ihn über Beziehungen unterbringen? Oder irgendwelches Gelaber über die Errungenschaften der Politik und was nicht schon alles gemacht wurde um zu helfen? Wie konnte EM aus dieser Situation unbeschadet herauskommen?</div>
      <div class="a-headline-gradient"></div>
    </a>
  </div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/vermieter-hat-wohnungen-vermietet-ohne-erlaubnis-3000105672.html">
      <div class="a-headline">vermieter hat wohnungen vermietet ohne erlaubnis</div>
      <div class="teaser-copy">Wir sind am 01.09.2018 eingezogen und 14 Tage später kommt das Amt und sagt das wir Ende September raus müssen . Hier sind 2 Familien mit 3 Kinder . Der Vermieter dürfte gar nicht vermieten und hat es trotzdem es gemacht . Laut Amt dürfte er gar nix hier machen . Hat schon paar Familien so abgezockt . Wir bitten um Hilfe das so Leute das Handwerk gelegt wird.</div>
      <div class="a-headline-gradient"></div>
    </a>
  </div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/wie-kann-ich-eine-info-von-ebay-ausdrucken-3000105671.html">
      <div class="a-headline">Wie kann ich eine Info von eBay ausdrucken</div>
      <div class="a-headline-gradient"></div>
    </a>
  </div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/rentenausgleich-3000105668.html">
      <div class="a-headline">Rentenausgleich</div>
      <div class="teaser-copy">Was passiert wenn ich in Rente gehe und meine geschiedene Frau viel später Rentnerin wird, bekomme ich das Geld gleich abgezogen und wo geht das hin. Wird das für meine Ex Frau angespart oder kassiert das der Staat?</div>
      <div class="a-headline-gradient"></div>
    </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/arbeitslosengeld-1-3000105649.html">
      <div class="a-headline">Arbeitslosengeld 1</div>
      <div class="teaser-copy">Kann ich in der Probezeit kündigen ohne das ich eine Sperre bekomme ?
</div>
      <div class="a-headline-gradient"></div>
    </a>
  </div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/passiert-etwas-wenn-ich-statt-super-95-den-super-e5-bleifrei-getankt-habe-3000105640.html">
      <div class="a-headline">Passiert etwas wenn ich statt super 95 den super e5 bleifrei getankt habe ?</div>
      <div class="teaser-copy">Was passiert wenn ich statt super 95, 


den super e5 bleifrei getankt habe?</div>
      <div class="a-headline-gradient"></div>
    </a>
  </div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/welcher-vogel-frisst-zecken-3000105629.html">
      <div class="a-headline">welcher vogel frißt zecken</div>
      <div class="a-headline-gradient"></div>
    </a>
  </div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/koennen-waende-feucht-werden-und-kacheln-dann-reissen-3000105613.html">
      <div class="a-headline">können Wände feucht werden und kacheln dann reissen</div>
      <div class="teaser-copy">habe feuchte wände vom boden nach oben aufsteigend, obwohl im angrenzenden bad in den letzten 3 Jahren nur 3x geduscht wurde.  hier sind nun kacheln gerissen.
Angeblich soll dies laut versicherung vom bad kommen. haben noch kupferleitungen und sehr eisenhaltiges Wasser. es iist grünspan zu erkennen, wenn man die abdeckung vom Wasserhahn zur Wasserleitung lockert




</div>
      <div class="a-headline-gradient"></div>
    </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/kostenuebernahme-bei-demontage-der-markise-des-mieters-bei-fassadenrenovierung-3000105578.html">
      <div class="a-headline">Kostenübernahme bei Demontage der Markise des Mieters bei Fassadenrenovierung</div>
      <div class="teaser-copy">Wir sind Mieter in einem Mehrfamilienhaus. Jetzt soll die Fassade renoviert werden. Dazu muss unsere Markise (und auch die von anderen Mietern) demontiert und später nach erfolgter Renovierung wieder montiert werden.  Wer trägt die Kosten? Die Markise ist unser Eigentum, und wurde mit dem Einverständnis des Vermieters von uns bzw. Fachfirma angebracht.</div>
      <div class="a-headline-gradient"></div>
    </a>
  </div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/was-muss-ich-bei-der-reinigung-von-metrofliesen-beachten-3000105548.html">
      <div class="a-headline">Was muss ich bei der Reinigung von Metrofliesen beachten?</div>
      <div class="teaser-copy">Ich möchte gerne Metrofliesen in mein Badezimmer machen, bin mir aber unsicher zwecks der Reinigung. 

Hat jemand von Euch Metrofliesen und gibt es irgendwelche Besonderheiten bei der Reinigung zu beachten? Sind die schwieriger zu reinigen wegen den abgeschrägten Kanten?</div>
      <div class="a-headline-gradient"></div>
    </a>
  </div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/der-kaugummi-oder-das-kaugummi-3000105537.html">
      <div class="a-headline">der Kaugummi oder das Kaugummi</div>
      <div class="a-headline-gradient"></div>
    </a>
  </div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/erstattung-von-amazon-3000105510.html">
      <div class="a-headline">Erstattung von Amazon</div>
      <div class="teaser-copy">Vor ein paar Tagen bekam ich folgende eMail von Amazon: 
&#034;Guten Tag,
Sie hatten den unten aufgeführten Artikel bestellt, aber die Sendung wurde vom Transportdienst an uns retourniert. Wir haben daher eine Erstattung veranlasst.&#034;
Mittlerweile wurde der Betrag erstattet, es handelte sich also nicht um eine Fake-Mail.
Nur- der Artikel, es handelte sich um eine Fitnesstracker-Uhr, wurde nicht zurückgeschickt, sondern befindet sich in meinem Besitz. Wie kann so etwas heutzutage passieren?</div>
      <div class="a-headline-gradient"></div>
    </a>
  </div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
<div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/warum-autoverkehr-3000104393.html">
      <div class="a-headline">Warum Autoverkehr?</div>
      <div class="teaser-copy">Ich frage mich, warum die Grünen sich für den Klimaschutz so auf den Autoverkehr eingeschossen haben. Die Pläne bis 2030 nur noch emissionsfreie Autos zuzulassen und gleichzeitig Kohlekraftwerke zu schliessen, führt nur zum Kollaps der Infrastruktur. Warum nicht den hohen Fleischkonsum angehen? Hohe Fleischsteuern, Schlachtfabriken schliessen, etc. Kein Infrastrukturkollaps und gleichzeitig ernähren sich die Leute gesünder. Eigentlich praktisch nur Vorteile. Das scheint mir deutlich vielversprechender und realistischer. Die Grünen versuchen immer das, was nicht geht.  Deswegen habe ich die auch noch nie gewählt.</div>
      <div class="a-headline-gradient"></div>
    </a>
  </div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/vertrag-einer-tippgemeinschaft-3000104834.html">
      <div class="a-headline">Vertrag einer Tippgemeinschaft</div>
      <div class="teaser-copy">Gibt es eine Möglichkeit, einen Vertrag einer Tippgemeinschaft so aufzusetzen, dass der Gewinn auch prozentual an Minderjährige einer Familie ausgeschüttet werden kann?
Die Teilnahme an Gewinnspielen (z.B. Lotto) ist für Teilnehmer unter 18 Jahren nicht erlaubt. Somit wäre ein Tippschein ungültig. Bei einem Lottogewinn im Mio-Bereich wäre ein Vertrag einer Tippgemeinschaft aber sinnvoll, um Schenkungssteuern etc. zu vermeiden. Alle 10 Jahre kann man seinen Kindern 400.000,- € steuerfrei vermachen. Bei einem Mio-Gewinn wird dieser Freibetrag allerdings schnell überschritten.
</div>
      <div class="a-headline-gradient"></div>
    </a>
  </div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/wie-hat-der-primaeranschluss-am-led-konverter-zu-erfolgen-3000104006.html">
      <div class="a-headline">Wie hat der Primäranschluss am LED Konverter zu erfolgen?</div>
      <div class="teaser-copy">Mein LED Konverter hat keine Kennzeichnung der Polung am  Eingang (Pri 100-230V AC) Ist es egal auf welcher Seite L und N angeschlossen wird?</div>
      <div class="a-headline-gradient"></div>
    </a>
  </div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/steuerklasse-3000104746.html">
      <div class="a-headline">Steuerklasse</div>
      <div class="teaser-copy">Warum hab ich als alleinerziehende Mama, 5 Kinder, Steuerklasse 2 und fast genauso viel Abzüge wie steuerklasse 1. ? Obwohl die Aufwendungen und alles mehrfach höher sind wie ein Alleinstehender?</div>
      <div class="a-headline-gradient"></div>
    </a>
  </div>
</div>
          </div>
      </div>

    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      Newsticker</h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/panorama/raeumung-im-hambacher-forst-geht-nach-ruhiger-nacht-weiter-8362918.html" title="Räumung im Hambacher Forst geht nach ruhiger Nacht weiter"><time datetime="2018-09-18 05:45">
                  05:45</time>
              </a><a href="https://www.stern.de/panorama/raeumung-im-hambacher-forst-geht-nach-ruhiger-nacht-weiter-8362918.html" title="Räumung im Hambacher Forst geht nach ruhiger Nacht weiter">Räumung im Hambacher Forst geht nach ruhiger Nacht weiter</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/panorama/emmys---mrs--maisel--und--game-of-thrones--sind-beste-serien-8362910.html" title="Emmys: «Mrs. Maisel» und «Game of Thrones» sind beste Serien"><time datetime="2018-09-18 05:44">
                  05:44</time>
              </a><a href="https://www.stern.de/panorama/emmys---mrs--maisel--und--game-of-thrones--sind-beste-serien-8362910.html" title="Emmys: «Mrs. Maisel» und «Game of Thrones» sind beste Serien">Emmys: «Mrs. Maisel» und «Game of Thrones» sind beste Serien</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/panorama/verurteilter-vergewaltiger-von-camperin-erneut-vor-gericht-8362898.html" title="Verurteilter Vergewaltiger von Camperin erneut vor Gericht"><time datetime="2018-09-18 04:55">
                  04:55</time>
              </a><a href="https://www.stern.de/panorama/verurteilter-vergewaltiger-von-camperin-erneut-vor-gericht-8362898.html" title="Verurteilter Vergewaltiger von Camperin erneut vor Gericht">Verurteilter Vergewaltiger von Camperin erneut vor Gericht</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/panorama/un--alle-fuenf-sekunden-stirbt-auf-der-welt-ein-kind-unter-15-8362896.html" title="UN: Alle fünf Sekunden stirbt auf der Welt ein Kind unter 15"><time datetime="2018-09-18 04:51">
                  04:51</time>
              </a><a href="https://www.stern.de/panorama/un--alle-fuenf-sekunden-stirbt-auf-der-welt-ein-kind-unter-15-8362896.html" title="UN: Alle fünf Sekunden stirbt auf der Welt ein Kind unter 15">UN: Alle fünf Sekunden stirbt auf der Welt ein Kind unter 15</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/panorama/japanischer-milliardaer-soll-mit-spacex-zum-mond-fliegen-8362894.html" title="Japanischer Milliardär soll mit SpaceX zum Mond fliegen"><time datetime="2018-09-18 04:49">
                  04:49</time>
              </a><a href="https://www.stern.de/panorama/japanischer-milliardaer-soll-mit-spacex-zum-mond-fliegen-8362894.html" title="Japanischer Milliardär soll mit SpaceX zum Mond fliegen">Japanischer Milliardär soll mit SpaceX zum Mond fliegen</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/panorama/spitzentreffen-im-kanzleramt-zur-zukunft-maassens-8362892.html" title="Spitzentreffen im Kanzleramt zur Zukunft Maaßens"><time datetime="2018-09-18 04:48">
                  04:48</time>
              </a><a href="https://www.stern.de/panorama/spitzentreffen-im-kanzleramt-zur-zukunft-maassens-8362892.html" title="Spitzentreffen im Kanzleramt zur Zukunft Maaßens">Spitzentreffen im Kanzleramt zur Zukunft Maaßens</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/panorama/korea-gipfel--kim-empfaengt-moon-8362876.html" title="Korea-Gipfel: Kim empfängt Moon"><time datetime="2018-09-18 03:57">
                  03:57</time>
              </a><a href="https://www.stern.de/panorama/korea-gipfel--kim-empfaengt-moon-8362876.html" title="Korea-Gipfel: Kim empfängt Moon">Korea-Gipfel: Kim empfängt Moon</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/panorama/russland-und-tuerkei--kampffreie-zone-um-idlib-8362864.html" title="Russland und Türkei: Kampffreie Zone um Idlib"><time datetime="2018-09-18 03:47">
                  03:47</time>
              </a><a href="https://www.stern.de/panorama/russland-und-tuerkei--kampffreie-zone-um-idlib-8362864.html" title="Russland und Türkei: Kampffreie Zone um Idlib">Russland und Türkei: Kampffreie Zone um Idlib</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/panorama/koreanisches-gipfeltreffen-in-pjoengjang-beginnt-8362862.html" title="Koreanisches Gipfeltreffen in Pjöngjang beginnt"><time datetime="2018-09-18 03:29">
                  03:29</time>
              </a><a href="https://www.stern.de/panorama/koreanisches-gipfeltreffen-in-pjoengjang-beginnt-8362862.html" title="Koreanisches Gipfeltreffen in Pjöngjang beginnt">Koreanisches Gipfeltreffen in Pjöngjang beginnt</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/panorama/kohlekommission-beraet-nach-aerger-um-pofalla-vorschlag-8362854.html" title="Kohlekommission berät nach Ärger um Pofalla-Vorschlag"><time datetime="2018-09-18 02:49">
                  02:49</time>
              </a><a href="https://www.stern.de/panorama/kohlekommission-beraet-nach-aerger-um-pofalla-vorschlag-8362854.html" title="Kohlekommission berät nach Ärger um Pofalla-Vorschlag">Kohlekommission berät nach Ärger um Pofalla-Vorschlag</a></li>
          </ul>

    <button class="a-toggle js-toggle is-collapsed"></button>
    </div>
</div>
<!-- normal placement rendering end -->
  <!-- Schnittmarke Ende -->
    </main>

    <!-- generated esi include for footer start -->
    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/newsletter/" title="Die Newsletter von stern.de">Die Newsletter von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/news/" title="Aktuelle Nachrichten">Aktuelle Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/archiv/" title="Archiv">Archiv</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/themen/" title="Themenübersicht">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/" title="Nachrichten">Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="https://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="https://asset3.stern.de/digitaleprodukte/" target="_blank" rel="nofollow" title="stern Apps &amp; eMags">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten">stern Reisewelten</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien">Australien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China">China</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe">Erbe</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete">Miete</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York">New York</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
</li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich">Krankenkassen-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/" title="Vergleichsportal">Vergleichsportal</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/" title="Gutscheine">Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://gesundheit.stern.de/" target="_blank" rel="nofollow" title="Gesundheit &amp; Vorsorge">Gesundheit &amp; Vorsorge</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/handy/" title="Handytarife">Handytarife</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/top-gutscheine/" title="Beliebte Gutscheine">Beliebte Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/produkte/" title="Produktvergleich">Produktvergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/shops/" title="Alle Gutschein-Shops">Alle Gutschein-Shops</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/kategorien/" title="Gutschein-Kategorien">Gutschein-Kategorien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner">Gehaltsrechner</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Product">
          <meta itemprop="name" content="Costa Concordia" />
          <a href="https://www.stern.de/panorama/weltgeschehen/themen/costa-concordia-4541418.html" itemprop="url" title="Costa Concordia" class="js-article-topic-teaser taxonomy-entity  product">Costa Concordia</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="Germanwings" />
          <a href="https://www.stern.de/panorama/themen/germanwings-4540572.html" itemprop="url" title="Germanwings" class="js-article-topic-teaser taxonomy-entity  organization">Germanwings</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Christiane F." />
          <a href="https://www.stern.de/panorama/gesellschaft/themen/christiane-f--4540114.html" itemprop="url" title="Christiane F." class="js-article-topic-teaser taxonomy-entity  person">Christiane F.</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Masernvirus" />
          <a href="https://www.stern.de/panorama/themen/masernvirus-6072072.html" itemprop="url" title="Masernvirus" class="js-article-topic-teaser taxonomy-entity  thing">Masernvirus</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Sommerwetter" />
          <a href="https://www.stern.de/panorama/themen/sommerwetter-4184906.html" itemprop="url" title="Sommerwetter" class="js-article-topic-teaser taxonomy-entity  thing">Sommerwetter</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Rotlichtmilieu" />
          <a href="https://www.stern.de/panorama/stern-crime/themen/rotlichtmilieu-4148054.html" itemprop="url" title="Rotlichtmilieu" class="js-article-topic-teaser taxonomy-entity  thing">Rotlichtmilieu</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Wolfgang Priklopil" />
          <a href="https://www.stern.de/panorama/stern-crime/themen/wolfgang-priklopil-4148236.html" itemprop="url" title="Wolfgang Priklopil" class="js-article-topic-teaser taxonomy-entity  person">Wolfgang Priklopil</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Debra Milke" />
          <a href="https://www.stern.de/panorama/themen/debra-milke-4112132.html" itemprop="url" title="Debra Milke" class="js-article-topic-teaser taxonomy-entity  person">Debra Milke</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Walter Mixa" />
          <a href="https://www.stern.de/panorama/gesellschaft/themen/walter-mixa-4160528.html" itemprop="url" title="Walter Mixa" class="js-article-topic-teaser taxonomy-entity  person">Walter Mixa</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Georg Gänswein" />
          <a href="https://www.stern.de/panorama/gesellschaft/themen/georg-gaenswein-4136682.html" itemprop="url" title="Georg Gänswein" class="js-article-topic-teaser taxonomy-entity  person">Georg Gänswein</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Margot Käßmann" />
          <a href="https://www.stern.de/panorama/gesellschaft/themen/margot-kaessmann-4540134.html" itemprop="url" title="Margot Käßmann" class="js-article-topic-teaser taxonomy-entity  person">Margot Käßmann</a></span>
      </li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" title="Impressum">Impressum</a><a href="https://www.stern.de/agb-4541846.html" title="Allgemeine Geschäftsbedingungen">Allgemeine Geschäftsbedingungen</a><a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutzhinweise">Datenschutzhinweise</a><a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette">Netiquette</a><a href="http://www.gujmedia.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a><a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE">Werben auf STERN ONLINE</a><a href="https://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN">Werben im STERN</a><a href="https://www.stern.de/sn/action/3000142/action/contact?next=https://www.stern.de/panorama/weltgeschehen/">Kontakt</a></div>
</footer>
  <!-- generated esi include for footer end -->
  <footer class="o-footer">
      <div  class="footer-row last">
      Nachrichten vom18.09.2018| © stern.de GmbH |Klage wegen Verleumdung: Britischer Höhlenforscher will 75.000 Dollar von Elon Musk</div>
  </footer>
<div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:top"
         data-url="https://www.stern.de/panorama/weltgeschehen/news--britischer-hoehlenforscher-verklagt-elon-musk-wegen-verleumdung-8362932.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Höhlentaucher verklagt Elon Musk +++ Nach G20-Gipfel: Erste europaweite ..."
         data-title="Klage wegen Verleumdung: Britischer Höhlenforscher will 75.000 Dollar von Elon Musk"
         data-target="contentbean:8362932"
         data-nav="contentbean:3015444">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:top"
         data-url="https://www.stern.de/panorama/weltgeschehen/news--britischer-hoehlenforscher-verklagt-elon-musk-wegen-verleumdung-8362932.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Klage wegen Verleumdung: Britischer Höhlenforscher will 75.000 Dollar von Elon Musk"
         data-via="sternde"
         data-target="contentbean:8362932"
         data-nav="contentbean:3015444">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:top"
         data-url="https://www.stern.de/panorama/weltgeschehen/news--britischer-hoehlenforscher-verklagt-elon-musk-wegen-verleumdung-8362932.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Klage wegen Verleumdung: Britischer Höhlenforscher will 75.000 Dollar von Elon Musk"
         data-target="contentbean:8362932"
         data-nav="contentbean:3015444">
        <span class="hide-text">Pinterest</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-element-tracking="social_email share:top"
         data-target="contentbean:8362932"
         data-shareUtmCampaign="artikel-header"
         data-media="8362938"
         data-nav="contentbean:3015444"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:sidebar"
         data-url="https://www.stern.de/panorama/weltgeschehen/news--britischer-hoehlenforscher-verklagt-elon-musk-wegen-verleumdung-8362932.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Höhlentaucher verklagt Elon Musk +++ Nach G20-Gipfel: Erste europaweite ..."
         data-title="Klage wegen Verleumdung: Britischer Höhlenforscher will 75.000 Dollar von Elon Musk"
         data-target="contentbean:8362932"
         data-nav="contentbean:3015444">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:sidebar"
         data-url="https://www.stern.de/panorama/weltgeschehen/news--britischer-hoehlenforscher-verklagt-elon-musk-wegen-verleumdung-8362932.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Klage wegen Verleumdung: Britischer Höhlenforscher will 75.000 Dollar von Elon Musk"
         data-via="sternde"
         data-target="contentbean:8362932"
         data-nav="contentbean:3015444">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:sidebar"
         data-url="https://www.stern.de/panorama/weltgeschehen/news--britischer-hoehlenforscher-verklagt-elon-musk-wegen-verleumdung-8362932.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Klage wegen Verleumdung: Britischer Höhlenforscher will 75.000 Dollar von Elon Musk"
         data-target="contentbean:8362932"
         data-nav="contentbean:3015444">
        <span class="hide-text">Pinterest</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-element-tracking="social_email share:sidebar"
         data-target="contentbean:8362932"
         data-shareUtmCampaign="artikel-sticky"
         data-media="8362938"
         data-nav="contentbean:3015444"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
<div class="is-hidden">
  <div id="shareMailLayer" class="o-lightbox o-lightbox-email-share">
    <section class="section-form o-forms-lightbox o-forms-email-share lightbox-content">
      <div class="btn-close-box js-close-email-form"></div>
      <h3 class="a-h3-headline">
        Diesen Inhalt per E-Mail versenden</h3>

      <div class="article-snippet">
        <img  src="https://image.stern.de/8362938/16x9-220-125/1f1f3e21e2c15c1466a8cf451b60a472/DL/news-elon-musk.jpg"  alt="Elon Musk wird verklagt" title="Elon Musk wird verklagt" class="a-image-block" width="220" height="125"/>

<div class="a-label-subject">
          News des Tages</div>
        <h4 class="a-h4-headline">
          Klage wegen Verleumdung: Britischer Höhlenforscher will 75.000 Dollar von Elon Musk</h4>
      </div>

      <form id="email-share-form" class="form-wrapper js-form js-validate-form" action="https://www.stern.de/sn/elastic/social/share/mail" method="post"><input id="shareTarget" name="shareTarget" value="8362932" type="hidden">
        <input id="picture" name="picture" value="8362938" type="hidden">
        <div class="form-line form-text">
          <label class="form-label" for="receiverAddresses">
            Empfänger</label>
          <div class="form-element-block">
            <input class="field-person" id="receiverAddresses" name="receiverAddresses" type="text"
                   placeholder="E-Mail-Adresse(n) des/der Empfänger(s)"
                   data-max-recipients="5"
                   data-msg-invalid="Bitte maximal 5 Empfänger eingeben">
            <div class="a-text-block">
              Sie können mehrere E-Mail-Adressen mit Komma getrennt eingeben</div>
          </div>
        </div>

        <div class="form-line form-textarea">
          <label class="form-label" for="message">
            Ihre Nachricht</label>
          <div class="form-element-block">
            <textarea id="message" name="message" placeholder="Ihre Nachricht"></textarea>
          </div>
        </div>

        <div class="form-line form-text">
          <label class="form-label" for="senderAddress">
            Absender</label>

          <div class="form-element-block">
            <input class="field-person" id="senderAddress" name="senderAddress" type="email"
                   placeholder="Ihre E-Mail-Adresse">
          </div>
        </div>

        <div class="form-line form-captcha">
            <label class="form-label">
              Sicherheitsabfrage:</label>
            <div class="form-element-block">
              <div class="g-recaptcha">
                <div id="g-recaptcha"></div>
<script src="https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&render=explicit&hl=de" async
        defer></script>
<script>
  var recaptchaLoaded = function () {
    grecaptcha.render("g-recaptcha", {'sitekey': '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS'});
    document.getElementById('g-recaptcha-response').name = "recaptchaResponse";
  };
</script>
</div>
              <input type="hidden" name="hiddenRecaptcha" id="hiddenRecaptcha"/>
            </div>
          </div>
        <div class="form-line form-action">
          <input class="a-btn-primary" type="submit" value="Abschicken"/>
        </div>
      <div>
</div></form></section>

    <section class="section-success o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        E-Mail wurde versendet</h3>
    </section>

    <section class="section-error o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        Ihre E-Mail konnte leider nicht versendet werden.</h3>
    </section>
  </div>
</div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-left">
          <div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
            <a href="#" class="a-text-link-sharing"><span class="label">TEILEN</span></a>
            <div class="m-sharing-toolbar-in-module">
              <a class="a-btn a-btn-facebook prettysocial" href="#" data-type="facebook" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin Description" data-media="http://dan-price.co.uk/wp-content/uploads/2013/06/39116150.jpg" data-title="Ich bin Titel"><span class="hide-text">Facebook</span></a>
              <a class="a-btn a-btn-twitter prettysocial" href="#" data-type="twitter" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description" data-via="sternde"><span class="hide-text">Twitter</span></a>
              <a class="a-btn a-btn-gplus prettysocial" href="#" data-type="googleplus" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description"><span class="hide-text">Google+</span></a>
              <a class="a-btn a-btn-email-sharing" href="#"><span class="hide-text">E-Mail verschicken</span></a>
            </div>
          </div>
          <a class="a-btn a-btn-comments-with-count-light js-open-comments" href="#comments">23</a>
        </div>

        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<div class="m-modal-overlay m-inactivity-layer js-inactivity-layer is-hidden" data-idle-time="200000">
    <div class="modal-dialog">
      <button class="a-btn a-btn-close"></button>
      <div class="logo"></div>
      <div class="text">
        <div class="headline">Wir haben Neues für Sie!</div>
        <div class="copy">Möchten Sie die aktuelle Startseite aufrufen?</div>
      </div>
      <div class="button-container">
        <a class="a-btn a-btn-link-light btn-read-on" href="#" title="">Weiterlesen</a>
            <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-link btn-home">Zur Startseite</a></div>
    </div>
  </div>
<!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/c110f52cca27a33c788ca384715ddd4/body.js"></script>
<!-- Common remarketing tag must be included first to not inherit google_conversion_label variable from this script -->
  <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965841495;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965841495/?guid=ON&amp;script=0" />
    </div>
  </noscript>
<!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('https://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('https://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('https://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          commentsLink: decodeURI('https://www.stern.de/sn/elastic/social/comments'),
          complaintLink: decodeURI('https://www.stern.de/sn/elastic/social/complaint'),
          maxNumberOfCommentAttachments: 3,
          defaultNumberOfComments: 5,
          shareUrl: decodeURI('https://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('https://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('https://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('https://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('https://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('https://www.stern.de/sn/social/mcm/%7B0%7D'),
          facebookAppId: '163201030393605',
          googlePlusAppId: '176139542511-4digho4iqv8rpfec34boi3jtl3tf1v80.apps.googleusercontent.com',
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false,
          isCommentingEnabled: false
        },
        'labels': {
          //comments
          commentFormError: 'Ein Fehler ist aufgetreten',
          shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
          shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <script async src="https://www.stern.de/gujAd.js"></script>
<script src="https://www.stern.de/autonative-min.js" async></script>
  </body>
</html>
