<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
 <title>News zur Bundestagswahl: Fraktionschef Brinkhaus lässt Laschet abblitzen | STERN.de</title>
 <meta charset="UTF-8">
 <meta name="apple-mobile-web-app-title" content="stern.de">
 <meta name="apple-mobile-web-app-capable" content="yes">
 <meta name="theme-color" content="#cc0000" />
 <meta name="apple-mobile-web-app-status-bar-style" content="#cc0000">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="amphtml" href="https://www.stern.de/amp/panorama/weltgeschehen/news-zur-bundestagswahl--fraktionschef-brinkhaus-laesst-laschet-abblitzen-30780540.html" />
 <link rel="canonical" href="https://www.stern.de/panorama/weltgeschehen/news-zur-bundestagswahl--fraktionschef-brinkhaus-laesst-laschet-abblitzen-30780540.html" />
 <link rel="preconnect" href="//image.stern.de"> <link rel="preconnect" href="//script.ioam.de"> <link rel="preconnect" href="//www.google-analytics.com"> <link rel="preconnect" href="//static.emsservice.de"> <link rel="preconnect" href="//ad.doubleclick.net"> <link rel="preconnect" href="//securepubads.g.doubleclick.net"> <link rel="preconnect" href="//www.googletagservices.com"> <link rel="preconnect" href="//pagead2.googlesyndication.com"> <link rel="preconnect" href="//ad.yieldlab.net"> <link rel="preconnect" href="//cdn.emetriq.de"> <link rel="preconnect" href="//adx.track-srv.com"> <link rel="preconnect" href="//cdn.ampproject.org"> <link rel="preconnect" href="//hit-pool.upscore.com"> <link rel="preconnect" href="//imagesrv.adition.com"> <link rel="preconnect" href="//tpc.googlesyndication.com"> <link rel="preconnect" href="//wrapper-api.sp-prod.net"> <link rel="preconnect" href="//files.upscore.com">
 <meta name="application-name" content="stern.de"/>
 <meta name="msapplication-TileColor" content="#cc0000"/>
 <meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
 <meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
 <meta property="fb:app_id" content="163201030393605" />
 <meta property="article:publisher" content="https://www.facebook.com/stern"/>
 <meta property="article:author" content="https://www.facebook.com/stern"/>
 <meta name="twitter:site" content="@sternde">
 <meta name="twitter:card" content="summary_large_image"/>
 <meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
 <link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/panorama/" title="stern.de RSS Feed - Panorama" />
 <meta name="robots" content="max-image-preview:large">
 <meta name="description" content="SPD hält Sondierungen noch diese Woche für möglich +++ Große Mehrheit kritisiert in Umfrage Laschets Griff nach Kanzleramt +++ Die Entwicklungen zur Bundestagswahl im stern-Ticker." />
 <meta name="date" content="2021-09-28T12:06:00+02:00"/>
 <meta name="last-modified" content="2021-09-28T12:14:07+02:00"/>
 <meta name="buildDate" content="2021-09-28T11:05:52+0200" />
 <meta property="og:site_name" content="stern.de"/>
 <meta property="og:locale" content="de_DE" />
 <meta property="og:type" content="article"/>
 <meta property="og:image" content="https://image.stern.de/30781566/t/fM/v2/w1440/r1.7778/-/ralph-brinkhaus.jpg"/>
 <meta property="og:title" content="Gerangel um Fraktionsführung: Brinkhaus lässt Laschet abblitzen"/>
 <meta property="og:description" content="SPD hält Sondierungen noch diese Woche für möglich +++ Große Mehrheit kritisiert in Umfrage Laschets Griff nach Kanzleramt +++ Die Entwicklungen zur Bundestagswahl im stern-Ticker."/>
 <meta property="og:url" content="https://www.stern.de/panorama/weltgeschehen/news-zur-bundestagswahl--fraktionschef-brinkhaus-laesst-laschet-abblitzen-30780540.html"/>
 <meta property="article:tag" content="Bundestagswahl"/>
 <meta property="article:tag" content="CDU"/>
 <meta property="article:tag" content="SPD"/>
 <meta property="article:tag" content="FDP"/>
 <meta property="article:tag" content="Peter Altmaier"/>
 <meta property="article:tag" content="Kanzleramt"/>
 <meta property="article:tag" content="Armin Laschet"/>
 <meta property="article:tag" content="Umfrage"/>
 <meta property="article:tag" content="AfD"/>
 <meta property="article:tag" content="Röttgen"/>
 <meta property="article:tag" content="Norbert Walter-Borjans"/>
 <meta property="article:tag" content="Demut"/>
 <meta property="article:tag" content="Angela Merkel"/>
 <meta property="article:tag" content="Mützenich"/>
 <meta property="article:tag" content="OSZE"/>
 <meta property="article:tag" content="CSU"/>
 <meta property="article:tag" content="Annalena Baerbock"/>
 <meta property="article:tag" content="Ralph Brinkhaus"/>
 
 <meta name="ob_headline" content="Gerangel um Fraktionsführung: Brinkhaus lässt Laschet abblitzen">
 <meta name="ob_kicker" content="News zur Bundestagswahl">
 <meta name="ob_image" content="https://image.stern.de/30781566/t/fM/v2/w1440/r1.7778/-/ralph-brinkhaus.jpg" />
 
 <meta name="sis-page-type" content="article">
 <meta name="sis-category" content="Panorama|Weltgeschehen">
 <meta name="sis-media-type" content="Article">
 <meta name="sis-resort" content="Panorama">
 <meta name="sis-article-id" content="30780540">
 <meta name="sis-article-headline" content="News zur Bundestagswahl: Fraktionschef Brinkhaus lässt Laschet abblitzen">
 <meta name="sis-article-teaser" content="SPD hält Sondierungen noch diese Woche für möglich +++ Große Mehrheit kritisiert in Umfrage Laschets Griff nach Kanzleramt +++ Die Entwicklungen zur Bundestagswahl im stern-Ticker.">
 <meta name="sis-article-image" content="https://image.stern.de/30781566/t/fM/v2/w1440/r1.7778/-/ralph-brinkhaus.jpg">
 <meta name="sis-article-kicker" content="News zur Bundestagswahl">
 <meta name="sis-article-keywords" content="Bundestagswahl|CDU|SPD|FDP|Peter Altmaier|Kanzleramt|Armin Laschet|Umfrage|AfD|Röttgen|Norbert Walter-Borjans|Demut|Angela Merkel|Mützenich|OSZE|CSU|Annalena Baerbock|Ralph Brinkhaus">
 <meta name="sis-article-published-date" content="09/28/2021">
 <link rel="apple-touch-icon" href="https://www.stern.de/__assets/icon-192.str.png">
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/__assets/icon-152.str.png">
 <link rel="apple-touch-icon" sizes="167x167" href="https://www.stern.de/__assets/icon-167.str.png">
 <link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/__assets/icon-180.str.png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-16.str.png" sizes="16x16" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-32.str.png" sizes="32x32" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-48.str.png" sizes="48x48" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-64.str.png" sizes="64x64" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-192.str.png" sizes="192x192" type="image/png">  <link rel="manifest" href="https://www.stern.de/__assets/web-app-manifests/manifest.str.json" crossorigin="use-credentials">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern.66d677bfe74c7246e753.css">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern--large.3cb72722a56e134999bb.css" media="(min-width: 1001px)">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern--x-large.0b4a8f9b6a165355b38c.css" media="(min-width: 1280px)">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Bold.ccb81cd04ebf9a5b28f805abff61c5ab.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Medium.7dc69be277edcc06f3750b853db1b11d.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Regular.cd8d8de9a7be64b231b23471b854b73c.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Semibold.12fea0b748cd61a2d68dc8da372c1cba.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternSoftPressPro.055486fce5ff463de3ccdf870370b4d7.woff2" type="font/woff2" crossorigin="anonymous">

 <script>
 LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
 LUX.label = "article";
 </script>
 <script src="https://cdn.speedcurve.com/js/lux.js?id=1578876762" async defer crossorigin="anonymous"></script>
 <script src="https://www.stern.de/__assets/stern-guj-config.47760d765c2676a1cd7a.js"></script>
 <script>
 window.GujConfig.set("page.type", "article");
 
 </script>

 <!-- GujConfig overrides here -->

 <script>
 window.GujConfig.set("advertising.disableOutstream", false);
 window.GujConfig.set("advertising.isIndexPage", false);
 window.GujConfig.set("advertising.zone", "panorama");
 window.GujConfig.set("advertising.keywords", ["home","stern","onecore","Bundestagswahl","CDU","SPD","FDP","Peter Altmaier","Kanzleramt","Armin Laschet","Umfrage","AfD","Röttgen","Norbert Walter-Borjans","Demut","Angela Merkel","Mützenich","OSZE","CSU","Annalena Baerbock","Ralph Brinkhaus","Schlagzeilen","Top-Meldungen","Deutschland","ct_article"]);
 window.GujConfig.set("advertising.disableInTextAdWidgets", false);
 </script>    <script>
 window.GujConfig.set("cache.tracking", {"config":{"googleTagManager":{"containerId":"GTM-M6353W9"},"ivw":{"stDesktop":"stern","stMobile":"mobstern"},"upScore":{"url":"stern.de"}},"data":{"ga":{"adZone":"panorama","categories":["Panorama","Weltgeschehen"],"consentStatus":"not_set","documentType":"CMArticle","firstPublicationDate":"2021-09-28T06:15:03+02:00","hiddenSources":[["STERN","stern-online"]],"id":"30780540","isLoggedIn":"not_set","isRegistered":"not_set","ivwTopic":"801Nachrichten","numAuthors":0,"orientation":"not_set","page":"not_set","sources":[["AGENTUREN","DPA"],["AGENTUREN","AFP"]],"specialId":"not_set","staticTitle":"30780540:News zur Bundestagswahl: Mehrheit der Bevölkerung kritisiert Laschets Kanzlerambitionen","status_dnt":"not_set","subType":"not_set","technicalTags":"not_set","totalPages":"not_set","url":"https://www.stern.de/panorama/weltgeschehen/news-zur-bundestagswahl--fraktionschef-brinkhaus-laesst-laschet-abblitzen-30780540.html","webPushEnabled":"not_set"},"upScore":{"config":{"article":".article__main","domain":"stern.de","track_positions":false},"data":{"author":"Redaktion","custom_articletype":"free","custom_paywall_unlocked":false,"custom_userstatus":"unknown","object_id":"30780540","object_type":"article","pubdate":"2021-09-28","section":"weltgeschehen,panorama"}}},"meta":{"adZone":"panorama","canonicalUrl":"https://www.stern.de/panorama/weltgeschehen/news-zur-bundestagswahl--fraktionschef-brinkhaus-laesst-laschet-abblitzen-30780540.html","contentId":"30780540","ivwTopic":"801Nachrichten","tracking":{"staticTitle":"30780540:News zur Bundestagswahl: Mehrheit der Bevölkerung kritisiert Laschets Kanzlerambitionen","numAuthors":0,"firstPublicationDate":"2021-09-28T06:15:03+02:00","documentType":"CMArticle","sources":[["AGENTUREN","DPA"],["AGENTUREN","AFP"]],"hiddenSources":[["STERN","stern-online"]]}},"leadContent":{"type":"image-element"},"type":"article"});
 </script>  <script src="https://www.stern.de/__assets/stern-head.e2a0b767268fd55107ee.js"></script>

 <script async src="https://script.ioam.de/iam.js?m=1"></script>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
 var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
 j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer',window.GujConfig.get("cache.tracking.config.googleTagManager.containerId"));</script>
 <script class="js-upscore-script">(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
 var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');</script>
 
 <script>
 !function () {var e = function () {var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) {try {if (n.frames[t]) {e = n; break} } catch (e) {} if (n === window.top) break; n = n.parent} e || (!function e() {var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) {var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)} else setTimeout(e, 5); return !r}(), n.__tcfapi = function () {for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"}; "function" == typeof n[2] && n[2](i)} else a.push(n)}, n.addEventListener("message", (function (e) {var t = "string" == typeof e.data, a = {}; try {a = t ? JSON.parse(e.data) : e.data} catch (e) {} var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) {var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}}; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")}), n.parameter)}), !1))}; "undefined" != typeof module ? module.exports = e : e()}();
 </script>
 <script>
 if ('boolean' === typeof navigator.cookieEnabled && true === navigator.cookieEnabled) {
 window.sourcepointCallback = function (data) {
 const sourcepointQueue = window.GujConfig.get("cache.tracking.data.sourcepointQueue") || [];
 sourcepointQueue.push(data);
 window.GujConfig.set("cache.tracking.data.sourcepointQueue", sourcepointQueue);
 }
 window._sp_ = {
 config: {
 accountId: 212,
 baseEndpoint: 'https://baseendpoint.stern.de',
 events: {
 onMessageReady: function () {
 window.sourcepointCallback({ eventAction: "onMessageReady"})
 },
 onMessageChoiceSelect: function (choice_id, choice_type_id) {
 window.sourcepointCallback({ eventAction: "onMessageChoiceSelect", eventLabel: choice_type_id })
 },
 onPrivacyManagerAction: function (pmData) {
 window.sourcepointCallback({ eventAction: "onPrivacyManagerAction", eventLabel: JSON.stringify(pmData) })
 },
 onMessageChoiceError: function (err = {}) {
 const eventLabel = err.message ? err.message : err;
 window.sourcepointCallback({ eventAction: "onMessageChoiceError", eventLabel })
 },
 onConsentReady: function (consentUUID, euconsent) {
 window.sourcepointCallback({ eventAction: "onConsentReady" })
 },
 onPMCancel: function () {
 window.sourcepointCallback({ eventAction: "onPMCancel" })
 },
 onMessageReceiveData: function (data) {
 window.sourcepointCallback({
 eventAction: "onMessageReceiveData",
 bucket: data.bucket,
 categoryId: data.categoryId,
 messageId: data.messageId,
 msgDescription: data.msgDescription,
 prtnUUID: data.prtnUUID,
 subCategoryId: data.subCategoryId
 })
 },
 onSPPMObjectReady: function () {
 window.sourcepointCallback({ eventAction: "onSPPMObjectReady" })
 }
 },
 }
 };
 }
 </script>
 <script src="https://baseendpoint.stern.de/wrapperMessagingWithoutDetection.js" async></script>
</head>
<body id="to-top-anchor" class="page page--article">
 
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6353W9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <img src="https://stern.met.vgwort.de/na/2a8e36c632aa413492e98e1b3acfb59d" style="display: none" alt="VG-Wort Pixel">      
 
 
 
 
 <!-- esi:include begin: header -->
 <x-drawer id="drawer" class="drawer drawer--x-drawer js-drawer" position="right" aria-hidden="true">
 
 
 <nav class="menu js-menu" aria-label="Hauptmenü">
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Top-Themen</span>
 
 <div class="links links--top-topics-list">
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/deutschland/themen/bundestagswahl-4540576.html"
 >Bundestagswahl</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/themen/spd-7193782.html"
 >SPD</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/deutschland/themen/olaf-scholz-4540368.html"
 >Olaf Scholz</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/deutschland/themen/armin-laschet-4135452.html"
 >Armin Laschet</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/themen/cdu-7181678.html"
 >CDU</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/panorama/themen/annalena-baerbock-7017916.html"
 >Annalena Baerbock</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/lifestyle/leute/themen/corona-impfung-30485432.html"
 >Corona-Impfung</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/gesundheit/corona/"
 >Coronavirus</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/lifestyle/leute/themen/britney-spears-4540774.html"
 >Britney Spears</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/neon/unnuetzes-wissen/uwpodcast/themen/pflegepetition-9564742.html"
 >Pflegepetition</a>
 </li>
 </ul>
 </div>
 </div>
 <div class="menu__section menu__section--with-headline u-hidden-in-app-temporary">
 <span class="menu__section-label u-typo u-typo--menu-label">Stern Plus</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <span 
 class="menu__list-link u-typo u-typo--caption menu__list-icon menu__list-icon--stern-plus menu__list-icon--with-label"    
 
 
 
 >
 
 STERN PLUS. Näher dran. Geschichten, die bewegen. Zum Hören und Lesen. Werbefrei. Jetzt kostenlos testen. 
 
 </span>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <span 
 class="menu__list-link u-typo u-typo--caption menu__list-link--with-sub-items"    
 
 
 
 >
 
 
 
 <span class="menu__sub-links">
 <a
 href="https://www.stern.de/p/plus/"
 class="u-typo u-typo--caption"
 data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;Zur Startseite&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 >ZUR STARTSEITE</a>
 <a
 href="https://sso.guj.de/stern_web/auth/login"
 class="u-typo u-typo--caption"
 data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;Anmelden&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;2&quot;}"
 >ANMELDEN</a>
 </span>
 </span>
 
 </li></ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Ressorts</span>
 <ul class="menu__list menu__list--level-1">
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Gesellschaft 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/klima-nachhaltigkeit/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Klima &amp; Nachhaltigkeit 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/faktenchecks/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Alle stern-Faktenchecks im Überblick 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Stiftung stern 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/regional/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Regionales 
 
 
 </a>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/politik/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Politik 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/deutschland/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Deutschland 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/politik/ausland/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Ausland 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/ausland/obama/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Barack Obama: Die Autobiografie – das Interview 
 
 
 </a>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/politik/andreas-petzold/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#dab2a8;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6295748/t/2O/v7/w80/r1/-/petzold-bio.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="A. Petzold"
 
 data-src="https://image.stern.de/6295748/t/2O/v7/w80/r1/-/petzold-bio.jpg"
 alt="A. Petzold"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 A. Petzold: #DasMemo 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-02-21T09:44:06+01:00">21.02.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/politik/ausland/podcast-survivors/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d4a699;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8753890/t/GG/v4/w80/r1/-/survivors-uebersicht-16x9-2.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Survivors Teaserbild"
 
 data-src="https://image.stern.de/8753890/t/GG/v4/w80/r1/-/survivors-uebersicht-16x9-2.jpg"
 alt="Survivors Teaserbild"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Podcast</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Survivors – die Überlebenden 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-06-14T12:05:26+02:00">14.06.2019</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/panorama/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Panorama 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/weltgeschehen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Weltgeschehen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/stern-crime/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Verbrechen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Vergleichsportal 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Gutscheine &amp; Rabatte 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/wetter/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Wetter 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/michel-abdollahi/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 M. Abdollahi 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/panorama/stern-crime/podcast/?cu&#x3D;"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#000000;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8693576/t/xJ/v4/w80/r1/-/flyout-audible-crime.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Crime-Podcast Spurensuche"
 
 data-src="https://image.stern.de/8693576/t/xJ/v4/w80/r1/-/flyout-audible-crime.jpg"
 alt="Crime-Podcast Spurensuche"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Ermittler erzählen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 &quot;Spurensuche&quot; - der stern-Crime-Podcast 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/noch-fragen/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#edd6ce;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6300624/t/4K/v7/w80/r1/-/noch-fragen-desktop.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wissenscommunity Teaser"
 
 data-src="https://image.stern.de/6300624/t/4K/v7/w80/r1/-/noch-fragen-desktop.jpg"
 alt="Wissenscommunity Teaser"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Noch Fragen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die Wissenscommunity vom stern 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-15T16:38:28+02:00">15.06.2015</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/panorama/meike-winnemuth/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f1d5ca;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7788120/t/qx/v3/w80/r1/-/meike-winnemuth.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Meike Winnemuth"
 
 data-src="https://image.stern.de/7788120/t/qx/v3/w80/r1/-/meike-winnemuth.jpg"
 alt="Meike Winnemuth"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Meike Winnemuth: Um es kurz zu machen 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-07-06T14:22:59+02:00">06.07.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/podcast-faking-hitler-8461596.html?cu&#x3D;"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#3e3c3f;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8523384/t/1L/v4/w80/r1/-/fh-940-16x9-jpg.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Podcast Faking Hitler"
 
 data-src="https://image.stern.de/8523384/t/1L/v4/w80/r1/-/fh-940-16x9-jpg.jpg"
 alt="Podcast Faking Hitler"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Podcast</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die wahre Geschichte der gefälschten Hitler-Tagebücher 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/kultur/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Kultur 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/film/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Film 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/musik/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Musik 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/buecher/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Bücher 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/tv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 TV 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/kunst/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kunst 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/humor/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Humor 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/diskuthek/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Diskuthek 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/hoerbuchtipps/?cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU2Mjc0OTI2MTM"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d5e6f6;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7667148/t/hJ/v5/w80/r1/-/fly-out-bild-audible-subressort.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Hörbuch"
 
 data-src="https://image.stern.de/7667148/t/hJ/v5/w80/r1/-/fly-out-bild-audible-subressort.jpg"
 alt="Hörbuch"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Hörbuch-Tipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Neue Hörbuch-Empfehlungen jede Woche 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-09-25T12:43:00+02:00">25.09.2017</time>
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Audible</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/micky-beisenherz/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ab8c8a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6945188/t/A0/v5/w80/r1/-/teaser-beisenherz2.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Micky Beisenherz"
 
 data-src="https://image.stern.de/6945188/t/A0/v5/w80/r1/-/teaser-beisenherz2.jpg"
 alt="Micky Beisenherz"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Micky Beisenherz: Sorry, ich bin privat hier 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T11:48:18+02:00">06.05.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/tv/tatort/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ad5c59;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/4315374/t/Jv/v8/w80/r1/-/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Tatort-Logo"
 
 data-src="https://image.stern.de/4315374/t/Jv/v8/w80/r1/-/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg"
 alt="Tatort-Logo"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Kult-Krimi</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Tatort: Alle Infos und Hintergründe 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-07-01T15:58:40+02:00">01.07.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/mono-podcast/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#5e5e5e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7977852/t/Dy/v3/w80/r1/-/mono-blog-1240x840.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mono Podcast Deezer und stern"
 
 data-src="https://image.stern.de/7977852/t/Dy/v3/w80/r1/-/mono-blog-1240x840.jpg"
 alt="Mono Podcast Deezer und stern"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 &quot;Mono&quot; – der Podcast von Deezer in Kooperation mit stern 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-09T16:09:46+02:00">09.05.2018</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/diese-sechs-krimi-bestseller-bieten-echten-nervenkitzel-8752100.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#353535;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8752196/t/ZM/v2/w80/r1/-/krimi-besteller-lesen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krimi-Bestseller: Diese Bücher liegen im Trend"
 
 data-src="https://image.stern.de/8752196/t/ZM/v2/w80/r1/-/krimi-besteller-lesen.jpg"
 alt="Wir zeigen Ihnen fünf spannende Krimi-Bestseller"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Nervenkitzel</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Krimi-Bestseller: Diese sechs Bücher halten Sie in Atem! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-06-28T08:57:00+02:00">28.06.2021</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/kultur/buecher/stern-bestseller--buchtipps-fuer-sachbuch---belletristik-8975098.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#e0b992;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9445400/t/3r/v5/w80/r1/-/bestseller-teaser-neu.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Einmal im Monat stellen wir Ihnen die stern-Bestseller der Printausgaben vor"
 
 data-src="https://image.stern.de/9445400/t/3r/v5/w80/r1/-/bestseller-teaser-neu.jpg"
 alt="Einmal im Monat stellen wir Ihnen die stern-Bestseller der Printausgaben vor"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">August 2021</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Das sind die aktuellen stern-Bestseller des Monats 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-08-27T19:12:00+02:00">27.08.2021</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/lifestyle/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Lifestyle 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/leute/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Leute 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/mode/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Mode 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/neon/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Neon 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/fotografie/akt/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Liebes Leben 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/otto/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 OTTO Gutscheine 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/lidl/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 LIDL Gutschein 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/gewinnspiele/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Gewinnspiele 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/lifestyle/leute/vip-news--oliver-pocher-gratuliert-seiner-frau-amira-auf-instagram-zum-geburtstag-3205306.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#e9c3ae;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7145078/t/nE/v4/w80/r1/-/special-leutevonheute-2.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Heidi Klum bei den Emmys 2016"
 
 data-src="https://image.stern.de/7145078/t/nE/v4/w80/r1/-/special-leutevonheute-2.jpg"
 alt="Heidi Klum bei den Emmys 2016"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Leute von heute</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Promi-News 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-12T17:05:04+02:00">12.06.2015</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/lifestyle/leute/tote-promis-2020--sportfunktionaer-walther-troeger-ist-tot-9069720.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ba8164;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9550454/t/SF/v3/w80/r1/-/walther-troeger.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Walther Tröger"
 
 data-src="https://image.stern.de/9550454/t/SF/v3/w80/r1/-/walther-troeger.jpg"
 alt="Walther Tröger"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Im Alter von 91 Jahren</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sportfunktionär Walther Tröger ist gestorben 
 </span>
 </div>
 <span class="teaser__target teaser__target--gallery u-typo u-typo--teaser-info-line">
 Bilder  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-12-31T14:29:00+01:00">31.12.2020</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/digital/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Digital 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/computer/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Computer 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/online/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Online 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/smartphones/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Smartphones 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/games/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Games 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/technik/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Technik 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/tests/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Tests 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/homeentertainment/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Home Entertainment 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#aac2c2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6648472/t/Z8/v5/w80/r1/-/musik.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen"
 
 data-src="https://image.stern.de/6648472/t/Z8/v5/w80/r1/-/musik.jpg"
 alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Musik-Tipp</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gratis-MP3s zum Download: Musik sicher, legal und kostenlos 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b2a9a0;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699342/t/3v/v4/w80/r1/-/bild-digital.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Computer"
 
 data-src="https://image.stern.de/7699342/t/3v/v4/w80/r1/-/bild-digital.jpg"
 alt="Computer"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Täglich neue Gutscheincodes für Eletronik-Shops! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:16+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser teaser--menu menu__list-teaser menu__list-teaser-with-ad-label"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/vergleich/gas/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c38132;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6693470/t/e0/v4/w80/r1/-/gas-im-haushalt.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Gasanbieter wechseln"
 
 data-src="https://image.stern.de/6693470/t/e0/v4/w80/r1/-/gas-im-haushalt.jpg"
 alt="Nur wenige Kunden wechseln den Gasanbieter."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gasvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Gasvergleich durchführen &amp; bis zu 720€ sparen! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:26:07+02:00">29.05.2018</time>
 </div>
 </a>
 </article>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/digital/technik/spiegelreflexkamera-fuer-einsteiger--geeignete-modelle-8886980.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#7aa697;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8887440/t/5b/v6/w80/r1/-/spiegelreflexkameras-fuer-einsteiger-fotografie-dslr-blende-belichtungszeit-objektiv.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Das Fotografieren mit einer Spiegelreflexkamera für Einsteiger sollte einfach sein"
 
 data-src="https://image.stern.de/8887440/t/5b/v6/w80/r1/-/spiegelreflexkameras-fuer-einsteiger-fotografie-dslr-blende-belichtungszeit-objektiv.jpg"
 alt="Das Fotografieren mit einer Spiegelreflexkamera für Einsteiger sollte einfach sein"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fotografie-Tipps für Anfänger</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Diese Spiegelreflexkameras eignen sich für Einsteiger und das können sie 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-09-17T09:01:00+02:00">17.09.2021</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/digital/online/dsl-speedtest--wie-schnell-ist-ihr-internet-wirklich--8457418.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b56280;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8457796/t/w8/v2/w80/r1/-/teaserbild-dsl.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="DSL Speedtest"
 
 data-src="https://image.stern.de/8457796/t/w8/v2/w80/r1/-/teaserbild-dsl.jpg"
 alt="DSL Speedtest"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Breitbandmessung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Speedtest für DSL: Wie schnell ist Ihr Internet wirklich? 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-11-21T13:59:49+01:00">21.11.2018</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/digital/stern-auf-allen-kanaelen/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f2e1cd;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8399750/t/sI/v4/w80/r1/-/teaserbild-kanaele.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau mit Smartphone"
 
 data-src="https://image.stern.de/8399750/t/sI/v4/w80/r1/-/teaserbild-kanaele.jpg"
 alt="Frau mit Smartphone"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auf allen Kanälen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Hier geht es zur Übersicht der stern-Kanäle 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-10-12T17:26:49+02:00">12.10.2018</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Wirtschaft 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/news/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 News 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/geld/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Geld 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/versicherung/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Versicherung 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/immobilien/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Immobilien 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/job/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Job 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/produkte-und-tipps/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Produkte &amp; Tipps 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/kredit/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Kreditvergleich 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Die Höhle der Löwen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Auto 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/news/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Autonews 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/service/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Service 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/fahrberichte/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fahrberichte 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Auto Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser teaser--menu menu__list-teaser menu__list-teaser-with-ad-label"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/vergleich/strom/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d2d0c1;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8392514/t/6F/v3/w80/r1/-/strom-preis-deutschland.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Strompreis in Deutschland"
 
 data-src="https://image.stern.de/8392514/t/6F/v3/w80/r1/-/strom-preis-deutschland.jpg"
 alt="Strompreis in Deutschland"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Stromvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Stromanbieter vergleichen &amp; online den Anbieter wechseln! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:16+01:00">14.11.2017</time>
 </div>
 </a>
 </article>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/horst-von-buttlar/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#863f43;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6684844/t/fq/v5/w80/r1/-/horst-von-buttlar.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Horst von Buttler"
 
 data-src="https://image.stern.de/6684844/t/fq/v5/w80/r1/-/horst-von-buttlar.jpg"
 alt="Horst von Buttler, Chefredakteur des Magazins Capital"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Horst von Buttlar: Der Capitalist 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T12:03:54+02:00">06.05.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/job/frank-behrendt/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c88067;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7042322/t/7x/v6/w80/r1/-/frank-behrendt.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frank Behrendt"
 
 data-src="https://image.stern.de/7042322/t/7x/v6/w80/r1/-/frank-behrendt.jpg"
 alt="Frank Behrendt"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Frank Behrendt: Der Guru der Gelassenheit 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-09-05T09:48:22+02:00">05.09.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b0b9c2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7272258/t/gm/v3/w80/r1/-/steuererklaerung-formular-symbolbild.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Steuererklärung 2017 - das können sie absetzen"
 
 data-src="https://image.stern.de/7272258/t/gm/v3/w80/r1/-/steuererklaerung-formular-symbolbild.jpg"
 alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Steuererklärung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Steuererklärung: Was Sie von der Steuer absetzen können 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-07-31T18:15:40+02:00">31.07.2019</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser teaser--menu menu__list-teaser menu__list-teaser-with-ad-label"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/vergleich/kredit/auto/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f0f1ec;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7823122/t/Du/v3/w80/r1/-/autokauf.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 
 data-src="https://image.stern.de/7823122/t/Du/v3/w80/r1/-/autokauf.jpg"
 alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Autokredit Vergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Autokredite berechnen, vergleichen &amp; online beantragen! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:44:07+02:00">29.05.2018</time>
 </div>
 </a>
 </article>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#6b6861;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6611356/t/pO/v11/w80/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krankenkassenvergleich"
 
 data-src="https://image.stern.de/6611356/t/pO/v11/w80/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg"
 alt="Krankenkassenvergleich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Krankenkassenvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sie suchen eine neue Krankenversicherung? 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-10-19T14:20:31+02:00">19.10.2015</time>
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">powered by</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Kassensuche GmbH</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/immobilien/immobilienbewertung-kostenlos--hier-erfahren-sie--was-ihr-haus-wert-ist-8131592.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#7b6639;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8923410/t/Rl/v2/w80/r1/-/haus.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Immobilienbewertung kostenlos und der Preisatlas von Homeday"
 
 data-src="https://image.stern.de/8923410/t/Rl/v2/w80/r1/-/haus.jpg"
 alt="Immobilienbewertung kostenlos und der Preisatlas von Homeday"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Immobilienbewertung kostenlos</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Immobilie wert? 
 </span>
 </div>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von:</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Homeday</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser teaser--menu menu__list-teaser menu__list-teaser-with-ad-label"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://firmen.stern.de/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#334752;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8348250/t/PV/v4/w80/r1/-/naviteaser-bild-ad2-0.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Arzt und Krankenschwester"
 
 data-src="https://image.stern.de/8348250/t/PV/v4/w80/r1/-/naviteaser-bild-ad2-0.jpg"
 alt="Arzt und Krankenschwester"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Firmen und Produkte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Firmen präsentieren aktuelle Angebote 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-09-07T17:52:54+02:00">07.09.2018</time>
 </div>
 </a>
 </article>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/sport/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Sport 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/fussball/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fußball 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/fussball/fussball-bundesliga--alle-spiele--alle-tore--alle-fakten-3594244.html"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Bundesliga Live 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/formel1/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Formel 1 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/sportwelt/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Sportwelt 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/nike/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 NIKE Gutschein 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/sport/fussball/philipp-koester/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#a6a8bf;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7277090/t/MC/v3/w80/r1/-/philipp-koester-hd.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Philipp Köster"
 
 data-src="https://image.stern.de/7277090/t/MC/v3/w80/r1/-/philipp-koester-hd.jpg"
 alt="Philipp Köster"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Philipp Köster: Kabinenpredigt 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-01-11T10:35:34+01:00">11.01.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f5c032;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699354/t/F3/v4/w80/r1/-/bild-sport.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mann und Frau joggen"
 
 data-src="https://image.stern.de/7699354/t/F3/v4/w80/r1/-/bild-sport.jpg"
 alt="Mann und Frau joggen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:10:13+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/ems-training--wie-es-funktioniert-und-was-es-wirklich-bringt-9078096.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#fffff7;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9245432/t/nA/v4/w80/r1/-/ems-training-longterm-01--1-.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="EMS-Training"
 
 data-src="https://image.stern.de/9245432/t/nA/v4/w80/r1/-/ems-training-longterm-01--1-.jpg"
 alt="EMS-Training"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fitness-Trend</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 EMS-Training: Wie es funktioniert und wem es etwas bringt 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T09:55:53+02:00">30.04.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/video/fitnesstipps/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#faccbc;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6585736/t/uz/v5/w80/r1/-/video-fitness.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau dehnt sich"
 
 data-src="https://image.stern.de/6585736/t/uz/v5/w80/r1/-/video-fitness.jpg"
 alt="Frau dehnt sich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fitness-Tipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 So trainieren Sie gesund und effektiv 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-13T11:22:07+02:00">13.06.2015</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/sport/liveticker/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6295430/t/ZU/v5/w80/r1/-/header-life-ticker.png 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Liveticker auf Smartphone"
 
 data-src="https://image.stern.de/6295430/t/ZU/v5/w80/r1/-/header-life-ticker.png"
 alt="Liveticker auf Smartphone"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Sport-Liveticker</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Alle Liveticker im Überblick 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-13T10:19:20+02:00">13.06.2015</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/gesundheit/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Gesundheit 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/gesund-leben/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Gesund Leben 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/allergie/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Allergie 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/diabetes/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Diabetes 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/grippe/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Erkältung 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/ernaehrung/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Ernährung 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/fitness/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fitness 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/haut/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Haut 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/kinderkrankheiten/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kinderkrankheiten 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/kopfschmerz/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kopfschmerz 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/ruecken/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Rücken 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/schlaf/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Schlaf 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/sexualitaet/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Sexualität 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/zaehne/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Zähne 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/gute-vorsorge-wissen-was-sache-ist/?cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU3NDY3MTA4Njc"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ccd5da;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/30662452/t/dK/v6/w80/r1/-/bild-ka1-aufmach.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Die Zwillinge Kilian und Jamie erhalten innerhalb von drei Tagen beide ein neues Spenderherz."
 
 data-src="https://image.stern.de/30662452/t/dK/v6/w80/r1/-/bild-ka1-aufmach.jpg"
 alt="Die Zwillinge Kilian und Jamie erhalten innerhalb von drei Tagen beide ein neues Spenderherz."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Spezial</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Vorsorge bei Kindern 
 </span>
 </div>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Helios Kliniken</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/corona/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b3b1b2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9187386/t/uh/v2/w80/r1/-/coronavirus.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Coronavirus"
 
 data-src="https://image.stern.de/9187386/t/uh/v2/w80/r1/-/coronavirus.jpg"
 alt="Coronavirus"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-special</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Alle Infos zum Coronavirus 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-03-18T14:17:08+01:00">18.03.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/aerzte-appell/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#504543;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8907432/t/iD/v4/w80/r1/-/a-rzte-collage.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Collage Ärzteappell"
 
 data-src="https://image.stern.de/8907432/t/iD/v4/w80/r1/-/a-rzte-collage.jpg"
 alt="Collage Ärzteappell"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Ärzte-Appell</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Mensch vor Profit! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-09-16T17:06:46+02:00">16.09.2019</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/gesund-leben/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f3f1f6;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7794954/t/Wx/v4/w80/r1/-/hirschhausen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Dr. Eckart von Hirschhausen"
 
 data-src="https://image.stern.de/7794954/t/Wx/v4/w80/r1/-/hirschhausen.jpg"
 alt="Dr. Eckart von Hirschhausen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Hirschhausen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gesund leben 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-12-18T15:56:46+01:00">18.12.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html"
 
 >
 
 
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Ernährung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Low Carb: Die Diäten-Lüge 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d4a0a2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699340/t/-5/v4/w80/r1/-/bild-gesundheit.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau kauft Beauty Lippenstift"
 
 data-src="https://image.stern.de/7699340/t/-5/v4/w80/r1/-/bild-gesundheit.jpg"
 alt="Frau kauft Beauty Lippenstift"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:23:01+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#6b6861;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6611356/t/pO/v11/w80/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krankenkassenvergleich"
 
 data-src="https://image.stern.de/6611356/t/pO/v11/w80/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg"
 alt="Krankenkassenvergleich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Krankenkassenvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sie suchen eine neue Krankenversicherung? 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-10-19T14:20:31+02:00">19.10.2015</time>
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">powered by</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Kassensuche GmbH</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/immunsystem-staerken--acht-tipps-fuer-bessere-abwehrkraefte-7702560.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#79ab92;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7702562/t/Ht/v3/w80/r1/-/immunsystem.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Immunsystem stärken - so gelingt&#x27;s"
 
 data-src="https://image.stern.de/7702562/t/Ht/v3/w80/r1/-/immunsystem.jpg"
 alt="Bewusster und gesünder leben - das tut auch unseren Abwehrkräften gut"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gut zu wissen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Das Immunsystem stärken – die acht besten Tipps für wirksamere Abwehrkräfte 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c8745e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8577252/t/ie/v3/w80/r1/-/guertelrose.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Gürtelrose"
 
 data-src="https://image.stern.de/8577252/t/ie/v3/w80/r1/-/guertelrose.jpg"
 alt="Typische Symptome der Gürtelrose"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Herpes Zoster</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gürtelrose - gemein und gefährlich 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gesundheit/organspende--die-letzte-gabe-eines-menschen--der-keine-chance-mehr-hatte-8698856.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f2ab8b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8806190/t/zZ/v5/w80/r1/-/teaserbild-a0-organspende.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="OP-Vorbereitungen an einem Oberkörper."
 
 data-src="https://image.stern.de/8806190/t/zZ/v5/w80/r1/-/teaserbild-a0-organspende.jpg"
 alt="OP-Vorbereitungen an einem Oberkörper."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Multimedia-Reportage</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Was passiert, wenn ein Mensch sein Herz gibt? 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/genuss/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Genuss 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/rezepte/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Rezepte 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/essen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Essen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/trinken/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Trinken 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/trends/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Trends 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://reisewelten.stern.de/genuss-reisen"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Genussreisen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/genuss/trinken/stammtisch/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#fcce3b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7523736/t/cF/v4/w80/r1/-/blog-stammtisch.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Bier"
 
 data-src="https://image.stern.de/7523736/t/cF/v4/w80/r1/-/blog-stammtisch.jpg"
 alt="Bier"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Stammtisch 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-03T10:47:40+02:00">03.05.2016</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/reise/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Reise 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/deutschland/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Deutschland 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/europa/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Europa 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/fernreisen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fernreisen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/expedia/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 EXPEDIA Gutscheine 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Reisegutscheine 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/service/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Service 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/panorama/special/content-7206708.html?pagestrip-context&#x3D;natKt8Ru#!/de/?page&#x3D;flow&amp;cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU3MzgwNjMyMzM"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Deutschland entdecken 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/reise/follow-me/"
 
 >
 
 
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Follow Me</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Faszination Luftfahrt 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-11T12:17:12+02:00">11.06.2015</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/reise/bester-platz-im-flieger--ein-pilot-erklaert--wo-man-besonders-gut-sitzt-7519098.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#2f3847;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7519100/t/bj/v3/w80/r1/-/bester-platz-im-flugzeug.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Bester Platz im Flieger"
 
 data-src="https://image.stern.de/7519100/t/bj/v3/w80/r1/-/bester-platz-im-flugzeug.jpg"
 alt="Bester Platz im Flieger"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Urlaubszeit</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Ein Pilot enthüllt: Das sind die besten Sitze im Flugzeug 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-07-01T11:21:00+02:00">01.07.2017</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/familie/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Familie 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/kinder/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kinder 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/beziehung/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Beziehung 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/familie/leben/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Leben 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/leben/nachhaltigkeit/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 #Resteessen 
 
 
 </a>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/tiere/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Tiere 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Navigation_Familie&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 data-adLabel="Anzeige"
 
 
 >
 Familienreisen 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/beziehung/julia-peirano/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d5b197;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6669560/t/5c/v6/w80/r1/-/julia-peirano-240.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Julia Peirano"
 
 data-src="https://image.stern.de/6669560/t/5c/v6/w80/r1/-/julia-peirano-240.jpg"
 alt="Paartherapeutin Julia Peirano"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Dr. Julia Peirano: Der geheime Code der Liebe 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T12:30:42+02:00">06.05.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/kinder/christiane-tauzher/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#e0a0bb;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7930386/t/Wm/v3/w80/r1/-/tauzher-flyout.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Christiane Tauzher"
 
 data-src="https://image.stern.de/7930386/t/Wm/v3/w80/r1/-/tauzher-flyout.jpg"
 alt="Christiane Tauzher"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Christiane Tauzher: Die Pubertäterin 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-11-14T15:01:25+01:00">14.11.2016</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/baur/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#754f38;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9204526/t/iE/v6/w80/r1/-/gutscheine-baur.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="BAUR Gutschein"
 
 data-src="https://image.stern.de/9204526/t/iE/v6/w80/r1/-/gutscheine-baur.jpg"
 alt="BAUR Gutschein"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Baur Gutschein</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Baur Gutscheine &amp; Aktionen einlösen und kräftig sparen! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-12-20T17:51:31+01:00">20.12.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/leben/hochbeet-bepflanzen--paradies-fuer-junges-gemuese-9237402.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#daa980;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9245406/t/uZ/v3/w80/r1/-/hochbeet-bepflanzen---longterm--1-.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau bepflanzt Hochbeet"
 
 data-src="https://image.stern.de/9245406/t/uZ/v3/w80/r1/-/hochbeet-bepflanzen---longterm--1-.jpg"
 alt="Frau bepflanzt Hochbeet"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gartentipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Hochbeet bepflanzen – so wird es zum Paradies für Kräuter und Gemüse 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T09:39:27+02:00">30.04.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/wenn-kinder-nicht-durchschlafen--forscher-geben-einschlaf-tipps-3513316.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#da9574;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9131532/t/_g/v5/w80/r1/-/wenn-kinder-nicht-durchschlafen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wenn die Kinder nicht durchschlafen"
 
 data-src="https://image.stern.de/9131532/t/_g/v5/w80/r1/-/wenn-kinder-nicht-durchschlafen.jpg"
 alt="zweijähriges Mädchen reibt sich vor Müdigkeit die Augen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Augen zu</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Wenn Kinder nicht durchschlafen – Das raten Forscher besorgten Eltern 
 </span>
 </div>
 
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/familie/leben/rasen-saeen--so-wird-s-was-mit-dem-satten-gruen-9213394.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#766b4b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9214234/t/9s/v3/w80/r1/-/gruenpflege---rasen-saeen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Grünpflege: Rasen säen, aber richtig – die wichtigsten Tipps"
 
 data-src="https://image.stern.de/9214234/t/9s/v3/w80/r1/-/gruenpflege---rasen-saeen.jpg"
 alt="Zwei Hände voll mit Rasensamen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Grünpflege</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Rasen säen im eigenen Garten: So wird&#x27;s gemacht 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T16:26:33+02:00">30.04.2020</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/auto/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Auto 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/news/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Autonews 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/fahrberichte/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Fahrberichte 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/auto/service/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Service 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/service/sicherheit/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Sicherheit 
 
 
 </a>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/e-mobilitaet/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 E-Mobilität 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/auto/gebrauchtwagen-ver-kauf--leicht-gemacht/?cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZD01Nzc1MzAzMzI3"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#60491f;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/30717968/t/ZJ/v4/w80/r1/-/bild-mcs-vw-vender-ka2.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Immer ein kritischer Punkt: die Schlüsselübergabe"
 
 data-src="https://image.stern.de/30717968/t/ZJ/v4/w80/r1/-/bild-mcs-vw-vender-ka2.jpg"
 alt="Immer ein kritischer Punkt: die Schlüsselübergabe"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gebrauchtwagen(ver)kauf leicht gemacht 
 </span>
 </div>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Vender</span>
 </div>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#090b0a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699344/t/rh/v5/w80/r1/-/bild-auto.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Auto- &amp; Motorrad-Gutscheine"
 
 data-src="https://image.stern.de/7699344/t/rh/v5/w80/r1/-/bild-auto.jpg"
 alt="Auto- &amp; Motorrad-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auto-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:58+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <article
 class="teaser teaser--menu menu__list-teaser menu__list-teaser-with-ad-label"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/vergleich/kredit/auto/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f0f1ec;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7823122/t/Du/v3/w80/r1/-/autokauf.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 
 data-src="https://image.stern.de/7823122/t/Du/v3/w80/r1/-/autokauf.jpg"
 alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Autokredit Vergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Autokredite berechnen, vergleichen &amp; online beantragen! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:44:07+02:00">29.05.2018</time>
 </div>
 </a>
 </article>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/auto/life-hack-auto-wundermittel-lackkratzer-entfernen-6975184.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ffffff;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6681672/t/zK/v5/w80/r1/-/video-fallback-image.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Stern Logo"
 
 data-src="https://image.stern.de/6681672/t/zK/v5/w80/r1/-/video-fallback-image.jpg"
 alt="Stern Logo"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Life Hacks Auto</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Mit diesem Wundermittel entfernen Sie kleine Lackkratzer 
 </span>
 </div>
 <span class="teaser__target teaser__target--video u-typo u-typo--teaser-info-line">
 Video  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-04-02T14:06:31+02:00">02.04.2019</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/gutscheine/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Gutscheine 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/ikea/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 IKEA 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/saturn/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 SATURN 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/shop-apotheke/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 SHOP APOTHEKE 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/tchibo/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Tchibo 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/shops/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Alle Gutschein-Shops 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/ebay/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 eBay Gutschein 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#090b0a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699344/t/rh/v5/w80/r1/-/bild-auto.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Auto- &amp; Motorrad-Gutscheine"
 
 data-src="https://image.stern.de/7699344/t/rh/v5/w80/r1/-/bild-auto.jpg"
 alt="Auto- &amp; Motorrad-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auto-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:58+01:00">14.11.2017</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/mode-und-kleidung/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#4c0d1e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227478/t/pE/v4/w80/r1/-/bild-naviteaser-mode-gutschein.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mode-Gutscheine"
 
 data-src="https://image.stern.de/9227478/t/pE/v4/w80/r1/-/bild-naviteaser-mode-gutschein.jpg"
 alt="Mode-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Mode-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die neusten Online-Gutscheine für Mode- &amp; Fashion Shops! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:42:44+02:00">16.04.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/moebel/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#647c86;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227492/t/mT/v4/w80/r1/-/bild-naviteaser-moebel-gutschein.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Möbel-Gutscheine"
 
 data-src="https://image.stern.de/9227492/t/mT/v4/w80/r1/-/bild-naviteaser-moebel-gutschein.jpg"
 alt="Möbel-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Möbel-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gutscheine &amp; Rabatte für Möbel &amp; Einrichtung entdecken! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:53:33+02:00">16.04.2020</time>
 </div>
 </a>
 </div>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 <a
 class="teaser__link  teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/versandhaus/"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ededeb;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227500/t/N1/v4/w80/r1/-/bild-naviteaser-versandhaus-gutschein.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Versandhaus-Gutscheine"
 
 data-src="https://image.stern.de/9227500/t/N1/v4/w80/r1/-/bild-naviteaser-versandhaus-gutschein.jpg"
 alt="Versandhaus-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Versandhaus-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gutscheincodes für bekannte Online-Versandhäuser! 
 </span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:56:59+02:00">16.04.2020</time>
 </div>
 </a>
 </div>
 
 </li></ul>
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/stiftung/"  
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"    
 
 
 
 >
 Stiftung Stern 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/archiv/"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/stiftung-stern-kontakt-und-impressum-1524987.html"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Kontakt 
 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/stiftung-stern-der-verein-1524988.html"  
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"    
 
 
 
 >
 Über uns 
 
 
 </a>
 
 </li></ul>
 </li></ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Services</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/vergleich/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--shop menu__list-icon--with-label"    
 
 
 
 >
 
 Produktvergleiche 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/video/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--videos menu__list-icon--with-label"    
 
 
 
 >
 
 Videos 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/podcasts/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--podcasts menu__list-icon--with-label"    
 
 
 
 >
 
 Podcasts 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://shop.stern.de/de_DE/abo/stern/stern/8912.html?onwewe&#x3D;0612&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Navi-Abo&amp;itm_term&#x3D;sternde#oc&#x3D;selbstzahler&amp;medium&#x3D;print"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--subscriptions menu__list-icon--with-label"     rel="noopener" target="_blank"
 
 
 
 >
 
 Aboshop 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/p/crimeplus/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--crime menu__list-icon--with-label"     data-commerce="{&quot;id&quot;:&quot;str_crime&quot;,&quot;name&quot;:&quot;:Crime Plus&quot;,&quot;creative&quot;:&quot;link&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 
 
 >
 
 CRIME PLUS 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://spiele.stern.de/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--games menu__list-icon--with-label"    
 
 
 
 >
 
 Spiele 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/newsletter/"  
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--newsletter menu__list-icon--with-label"    
 
 
 
 >
 
 Newsletter abonnieren 
 
 </a>
 
 </li></ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Stern folgen</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.facebook.com/stern"  
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--facebook"     rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Facebook</span> 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.instagram.com/stern/"  
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--instagram"     rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Instagram</span> 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://twitter.com/sternde"  
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--twitter"     rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Twitter</span> 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.youtube.com/user/Stern"  
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--youtube"     rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">YouTube</span> 
 </a>
 
 </li></ul>
 </div>
 <div class="menu__section ">
 
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/impressum-www-stern-de-3347228.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Impressum 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Redaktionelle Richtlinien 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/agb-4541846.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 AGB 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/datenschutzbestimmungen-4541848.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Datenschutzhinweise 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(237312)"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Datenschutz-Einstellungen 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Netiquette 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Werbung 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Browserbenachrichtigungen 
 
 </a>
 
 </li>    
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/kontakt-9353656.html"  
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"    
 
 
 
 >
 
 Kontakt 
 
 </a>
 
 </li></ul>
 </div>
 </nav>
</x-drawer>
<header class="header page__header">
 <div class="header__inner">
 <a href="https://www.stern.de/"
 class="header__logo"
 title="Home"
 aria-label="stern.de"
 ></a>
 <div class="header__content">
 <button
 class="header__button header__button--burger js-header__button--burger"
 aria-controls="drawer"
 aria-expanded="false"
 aria-haspopup="true"
 aria-label="Menü"
 ></button>
 </div>
 <div class="header__meta">
 <ul class="header__meta-items">
 <li class="header__meta-item u-hidden-in-app-temporary">
 <a href="https://www.stern.de/p/plus/" class="header__meta-link" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;STERN PLUS&quot;,&quot;position&quot;:&quot;navi_top;Navigation;1&quot;}">
 <span class="header__meta-icon header__meta-icon--stern-plus"></span>
 <span class="header__meta-text u-typo u-typo--button-text-small u-hide-on-mobile">STERN PLUS</span>
 </a>
 </li>
 <li class="header__meta-item u-hide-on-mobile">
 <a href="https://sso.guj.de/stern_web/auth/login" class="header__meta-link">
 
 <span class="header__meta-text u-typo u-typo--breadcrumb-link">ANMELDEN</span>
 </a>
 </li>
 </ul>
 </div>
 <div class="header__slide-navigation">
 <nav class="slide-navigation">
 <ul class="slide-navigation__items">
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gesellschaft/">Gesellschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/politik/">Politik</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/panorama/">Panorama</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/kultur/">Kultur</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/lifestyle/">Lifestyle</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/digital/">Digital</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/wirtschaft/">Wirtschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/sport/">Sport</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gesundheit/">Gesundheit</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/genuss/">Genuss</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/reise/">Reise</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/familie/">Familie</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/auto/">Auto</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gutscheine/">Gutscheine</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/stiftung/">Stiftung Stern</a>
 </li>
 </ul>
 </nav>
 </div>
 </div>
</header>

 <!-- esi:include end: header -->
 
 

 <div class="page__content">
 <main class="page__main js-page__main">
 <!-- Schnittmarke Anfang -->
 <ul class="breadcrumb u-typo u-typo--breadcrumb page__breadcrumb u-hidden-in-app">
 <!-- crop mark begin breadcrumb --><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.stern.de/panorama/">Panorama</a></li><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.stern.de/panorama/weltgeschehen/">Weltgeschehen</a></li><li class="breadcrumb__item"><h1 class="breadcrumb__headline u-typo u-typo--breadcrumb">News zur Bundestagswahl: Fraktionschef Brinkhaus lässt Laschet abblitzen</h1></li><!-- crop mark end breadcrumb -->
 </ul>
 <div class="ad-element ad-element--wallpaper_1 js-ad-element u-typo">
 <div id="wallpaper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-wallpaper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("wallpaper_1");
 });
 }
 </script>
 </div>
 </div>
 <div class="ad-element ad-element--superbanner_1 js-ad-element u-typo">
 <div id="superbanner_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_1");
 });
 }
 </script>
 </div>
 </div>
 <div class="ad-element ad-element--mobile_1 js-ad-element u-typo">
 <div id="mobile_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_1");
 });
 }
 </script>
 </div>
 </div>
 
 
 <div class="article page__inner-content">
 <!-- crop mark begin inner content -->
 <article class="article__main">
 <header class="article__header">
 <div class="title article__title">
 <span class="title__label u-typo u-typo--article-label">+++ Ticker +++</span>
 <h2 class="title__heading">
 <span class="title__kicker u-typo u-typo--kicker">News zur Bundestagswahl</span>
 <span class="title__headline u-typo u-typo--article-title">Gerangel um Fraktionsführung: Brinkhaus lässt Laschet abblitzen</span>
 </h2>
 </div>
 <figure class="image-element article__lead-content image-element--lead-content">
 <div class="image-element__container">
 <div style="--aspect-ratio:1.7778;">
 <img
 class="image image-element__image"
 srcset="https://image.stern.de/30781566/t/xt/v2/w20/r1.7778/-/ralph-brinkhaus.jpg 20w, https://image.stern.de/30781566/t/LL/v2/w80/r1.7778/-/ralph-brinkhaus.jpg 80w, https://image.stern.de/30781566/t/WK/v2/w160/r1.7778/-/ralph-brinkhaus.jpg 160w, https://image.stern.de/30781566/t/tV/v2/w240/r1.7778/-/ralph-brinkhaus.jpg 240w, https://image.stern.de/30781566/t/2C/v2/w480/r1.7778/-/ralph-brinkhaus.jpg 480w, https://image.stern.de/30781566/t/xn/v2/w960/r1.7778/-/ralph-brinkhaus.jpg 960w, https://image.stern.de/30781566/t/fM/v2/w1440/r1.7778/-/ralph-brinkhaus.jpg 1440w"
 sizes="(min-width: 1280px) 836px, (min-width: 1001px) 675px, (min-width: 641px) 840px, (min-width: 415px) 640px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 207px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 207px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 207px, (min-device-pixel-ratio: 2) and (max-width: 414px) 207px, (min-resolution: 192dpi) and (max-width: 414px) 207px, (min-resolution: 2dppx) and (max-width: 414px) 207px, 414px"
 title=" Machtprobe mit CDU-Chef Armin Laschet: Unionsfraktionschef Ralph Brinkhaus"
 
 src="https://image.stern.de/30781566/t/fM/v2/w1440/r1.7778/-/ralph-brinkhaus.jpg"
 alt=" Machtprobe mit CDU-Chef Armin Laschet: Unionsfraktionschef Ralph Brinkhaus"
 loading="eager"
 />
 </div>
 </div>
 <figcaption class="image-element__caption">
 <div class="image-element__description u-richtext u-typo u-typo--caption">
 Wagt offenbar die Machtprobe mit CDU-Chef Armin Laschet: Unionsfraktionschef Ralph Brinkhaus        </div>
 <div class="image-element__credits u-typo u-typo--credit">&copy; Maja Hitij / Getty Images</div>
 </figcaption>
 </figure>
 </header>
 <div class="article__body js-article-body">
 <div class="authors article__authors">
 
 <div class="authors__text u-typo u-typo--author">
 
 <time class="authors__date u-typo u-typo--date" datetime="2021-09-28T12:06:00+02:00">28.09.2021, 12:06 Uhr</time>
 </div>
 </div>
 <div class="intro">
 <div class="intro__text u-typo u-typo--intro u-richtext">
 Die aktuellen Entwicklungen zur Bundestagswahl im Wahl-Ticker.
 </div>
 </div>
 
 <div class="links links--toc article__links article__links--toc links--context-article">
 <h2 class="links__headline u-typo u-typo--article-toc-headline">Inhaltsverzeichnis</h2>
 <ul class="links__items u-typo u-typo--article-jumppoint">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--article-jumppoint"
 
 href="#11-25-uhr-gerangel-um-fraktionsfuehrung-brinkhaus-laesst-laschet-abblitzen"
 >11.25 Uhr: Gerangel um Fraktionsführung: Brinkhaus lässt Laschet abblitzen</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--article-jumppoint"
 
 href="#9-02-uhr-spd-haelt-sondierungen-noch-diese-woche-fuer-moeglich"
 >9.02 Uhr: SPD hält Sondierungen noch diese Woche für möglich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--article-jumppoint"
 
 href="#4-03-uhr-grosse-mehrheit-der-bevoelkerung-kritisiert-laschets-griff-nach-kanzleramt"
 >4.03 Uhr: Große Mehrheit der Bevölkerung kritisiert Laschets Griff nach Kanzleramt</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--article-jumppoint"
 
 href="#1-00-uhr-walter-borjans-will-zumutbare-und-tragbare-veraenderungen"
 >1.00 Uhr: Walter-Borjans will &quot;zumutbare und tragbare&quot; Veränderungen</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--article-jumppoint"
 
 href="#0-05-uhr-wahlbeobachter-der-osze-haben-von-wahlchaos-in-berlin-notiz-genommen"
 >0.05 Uhr: Wahlbeobachter der OSZE haben von Wahlchaos in Berlin &quot;Notiz genommen&quot;</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--article-jumppoint"
 
 href="#0-01-uhr-brandenburger-cdu-fraktionschef-kritisiert-versaeumnisse-im-wahlkampf"
 >0.01 Uhr: Brandenburger CDU-Fraktionschef kritisiert Versäumnisse im Wahlkampf</a>
 </li>
 </ul>
 </div>
 <div class="ad-element ad-element--mobile_2 js-ad-element u-typo">
 <div id="mobile_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_2");
 });
 }
 </script>
 </div>
 </div>
 
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Die Nachrichten zur Bundestagswahl im Wahl-Ticker: </strong> </p>            <div class="ad-element ad-element--outstream_div clearfix">
 <div id="outstream_div" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>              <h2 id="12-uhr-laschet-will-offenbar-naechste-woche-nachfolger-in-nrw-vorschlagen" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 12 Uhr: Laschet will offenbar nächste Woche Nachfolger in NRW vorschlagen
 </h2>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Nordrhein-Westfalens Ministerpräsident Armin Laschet will seine Vorschläge zur Nachfolge als CDU-Landeschef und Spitzenkandidatur für die Landtagswahl 2022 nach Angaben von CDU-Landtagsfraktionschef Bodo Löttgen &quot;nach dem Wochenende&quot; bekanntgeben. Laschet werde die Gespräche moderieren, so wie es der CDU-Landesvorstand beschlossen habe und nach dem Wochenende eine Entscheidung bekanntgeben, sagte Löttgen vor Beginn einer CDU-Fraktionssitzung im Landtag in Düsseldorf.</p>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 &quot;Die Fraktion wird sicherlich diesem klugen Votum eines Ministerpräsidenten und Landesvorsitzenden folgen und dann anschließend darüber beraten, wie wir schnellstmöglich denjenigen oder diejenige zum Ministerpräsidenten wählen, sagte Löttgen. Die Entscheidung über die Spitzenpersonalien treffe aber der CDU-Landesparteitag am 23. Oktober, sagte Löttgen. Als Aspiranten für die Nachfolge Laschets als Ministerpräsidenten gelten Landesverkehrsminister Hendrik Wüst, aber auch Bauministerin Ina Scharrenbach.</p>            <div class="ad-element ad-element--opinary-automation-placeholder clearfix">
 <div id="opinary-automation-placeholder" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>              <h2 id="11-25-uhr-gerangel-um-fraktionsfuehrung-brinkhaus-laesst-laschet-abblitzen" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 11.25 Uhr: Gerangel um Fraktionsführung: Brinkhaus lässt Laschet abblitzen
 </h2>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Im Streit um den Vorsitz der Unionsfraktion bleibt Amtsinhaber Ralph Brinkhaus offenbar auf Konfrontationskurs zu CDU-Chef Armin Laschet. Entgegen Laschets Vorschlag beharre Brinhaus darauf, sich heute Abend für ein Jahr wiederwählen zu lassen, berichten die &quot;Welt&quot; und das Redaktionsnetzwerk Deutschland (RND). Auch in einem Vier-Augen-Gespräch mit Brinkaus gestern Abend sei es dem Kanzlerkandidaten der Union nicht gelungen, Brinkhaus von seinem Vorhaben abzubringen, schreibt die &quot;Welt&quot; ohne Quellenangabe.</p>            <div class="ad-element ad-element--mobile_3 js-ad-element u-typo">
 <div id="mobile_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_3");
 });
 }
 </script>
 </div>
 </div>
 <div class="widget-element article__widget-element article__widget-element--html-widget widget-element--context-article js-widget-element">
 <script type="text/javascript" src="https://widgets.opinary.com/a/stern.js" async="async"></script>
 </div>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Laschet hatte gestern nach Beratungen der Spitzengremien seiner Partei in Berlin erklärt, er habe vorgeschlagen, dass Brinkhaus &quot;in der Phase dieser Koalitionsverhandlungen&quot; Fraktionschef sein solle und damit eine kommissarische Amtsausübung angedeutet. Normalerweise wird der Vorsitzende der Unionsfraktion nach einer Bundestagswahl allerdings zunächst für ein Jahr gewählt – dann ist eine nochmalige Wahl bis zum Ende der Legislaturperiode vorgesehen. Dies ist so in der &quot;Vereinbarung über die Fortführung der Fraktionsgemeinschaft zwischen CDU und CSU&quot; für die zu Ende gehende Wahlperiode vorgesehen.</p>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Am Nachmittag kommt die Unionsfraktion zu ihrer konstituierenden Sitzung zusammen. Mitglieder der CDU-Führung fürchteten bereits, dass es dort zu einer Kampfkandidatur um den Posten des Fraktionschefs kommen könnte. </p>                <h2 id="10-27-uhr-cdu-wirtschaftsfluegel-im-suedwesten-fordert-umfassende-partei-erneuerung" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 10.27 Uhr: CDU-Wirtschaftsflügel im Südwesten fordert umfassende Partei-Erneuerung
 </h2>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Nach der Wahlpleite der Union fordert der CDU-Wirtschaftsflügel im Südwesten &quot;eine rasche inhaltliche und personelle Erneuerung&quot; der Partei in Bund und Land. Das &quot;zweite desaströse Wahlergebnis nach der Landtagswahl in Baden-Württemberg&quot; stelle das Überleben der CDU als Volkspartei infrage, teilte die Mittelstands- und Wirtschaftsunion Baden-Württemberg (MIT) in Stuttgart mit. Wirtschaftspolitiker wie Carsten Linnemann und Friedrich Merz nicht gleich &quot;in herausgehobener Position&quot; in den Wahlkampf eingebunden zu haben, habe sich nun &quot;gerächt&quot;. Bei der Frage nach der Wirtschaftskompetenz sei die CDU um 25 Prozent abgestürzt, bei Selbstständigen habe sie einen Verlust von 10 Prozent hinnehmen müssen.</p>            <div class="ad-element ad-element--mobile_4 js-ad-element u-typo">
 <div id="mobile_4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_4">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_4");
 });
 }
 </script>
 </div>
 </div>
 
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 &quot;Diese erdrutschartigen Verluste beim Thema Wirtschaft gefährden massiv den Markenkern der CDU&quot;, warnte der MIT-Landesvorsitzende Bastian Atzger. &quot;Wir müssen beim Thema Wirtschaft das Ruder herumreißen und einen parteiweiten Neustart wagen.&quot;</p>                <h2 id="9-42-uhr-altmaier-gratuliert-spd-gruenen-und-fdp-zum-wahlergebnis" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 9.42 Uhr: Altmaier gratuliert SPD, Grünen und FDP zum Wahlergebnis
 </h2>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Bundeswirtschaftsminister Peter Altmaier (CDU) hat SPD, Grünen und FDP zu deren Abschneiden bei der Bundestagswahl gratuliert. Gleichzeitig stellte Altmaier in der Sendung &quot;Frühstart&quot; von RTL/ntv klar, dass die Union keinen Auftrag habe, die Regierungsbildung voranzutreiben. &quot;Dazu gehört die Feststellung, dass wir denen gratulieren, die bei dieser Wahl Stimmen hinzugewonnen haben&quot;, sagte er. Man könne selbstbewusst darauf hinweisen, dass die Union noch zweitstärkste Kraft sei.</p>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Mit Blick auf mögliche Jamaika-Sondierungen sagte Altmaier: &quot;Wir formulieren keinen Regierungsanspruch, der gottgegeben ist, aber wir entziehen uns nicht unserer staatspolitischen Verantwortung.&quot;</p>                <h2 id="9-02-uhr-spd-haelt-sondierungen-noch-diese-woche-fuer-moeglich" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 9.02 Uhr: SPD hält Sondierungen noch diese Woche für möglich
 </h2>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Erste Sondierungsgespräche der SPD mit Grünen und FDP könnten nach Aussage von Fraktionschef Rolf Mützenich noch in dieser Woche geführt werden. &quot;Grüne und FDP sind von uns eingeladen worden, mit uns, wenn sie wollen, auch in dieser Woche bereits Sondierungsgespräche zu führen&quot;, sagte Mützenich vor einer Fraktionssitzung mit den bisherigen und den neugewählten Abgeordneten im Bundestag. &quot;Wir sind bereit, nicht nur schnelle, sondern auch verlässliche Gespräche zu führen.&quot;</p>            <div class="ad-element ad-element--mobile_5 js-ad-element u-typo">
 <div id="mobile_5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_5">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_5");
 });
 }
 </script>
 </div>
 </div>
 
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Der Fraktionschef warnte Grüne und FDP, bei den Gesprächen einen anderen Stil an den Tag zu legen als nach der vergangenen Wahl 2017. &quot;Ich glaube, beide kleinen Parteien müssen sich klar darüber werden, dass das Schauspiel, was sie vor vier Jahren hier manchmal auf Balkonen absolviert haben, nicht den Aufgaben gerecht wird&quot;, sagte er. Der ein oder andere mache sich offenbar schon Gedanken darüber, &quot;wo er in der Regierung, auf welchem Sessel er Platz nehmen kann&quot;.</p>      <div class="article__embedded-teasers">
 
 
 
 <article
 class="teaser teaser--card teaser--list-on-l article__teaser article__teaser--card-list----tg4-tg4-tg3 teaser--context-article"
 >
 <a
 class="teaser__link  teaser--card-list__link"
 href="https://www.stern.de/p/plus/politik/bundestagswahl--isch-over-und-auf-geht-s---die-heimlichen-gewinner-und-verlierer-30778046.html"
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;30778046:Zwischen \&quot;Isch over\&quot; und \&quot;Auf geht&#x27;s\&quot;: Die heimlichen Gewinner und Verlierer der Wahl&quot;,&quot;position&quot;:&quot;card-list----tg4-tg4-tg3;not_set;20&quot;}"
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#066696;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30778130/t/8k/v4/w480/r1.7778/-/merkel-und-laschet.jpg 480w, https://image.stern.de/30778130/t/KC/v4/w960/r1.7778/-/merkel-und-laschet.jpg 960w"
 sizes="(min-width: 1280px) 299px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Bundestagswahl: Angela Merkel geht im Gegensatz zu Armin Laschet als Gewinnerin aus der Wahl hervor"
 
 src="https://image.stern.de/30778130/t/KC/v4/w960/r1.7778/-/merkel-und-laschet.jpg"
 alt="Angela Merkel geht im Gegensatz zu Armin Laschet als Gewinnerin aus der Wahl hervor"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg4 u-typo--kicker-tg3-on-xl">Bundestagswahl</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg4 u-typo--teaser-title-tg3-on-xl"
 >
 Zwischen &quot;Isch over&quot; und &quot;Auf geht&#x27;s&quot;: Die heimlichen Gewinner und Verlierer der Wahl 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-09-27T20:26:00+02:00">Vor 15 Stunden</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--str_plus" aria-label="Partnerinhalt von Stern Plus"></div>
 </div>
 </a>
 </article>
 </div>
 <h2 id="8-17-uhr-pau-fordert-konsequenzen-aus-wahlpleite-der-linken" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 8.17 Uhr: Pau fordert Konsequenzen aus Wahlpleite der Linken
 </h2>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Die Berliner Linken-Politikerin Petra Pau fordert ihre Partei auf, Schlussfolgerungen aus der Bundestagswahl zu ziehen. &quot;Wir werden darüber nicht nur zu reden haben, sondern auch Konsequenzen ziehen müssen&quot;, sagte sie im rbb-Inforadio. &quot;Wir haben sicherlich im Wahlkampf Fehler gemacht.&quot; Das allein erkläre aber nicht die harsche Niederlage, der sinkende Zuspruch habe sich länger abgezeichnet. Es brauche &quot;programmatische wie strategische Neuausrichtung&quot;.</p>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Bei der Bundestagswahl war die Linke laut vorläufigem Ergebnis von 9,2 Prozent auf 4,9 Prozent abgerutscht. Da die Partei aber drei ihrer zuletzt fünf Direktmandate verteidigte, kann sie trotzdem im Bundestag bleiben. Pau hatte ihr Direktmandat für Marzahn-Hellersdorf überraschend an den CDU-Kandidaten Mario Czaja verloren.</p>            <div class="ad-element ad-element--mobile_6 js-ad-element u-typo">
 <div id="mobile_6" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_6">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_6");
 });
 }
 </script>
 </div>
 </div>
 <h2 id="8-05-uhr-gruene-jugend-klar-fuer-ampel-koalition-jungliberale-wollen-sich-nicht-festlegen" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 8.05 Uhr: Grüne Jugend klar für Ampel-Koalition –Jungliberale wollen sich nicht festlegen
 </h2>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Vor den geplanten Vorgesprächen zwischen FDP und Grünen hat sich die Sprecherin der Grünen Jugend, Anna Peters, klar für ein künftiges Dreierbündnis mit der SPD ausgesprochen. &quot;Ich bin ganz klar für die Ampel&quot;, sagte Peters im ARD-&quot;Morgenmagazin&quot;. Unionskanzlerkandidat Armin Laschet (CDU) habe im Wahlkampf keine gute Figur gemacht, sagte Peters. &quot;Für uns ist klar, der Mensch darf nicht ins Kanzleramt.&quot; Bei den Verhandlungen mit der FDP habe sie &quot;Respekt und Angst&quot; vor dem Thema Soziales. &quot;Die FDP liefert nicht die Antworten, die wir liefern&quot;, sagte sie etwa mit Verweis auf den Klimaschutz. Übereinstimmungen sehe sie dagegen etwa mit der liberalen Auffassung von Gesellschaft.</p>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Jungliberalen-Chef Jens Teutrine wollte sich indes nicht festlegen und sagte, es komme auf die Inhalte an. Er sehe bei den anstehenden Gesprächen mit den Grünen Probleme bei der Vereinbarkeit von Klimaschutz und Wohlstand. Beides müsse vereint werden, der Wohlstand dürfe nicht gefährdet werden. Schnittmengen gebe es indes bei der Verteidigung der offenen Gesellschaft. Er warnte aber, bei den Gesprächen dürfe es nicht darum gehen, &quot;sich an Spiegelstrichen zu orientieren&quot;.</p>                <h2 id="4-03-uhr-grosse-mehrheit-der-bevoelkerung-kritisiert-laschets-griff-nach-kanzleramt" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 4.03 Uhr: Große Mehrheit der Bevölkerung kritisiert Laschets Griff nach Kanzleramt
 </h2>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Eine große Mehrheit der Deutschen ist laut einer Umfrage dagegen, dass CDU-Chef Armin Laschet versuchen will, trotz der Unionsverluste bei der <a class="taxonomy-entity event" data-target-type="article" href="/politik/deutschland/themen/bundestagswahl-4540576.html">Bundestagswahl</a> eine Regierung zu bilden. 71 Prozent der Deutschen halten das für eindeutig oder zumindest eher falsch, wie die repräsentative Umfrage des Civey-Instituts für die &quot;Augsburger Allgemeine&quot; ergab. 22 Prozent der 5031 online Befragten befürworteten Laschets Ankündigung.</p>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Weniger drastisch ist das Verhältnis unter den Unionsanhängern. Von ihnen stellen sich im Kampf um die Nachfolge von Kanzlerin <a class="" data-target-type="article" href="/politik/deutschland/themen/angela-merkel-4540550.html">Angela Merkel</a> 55 Prozent hinter Laschet. 32 Prozent halten es für falsch, dass der Unionskanzlerkandidat die nächste Regierung anführen möchte.</p>            <div class="ad-element ad-element--mobile_7 js-ad-element u-typo">
 <div id="mobile_7" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_7">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_7");
 });
 }
 </script>
 </div>
 </div>
 
 <div
 class="group    group--aside article__group article__group--aside group--context-article"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="group__embedded-teasers">
 
 
 
 <article
 class="teaser teaser--list teaser--list--context-aside teaser--card-on-l teaser--card-on-l--context-aside group__item group__item--teaser-list-card----tg5-tg5-tg4 item--context-group"
 >
 <a
 class="teaser__link  teaser--list-card__link"
 href="https://www.stern.de/p/plus/politik/die-afd-und-die-wahl--der-interne-machtkampf-verschaerft-sich-30778924.html"
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;30778924:Die AfD nach der Wahl: Der interne Machtkampf verschärft sich&quot;,&quot;position&quot;:&quot;aside;Artikel;1&quot;}"
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#040e1a;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30778956/t/sE/v3/w240/r1.7778/-/afd-spitze.jpg 240w, https://image.stern.de/30778956/t/EI/v3/w480/r1.7778/-/afd-spitze.jpg 480w, https://image.stern.de/30778956/t/X_/v3/w960/r1.7778/-/afd-spitze.jpg 960w"
 sizes="(min-width: 1280px) 299px, (min-width: 1001px) 239px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Bundestagswahl: Die AfD-Spitzenkandidaten bei der Bundestagswahl, Tino Chrupalla (Mitte) und Alice Weidel, sowie Jörg Meuthen, Bundessprecher der AfD, sitzen in der Bundespressekonferenz, um sich zum Ausgang der Bundestagswahl zu äußern"
 
 src="https://image.stern.de/30778956/t/X_/v3/w960/r1.7778/-/afd-spitze.jpg"
 alt="Die AfD-Spitzenkandidaten bei der Bundestagswahl, Tino Chrupalla (Mitte) und Alice Weidel, sowie Jörg Meuthen, Bundessprecher der AfD, sitzen in der Bundespressekonferenz, um sich zum Ausgang der Bundestagswahl zu äußern"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg5 u-typo--kicker-tg4-on-xl">Bundestagswahl</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg5 u-typo--teaser-title-tg4-on-xl"
 >
 Die AfD nach der Wahl: Der interne Machtkampf verschärft sich 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-09-27T20:02:00+02:00">Vor 16 Stunden</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--str_plus" aria-label="Partnerinhalt von Stern Plus"></div>
 </div>
 </a>
 </article>
 </div>
 </div>
 </div>
 <h2 id="4-02-uhr-neue-fraktionen-kommen-zu-ersten-sitzungen-nach-der-bundestagswahl-zusammen" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 4.02 Uhr: Neue Fraktionen kommen zu ersten Sitzungen nach der Bundestagswahl zusammen
 </h2>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Die meisten der neugewählten Bundestagsfraktionen kommen heute zu ihren ersten Sitzungen zusammen. Als erstes tagt um 09.00 Uhr die SPD. Sie hat ihre Beratungen aufgeteilt: In einer weiteren Sitzung am Mittwoch soll Rolf Mützenich als Fraktionschef wiedergewählt werden. Am Dienstagvormittag kommt zudem die Linken-Fraktion zu ihrer konstituierenden Sitzung zusammen (11.00 Uhr). Die neue Grünen-Fraktion trifft sich erstmals am Mittag (13.00 Uhr). Am Nachmittag folgt die <a class="taxonomy-entity organization" data-target-type="article" href="/politik/deutschland/themen/cdu-4540352.html">CDU</a>/CSU (17.00 Uhr), die ihren Fraktionschef Ralph Brinkhaus zumindest vorerst im Amt bestätigen dürfte. Den Auftakt hatte am Montagnachmittag bereits die FDP gemacht. Die neue AfD-Fraktion berät erstmals am Mittwoch.</p>                <h2 id="2-00-uhr-altmeier-empfiehlt-seiner-partei-eine-portion-demut" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 2.00 Uhr: Altmeier empfiehlt seiner Partei eine "Portion Demut"
 </h2>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Bundeswirtschaftsminister <a class="" data-target-type="article" href="/politik/deutschland/themen/peter-altmaier-4540132.html">Peter Altmaier</a> (CDU) empfiehlt seiner Partei nach dem Debakel bei der Bundestagswahl eine &quot;Portion Demut&quot;. &quot;Wir haben eine krachende Niederlage erlitten. Wir haben viele Wechselwähler verloren. Das muss dann auch unser weiteres Verhalten und unsere Aufstellung für die kommende Zeit bestimmen&quot;, sagte Altmaier der &quot;Rheinischen Post&quot;. &quot;Wir müssen das Signal der Bürgerinnen und Bürger hören. Ich empfehle uns sehr eine Portion Demut.&quot;</p>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Auf die Frage, ob man aus dem historisch schlechtesten Wahlergebnis der Union einen Regierungsauftrag ableiten könne, sagte Altmaier: &quot;Wir werden uns Gesprächen nicht verweigern. Es gibt mehrere mögliche Regierungskonstellationen. Deshalb wäre es falsch, etwas auszuschließen.&quot;</p>                <h2 id="1-03-uhr-roettgen-will-derzeit-keine-personaldebatten-fuehren" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 1.03 Uhr: Röttgen will derzeit keine Personaldebatten führen
 </h2>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Der CDU-Politiker Norbert Röttgen hat seine Partei davor gewarnt, nach der Wahlniederlage sofort eine personelle Erneuerung anzustreben. &quot;Wir können doch nicht parallel zu Verhandlungen über eine Regierung einen eigenen internen Wettbewerb in Gang setzen&quot;, sagte der nordrhein-westfälische Bundestagsabgeordnete dem &quot;Kölner Stadt-Anzeiger&quot;. Mit Blick auf den Parteichef fügte er hinzu: &quot;<a class="" data-target-type="article" href="/politik/deutschland/themen/armin-laschet-4135452.html">Armin Laschet</a> ist der gewählte CDU-Vorsitzende und der gemeinsame Kanzlerkandidat. Diese Entscheidungen stehen, bis andere getroffen werden.&quot;</p>            <div class="ad-element ad-element--mobile_8 js-ad-element u-typo">
 <div id="mobile_8" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_8">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_8");
 });
 }
 </script>
 </div>
 </div>
 <h2 id="1-00-uhr-walter-borjans-will-zumutbare-und-tragbare-veraenderungen" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 1.00 Uhr: Walter-Borjans will "zumutbare und tragbare" Veränderungen
 </h2>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 SPD-Chef Norbert Walter-Borjans will Sondierungsgespräche mit den Grünen und der FDP auf einer Basis führen, die &quot;zumutbar und tragbar&quot; für Normalverdiener ist. &quot;Die drei Wahlsieger verbindet eine Fortschrittserzählung, wenn auch mit unterschiedlicher Akzentsetzung. SPD, Grünen und FDP ist daran gelegen, diese Bundesrepublik fit zu machen für die Zukunft&quot;, sagte Walter-Borjans den Zeitungen der Funke Mediengruppe. &quot;Die Veränderungen müssen aber auch zumutbar und tragbar sein für die Normalverdienenden dieser Gesellschaft. Auf dieser Grundlage sollten wir Gespräche führen.&quot;</p>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Rote Linien dürften nicht gezogen werden, so der SPD-Chef. &quot;Das sage ich an die Adresse von (FDP-Chef) Christian Lindner genauso wie von (den Grünen-Vorsitzenden) Robert Habeck und Annalena Baerbock. Das gilt natürlich auch für die SPD.&quot;</p>                
 <div
 class="group    group--aside article__group article__group--aside group--context-article"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="group__embedded-teasers">
 
 
 
 <article
 class="teaser teaser--list teaser--list--context-aside teaser--card-on-l teaser--card-on-l--context-aside group__item group__item--teaser-list-card----tg5-tg5-tg4 item--context-group"
 >
 <a
 class="teaser__link  teaser--list-card__link"
 href="https://www.stern.de/p/plus/politik/olaf-scholz-heimathafen-hamburg---wo-wir-sind--ist-oben--30777384.html"
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;30777384:Scholz Heimathafen Hamburg: Wo die SPD ihre Auferstehung feiert &quot;,&quot;position&quot;:&quot;aside;Artikel;1&quot;}"
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#0c0c0c;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30777408/t/vm/v3/w240/r1.7778/-/olaf-scholz-daumen-hoch.jpg 240w, https://image.stern.de/30777408/t/mS/v3/w480/r1.7778/-/olaf-scholz-daumen-hoch.jpg 480w, https://image.stern.de/30777408/t/55/v3/w960/r1.7778/-/olaf-scholz-daumen-hoch.jpg 960w"
 sizes="(min-width: 1280px) 299px, (min-width: 1001px) 239px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Wahlsieger Olaf Scholz"
 
 src="https://image.stern.de/30777408/t/55/v3/w960/r1.7778/-/olaf-scholz-daumen-hoch.jpg"
 alt="Wahlsieger Olaf Scholz (SPD)"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Vor Ort</span>
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg5 u-typo--kicker-tg4-on-xl">&quot;Wo wir sind, ist oben&quot;</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg5 u-typo--teaser-title-tg4-on-xl"
 >
 Scholz Heimathafen Hamburg: Wo die SPD ihre Auferstehung feiert  
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-09-27T06:40:01+02:00">27.09.2021</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--str_plus" aria-label="Partnerinhalt von Stern Plus"></div>
 </div>
 </a>
 </article>
 </div>
 </div>
 </div>
 <h2 id="0-05-uhr-wahlbeobachter-der-osze-haben-von-wahlchaos-in-berlin-notiz-genommen" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 0.05 Uhr: Wahlbeobachter der OSZE haben von Wahlchaos in Berlin "Notiz genommen"
 </h2>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Die Wahlbeobachter der Organisation für Sicherheit und Zusammenarbeit in Europa (OSZE) haben die Pannen am Wahlsonntag in Berlin registriert. &quot;Wir haben von den Problemen in den Berliner Wahllokalen Notiz genommen&quot;, sagte die lettische Politikwissenschaftlerin Lolita Cigane dem Redaktionsnetzwerk Deutschland. Sie leitet das OSZE-Expertenteam, das die Bundestagswahl in Deutschland beobachtet hat. &quot;Wir können aber aus den einzelnen Vorfällen in den Wahllokalen keine Schlussfolgerungen für die gesamtdeutsche Wahl ziehen, weil wir nicht alle Wahllokale beobachtet haben&quot;, sagte Cigane. &quot;Aber wir haben sie natürlich notiert und auch beobachtet, was die Presse berichtet hat.&quot;</p>                <h2 id="0-03-uhr-gruene-und-fdp-suchen-nach-moeglichen-schnittmengen" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 0.03 Uhr: Grüne und FDP suchen nach möglichen Schnittmengen
 </h2>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Nach der Bundestagswahl haben FDP und Grüne vor ihren geplanten Vorgesprächen bei den Regierungssondierungen den Willen betont, inhaltliche Schnittmengen zu finden. Beide Seiten müssten besprechen, &quot;welche gemeinsamen Ziele wir identifizieren können&quot;, sagte FDP-Generalsekretär Volker Wissing am gestrigen Abend im ZDF. Ein Bericht des &quot;Spiegel&quot; zufolge wollen beide Seiten am Mittwoch zu ersten Gesprächen zusammenkommen. Ein letztlich nötiges Dreierbündnis, das nach dem Wahlergebnis sowohl von der SPD als auch von der Union geführt werden könnte, sei &quot;nicht einfach, aber machbar&quot;, sagte Wissing. Ähnlich äußerte sich die grüne Ko-Parteichefin Annalena Baerbock. Ein Dreierbündnis sei nicht einfach, es könne aber auch &quot;ein Momentum dafür geben, Dinge wirklich anders zu machen&quot;, sagte sie im ZDF. Ihre Partei werde &quot;sehr zeitnah&quot; mit der FDP reden.</p>            <div class="ad-element ad-element--mobile_9 js-ad-element u-typo">
 <div id="mobile_9" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_9">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_9");
 });
 }
 </script>
 </div>
 </div>
 <h2 id="0-01-uhr-brandenburger-cdu-fraktionschef-kritisiert-versaeumnisse-im-wahlkampf" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 0.01 Uhr: Brandenburger CDU-Fraktionschef kritisiert Versäumnisse im Wahlkampf
 </h2>                
 
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Der Vorsitzende der CDU-Landtagsfraktion in Brandenburg, Jan Redmann, hat Versäumnisse seiner Partei im Bundestagswahlkampf kritisiert. &quot;Im Wahlkampf stand niemand überregional für den Osten. Und wir hatten eine Fehlstelle im Wahlprogramm bei den sozialen Themen. Das hat die SPD ausgenutzt&quot;, sagte Redmann, der auch Mitglied im CDU-Bundesvorstand ist, dem Redaktionsnetzwerk Deutschland. Die Union hatte bei der Bundestagswahl starke Verluste hinnehmen müssen. &quot;Soziale Ängste spielen im Osten eine stärkere Rolle als bundesweit. Die SPD konnte der AfD mit sozialen Themen Wähler abnehmen, wir konnten es nicht&quot;, sagte Redmann.</p>        <div class="credits-author-source u-typo u-typo--credit article__credits-author-source">
 <span class="credits-author-source__item">sve / rw / mad</span>
 <span class="credits-author-source__item">DPA</span>
 <span class="credits-author-source__item">AFP</span>
 </div>
 
 <section class="links article__tags">
 <span class="links__headline u-typo u-typo--between-heading">#Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/bundestagswahl-4540576.html"
 >Bundestagswahl</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/cdu-4540352.html"
 >CDU</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/spd-4541456.html"
 >SPD</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/fdp-4540580.html"
 >FDP</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/peter-altmaier-4540132.html"
 >Peter Altmaier</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/kanzleramt-4163222.html"
 >Kanzleramt</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/armin-laschet-4135452.html"
 >Armin Laschet</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/umfrage-4110474.html"
 >Umfrage</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/afd-4541396.html"
 >AfD</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/roettgen-4147792.html"
 >Röttgen</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/norbert-walter-borjans-4184674.html"
 >Norbert Walter-Borjans</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/demut-4179592.html"
 >Demut</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/angela-merkel-4540550.html"
 >Angela Merkel</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/muetzenich-4177778.html"
 >Mützenich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/ausland/themen/osze-4149374.html"
 >OSZE</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/csu-4540588.html"
 >CSU</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/themen/annalena-baerbock-7017916.html"
 >Annalena Baerbock</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/deutschland/themen/ralph-brinkhaus-6072704.html"
 >Ralph Brinkhaus</a>
 </li>
 </ul>
 </section>
 </div>
 </article>
 <div class="article__sidebar">
 <aside class="sidebar js-sidebar">
 <div class="js-sidebar__static">
 <x-clone id="sidebar-headline"></x-clone>
 <x-clone id="sidebar-teaser" child="1" class="sidebar__teaser js-sidebar__static-teaser"></x-clone>
 <div class="ad-element ad-element--rectangle_1 js-ad-element u-typo u-hidden">
 <div id="rectangle_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-rectangle_1">
 </div>
 </div>
 </div>
 <div class="sidebar__sticky">
 <x-clone id="sidebar-teaser" child="2" class="sidebar__teaser js-sidebar__sticky-teaser"></x-clone>
 <div class="js-sidebar__sticky-ads">
 <div class="ad-element ad-element--sidebar1 js-ad-element u-typo u-hidden">
 <div id="sidebar1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar1">
 </div>
 </div>
 <div class="ad-element ad-element--sidebar2 js-ad-element u-typo u-hidden">
 <div id="sidebar2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar2">
 </div>
 </div>
 <div class="ad-element ad-element--sidebar3 js-ad-element u-typo u-hidden">
 <div id="sidebar3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar3">
 </div>
 </div>
 <div class="ad-element ad-element--sidebar4 js-ad-element u-typo u-hidden">
 <div id="sidebar4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar4">
 </div>
 </div>
 <div class="ad-element ad-element--sidebar5 js-ad-element u-typo u-hidden">
 <div id="sidebar5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar5">
 </div>
 </div>
 <div class="ad-element ad-element--sidebar6 js-ad-element u-typo u-hidden">
 <div id="sidebar6" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar6">
 </div>
 </div>
 <div class="ad-element ad-element--sidebar7 js-ad-element u-typo u-hidden">
 <div id="sidebar7" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar7">
 </div>
 </div>
 <div class="ad-element ad-element--sidebar8 js-ad-element u-typo u-hidden">
 <div id="sidebar8" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar8">
 </div>
 </div>
 <div class="ad-element ad-element--sidebar9 js-ad-element u-typo u-hidden">
 <div id="sidebar9" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar9">
 </div>
 </div>
 <div class="ad-element ad-element--sidebar10 js-ad-element u-typo u-hidden">
 <div id="sidebar10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar10">
 </div>
 </div>
 </div>
 </div>
 </aside>
 </div>
 <div class="article__end">
 
 <div class="footer-teaserblock js-ob" data-canonical="https://www.stern.de/panorama/weltgeschehen/news-zur-bundestagswahl--fraktionschef-brinkhaus-laesst-laschet-abblitzen-30780540.html">
 
 <div
 class="group      group-teaserblock
 group-teaserblock--native-teasers"
 
 >
 
 
 
 <div class="group-teaserblock__items js-ob-native-teasers">
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_14">
 <div class="ad-tag-container__wrapper">
 <div class="ad-element ad-element--teaser_14 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_14" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_14">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_14");
 });
 }
 </script>
 </div>
 </div>
 </div>
 </div>      
 
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group"
 >
 <a
 class="teaser__link  teaser--ad-slot__link"
 href="https://www.stern.de/panorama/weltgeschehen/news-heute--polizei-fasst-nach-antisemitischem-anschlag-mutmasslichen-schlaeger-30780588.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#00fffe;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30734748/t/eA/v2/w480/r1.7778/-/hamburg-altona-polizei.jpg 480w, https://image.stern.de/30734748/t/Y-/v2/w960/r1.7778/-/hamburg-altona-polizei.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Vater stirbt durch Messerattacke in Hamburg - Sohn schwer verletzt"
 
 src="https://image.stern.de/30734748/t/Y-/v2/w960/r1.7778/-/hamburg-altona-polizei.jpg"
 alt="Das Blaulicht eines Polizeiautos"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">+++ Ticker +++</span>
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">News von heute</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Polizei fasst nach antisemitischem Anschlag in Hamburg mutmaßlichen Schläger 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-09-28T11:49:00+02:00">Vor 28 Minuten</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_15">
 <div class="ad-tag-container__wrapper">
 <div class="ad-element ad-element--teaser_15 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_15" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_15">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_15");
 });
 }
 </script>
 </div>
 </div>
 </div>
 </div>      
 
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group"
 >
 <a
 class="teaser__link  teaser--ad-slot__link"
 href="https://www.stern.de/panorama/weltgeschehen/news-zur-bundestagswahl--fraktionschef-brinkhaus-laesst-laschet-abblitzen-30780540.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#b87163;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30781566/t/2C/v2/w480/r1.7778/-/ralph-brinkhaus.jpg 480w, https://image.stern.de/30781566/t/xn/v2/w960/r1.7778/-/ralph-brinkhaus.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title=" Machtprobe mit CDU-Chef Armin Laschet: Unionsfraktionschef Ralph Brinkhaus"
 
 src="https://image.stern.de/30781566/t/xn/v2/w960/r1.7778/-/ralph-brinkhaus.jpg"
 alt=" Machtprobe mit CDU-Chef Armin Laschet: Unionsfraktionschef Ralph Brinkhaus"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">+++ Ticker +++</span>
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">News zur Bundestagswahl</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Gerangel um Fraktionsführung: Brinkhaus lässt Laschet abblitzen 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-09-28T11:25:00+02:00">Vor 52 Minuten</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_16">
 <div class="ad-tag-container__wrapper">
 <div class="ad-element ad-element--teaser_16 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_16" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_16">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_16");
 });
 }
 </script>
 </div>
 </div>
 </div>
 </div>      
 
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group"
 >
 <a
 class="teaser__link  teaser--ad-slot__link js-teaser-external-link"
 href="https://www.stern.de/p/crimeplus/videos/-der-alptraummann----folge-1--sag-lebewohl-30651056.html?onwewe&#x3D;0629&amp;itm_source&#x3D;sternartikelende"
 rel="noopener nofollow"
 target="_blank"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#f6fdff;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30652232/t/S3/v3/w480/r1.7778/-/alptraummann-1.jpg 480w, https://image.stern.de/30652232/t/SI/v3/w960/r1.7778/-/alptraummann-1.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Teaserbild Alptraummann"
 
 src="https://image.stern.de/30652232/t/SI/v3/w960/r1.7778/-/alptraummann-1.jpg"
 alt="Teaserbild Alptraummann"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Stern Crime: Der Alptraummann</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Eine junge Frau namens Julia wandert gemeinsam mit ihrem Verlobten Sven nach Schweden aus. Doch Sven hat viele Geheimnisse.  
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-03-05T15:43:51+01:00">05.03.2021</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 <div class="widget-element group-teaserblock__item group-teaserblock__item--widget-element-html-widget item--context-group-teaserblock js-widget-element">
 <link href="https://www.stern.de/gutscheine/shop-widgets/css/core.css?123" rel=stylesheet>
 
 
 <div class="stern-gutscheinbox scroll">
 
 <div class=stern-gutscheine-box></div>
 
 <p class=stern-gutscheinbox-headline><a class=wdgnavilink href="https://www.stern.de/gutscheine/"
 target=_self>Gutscheine</a></p>
 
 
 <ul class="alt stern-gutscheinbox-scroll">
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/otto/" title="OTTO Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/otto-de.png"
 alt="OTTO Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>OTTO Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/ebay/" title="eBay Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/ebay-de.jpg"
 alt="eBay Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>eBay Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/baur/" title="baur Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/baur-de.png"
 alt="baur Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>baur Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://gutscheine.stern.de/gutscheine/amazon/" title="Amazon Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/amazon-de.png"
 alt="Amazon Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Amazon Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/flaconi/" title="Flaconi Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/flaconi-de.png"
 alt="Flaconi Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Flaconi Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/douglas/" title="Douglas Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/douglas-de.jpg"
 alt="Douglas Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Douglas Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/lidl/" title="Lidl Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/lidl-shop-de.jpg"
 alt="Lidl Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Lidl Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/saturn/" title="Saturn Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/saturn-de.jpg"
 alt="Saturn Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Saturn Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/ikea/" title="IKEA Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/ikea-com.png"
 alt="IKEA Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>IKEA Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 <li>
 
 <a href="https://www.stern.de/gutscheine/shop-apotheke/" title="Shop-Apotheke Gutschein">
 <div class=stern-gutscheinbox-logo>
 
 <img loading="lazy" src="https://www.stern.de/gutscheine/wp-content/logos/shop-apotheke-com.png"
 alt="Shop-Apotheke Gutschein">
 
 </div>
 
 <div class=stern-gutscheinbox-titel>Shop-Apotheke Gutschein</div>
 
 <div class=arrowbtn>
 
 <span></span>
 
 </div>
 
 </a>
 
 </li>
 
 
 
 </ul>
 
 
 <div class=stern-gutscheinbox-footer>
 
 <p class=left><a class=wdgnavilink href=""
 
 target=_self></a></p>
 
 <p class=right><a class=wdgnavilink href=""
 
 target=_self></a></p>
 
 </div>
 
 </div>
 </div><div class="widget-element group-teaserblock__item group-teaserblock__item--widget-element-html-widget item--context-group-teaserblock js-widget-element">
 <link href="https://www.stern.de/vergleich/widgets/css/widgets.css" rel=stylesheet>
 <div class="vergleichsinfo">
 
 <div class=vergleichsinfobox></div>
 
 <p class=vergleichsinfo-ueberschrift><a href="https://www.stern.de/vergleich/" target=_self>Verbraucher- & Produktvergleiche</a></p>
 
 <ul class="vergleichsinfo-scroll">
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/baumarkt/" title="Baumarkt & DIY">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/baumarkt.png" alt="Baumarkt & DIY">
 </div>
 
 <div class=vergleichsinfo-titel>Baumarkt & DIY</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/drogerie/" title="Drogerie & Beauty">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/drogerie.png" alt="Drogerie & Beauty">
 </div>
 
 <div class=vergleichsinfo-titel>Drogerie & Beauty</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/elektronik/" title="Elektronik & Technik">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/elektronik.png" alt="Elektronik & Technik">
 </div>
 
 <div class=vergleichsinfo-titel>Elektronik & Technik</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/familie-kinder/" title="Familie & Kinder">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/familie.png" alt="Familie & Kinder">
 </div>
 
 <div class=vergleichsinfo-titel>Familie & Kinder</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/haushalt/" title="Haushalt & Einrichtung">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/haushalt.png" alt="Haushalt & Einrichtung">
 </div>
 
 <div class=vergleichsinfo-titel>Haushalt & Einrichtung</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/outdoor-sport/" title="Outdoor & Sport">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/04/trampolin.png" alt="Outdoor & Sport">
 </div>
 
 <div class=vergleichsinfo-titel>Outdoor & Sport</div>
 
 </a>
 
 </li>
 
 </ul>
 
 
 
 <div class=vergleichsinfo-footer>
 
 </div>
 
 </div>
 </div>
 <div
 class="group    group--ad-slot group-teaserblock__item group-teaserblock__item--group-ad-slot item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Produkte &amp; Tipps</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/genuss/thermomix-alternativen--modelle-unter-400-euro-9125788.html"
 >Thermomix-Alternative</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/genuss/essen/nudeln-ohne-kohlenhydrate--4-pasta-alternativen-9079242.html"
 >Nudeln ohne Kohlenhydrate</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/digital/technik/smartphone-unter-fuenf-zoll--modelle-im-vergleich-9077650.html"
 >Smartphones unter 5 Zoll</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/haarseife-liegt-im-trend--sinnvolle-oder-sinnlose-alternative--9009302.html"
 >Haarseife</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/haut/was-hilft-gegen-pickel--tipps-fuer-reine-haut-9075130.html"
 >Was hilft gegen Pickel?</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 >Krankenkassenvergleich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/corona-selbsttest-fuer-zu-hause--tipps-zur-anwendung-30411076.html"
 >Corona-Schnelltests</a>
 </li>
 </ul>
 </div>
 </div>
 </div>
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_17">
 <div class="ad-tag-container__wrapper">
 <div class="ad-element ad-element--teaser_17 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_17" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_17">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_17");
 });
 }
 </script>
 </div>
 </div>
 </div>
 </div>      <div class="widget-element group__item group__item--widget-element-html-widget item--context-group js-widget-element">
 <div class="sis-ArticleRectangleTeaser">
 <a href="https://shop.stern.de/de_DE/abo/stern/stern-wunschabo/8912.html?onwewe=0632&itm_source=STERN&itm_medium=Site-Homepageeinbindung&itm_campaign=Artikelende-Abo&itm_term=sternde#oc=selbstzahler&medium=print" class="sis-fallback" target="_blank">
 <div class="teaser-image"> <img height="300" width="300" class ="image--width-and-height" loading="lazy" alt="STERN im Print-Abo lesen" src="
 /resource/crblob/9366604/0ec8b36fb81518c1062189df965b7991/dpv-abobild-data.jpg
 ">
 </div>
 </a>
 </div>
 </div>  </div>
 </div>
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_18">
 <div class="ad-tag-container__wrapper">
 <div class="ad-element ad-element--teaser_18 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_18" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_18">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_18");
 });
 }
 </script>
 </div>
 </div>
 </div>
 </div>      
 
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group"
 >
 <a
 class="teaser__link  teaser--ad-slot__link"
 href="https://www.stern.de/panorama/weltgeschehen/91-jahre-alte-frau-baut-im-seniorenheim-marihuana-an-30781072.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#61c139;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30781100/t/sN/v2/w480/r1.7778/-/haschischpflanze.jpg 480w, https://image.stern.de/30781100/t/GD/v2/w960/r1.7778/-/haschischpflanze.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Haschischpflanze"
 
 src="https://image.stern.de/30781100/t/GD/v2/w960/r1.7778/-/haschischpflanze.jpg"
 alt="Haschischpflanze"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Bayern</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 91 Jahre alte Frau baut im Seniorenheim Marihuana an 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-09-28T10:13:00+02:00">Vor 2 Stunden</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 
 <div
 class="group    group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 
 
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_19">
 <div class="ad-tag-container__wrapper">
 <div class="ad-element ad-element--teaser_19 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_19" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_19">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_19");
 });
 }
 </script>
 </div>
 </div>
 </div>
 </div>      
 
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group"
 >
 <a
 class="teaser__link  teaser--ad-slot__link"
 href="https://www.stern.de/panorama/weltgeschehen/news-heute--patientinnen-tot---arzt-nach-po-vergroesserungen-vor-gericht-30777570.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#e8f0e1;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30779630/t/cD/v3/w480/r1.7778/-/plastische-chirurgie-po.jpg 480w, https://image.stern.de/30779630/t/1-/v3/w960/r1.7778/-/plastische-chirurgie-po.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Der Po wird gerne geliftet"
 
 src="https://image.stern.de/30779630/t/1-/v3/w960/r1.7778/-/plastische-chirurgie-po.jpg"
 alt="Der Po wird gerne geliftet"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">+++ Ticker +++</span>
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">News von heute</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Patientinnen tot – Arzt nach Po-Vergrößerungen vor Gericht 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-09-27T17:45:00+02:00">Vor 18 Stunden</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 </div></div>
 </div>
 
 
 
 
 <div
 class="group      group-teaserlist
 group-teaserlist--relateds article__relateds"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">      <h2 class="group__headline u-typo u-typo--index-section-h2" data-clone="sidebar-headline">
 Mehr zum Thema
 </h2>
 
 
 <div class="group__items" data-clone="sidebar-teaser">
 
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/politik/deutschland/unionsfraktion--armin-laschet-droht-neuer-ungemach-30781260.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#dda6bc;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30781356/t/P5/v2/w480/r1.7778/-/unionsfraktion--armin-laschet-droht-neuer-ungemach.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Unionsfraktion: Armin Laschet droht neuer Ungemach"
 
 src="https://image.stern.de/30781356/t/P5/v2/w480/r1.7778/-/unionsfraktion--armin-laschet-droht-neuer-ungemach.jpg"
 alt="Armin Laschet (CDU), Kanzlerkandidat der Union"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Unionsfraktion im Bundestag</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Laschet droht neuer Ungemach – und die Kritik an seinem Kurs wird lauter 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-09-28T12:11:00+02:00">Vor 6 Minuten</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/panorama/weltgeschehen/news-heute--polizei-fasst-nach-antisemitischem-anschlag-mutmasslichen-schlaeger-30780588.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#00fffe;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30734748/t/eA/v2/w480/r1.7778/-/hamburg-altona-polizei.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Vater stirbt durch Messerattacke in Hamburg - Sohn schwer verletzt"
 
 src="https://image.stern.de/30734748/t/eA/v2/w480/r1.7778/-/hamburg-altona-polizei.jpg"
 alt="Das Blaulicht eines Polizeiautos"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">+++ Ticker +++</span>
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">News von heute</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Polizei fasst nach antisemitischem Anschlag in Hamburg mutmaßlichen Schläger 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-09-28T12:13:00+02:00">Vor 4 Minuten</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/politik/deutschland/es-gab-deutlich-mehr-stimmen-fuer--sonstige-parteien----warum-ist-das-so--30781190.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#a3ccc8;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30781192/t/YT/v4/w480/r1.7778/-/sonstige-parteien-kleine-parteien-bundestagswahl-2021.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Diesmal gab es deutlich mehr Stimmen für kleine Parteien – Warum ist das so?"
 
 src="https://image.stern.de/30781192/t/YT/v4/w480/r1.7778/-/sonstige-parteien-kleine-parteien-bundestagswahl-2021.jpg"
 alt="Plakate von Kleinstparteien hängen an einer Plakatwand"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Bundestagswahl</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Diesmal gab es deutlich mehr Stimmen für &quot;sonstige Parteien&quot;  – Warum ist das so? 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-09-28T10:58:00+02:00">Vor 1 Stunde</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/politik/deutschland/postenspiele-der-gruenen--robert-habeck-als-vizekanzler--30780916.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#417b48;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30781024/t/LF/v3/w480/r1.7778/-/die-gru-nen.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Die Grünen"
 
 src="https://image.stern.de/30781024/t/LF/v3/w480/r1.7778/-/die-gru-nen.jpg"
 alt="Die Grünen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Medienberichte</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Konsequenz aus Wahlergebnis: Robert Habeck soll grüner Vizekanzler werden 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-09-28T10:28:00+02:00">Vor 1 Stunde</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/politik/deutschland/bundestagswahl--ampel--groko-oder-jamaika---welche-regierung-wollen-sie--30779432.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#131112;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30779434/t/7u/v3/w480/r1.7778/-/koalitionen.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Ampel? Jamaika? Oder doch Groko? Welche Koalition und welcher Kanzler soll es sein?"
 
 src="https://image.stern.de/30779434/t/7u/v3/w480/r1.7778/-/koalitionen.jpg"
 alt="Ampel? Jamaika? Oder doch Groko? Welche Koalition und welcher Kanzler soll es sein?"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Bundestagswahl</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Ampel, Groko oder Jamaika: Welche Regierung soll es werden? Stimmen Sie ab! 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-09-28T09:50:00+02:00">Vor 2 Stunden</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/kultur/tv/zdf-laesst-verurteilten-neonazi-zu-wort-kommen---das-sagt-der-sender-30780904.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#a27464;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30780912/t/YJ/v3/w480/r1.7778/-/nerling.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="ZDF lässt verurteilten Neonazi zu Wort kommen – das sagt der Sender"
 
 src="https://image.stern.de/30780912/t/YJ/v3/w480/r1.7778/-/nerling.jpg"
 alt="Nerling vor dem Reichstag"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">&quot;ZDF Spezial&quot; zur Wahl</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 ZDF lässt verurteilten Neonazi zu Wort kommen – das sagt der Sender 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-09-28T09:46:00+02:00">Vor 2 Stunden</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/politik/deutschland/bundestagswahl-2021--so-kann-armin-laschet-kanzler-werden-30779314.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#131a36;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30779392/t/t3/v4/w480/r1.7778/-/armin-laschet-cdu-bundestagswahl-2021.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Nach der Bundestagswahl – Armin Laschet: So kann er Kanzler werden"
 
 src="https://image.stern.de/30779392/t/t3/v4/w480/r1.7778/-/armin-laschet-cdu-bundestagswahl-2021.jpg"
 alt="CDU-Kanzlerkandidat Armin Laschet"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Analyse</span>
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Nach der Bundestagswahl</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 So wird Armin Laschet Kanzler 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-09-28T09:44:00+02:00">Vor 2 Stunden</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/politik/deutschland/bundestagswahl-2021--so-kann-olaf-scholz-kanzler-werden-30779318.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#a26e60;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30779400/t/20/v4/w480/r1.7778/-/olaf-scholz-spd-bundestagswahl-2021.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Nach der Bundestagswahl – Olaf Scholz: So kann er Kanzler werden"
 
 src="https://image.stern.de/30779400/t/20/v4/w480/r1.7778/-/olaf-scholz-spd-bundestagswahl-2021.jpg"
 alt="SPD-Kanzlerkandidat Olaf Scholz"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Analyse</span>
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Nach der Bundestagswahl</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 So wird Olaf Scholz Kanzler 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-09-28T09:37:00+02:00">Vor 2 Stunden</time>
 </div>
 </a>
 </article>
 
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/politik/deutschland/presse-zu-bundestagswahl---ja--armin-laschet-wird-viel-verlieren--30780616.html"
 
 >
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#754931;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30780618/t/ks/v3/w480/r1.7778/-/presseschau-armin-laschet-cdu-union-bundestagswahl.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Presseschau zur Lage von Armin Laschet und der Union"
 
 src="https://image.stern.de/30780618/t/ks/v3/w480/r1.7778/-/presseschau-armin-laschet-cdu-union-bundestagswahl.jpg"
 alt="Presseschau zur Lage von Armin Laschet und der Union"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Presseschau</span>
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Union nach der Bundestagswahl</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 &quot;Wenn Laschet seiner Partei einen Gefallen tun will, dann macht er das Feld frei&quot; 
 </span>
 </h3>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-09-28T08:52:00+02:00">Vor 3 Stunden</time>
 </div>
 </a>
 </article>
 </div>
 </div>
 
 <div class="ad-element ad-element--superbanner_2 js-ad-element u-typo">
 <div id="superbanner_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_2");
 });
 }
 </script>
 </div>
 </div>
 
 
 
 
 
 <div
 class="group      group-tab-box article__group-tab-box group-tab-box--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">      <h2 class="group__headline u-typo u-typo--index-section-h2" >
 <a class="group__link u-typo u-typo--index-section-h2-link group__link--tab-box" href="https://www.stern.de/noch-fragen/">Wissenscommunity</a>
 </h2>
 
 
 <div class="group__items" >
 
 <div
 class="group      group-teaser-gallery group-teaser-gallery--medium  js-group-teaser-gallery group-tab-box__item group-tab-box__item--group-teaser-gallery-medium item--context-group-tab-box"
 
 >
 
 
 
 <hr class="hr group__hr">        <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Neueste
 </h2>
 <x-gallery-scroller
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 >
 <div class="group-teaser-gallery__scrollable-wrapper group-teaser-gallery__scrollable-wrapper--tab-box" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.7778;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/filmtitel-gesucht-science-fiction-3000266507.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Filmtitel gesucht science fiction 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">In diesem Film gibt es kein Geld mehr sondern eine Karte, mit der man Lebensmittel kaufen kann. Ein Ehepaar erhält eine defekte Karte und versucht verzweifelt eine neue zu bekommen. Sie sind kurz vorm verhungern. Am Ende des Films sieht man den Ehemann, der nur noch einen Arm hat. Ich habe den Film in meiner Jugend gesehen und schätze daher die 70er Jahre.</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/am-saunaofen-verbrannt-3000266492.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Am Saunaofen verbrannt 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Ich habe mich am Saunaofen verbrannt... ich bin sehr unglücklich mit dem Bein hingekommen und habe jetzt eine Trapezförmige Verbrennung die schlimm brennt. Kaltes Wasser bringt nach 10 min nicht mehr viel, was kann ich sonst tun um die Schmerzen und die Verbrennung zu lindern bis ich einen Arzt besuchen kann?</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/vorgesteze-von-paypal-3000266487.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Vorgesteze von Paypal 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Weiß jemand, wie man an Vorgesetzte von Paypal rankommt. 
 Ein Käufer hat die Ware beschädigt zurück geschickt und Paypal hat ihm das ganze Geld überwiesen, ohne mich anzuhören. Paypal ist zu solchen Entscheidungen nicht befugt. Außerdem hat der Kunde jetzt die Ware und das Geld. denn er hat sich schließlich bereit erklärt, die von ihm beschädigte Ware zurück zu nehmen. Dadurch ist ein neuer Kaufvertrag entstanden. 
 Die Mitarbeiter von Paypal wollen kiene Klärung. Für sie ist der Fall abgeschlossen. Dafür verlangen sie noch Geld für die Vermittlung und wollen es mit Inkasso einziehen. dem werde ich widersprechen.</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/darf-ich-alls-kind-im-park-muffins-auf-einem-kleinen-wagen-verkaufen-3000266367.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 darf ich alls kind im park muffins auf einem kleinen wagen verkaufen 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">ich würde gerne mit meinem wägelchen muffins durch den park zihen und verkaufen der hat auch einen spuckschutz und ich benutze handschue ist nur so groß wie ein bollerwagen</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/kinder-trickserie-zebulon-3000266347.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Kinder-Trickserie Zebulon 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Ich kann mich schwach an eine Kinderserie Ende der 60er Anfang 70er erinnern mit einem Zauberer Zebulon mit dem Zauberspruch turnikota-turnikoton. Weiß jemand evtl. den Titel?</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/resturlaub-nach-schwangerschaft-3000266345.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Resturlaub nach Schwangerschaft 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Urlaubsrecht! Arbeitsverhältnis am 10.02.2020 eingegangen dann 3Tage gearbeitet und schwanger. Dann folgten Beschöftigungsverbot und Elternzeit...qieder Beschäftigung ab Oktober 2021. Was passiert mit dem Resturlaub? Wie viel Resturlaub hat man überhaupt noch,da man nur 3 Tage gearbeitet hat?</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/steuerfrage-3000266340.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Steuerfrage 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo, wir sind 16 Personen die einmal im Jahr ein Radfahrtechniktraining über zwei Tage veranstalten. Es nehmen ca 48 Teilnehmer daran teil, die für die zwei Tage 75€ bezahlen. 
 Nach Abzug aller Unkosten teilen wir unter uns 16 Trainer den Rest auf, so das jeder ca 160€ erhält. Müssen wir dieses Geld bei der Steuererklärung angeben, oder gibt es dafür einen Freibetrag? Was muss generell beachtet werden um hier nicht in Konflikt mit dem Finanzamt zu kommen? Kann mir wer hierzu genaueres sagen?
 Vielen Dank im Voraus</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/kopfhoereranschluss-am-tv-geraet-3000266293.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Kopfhöreranschluss am TV-Gerät 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Durch Nutzung vom Kopfhöreranschluss am TV-Gerät schalten sich die internen Lautsprecher aus. We kann ich beides nutzen?</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/floheier-in-der-wohnung-3000266190.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Floheier in der wohnung 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo an alle. 
 Wie bekomme ich am besten die floheier in der Wohnung raus. 
 Danke schön mal für die info</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/wer-kennt-diesen-film-in-dem-es-um-einen-roderick-geht-3000266180.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wer kennt diesen Film, in dem es um einen Roderick geht? 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo! Ich suche einen Schwarzweiß - Film, der in einem Schloss spielt, in dem ein Verrückter namens Roderick umgeht. Diesen sieht man nie, aber bemerkt man, da ein Schlossbewohner nach dem anderen umgebracht wird. Am Ende tauchen die Toten alle wieder auf;alles war nur Theater und dieser Roderick existiert gar nicht.
 Danke für eure Hinweise!</div>
 </a>
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 
 <div
 class="group      group-teaser-gallery group-teaser-gallery--medium  js-group-teaser-gallery group-tab-box__item group-tab-box__item--group-teaser-gallery-medium item--context-group-tab-box"
 
 >
 
 
 
 <hr class="hr group__hr">        <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Meist beantwortete
 </h2>
 <x-gallery-scroller
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 >
 <div class="group-teaser-gallery__scrollable-wrapper group-teaser-gallery__scrollable-wrapper--tab-box" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.7778;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/ratenkauf-router-1-1-3000264968.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Ratenkauf Router 1&amp;1 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo.
 Mein Router hat nach sechs Jahren den Geist aufgegeben. Nach meinem Anruf bei 1&1 hat man mir freundlicherweise einen neuen Tarif (mtl. 29,99€) mit neuem Router (mtl. 4,99€) angeboten. Laufzeit 2 Jahre wie üblich. Der Router ist dann nach 2 Jahren abbezahlt und mein. ABER: ich wurde darauf hingewiesen, dass ich vor Ablauf dieser zwei Jahre selbst aktiv werden muss, bei 1&1 anrufen und die Ratenzahlung für den Router stoppen muss sonst läuft diese einfach weiter, obwohl nach zwei Jahren definitiv abbezahlt.
 Also in mir schreit alles "das darf ja wohl nicht wahr sein ", "Abzocke", "falsch", "falsch", "unfassbar dreist"
 Zuerst dachte ich ich hab was falsch verstanden also hab ich mich am nächsten Tag noch mal beraten lassen und genau nachgefragt und diskutiert, ohne Erfolg. Bei 1&1 ist das eben so.
 Bin ich mit meinem negativen Gefühl auf dem Holzweg? Ist sowas rechtens? Ist sowas gängige Praxis?
 Danke für eure Meinungen Oder Erfahrungen.
 LG Persönchen ohne Telefon und Internet</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/bankkonto-3000264961.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Bankkonto 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Bin dänische Staatsbürgerin,
 Lebe in berlin möchte ein Bankkonto in Dänemark 
 Eröffnen. Was müss ich tun?</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/kopfhoereranschluss-am-tv-geraet-3000266293.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Kopfhöreranschluss am TV-Gerät 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Durch Nutzung vom Kopfhöreranschluss am TV-Gerät schalten sich die internen Lautsprecher aus. We kann ich beides nutzen?</div>
 </a>
 </article>
 
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 <a
 class="teaser__link "
 href="https://www.stern.de/noch-fragen/em-debakel-3000264843.html"
 
 >
 
 
 <div class="teaser__text-content">
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 EM-Debakel 
 </span>
 </h3>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Was ist der Grund für das Deutsche EM-Debakel? Aus meiner Sicht, statt schnellem Konterspiel wie früher hauptsächlich Ballgeschiebe nach hinten und zur Seite. Gekontert haben nur noch unsere Gegner.</div>
 </a>
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 </div>
 </div>
 
 
 
 <div
 class="group      group-teaserlist
 group-teaserlist--newsticker article__group-teaserlist article__group-teaserlist--newsticker group-teaserlist--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">      <h3 class="group__headline group__headline--h3 u-typo u-typo--index-section-h3">
 Newsticker
 </h3>
 
 
 <div class="group__items" >
 
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-09-28T12:13:00+02:00">28.09.2021 - 12:13 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/weltgeschehen/news-heute--polizei-fasst-nach-antisemitischem-anschlag-mutmasslichen-schlaeger-30780588.html"
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 News heute: Polizei fasst nach antisemitischem Anschlag mutmaßlichen Schläger 
 </h3>
 </a>
 </article>
 
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-09-28T12:06:00+02:00">28.09.2021 - 12:06 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/weltgeschehen/news-zur-bundestagswahl--fraktionschef-brinkhaus-laesst-laschet-abblitzen-30780540.html"
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 News zur Bundestagswahl: Fraktionschef Brinkhaus lässt Laschet abblitzen 
 </h3>
 </a>
 </article>
 
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-09-28T11:44:52+02:00">28.09.2021 - 11:44 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/video-sexueller-missbrauch--us-musiker-r--kelly-schuldig-gesprochen-30781748.html"
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Video: Sexueller Missbrauch: US-Musiker R. Kelly schuldig gesprochen 
 </h3>
 </a>
 </article>
 
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-09-28T10:28:00+02:00">28.09.2021 - 10:28 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/brasilien--dammbruch-opfer-fordern-entschaedigung-vom-tuev-sued--30780848.html"
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Brasilien: Dammbruch-Opfer fordern Entschädigung vom TÜV Süd  
 </h3>
 </a>
 </article>
 
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/wissen/die-bilder-von-lewis-hine-klagen-das-elend-der-kinderarbeit-an-8370578.html"
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Die Bilder von Lewis Hine klagen das Elend der Kinderarbeit an 
 </h3>
 </a>
 </article>
 
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-09-28T10:14:00+02:00">28.09.2021 - 10:14 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/wissen/sneaker-reinigen--mit-diesen-tipps-sehen-schuhe-aus-wie-neu--lifehack--30737730.html"
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Sneaker reinigen: Mit diesen Tipps sehen Schuhe aus wie neu (Lifehack) 
 </h3>
 </a>
 </article>
 
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-09-28T10:13:00+02:00">28.09.2021 - 10:13 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/weltgeschehen/91-jahre-alte-frau-baut-im-seniorenheim-marihuana-an-30781072.html"
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 91 Jahre alte Frau baut im Seniorenheim Marihuana an 
 </h3>
 </a>
 </article>
 
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-09-28T09:52:36+02:00">28.09.2021 - 09:52 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/schweden-explosion-in-goeteborg--viele-verletzte-30781026.html"
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Schweden: Explosion in Göteborg: Viele Verletzte 
 </h3>
 </a>
 </article>
 
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-09-28T08:54:29+02:00">28.09.2021 - 08:54 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/video-reagan-attentaeter-nach-ueber-40-jahren-ohne-auflagen-auf-freiem-fuss-30780824.html"
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Video: Reagan-Attentäter nach über 40 Jahren ohne Auflagen auf freiem Fuß 
 </h3>
 </a>
 </article>
 
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2021-09-28T08:24:18+02:00">28.09.2021 - 08:24 Uhr</time>
 <a
 class="teaser__link  teaser--plaintext__link"
 href="https://www.stern.de/panorama/video-nordkorea-fuehrt-weiteren-raketentest-durch-30780724.html"
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Video: Nordkorea führt weiteren Raketentest durch 
 </h3>
 </a>
 </article>
 </div>
 </div>
 
 <div class="ad-element ad-element--superbanner_3 js-ad-element u-typo">
 <div id="superbanner_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_3");
 });
 }
 </script>
 </div>
 </div>
 
 
 <div
 class="group    group--linkbox article__group article__group--linkbox group--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">        <input type="checkbox" id="linkbox__open-close-0" class="group__open-close-checkbox">
 <label for="linkbox__open-close-0" class="group__headline u-typo u-typo--index-section-h3">Inhalte im Überblick</label>
 
 
 <div class="group__items" >
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Service</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/service/newsletter/"
 >Die Newsletter von stern.de</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html"
 >Die RSS-Feeds von stern.de</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/news/"
 >Aktuelle Nachrichten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/archiv/"
 >Archiv</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/noch-fragen/"
 >Wissenscommunity</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/themen/"
 >Themenübersicht</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html"
 >Sitemap</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/stern-aktuelle-ausgabe/stern-magazin-aktuelle-ausgabe.html?onwewe&#x3D;0625&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Aktuelle-Ausgabe&amp;itm_term&#x3D;sternde"
 >stern aktuelle Ausgabe</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/einzelhefte?onwewe&#x3D;0623&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Einzelausgaben&amp;itm_term&#x3D;sterndeprefn1&#x3D;brand&amp;prefv1&#x3D;STERN"
 >Weitere stern Hefte</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/einzelhefte/sonderausgaben?onwewe&#x3D;0623&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Sonderausgaben&amp;itm_term&#x3D;sternde"
 >Sonderausgaben</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Footer&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink"
 >STERN Reisewelten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html"
 >Browser-Benachrichtigungen</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Ratgeber</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/"
 >Altersvorsorge</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-australien/"
 >Australien</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/"
 >China</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/"
 >Eigenheim</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/"
 >Energiesparen</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/"
 >Erbe</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/"
 >Geldanlage</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/"
 >Krankenkasse</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/"
 >Miete</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/"
 >New York</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/"
 >Südafrika</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/service/ratgeber-urlaub/"
 >Urlaub</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/"
 >Versicherung</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Ratgeber</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/allergie/"
 >Allergie</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/diabetes/"
 >Diabetes</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/grippe/"
 >Erkältung</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/haut/"
 >Haut</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/fitness/"
 >Fitness</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/kinderkrankheiten/"
 >Kinderkrankheiten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/kopfschmerz/"
 >Kopfschmerz</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/ruecken/"
 >Rücken</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/schlaf/"
 >Schlaf</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/sexualitaet/"
 >Sexualität</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/zaehne/"
 >Zähne</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Tools</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/"
 >Gutscheine</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/shops/"
 >Alle Gutschein-Shops</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/top-gutscheine/"
 >Beliebte Gutscheine</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/kategorien/"
 >Gutschein-Kategorien</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 >Krankenkassenvergleich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/"
 >Vergleichsportal</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://firmen.stern.de/"
 >Firmen und Produkte</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/handy/"
 >Handytarife</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/produkte/"
 >Produktvergleich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html"
 >Gehaltsrechner</a>
 </li>
 </ul>
 </div>
 
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Top-Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/weltgeschehen/themen/costa-concordia-4541418.html"
 >Costa Concordia</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/themen/germanwings-4540572.html"
 >Germanwings</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesellschaft/themen/christiane-f--4540114.html"
 >Christiane F.</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/themen/masernvirus-6072072.html"
 >Masernvirus</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/themen/sommerwetter-4184906.html"
 >Sommerwetter</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/stern-crime/themen/rotlichtmilieu-4148054.html"
 >Rotlichtmilieu</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/stern-crime/themen/wolfgang-priklopil-4148236.html"
 >Wolfgang Priklopil</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/themen/debra-milke-4112132.html"
 >Debra Milke</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesellschaft/themen/walter-mixa-4160528.html"
 >Walter Mixa</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesellschaft/themen/georg-gaenswein-4136682.html"
 >Georg Gänswein</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesellschaft/themen/margot-kaessmann-4540134.html"
 >Margot Käßmann</a>
 </li>
 </ul>
 </div>
 </div>
 </div>
 
 </div>
 <!-- crop mark end inner content -->
 </div>      <!-- Schnittmarke Ende -->
 </main>
 <div class="ad-element--skyscraper-container">
 <div class="ad-element ad-element--skyscraper_1 js-ad-element u-typo">
 <div id="skyscraper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-skyscraper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("skyscraper_1");
 });
 }
 </script>
 </div>
 </div>
 </div>
 </div>
 <footer class="footer page__footer">
 <div class="footer__inner">
 <div class="footer__top">
 <a href="https://www.stern.de/"
 class="footer__logo"
 title="Home"
 aria-label="stern.de"
 ></a>
 <a href="#to-top-anchor" class="footer__to-top u-typo--button-text-small u-typo js-footer__to-top">Nach oben</a>
 </div>
 <nav class="footer__nav">
 <ul class="footer__nav-list">
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/impressum-www-stern-de-3347228.html">Impressum</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html">Redaktionelle Richtlinien</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/agb-4541846.html">AGB</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/datenschutzbestimmungen-4541848.html">Datenschutzhinweise</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="javascript:window._sp_.loadPrivacyManagerModal(237312)">Datenschutz-Einstellungen</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html">Netiquette</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html">Werbung</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html">Browserbenachrichtigungen</a>
 </li>
 <li class="footer__nav-item">
 <a class="footer__nav-link u-typo u-typo--footer-links"  href="https://www.stern.de/kontakt-9353656.html">Kontakt</a>
 </li>
 </ul>
 </nav>
 <p class="footer__copyright u-typo u-typo--credit">&copy; G+J Medien GmbH</p>
 <div class="ad-element ad-element--dmofooter_1 js-ad-element u-typo">
 <div id="dmofooter_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-dmofooter_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("dmofooter_1");
 });
 }
 </script>
 </div>
 </div>
 <div class="ad-element ad-element--mobile_10 js-ad-element u-typo">
 <div id="mobile_10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_10">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_10");
 });
 }
 </script>
 </div>
 </div>
 </div>
 </footer>
 <script>
 !(function(){
 var s = document.createElement("script");
 s.async = true;
 s.src = (window.location.search.indexOf("gujAd=1") > -1)
 ? "https://adctrl.emsmobile.de/molten/preview/onecore.stern.de/gujAd.js"
 : "https://www.stern.de/stern.de/gujAd.js";
 document.body.appendChild(s);
 })();
 </script>
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.finalize();
 });
 }
 </script>  <script defer src="https://www.stern.de/__assets/stern.84f20ad087631f71739e.js"></script>
 <script type="application/ld+json">[{"description":"SPD hält Sondierungen noch diese Woche für möglich +++ Große Mehrheit kritisiert in Umfrage Laschets Griff nach Kanzleramt +++ Die Entwicklungen zur Bunde...","image":[{"name":" Machtprobe mit CDU-Chef Armin Laschet: Unionsfraktionschef Ralph Brinkhaus","url":"https://image.stern.de/30781566/t/B5/v2/w1440/r1/-/ralph-brinkhaus.jpg","width":"1440","height":"1440","@type":"ImageObject"},{"name":" Machtprobe mit CDU-Chef Armin Laschet: Unionsfraktionschef Ralph Brinkhaus","url":"https://image.stern.de/30781566/t/fM/v2/w1440/r1.7778/-/ralph-brinkhaus.jpg","width":"1440","height":"810","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https://www.stern.de/panorama/weltgeschehen/news-zur-bundestagswahl--fraktionschef-brinkhaus-laesst-laschet-abblitzen-30780540.html","@type":"WebPage"},"headline":"News zur Bundestagswahl: Fraktionschef Brinkhaus lässt Laschet abblitzen","datePublished":"2021-09-28T12:06:00+02:00","dateModified":"2021-09-28T12:14:07+02:00","author":{"name":"STERN.de","logo":{"url":"https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"publisher":{"name":"STERN.de","logo":{"url":"https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"},"@context":"http://schema.org","@type":"NewsArticle"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https://www.stern.de/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Panorama","@id":"https://www.stern.de/panorama/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Weltgeschehen","@id":"https://www.stern.de/panorama/weltgeschehen/","@type":"WebPage"},"@type":"ListItem"},{"position":4,"item":{"name":"News zur Bundestagswahl: Fraktionschef Brinkhaus lässt Laschet abblitzen","@id":"https://www.stern.de/panorama/weltgeschehen/news-zur-bundestagswahl--fraktionschef-brinkhaus-laesst-laschet-abblitzen-30780540.html","@type":"WebPage"},"@type":"ListItem"}]}]</script></body>
</html>