<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
 <link rel="preload" href="https://data-2d86fd41e0.stern.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
 <link rel="preload" href="https://data-2d86fd41e0.stern.de/iomm/latest/bootstrap/stub.js" as="script">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Bold.ccb81cd04ebf9a5b28f805abff61c5ab.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Medium.7dc69be277edcc06f3750b853db1b11d.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Regular.cd8d8de9a7be64b231b23471b854b73c.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Semibold.12fea0b748cd61a2d68dc8da372c1cba.woff2" type="font/woff2" crossorigin="anonymous">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternSoftPressPro.055486fce5ff463de3ccdf870370b4d7.woff2" type="font/woff2" crossorigin="anonymous">
 <title>Qualzucht: Ein Tierarzt erklärt die Farbtrends bei Reptilien | STERN.de</title>
 <meta charset="UTF-8">
 <meta name="apple-mobile-web-app-title" content="stern.de">
 <meta name="apple-mobile-web-app-capable" content="yes">
 <meta name="theme-color" content="#cc0000" />
 <meta name="apple-mobile-web-app-status-bar-style" content="#cc0000">
 <meta name="viewport" content="width=device-width, initial-scale=1.0">
 <link rel="amphtml" href="https://www.stern.de/amp/panorama/weltgeschehen/qualzucht--ein-tierarzt-erklaert-die-farbtrends-bei-reptilien-31742606.html" />
 <link rel="canonical" href="https://www.stern.de/panorama/weltgeschehen/qualzucht--ein-tierarzt-erklaert-die-farbtrends-bei-reptilien-31742606.html" />
 <link rel="preconnect" href="//image.stern.de"> <link rel="preconnect" href="//script.ioam.de"> <link rel="preconnect" href="//wrapper-api.sp-prod.net">
 <meta name="application-name" content="stern.de"/>
 <meta name="msapplication-TileColor" content="#cc0000"/>
 <meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
 <meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
 <meta property="fb:app_id" content="163201030393605" />
 <meta property="article:publisher" content="https://www.facebook.com/stern"/>
 <meta property="article:author" content="https://www.facebook.com/stern"/>
 <meta name="twitter:site" content="@sternde">
 <meta name="twitter:card" content="summary_large_image"/>
 <meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
 <link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/panorama/" title="stern.de RSS Feed - Panorama" />
 <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
 <meta name="description" content="Qualzucht kennt man von Hunden und Katzen – aber auch Reptilien werden heute so gezüchtet, dass sie spektakulär aussehen. Der Veterinär Danilo Saß erklärt die Folgen." />
 <meta name="date" content="2022-03-31T14:22:00+02:00"/>
 <meta name="last-modified" content="2022-03-31T15:04:25+02:00"/>
 <meta name="buildDate" content="2022-03-30T10:38:23+0200" />
 <meta property="og:site_name" content="stern.de"/>
 <meta property="og:locale" content="de_DE" />
 <meta property="og:type" content="article"/>
 <meta property="og:image" content="https://image.stern.de/31742726/t/d-/v4/w1440/r1.7778/-/qualzucht-reptilien-python.jpg"/>
 <meta property="og:title" content="Bunte Schlangen, samtweiche Echsen – ein Tierarzt erklärt, wie Reptilien krank gezüchtet werden"/>
 <meta property="og:description" content="Qualzucht kennt man von Hunden und Katzen – aber auch Reptilien werden heute so gezüchtet, dass sie spektakulär aussehen. Der Veterinär Danilo Saß erklärt die Folgen."/>
 <meta property="article:opinion" content="false"/>
 <meta property="og:url" content="https://www.stern.de/panorama/weltgeschehen/qualzucht--ein-tierarzt-erklaert-die-farbtrends-bei-reptilien-31742606.html"/>
 <meta property="article:tag" content="Qualzucht"/>
 <meta property="article:tag" content="Reptil"/>
 <meta property="article:tag" content="Königspython"/>
 <meta property="article:tag" content="Evolution"/>
 
 <meta name="ob_headline" content="Bunte Schlangen, samtweiche Echsen – ein Tierarzt erklärt, wie Reptilien krank gezüchtet werden">
 <meta name="ob_kicker" content="Qualzucht bei Reptilien">
 <meta name="ob_image" content="https://image.stern.de/31742726/t/d-/v4/w1440/r1.7778/-/qualzucht-reptilien-python.jpg" />
 
 
 
 <meta name="sis-page-type" content="article">
 <meta name="sis-category" content="Panorama|Weltgeschehen">
 <meta name="sis-media-type" content="Article">
 <meta name="sis-resort" content="Panorama">
 <meta name="sis-article-id" content="31742606">
 <meta name="sis-article-headline" content="Qualzucht: Ein Tierarzt erklärt die Farbtrends bei Reptilien">
 <meta name="sis-article-teaser" content="Qualzucht kennt man von Hunden und Katzen – aber auch Reptilien werden heute so gezüchtet, dass sie spektakulär aussehen. Der Veterinär Danilo Saß erklärt die Folgen.">
 <meta name="sis-article-image" content="https://image.stern.de/31742726/t/d-/v4/w1440/r1.7778/-/qualzucht-reptilien-python.jpg">
 <meta name="sis-article-kicker" content="Qualzucht bei Reptilien">
 <meta name="sis-article-keywords" content="Qualzucht|Reptil|Königspython|Evolution">
 <meta name="sis-article-published-date" content="03/31/2022">
 <link rel="apple-touch-icon" href="https://www.stern.de/__assets/icon-192.str.png">
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/__assets/icon-152.str.png">
 <link rel="apple-touch-icon" sizes="167x167" href="https://www.stern.de/__assets/icon-167.str.png">
 <link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/__assets/icon-180.str.png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-16.str.png" sizes="16x16" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-32.str.png" sizes="32x32" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-48.str.png" sizes="48x48" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-64.str.png" sizes="64x64" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-192.str.png" sizes="192x192" type="image/png">  <link rel="manifest" href="https://www.stern.de/__assets/web-app-manifests/manifest.str.json" crossorigin="use-credentials">
 <style>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</style>
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern.63278ad3cefb2ff6630375bec6e221dd.css">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern--large.7d1c0b4e9d1228eff66e4cfe985d99f5.css" media="(min-width: 1001px)">

 <script>
 LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};
 LUX.label = "article";
 </script>
 <script src="https://cdn.speedcurve.com/js/lux.js?id=1578876762" async defer crossorigin="anonymous"></script>

 <script src="https://www.stern.de/__assets/stern-guj-config.d191fdc36cf26a0006c0359af2a59557.js"></script>
 <script>
 window.GujConfig.set("page.type", "article");
 
 window.GujConfig.set("page.canonicalUrl", "https://www.stern.de/panorama/weltgeschehen/qualzucht--ein-tierarzt-erklaert-die-farbtrends-bei-reptilien-31742606.html");
 window.GujConfig.set("page.leadContentSubType", "");
 window.GujConfig.set("page.leadContentType", "image-element");
 window.GujConfig.set("page.isPaid", false);
 window.GujConfig.set("loginState", {
 userData:{}
,
 isLoggedIn: false
,
 hasPaidAccess:     
 false
,
 hasPureAccess:     
 false
,
 });
 window.GujConfig.set("env.isProd", true);
 </script>

 <!-- GujConfig overrides here -->

 <script>
 window.GujConfig.set("advertising.noGujAd", false);
 window.GujConfig.set("advertising.noAdTags", false);
 window.GujConfig.set("advertising.disableInTextAdWidgets", false);
 window.GujConfig.set("advertising.disableOutstream", false);
 window.GujConfig.set("advertising.isIndexPage", false);
 window.GujConfig.set("advertising.keywords", ["home","stern","onecore","Qualzucht","Reptil","Königspython","Evolution","Wissenschaft & Technik","ct_functional_gallery","ct_article"]);
 window.GujConfig.set("advertising.zone", "panorama");
 </script>    <script>
 window.GujConfig.set("cache.tracking", {"config":{"googleTagManager":{"containerId":"GTM-M6353W9"}},"data":{"ga":{"adKeywords":"home,stern,onecore,Qualzucht,Reptil,Königspython,Evolution,Wissenschaft & Technik,ct_functional_gallery,ct_article","adZone":"panorama","categories":["Panorama","Weltgeschehen"],"consentStatus":"not_set","deviceDetection":"not_set","documentType":"CMArticle","firstPublicationDate":"2022-03-30T10:41:52+02:00","hiddenSources":[["STERN","stern-online"]],"id":"31742606","isLoggedIn":"not_set","isRegistered":"not_set","ivwTopic":"801Nachrichten","numAuthors":1,"orientation":"not_set","page":"not_set","sources":"not_set","specialId":"not_set","staticTitle":"31742606:Qualzucht: Ein Tierarzt erklärt die Farbtrends bei Reptilien","subType":"not_set","technicalTags":["blau"],"totalPages":"not_set","url":"https://www.stern.de/panorama/weltgeschehen/qualzucht--ein-tierarzt-erklaert-die-farbtrends-bei-reptilien-31742606.html","webPushEnabled":"not_set"},"upScore":{"config":{"article":".article__main","domain":"stern.de","track_positions":false},"data":{"author":"Redaktion","custom_articletype":"free","custom_paywall_unlocked":false,"custom_userstatus":"unknown","object_id":"31742606","object_type":"article","pubdate":"2022-03-30","section":"weltgeschehen,panorama"}}},"meta":{"adZone":"panorama","canonicalUrl":"https://www.stern.de/panorama/weltgeschehen/qualzucht--ein-tierarzt-erklaert-die-farbtrends-bei-reptilien-31742606.html","contentId":"31742606","ivwTopic":"801Nachrichten","tracking":{"staticTitle":"31742606:Qualzucht: Ein Tierarzt erklärt die Farbtrends bei Reptilien","numAuthors":1,"firstPublicationDate":"2022-03-30T10:41:52+02:00","documentType":"CMArticle","hiddenSources":[["STERN","stern-online"]],"technicalTags":["blau"]}},"leadContent":{"type":"image-element"},"type":"article"});
 window.GujConfig.set("tracking.ivw.topic", "801Nachrichten");
 </script>
 <script src="https://www.stern.de/__assets/stern-head.90fb4041f1c60464c65385cc3212d19b.js"></script>

   <script type="text/javascript" src="https://data-2d86fd41e0.stern.de/iomm/latest/bootstrap/stub.js"></script>
 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
 var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
 j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer',window.GujConfig.get("cache.tracking.config.googleTagManager.containerId"));</script>
 <script class="js-upscore-script">(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
 var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');</script>
 
 
 <script>
 !function () {var e = function () {var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) {try {if (n.frames[t]) {e = n; break} } catch (e) {} if (n === window.top) break; n = n.parent} e || (!function e() {var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) {var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)} else setTimeout(e, 5); return !r}(), n.__tcfapi = function () {for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"}; "function" == typeof n[2] && n[2](i)} else a.push(n)}, n.addEventListener("message", (function (e) {var t = "string" == typeof e.data, a = {}; try {a = t ? JSON.parse(e.data) : e.data} catch (e) {} var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) {var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}}; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")}), n.parameter)}), !1))}; "undefined" != typeof module ? module.exports = e : e()}();
 </script>
 <script>
 if ('boolean' === typeof navigator.cookieEnabled && true === navigator.cookieEnabled) {
 window.sourcepointCallback = function (data) {
 const sourcepointQueue = window.GujConfig.get("cache.tracking.data.sourcepointQueue") || [];
 sourcepointQueue.push(data);
 window.GujConfig.set("cache.tracking.data.sourcepointQueue", sourcepointQueue);
 }
 window._sp_ = {
 config: {
 accountId: 212,
 baseEndpoint: 'https://baseendpoint.stern.de',
 events: {
 onMessageReady: function () {
 window.sourcepointCallback({ eventAction: "onMessageReady"})
 },
 onMessageChoiceSelect: function (choice_id, choice_type_id) {
 window.sourcepointCallback({ eventAction: "onMessageChoiceSelect", eventLabel: choice_type_id })
 },
 onPrivacyManagerAction: function (pmData) {
 window.sourcepointCallback({ eventAction: "onPrivacyManagerAction", eventLabel: JSON.stringify(pmData) })
 },
 onMessageChoiceError: function (err = {}) {
 const eventLabel = err.message ? err.message : err;
 window.sourcepointCallback({ eventAction: "onMessageChoiceError", eventLabel })
 },
 onConsentReady: function (consentUUID, euconsent) {
 window.sourcepointCallback({ eventAction: "onConsentReady" })
 },
 onPMCancel: function () {
 window.sourcepointCallback({ eventAction: "onPMCancel" })
 },
 onMessageReceiveData: function (data) {
 window.sourcepointCallback({
 eventAction: "onMessageReceiveData",
 bucket: data.bucket,
 categoryId: data.categoryId,
 messageId: data.messageId,
 msgDescription: data.msgDescription,
 prtnUUID: data.prtnUUID,
 subCategoryId: data.subCategoryId
 })
 },
 onSPPMObjectReady: function () {
 window.sourcepointCallback({ eventAction: "onSPPMObjectReady" })
 }
 },
 targetingParams: {            
 isInApp: window.GujConfig.get("device").isInApp,
 isPURSubscriber: window.GujConfig.get("loginState.hasPureAccess")
 },
 }
 };
 }
 </script>
 <script src="https://baseendpoint.stern.de/wrapperMessagingWithoutDetection.js" async></script>
</head>
<body id="to-top-anchor" class="page page--article    
">
 
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6353W9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <img src="https://stern.met.vgwort.de/na/vgzm.2780067-str-31742606" style="display: none" alt="VG-Wort Pixel">      <script type="text/javascript">
 if (window.GujConfig.get("page.leadContentSubType") !== "brightcove" || window.GujConfig.get("page.leadContentType") !== "video") {
 IOMm("configure", { 
 st: window.GujConfig.get("device").isMobile ? "mobstern" : "stern",
 dn: "data-2d86fd41e0.stern.de"
 });
 IOMm("pageview", { cp: window.GujConfig.get("tracking.ivw.cp") }); // Count pageview
 IOMm("3p", "qds", window.GujConfig.get("device").isMobile ? "mo" : "in"); // Trigger qds module (for agof ddf participants only!)
 }
 </script>
 <script type="text/javascript" src='https://data-2d86fd41e0.stern.de/iomm/latest/manager/base/es6/bundle.js'></script>
 
 
 
 
 
 
 <!-- esi:include begin: header -->
 <x-drawer id="drawer" class="drawer drawer--x-drawer js-drawer" position="right" aria-hidden="true">
 
 
 <nav class="menu js-menu" aria-label="Hauptmenü">
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Top-Themen</span>
 <div class="links links--top-topics-list">
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/ausland/themen/ukraine-4540764.html"
 >Ukraine</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/ausland/themen/russland-4155004.html"
 >Russland</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/ausland/themen/wladimir-putin-4539916.html"
 >Wladimir Putin</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/panorama/weltgeschehen/themen/wolodymyr-selenskyj-8667188.html"
 >Wolodymyr Selenskyj</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/ausland/themen/krieg-4132706.html"
 >Krieg</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/news/themen/omikron-30963570.html"
 >Omikron</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/news/themen/coronapandemie-9184478.html"
 >Coronapandemie</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/lifestyle/leute/themen/boris-becker-4540828.html"
 >Boris Becker</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/wirtschaft/news/themen/elon-musk-4161628.html"
 >Elon Musk</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/lifestyle/themen/queen-elizabeth-ii-6267512.html"
 >Queen Elizabeth II</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/neon/unnuetzes-wissen/uwpodcast/themen/pflegepetition-9564742.html"
 >Pflegepetition</a>
 </li>
 </ul>
 </div>
 </div>
 <div class="menu__section  u-hidden-in-app-temporary">
 
 <ul class="menu__list menu__list--features">
 
 
 
 <li class="menu__list-item menu__list-item--features
 
 
 ">
 <span
 class="menu__list-link u-typo u-typo--menu-navi-features menu__list-link--features menu__list-link--with-sub-items"
 
 
 
 >
 
 
 
 <span class="menu__sub-links">
 <span
 class="u-typo u-typo--menu-navi-features menu__list-icon menu__list-icon--login menu__list-icon--with-label"
 data-link-url="https://sso.guj.de/stern_web/user/account/overview"
 >Mein stern-Konto
 </span>
 
           <span
 class="u-typo u-typo--button-text-extrasmall"
 data-link-url="https://www.stern.de/p-api/sso/login?wdycf&#x3D;%s"
 >anmelden
 </span>
 
 </span>
 </span>
 
 </li>
 
 
 
 
 
 
 <li class="menu__list-item menu__list-item--features
 
 
 ">
 <a href="https://www.stern.de/plus/" 
 class="menu__list-link u-typo u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--stern-plus menu__list-icon--with-label" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;Zur Startseite&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 
 
 >
 
 STERN PLUS 
 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Ressorts</span>
 <ul class="menu__list menu__list--level-1">
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Gesellschaft 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/klima-nachhaltigkeit/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Klima &amp; Nachhaltigkeit 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/faktenchecks/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Alle stern-Faktenchecks im Überblick 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Stiftung stern 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/regional/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Regionales 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/politik/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Politik 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/deutschland/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Deutschland 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/politik/ausland/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Ausland 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/ausland/obama/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Barack Obama: Die Autobiografie – das Interview 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#dab2a8;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6295748/t/2O/v7/w80/r1/-/petzold-bio.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="A. Petzold"
 
 data-src="https://image.stern.de/6295748/t/2O/v7/w80/r1/-/petzold-bio.jpg"
 alt="A. Petzold"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/politik/andreas-petzold/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 A. Petzold: #DasMemo 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-02-21T09:44:06+01:00">21.02.2020</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d4a699;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8753890/t/GG/v4/w80/r1/-/survivors-uebersicht-16x9-2.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Survivors Teaserbild"
 
 data-src="https://image.stern.de/8753890/t/GG/v4/w80/r1/-/survivors-uebersicht-16x9-2.jpg"
 alt="Survivors Teaserbild"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/politik/ausland/podcast-survivors/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Podcast</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Survivors – die Überlebenden 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-06-14T12:05:26+02:00">14.06.2019</time>
 </div>
 </div>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/panorama/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Panorama 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/weltgeschehen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Weltgeschehen 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/panorama/stern-crime/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Verbrechen 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/stern-crime/frauke-liebs/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Wer tötete Frauke Liebs? 
 
 
 </a>
 
 </li>
 </ul>
 </li>
         
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 data-adLabel="Anzeige"
 
 
 >
 Vergleichsportal 
 
 
 </a>
 
 </li>
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Gutscheine &amp; Rabatte 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/wetter/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Wetter 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/michel-abdollahi/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 M. Abdollahi 
 
 
 </a>
 
 </li>
         
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/panorama/special/content-7206708.html?pagestrip-context&#x3D;tBkMc8g0#!/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 data-adLabel="Anzeige"
 
 
 >
 Bewegender Roadtrip 
 
 
 </a>
 
 </li>
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#000000;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8693576/t/xJ/v4/w80/r1/-/flyout-audible-crime.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Crime-Podcast Spurensuche"
 
 data-src="https://image.stern.de/8693576/t/xJ/v4/w80/r1/-/flyout-audible-crime.jpg"
 alt="Crime-Podcast Spurensuche"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/panorama/stern-crime/podcast/?cu&#x3D;"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Ermittler erzählen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 &quot;Spurensuche&quot; - der stern-Crime-Podcast 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#edd6ce;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6300624/t/4K/v7/w80/r1/-/noch-fragen-desktop.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wissenscommunity Teaser"
 
 data-src="https://image.stern.de/6300624/t/4K/v7/w80/r1/-/noch-fragen-desktop.jpg"
 alt="Wissenscommunity Teaser"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/noch-fragen/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Noch Fragen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die Wissenscommunity vom stern 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-15T16:38:28+02:00">15.06.2015</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f1d5ca;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7788120/t/qx/v3/w80/r1/-/meike-winnemuth.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Meike Winnemuth"
 
 data-src="https://image.stern.de/7788120/t/qx/v3/w80/r1/-/meike-winnemuth.jpg"
 alt="Meike Winnemuth"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/panorama/meike-winnemuth/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Meike Winnemuth: Um es kurz zu machen 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-07-06T14:22:59+02:00">06.07.2016</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#3e3c3f;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8523384/t/Fz/v6/w80/r1/-/fh-940-16x9-jpg.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Podcast Faking Hitler"
 
 data-src="https://image.stern.de/8523384/t/Fz/v6/w80/r1/-/fh-940-16x9-jpg.jpg"
 alt="Podcast Faking Hitler"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/faking-hitler/?cu&#x3D;"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Podcast</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die wahre Geschichte der gefälschten Hitler-Tagebücher 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-01-09T09:30:54+01:00">09.01.2019</time>
 </div>
 </div>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/kultur/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Kultur 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/film/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Film 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/musik/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Musik 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/buecher/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Bücher 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/tv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 TV 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/kunst/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Kunst 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/humor/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Humor 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/diskuthek/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Diskuthek 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d5e6f6;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7667148/t/hJ/v5/w80/r1/-/fly-out-bild-audible-subressort.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Hörbuch"
 
 data-src="https://image.stern.de/7667148/t/hJ/v5/w80/r1/-/fly-out-bild-audible-subressort.jpg"
 alt="Hörbuch"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/kultur/hoerbuchtipps/?cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU2Mjc0OTI2MTM"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Hörbuch-Tipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Neue Hörbuch-Empfehlungen jede Woche 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-09-25T12:43:00+02:00">25.09.2017</time>
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Audible</span>
 </div>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ab8c8a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6945188/t/A0/v5/w80/r1/-/teaser-beisenherz2.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Micky Beisenherz"
 
 data-src="https://image.stern.de/6945188/t/A0/v5/w80/r1/-/teaser-beisenherz2.jpg"
 alt="Micky Beisenherz"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/kultur/micky-beisenherz/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Micky Beisenherz: Sorry, ich bin privat hier 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T11:48:18+02:00">06.05.2016</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ad5c59;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/4315374/t/Jv/v8/w80/r1/-/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Tatort-Logo"
 
 data-src="https://image.stern.de/4315374/t/Jv/v8/w80/r1/-/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg"
 alt="Tatort-Logo"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/kultur/tv/tatort/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Kult-Krimi</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Tatort: Alle Infos und Hintergründe 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-07-01T15:58:40+02:00">01.07.2016</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#5e5e5e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7977852/t/Dy/v3/w80/r1/-/mono-blog-1240x840.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mono Podcast Deezer und stern"
 
 data-src="https://image.stern.de/7977852/t/Dy/v3/w80/r1/-/mono-blog-1240x840.jpg"
 alt="Mono Podcast Deezer und stern"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/kultur/mono-podcast/"
 
 
 >
 <div class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 &quot;Mono&quot; – der Podcast von Deezer in Kooperation mit stern 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-09T16:09:46+02:00">09.05.2018</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#353535;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8752196/t/ZM/v2/w80/r1/-/krimi-besteller-lesen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krimi-Bestseller: Diese Bücher liegen im Trend"
 
 data-src="https://image.stern.de/8752196/t/ZM/v2/w80/r1/-/krimi-besteller-lesen.jpg"
 alt="Wir zeigen Ihnen fünf spannende Krimi-Bestseller"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/kultur/diese-7-krimi-bestseller-bieten-echten-nervenkitzel-8752100.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Nervenkitzel</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Krimi-Bestseller: Diese Bücher halten Sie in Atem! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-12-15T11:26:00+01:00">15.12.2021</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#e0b992;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9445400/t/3r/v5/w80/r1/-/bestseller-teaser-neu.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Einmal im Monat stellen wir Ihnen die stern-Bestseller der Printausgaben vor"
 
 data-src="https://image.stern.de/9445400/t/3r/v5/w80/r1/-/bestseller-teaser-neu.jpg"
 alt="Einmal im Monat stellen wir Ihnen die stern-Bestseller der Printausgaben vor"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/kultur/buecher/stern-bestseller--buchtipps-fuer-sachbuch---belletristik-8975098.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">März 2022</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Das sind die aktuellen stern-Bestseller des Monats 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-31T12:56:00+02:00">Vor 2 Stunden</time>
 </div>
 </div>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/lifestyle/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Lifestyle 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/leute/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Leute 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/mode/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Mode 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/neon/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Neon 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/fotografie/akt/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Liebes Leben 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/otto-gutscheine/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 OTTO Gutscheine 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/lidl-gutschein/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 LIDL Gutschein 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/gewinnspiele/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Gewinnspiele 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/lifestyle/leute/vip-news--anna-ermakova--tochter-von-boris-becker-aeussert-sich-zum-prozess-3205306.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Leute von heute</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Promi-News 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-12T17:05:04+02:00">12.06.2015</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ba8164;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9550454/t/SF/v3/w80/r1/-/walther-troeger.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Walther Tröger"
 
 data-src="https://image.stern.de/9550454/t/SF/v3/w80/r1/-/walther-troeger.jpg"
 alt="Walther Tröger"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/lifestyle/leute/tote-promis-2020--sportfunktionaer-walther-troeger-ist-tot-9069720.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Im Alter von 91 Jahren</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sportfunktionär Walther Tröger ist gestorben 
 </span>
 </div>
 </a>
 <span class="teaser__target teaser__target--gallery u-typo u-typo--teaser-info-line">
 Bilder  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-12-31T14:29:00+01:00">31.12.2020</time>
 </div>
 </div>
 
 </li>
         
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
     
 
 <article
 class="teaser teaser--menu menu__list-teaser menu__list-teaser-with-ad-label teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d9b59d;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/31636738/t/fo/v2/w80/r1/-/vergleich-haushalt.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Haushalt-Produktvergleiche"
 
 data-src="https://image.stern.de/31636738/t/fo/v2/w80/r1/-/vergleich-haushalt.jpg"
 alt="Haushalt-Produktvergleiche"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/vergleich/produkte/haushalt/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Haushalt, Küche &amp; Wohnen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Produktvergleiche rund um den Alltag 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:44:07+02:00">29.05.2018</time>
 </div>
 </article>
 
 
 </li>
 
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/digital/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Digital 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/computer/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Computer 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/online/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Online 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/smartphones/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Smartphones 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/games/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Games 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/technik/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Technik 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/tests/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Tests 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/homeentertainment/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Home Entertainment 
 
 
 </a>
 
 </li>
         
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/produkte/elektronik/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 data-adLabel="Anzeige"
 
 
 >
 Elektronik-Produktvergleiche 
 
 
 </a>
 
 </li>
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#aac2c2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6648472/t/Z8/v5/w80/r1/-/musik.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen"
 
 data-src="https://image.stern.de/6648472/t/Z8/v5/w80/r1/-/musik.jpg"
 alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Musik-Tipp</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gratis-MP3s zum Download: Musik sicher, legal und kostenlos 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b2a9a0;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699342/t/3v/v4/w80/r1/-/bild-digital.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Computer"
 
 data-src="https://image.stern.de/7699342/t/3v/v4/w80/r1/-/bild-digital.jpg"
 alt="Computer"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Täglich neue Gutscheincodes für Eletronik-Shops! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:16+01:00">14.11.2017</time>
 </div>
 </div>
 
 </li>
         
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
     
 
 <article
 class="teaser teaser--menu menu__list-teaser menu__list-teaser-with-ad-label teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c38132;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6693470/t/e0/v4/w80/r1/-/gas-im-haushalt.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Gasanbieter wechseln"
 
 data-src="https://image.stern.de/6693470/t/e0/v4/w80/r1/-/gas-im-haushalt.jpg"
 alt="Nur wenige Kunden wechseln den Gasanbieter."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/vergleich/gas/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gasvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Gasvergleich durchführen &amp; bis zu 720€ sparen! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:26:07+02:00">29.05.2018</time>
 </div>
 </article>
 
 
 </li>
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#7aa697;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8887440/t/5b/v6/w80/r1/-/spiegelreflexkameras-fuer-einsteiger-fotografie-dslr-blende-belichtungszeit-objektiv.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Das Fotografieren mit einer Spiegelreflexkamera für Einsteiger sollte einfach sein"
 
 data-src="https://image.stern.de/8887440/t/5b/v6/w80/r1/-/spiegelreflexkameras-fuer-einsteiger-fotografie-dslr-blende-belichtungszeit-objektiv.jpg"
 alt="Das Fotografieren mit einer Spiegelreflexkamera für Einsteiger sollte einfach sein"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/digital/technik/spiegelreflexkamera-fuer-einsteiger--geeignete-modelle-8886980.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fotografie-Tipps für Anfänger</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Diese Spiegelreflexkameras eignen sich für Einsteiger und das können sie 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-12-07T08:29:00+01:00">07.12.2021</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b56280;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8457796/t/w8/v2/w80/r1/-/teaserbild-dsl.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="DSL Speedtest"
 
 data-src="https://image.stern.de/8457796/t/w8/v2/w80/r1/-/teaserbild-dsl.jpg"
 alt="DSL Speedtest"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/digital/online/dsl-speedtest--wie-schnell-ist-ihr-internet-wirklich--8457418.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Breitbandmessung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Speedtest für DSL: Wie schnell ist Ihr Internet wirklich? 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-11-21T13:59:49+01:00">21.11.2018</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f2e1cd;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8399750/t/sI/v4/w80/r1/-/teaserbild-kanaele.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau mit Smartphone"
 
 data-src="https://image.stern.de/8399750/t/sI/v4/w80/r1/-/teaserbild-kanaele.jpg"
 alt="Frau mit Smartphone"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/digital/stern-auf-allen-kanaelen/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auf allen Kanälen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Hier geht es zur Übersicht der stern-Kanäle 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-10-12T17:26:49+02:00">12.10.2018</time>
 </div>
 </div>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Wirtschaft 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/news/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 News 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/geld/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Geld 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/versicherung/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Versicherung 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/immobilien/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Immobilien 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/job/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Job 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/produkte-und-tipps/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Produkte &amp; Tipps 
 
 
 </a>
 
 </li>
         
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/kredit/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 data-adLabel="Anzeige"
 
 
 >
 Kreditvergleich 
 
 
 </a>
 
 </li>
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Die Höhle der Löwen 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Auto 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/news/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Autonews 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/service/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Service 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/fahrberichte/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Fahrberichte 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Auto Archiv 
 
 
 </a>
 
 </li>
         
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
     
 
 <article
 class="teaser teaser--menu menu__list-teaser menu__list-teaser-with-ad-label teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d2d0c1;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8392514/t/6F/v3/w80/r1/-/strom-preis-deutschland.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Strompreis in Deutschland"
 
 data-src="https://image.stern.de/8392514/t/6F/v3/w80/r1/-/strom-preis-deutschland.jpg"
 alt="Strompreis in Deutschland"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/vergleich/strom/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Stromvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Stromanbieter vergleichen &amp; online den Anbieter wechseln! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:16+01:00">14.11.2017</time>
 </div>
 </article>
 
 
 </li>
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#863f43;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6684844/t/fq/v5/w80/r1/-/horst-von-buttlar.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Horst von Buttler"
 
 data-src="https://image.stern.de/6684844/t/fq/v5/w80/r1/-/horst-von-buttlar.jpg"
 alt="Horst von Buttler, Chefredakteur des Magazins Capital"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/wirtschaft/horst-von-buttlar/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Horst von Buttlar: Der Capitalist 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T12:03:54+02:00">06.05.2016</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c88067;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7042322/t/7x/v6/w80/r1/-/frank-behrendt.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frank Behrendt"
 
 data-src="https://image.stern.de/7042322/t/7x/v6/w80/r1/-/frank-behrendt.jpg"
 alt="Frank Behrendt"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/wirtschaft/job/frank-behrendt/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Frank Behrendt: Der Guru der Gelassenheit 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-09-05T09:48:22+02:00">05.09.2016</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ffffff;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6681672/t/zK/v5/w80/r1/-/video-fallback-image.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Steuererklärung: Stern Logo"
 
 data-src="https://image.stern.de/6681672/t/zK/v5/w80/r1/-/video-fallback-image.jpg"
 alt="Stern Logo"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Steuererklärung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Steuererklärung: Was Sie von der Steuer absetzen können 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-07-31T18:15:40+02:00">31.07.2019</time>
 </div>
 </div>
 
 </li>
         
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
     
 
 <article
 class="teaser teaser--menu menu__list-teaser menu__list-teaser-with-ad-label teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f0f1ec;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7823122/t/Du/v3/w80/r1/-/autokauf.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 
 data-src="https://image.stern.de/7823122/t/Du/v3/w80/r1/-/autokauf.jpg"
 alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/vergleich/kredit/auto/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Autokredit Vergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Autokredite berechnen, vergleichen &amp; online beantragen! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:44:07+02:00">29.05.2018</time>
 </div>
 </article>
 
 
 </li>
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#6b6861;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6611356/t/pO/v11/w80/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krankenkassenvergleich"
 
 data-src="https://image.stern.de/6611356/t/pO/v11/w80/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg"
 alt="Krankenkassenvergleich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/vergleich/krankenkassen/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Krankenkassenvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sie suchen eine neue Krankenversicherung? 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-10-19T14:20:31+02:00">19.10.2015</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#7b6639;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8923410/t/Rl/v2/w80/r1/-/haus.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Immobilienbewertung kostenlos und der Preisatlas von Homeday"
 
 data-src="https://image.stern.de/8923410/t/Rl/v2/w80/r1/-/haus.jpg"
 alt="Immobilienbewertung kostenlos und der Preisatlas von Homeday"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/wirtschaft/immobilien/immobilienbewertung-kostenlos--hier-erfahren-sie--was-ihr-haus-wert-ist-8131592.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Immobilienbewertung kostenlos</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Immobilie wert? 
 </span>
 </div>
 </a>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von:</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Homeday</span>
 </div>
 </div>
 </div>
 
 </li>
         
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
     
 
 <article
 class="teaser teaser--menu menu__list-teaser menu__list-teaser-with-ad-label teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#334752;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8348250/t/PV/v4/w80/r1/-/naviteaser-bild-ad2-0.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Arzt und Krankenschwester"
 
 data-src="https://image.stern.de/8348250/t/PV/v4/w80/r1/-/naviteaser-bild-ad2-0.jpg"
 alt="Arzt und Krankenschwester"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://firmen.stern.de/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Firmen und Produkte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Firmen präsentieren aktuelle Angebote 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-09-07T17:52:54+02:00">07.09.2018</time>
 </div>
 </article>
 
 
 </li>
 
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/sport/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Sport 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/fussball/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Fußball 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/fussball/fussball-bundesliga--alle-spiele--alle-tore--alle-fakten-3594244.html" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Bundesliga Live 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/formel1/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Formel 1 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/sportwelt/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Sportwelt 
 
 
 </a>
 
 </li>
         
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/produkte/outdoor-sport/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 data-adLabel="Anzeige"
 
 
 >
 Sportartikel-Vergleiche 
 
 
 </a>
 
 </li>
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/nike-gutschein/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 NIKE Gutschein 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#a6a8bf;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7277090/t/GC/v4/w80/r1/-/philipp-koester-hd.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Philipp Köster"
 
 data-src="https://image.stern.de/7277090/t/GC/v4/w80/r1/-/philipp-koester-hd.jpg"
 alt="Philipp Köster"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/sport/fussball/philipp-koester/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Philipp Köster: Kabinenpredigt 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-01-11T10:35:34+01:00">11.01.2017</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f5c032;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699354/t/F3/v4/w80/r1/-/bild-sport.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mann und Frau joggen"
 
 data-src="https://image.stern.de/7699354/t/F3/v4/w80/r1/-/bild-sport.jpg"
 alt="Mann und Frau joggen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:10:13+01:00">14.11.2017</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#fffff7;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9245432/t/nA/v4/w80/r1/-/ems-training-longterm-01--1-.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="EMS-Training"
 
 data-src="https://image.stern.de/9245432/t/nA/v4/w80/r1/-/ems-training-longterm-01--1-.jpg"
 alt="EMS-Training"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gesundheit/ems-training--wie-es-funktioniert-und-was-es-wirklich-bringt-9078096.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fitness-Trend</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 EMS-Training: Wie es funktioniert und wem es etwas bringt 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T09:55:53+02:00">30.04.2020</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#faccbc;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6585736/t/uz/v5/w80/r1/-/video-fitness.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau dehnt sich"
 
 data-src="https://image.stern.de/6585736/t/uz/v5/w80/r1/-/video-fitness.jpg"
 alt="Frau dehnt sich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gesundheit/video/fitnesstipps/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fitness-Tipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 So trainieren Sie gesund und effektiv 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-13T11:22:07+02:00">13.06.2015</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6295430/t/ZU/v5/w80/r1/-/header-life-ticker.png 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Liveticker auf Smartphone"
 
 data-src="https://image.stern.de/6295430/t/ZU/v5/w80/r1/-/header-life-ticker.png"
 alt="Liveticker auf Smartphone"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/sport/liveticker/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Sport-Liveticker</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Alle Liveticker im Überblick 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-13T10:19:20+02:00">13.06.2015</time>
 </div>
 </div>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/gesundheit/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Gesundheit 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/gesund-leben/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Gesund Leben 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/allergie/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Allergie 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/diabetes/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Diabetes 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/grippe/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Erkältung 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/ernaehrung/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Ernährung 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/fitness/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Fitness 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/haut/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Haut 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Kinderkrankheiten 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/kopfschmerz/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Kopfschmerz 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/ruecken/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Rücken 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/schlaf/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Schlaf 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/sexualitaet/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Sexualität 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/zaehne/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Zähne 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b3b1b2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9187386/t/uh/v2/w80/r1/-/coronavirus.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Coronavirus"
 
 data-src="https://image.stern.de/9187386/t/uh/v2/w80/r1/-/coronavirus.jpg"
 alt="Coronavirus"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gesundheit/corona/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-special</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Alle Infos zum Coronavirus 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-03-18T14:17:08+01:00">18.03.2020</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#504543;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8907432/t/iD/v4/w80/r1/-/a-rzte-collage.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Collage Ärzteappell"
 
 data-src="https://image.stern.de/8907432/t/iD/v4/w80/r1/-/a-rzte-collage.jpg"
 alt="Collage Ärzteappell"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gesundheit/aerzte-appell/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Ärzte-Appell</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Mensch vor Profit! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-09-16T17:06:46+02:00">16.09.2019</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f3f1f6;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7794954/t/Wx/v4/w80/r1/-/hirschhausen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Dr. Eckart von Hirschhausen"
 
 data-src="https://image.stern.de/7794954/t/Wx/v4/w80/r1/-/hirschhausen.jpg"
 alt="Dr. Eckart von Hirschhausen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gesundheit/gesund-leben/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Hirschhausen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gesund leben 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-12-18T15:56:46+01:00">18.12.2017</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Ernährung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Low Carb: Die Diäten-Lüge 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d4a0a2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699340/t/-5/v4/w80/r1/-/bild-gesundheit.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau kauft Beauty Lippenstift"
 
 data-src="https://image.stern.de/7699340/t/-5/v4/w80/r1/-/bild-gesundheit.jpg"
 alt="Frau kauft Beauty Lippenstift"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:23:01+01:00">14.11.2017</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#6b6861;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6611356/t/pO/v11/w80/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krankenkassenvergleich"
 
 data-src="https://image.stern.de/6611356/t/pO/v11/w80/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg"
 alt="Krankenkassenvergleich"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/vergleich/krankenkassen/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Krankenkassenvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sie suchen eine neue Krankenversicherung? 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-10-19T14:20:31+02:00">19.10.2015</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#79ab92;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7702562/t/Ht/v3/w80/r1/-/immunsystem.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Immunsystem stärken - so gelingt&#x27;s"
 
 data-src="https://image.stern.de/7702562/t/Ht/v3/w80/r1/-/immunsystem.jpg"
 alt="Bewusster und gesünder leben - das tut auch unseren Abwehrkräften gut"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gesundheit/immunsystem-staerken--acht-tipps-fuer-bessere-abwehrkraefte-7702560.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gut zu wissen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Das Immunsystem stärken – die acht besten Tipps für wirksamere Abwehrkräfte 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li>
         
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
     
 
 <article
 class="teaser teaser--menu menu__list-teaser menu__list-teaser-with-ad-label teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d2ceb3;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/31636712/t/gU/v2/w80/r1/-/drogerie.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Drogerie-Produktvergleiche"
 
 data-src="https://image.stern.de/31636712/t/gU/v2/w80/r1/-/drogerie.jpg"
 alt="Drogerie-Produktvergleiche"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/vergleich/produkte/drogerie/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Beauty &amp; Drogerie</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Vergleiche zu Kosmetik, Pflege, Hygiene &amp; Gesundheit 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:44:07+02:00">29.05.2018</time>
 </div>
 </article>
 
 
 </li>
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c8745e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8577252/t/ie/v3/w80/r1/-/guertelrose.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Gürtelrose"
 
 data-src="https://image.stern.de/8577252/t/ie/v3/w80/r1/-/guertelrose.jpg"
 alt="Typische Symptome der Gürtelrose"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Herpes Zoster</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gürtelrose - gemein und gefährlich 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f2ab8b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8806190/t/zZ/v5/w80/r1/-/teaserbild-a0-organspende.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="OP-Vorbereitungen an einem Oberkörper."
 
 data-src="https://image.stern.de/8806190/t/zZ/v5/w80/r1/-/teaserbild-a0-organspende.jpg"
 alt="OP-Vorbereitungen an einem Oberkörper."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gesundheit/organspende--die-letzte-gabe-eines-menschen--der-keine-chance-mehr-hatte-8698856.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Multimedia-Reportage</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Was passiert, wenn ein Mensch sein Herz gibt? 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/genuss/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Genuss 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/rezepte/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Rezepte 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/essen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Essen 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/trinken/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Trinken 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/trends/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Trends 
 
 
 </a>
 
 </li>
         
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://reisewelten.stern.de/genuss-reisen" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 data-adLabel="Anzeige"
 
 
 >
 Genussreisen 
 
 
 </a>
 
 </li>
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#fcce3b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7523736/t/cF/v4/w80/r1/-/blog-stammtisch.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Bier"
 
 data-src="https://image.stern.de/7523736/t/cF/v4/w80/r1/-/blog-stammtisch.jpg"
 alt="Bier"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/genuss/trinken/stammtisch/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Stammtisch 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-03T10:47:40+02:00">03.05.2016</time>
 </div>
 </div>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/reise/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Reise 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/deutschland/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Deutschland 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/europa/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Europa 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/fernreisen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Fernreisen 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/expedia-gutschein/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 EXPEDIA Gutscheine 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Reisegutscheine 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/service/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Service 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#7882b0;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/31701634/t/MM/v4/w80/r1/-/artikel-teaserbild.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Die Kitzbüheler Alpen bieten ein schier unendliches Routennetz für jeden Anspruch. Strecken der KitzAlps Bikesafari zwischen Hohe Salve, Brixental, St. Johann in Tirol und Pillersee befinden sich oft in Talnähe, der spektakuläre Kitzbüheler Alpen Trail macht (E-)Mountainbiker glücklich."
 
 data-src="https://image.stern.de/31701634/t/MM/v4/w80/r1/-/artikel-teaserbild.jpg"
 alt="Die Kitzbüheler Alpen bieten ein schier unendliches Routennetz für jeden Anspruch. Strecken der KitzAlps Bikesafari zwischen Hohe Salve, Brixental, St. Johann in Tirol und Pillersee befinden sich oft in Talnähe, der spektakuläre Kitzbüheler Alpen Trail macht (E-)Mountainbiker glücklich."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/reise/zwischen-bergen-und-metropolen-oesterreich-fuer-radfahrer/?cu&#x3D;"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Spezial</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Österreich für Radfahrer 
 </span>
 </div>
 </a>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Österreich Werbung</span>
 </div>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ad7d4f;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/31651194/t/Bd/v4/w80/r1/-/bild-mcs-visit-britain-ka2.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 
 
 data-src="https://image.stern.de/31651194/t/Bd/v4/w80/r1/-/bild-mcs-visit-britain-ka2.jpg"
 alt=""
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/reise/welcome-to-another-side-of-britain/?cu&#x3D;"
 
 
 >
 <div class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Großbritannien neu entdecken 
 </span>
 </div>
 </a>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Visit Britain</span>
 </div>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/reise/follow-me/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Follow Me</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Faszination Luftfahrt 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-11T12:17:12+02:00">11.06.2015</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#2f3847;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7519100/t/bj/v3/w80/r1/-/bester-platz-im-flugzeug.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Bester Platz im Flieger"
 
 data-src="https://image.stern.de/7519100/t/bj/v3/w80/r1/-/bester-platz-im-flugzeug.jpg"
 alt="Bester Platz im Flieger"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/reise/bester-platz-im-flieger--ein-pilot-erklaert--wo-man-besonders-gut-sitzt-7519098.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Urlaubszeit</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Ein Pilot enthüllt: Das sind die besten Sitze im Flugzeug 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/familie/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Familie 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/kinder/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Kinder 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/beziehung/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Beziehung 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/familie/leben/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Leben 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/leben/nachhaltigkeit/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 #Resteessen 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/tiere/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Tiere 
 
 
 </a>
 
 </li>
         
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/produkte/familie-kinder/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 data-adLabel="Anzeige"
 
 
 >
 Vergleiche für Familien 
 
 
 </a>
 
 </li>
 
         
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/produkte/baumarkt/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 data-adLabel="Anzeige"
 
 
 >
 Vergleiche aus Baumarkt 
 
 
 </a>
 
 </li>
 
         
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Navigation_Familie&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 data-adLabel="Anzeige"
 
 
 >
 Familienreisen 
 
 
 </a>
 
 </li>
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ad6444;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/30928918/t/YT/v4/w80/r1/-/bild-mcs-plan-international-ka1.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 
 
 data-src="https://image.stern.de/30928918/t/YT/v4/w80/r1/-/bild-mcs-plan-international-ka1.jpg"
 alt=""
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/familie/gemeinsam-fuer-starke-maedchen/?cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU4MDQ2OTM0ODc"
 
 
 >
 <div class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gemeinsam für starke Mädchen 
 </span>
 </div>
 </a>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Plan International</span>
 </div>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d5b197;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6669560/t/5c/v6/w80/r1/-/julia-peirano-240.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Julia Peirano"
 
 data-src="https://image.stern.de/6669560/t/5c/v6/w80/r1/-/julia-peirano-240.jpg"
 alt="Paartherapeutin Julia Peirano"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/familie/beziehung/julia-peirano/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Dr. Julia Peirano: Der geheime Code der Liebe 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T12:30:42+02:00">06.05.2016</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#e0a0bb;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7930386/t/Wm/v3/w80/r1/-/tauzher-flyout.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Christiane Tauzher"
 
 data-src="https://image.stern.de/7930386/t/Wm/v3/w80/r1/-/tauzher-flyout.jpg"
 alt="Christiane Tauzher"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/familie/kinder/christiane-tauzher/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Christiane Tauzher: Die Pubertäterin 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-11-14T15:01:25+01:00">14.11.2016</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#754f38;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9204526/t/iE/v6/w80/r1/-/gutscheine-baur.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="BAUR Gutschein"
 
 data-src="https://image.stern.de/9204526/t/iE/v6/w80/r1/-/gutscheine-baur.jpg"
 alt="BAUR Gutschein"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/lifestyle/baur-gutschein/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Baur Gutschein</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Baur Gutscheine &amp; Aktionen einlösen und kräftig sparen! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-12-20T17:51:31+01:00">20.12.2017</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#daa980;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9245406/t/uZ/v3/w80/r1/-/hochbeet-bepflanzen---longterm--1-.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau bepflanzt Hochbeet"
 
 data-src="https://image.stern.de/9245406/t/uZ/v3/w80/r1/-/hochbeet-bepflanzen---longterm--1-.jpg"
 alt="Frau bepflanzt Hochbeet"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/familie/leben/hochbeet-bepflanzen--paradies-fuer-junges-gemuese-9237402.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gartentipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Hochbeet bepflanzen – so wird es zum Paradies für Kräuter und Gemüse 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T09:39:27+02:00">30.04.2020</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#da9574;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9131532/t/_g/v5/w80/r1/-/wenn-kinder-nicht-durchschlafen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wenn die Kinder nicht durchschlafen"
 
 data-src="https://image.stern.de/9131532/t/_g/v5/w80/r1/-/wenn-kinder-nicht-durchschlafen.jpg"
 alt="zweijähriges Mädchen reibt sich vor Müdigkeit die Augen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/familie/wenn-kinder-nicht-durchschlafen--forscher-geben-einschlaf-tipps-3513316.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Augen zu</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Wenn Kinder nicht durchschlafen – Das raten Forscher besorgten Eltern 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#766b4b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9214234/t/9s/v3/w80/r1/-/gruenpflege---rasen-saeen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Grünpflege: Rasen säen, aber richtig – die wichtigsten Tipps"
 
 data-src="https://image.stern.de/9214234/t/9s/v3/w80/r1/-/gruenpflege---rasen-saeen.jpg"
 alt="Zwei Hände voll mit Rasensamen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/familie/leben/rasen-saeen--so-wird-s-was-mit-dem-satten-gruen-9213394.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Grünpflege</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Rasen säen im eigenen Garten: So wird&#x27;s gemacht 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T16:26:33+02:00">30.04.2020</time>
 </div>
 </div>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/auto/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Auto 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/news/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Autonews 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/fahrberichte/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Fahrberichte 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/auto/service/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Service 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/service/sicherheit/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Sicherheit 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/e-mobilitaet/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 E-Mobilität 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#090b0a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699344/t/rh/v5/w80/r1/-/bild-auto.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Auto- &amp; Motorrad-Gutscheine"
 
 data-src="https://image.stern.de/7699344/t/rh/v5/w80/r1/-/bild-auto.jpg"
 alt="Auto- &amp; Motorrad-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auto-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:58+01:00">14.11.2017</time>
 </div>
 </div>
 
 </li>
         
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
     
 
 <article
 class="teaser teaser--menu menu__list-teaser menu__list-teaser-with-ad-label teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f0f1ec;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7823122/t/Du/v3/w80/r1/-/autokauf.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 
 data-src="https://image.stern.de/7823122/t/Du/v3/w80/r1/-/autokauf.jpg"
 alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/vergleich/kredit/auto/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Autokredit Vergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Autokredite berechnen, vergleichen &amp; online beantragen! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:44:07+02:00">29.05.2018</time>
 </div>
 </article>
 
 
 </li>
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ffffff;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6681672/t/zK/v5/w80/r1/-/video-fallback-image.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Stern Logo"
 
 data-src="https://image.stern.de/6681672/t/zK/v5/w80/r1/-/video-fallback-image.jpg"
 alt="Stern Logo"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/auto/life-hack-auto-wundermittel-lackkratzer-entfernen-6975184.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Life Hacks Auto</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Mit diesem Wundermittel entfernen Sie kleine Lackkratzer 
 </span>
 </div>
 </a>
 <span class="teaser__target teaser__target--video u-typo u-typo--teaser-info-line">
 Video  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-04-02T14:06:31+02:00">02.04.2019</time>
 </div>
 </div>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/gutscheine/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Gutscheine 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/ikea-gutschein/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 IKEA 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/saturn-gutschein/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 SATURN 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/shop-apotheke-gutschein/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 SHOP APOTHEKE 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/tchibo-gutschein/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Tchibo 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/ebay-gutschein/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 eBay Gutschein 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/shops/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Alle Gutschein-Shops 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#090b0a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699344/t/rh/v5/w80/r1/-/bild-auto.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Auto- &amp; Motorrad-Gutscheine"
 
 data-src="https://image.stern.de/7699344/t/rh/v5/w80/r1/-/bild-auto.jpg"
 alt="Auto- &amp; Motorrad-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auto-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:58+01:00">14.11.2017</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#4c0d1e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227478/t/pE/v4/w80/r1/-/bild-naviteaser-mode-gutschein.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mode-Gutscheine"
 
 data-src="https://image.stern.de/9227478/t/pE/v4/w80/r1/-/bild-naviteaser-mode-gutschein.jpg"
 alt="Mode-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/mode-und-kleidung/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Mode-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die neusten Online-Gutscheine für Mode- &amp; Fashion Shops! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:42:44+02:00">16.04.2020</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#647c86;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227492/t/mT/v4/w80/r1/-/bild-naviteaser-moebel-gutschein.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Möbel-Gutscheine"
 
 data-src="https://image.stern.de/9227492/t/mT/v4/w80/r1/-/bild-naviteaser-moebel-gutschein.jpg"
 alt="Möbel-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/moebel/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Möbel-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gutscheine &amp; Rabatte für Möbel &amp; Einrichtung entdecken! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:53:33+02:00">16.04.2020</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ededeb;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227500/t/N1/v4/w80/r1/-/bild-naviteaser-versandhaus-gutschein.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Versandhaus-Gutscheine"
 
 data-src="https://image.stern.de/9227500/t/N1/v4/w80/r1/-/bild-naviteaser-versandhaus-gutschein.jpg"
 alt="Versandhaus-Gutscheine"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/versandhaus/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Versandhaus-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gutscheincodes für bekannte Online-Versandhäuser! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:56:59+02:00">16.04.2020</time>
 </div>
 </div>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/stiftung/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Stiftung stern 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/stiftung-stern-kontakt-und-impressum-1524987.html" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Kontakt 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/stiftung-stern-der-verein-1524988.html" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Über uns 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Services</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/vergleich/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--shop menu__list-icon--with-label"
 
 
 
 >
 
 Produktvergleiche 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/video/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--videos menu__list-icon--with-label"
 
 
 
 >
 
 Videos 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/podcasts/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--podcasts menu__list-icon--with-label"
 
 
 
 >
 
 Podcasts 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://shop.stern.de/de_DE/abo/stern/stern/8912.html?onwewe&#x3D;0612&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Navi-Abo&amp;itm_term&#x3D;sternde#oc&#x3D;selbstzahler&amp;medium&#x3D;print" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--subscriptions menu__list-icon--with-label" rel="noopener" target="_blank"
 
 
 
 >
 
 Aboshop 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/p/crimeplus/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--crime menu__list-icon--with-label" data-commerce="{&quot;id&quot;:&quot;str_crime&quot;,&quot;name&quot;:&quot;:Crime Plus&quot;,&quot;creative&quot;:&quot;link&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 
 
 >
 
 CRIME PLUS 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://spiele.stern.de/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--games menu__list-icon--with-label"
 
 
 
 >
 
 Spiele 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/newsletter/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--newsletter menu__list-icon--with-label"
 
 
 
 >
 
 Newsletter abonnieren 
 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Stern folgen</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.facebook.com/stern" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--facebook" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Facebook</span> 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.instagram.com/stern/" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--instagram" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Instagram</span> 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://twitter.com/sternde" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--twitter" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Twitter</span> 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.youtube.com/user/Stern" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--youtube" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">YouTube</span> 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section ">
 
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Impressum 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Redaktionelle Richtlinien 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/agb-4541846.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 AGB 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Datenschutzhinweise 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(237312)" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Datenschutz-Einstellungen 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Netiquette 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Werbung 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Browserbenachrichtigungen 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/kontakt-9353656.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Kontakt 
 
 </a>
 
 </li>
 </ul>
 </div>
 </nav>
</x-drawer>
<header class="header page__header">
 <div class="header__inner">
 <a href="https://www.stern.de/"
 class="header__logo"
 title="Home"
 aria-label="stern.de"
 ></a>
 <div class="header__content">
 <button
 class="header__button header__button--burger js-header__button--burger"
 aria-controls="drawer"
 aria-expanded="false"
 aria-haspopup="true"
 aria-label="Menü"
 ></button>
 </div>
 <div class="header__meta">
 <ul class="header__meta-items">
 <li class="header__meta-item u-hidden-in-app-temporary">
 <a href="https://www.stern.de/plus/" class="header__meta-link" aria-label="STERN PLUS" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;STERN PLUS&quot;,&quot;position&quot;:&quot;navi_top;Navigation;1&quot;}">
 <span class="header__meta-icon header__meta-icon--stern-plus"></span>
 
 </a>
 </li>
 </ul>
 </div>
 <div class="header__slide-navigation">
 <nav class="slide-navigation">
 <ul class="slide-navigation__items">
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gesellschaft/">Gesellschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/politik/">Politik</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/panorama/">Panorama</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/kultur/">Kultur</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/lifestyle/">Lifestyle</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/digital/">Digital</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/wirtschaft/">Wirtschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/sport/">Sport</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gesundheit/">Gesundheit</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/genuss/">Genuss</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/reise/">Reise</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/familie/">Familie</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/auto/">Auto</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gutscheine/">Gutscheine</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/stiftung/">Stiftung stern</a>
 </li>
 </ul>
 </nav>
 </div>
 </div>
</header>

 <!-- esi:include end: header -->
 
 

 
 
 <div class="page__content">
 <main class="page__main js-page__main">
 <!-- Schnittmarke Anfang -->
 <ul class="breadcrumb u-typo u-typo--breadcrumb page__breadcrumb u-hidden-in-app">
 <!-- crop mark begin breadcrumb --><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.stern.de/panorama/">Panorama</a></li><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.stern.de/panorama/weltgeschehen/">Weltgeschehen</a></li><li class="breadcrumb__item"><h1 class="breadcrumb__headline u-typo u-typo--breadcrumb">Qualzucht: Ein Tierarzt erklärt die Farbtrends bei Reptilien</h1></li><!-- crop mark end breadcrumb -->
 </ul>
 <div class="page__ad-element ad-element ad-element--wallpaper_1 js-ad-element u-typo">
 <div id="wallpaper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-wallpaper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("wallpaper_1");
 });
 }
 </script>
 </div>
 </div>                <div class="page__ad-element ad-element ad-element--superbanner_1 js-ad-element u-typo">
 <div id="superbanner_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_1");
 });
 }
 </script>
 </div>
 </div>                <div class="page__ad-element ad-element ad-element--mobile_1 js-ad-element u-typo">
 <div id="mobile_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_1");
 });
 }
 </script>
 </div>
 </div>            
 
 <div class="article page__inner-content">
 <!-- crop mark begin inner content -->
 <article class="article__main">
 <header class="article__header">
 <div class="title article__title">
 
 <span class="title__label u-typo u-typo--article-label">Interview</span>
 <h2 class="title__heading">
 <span class="title__kicker u-typo u-typo--kicker">Qualzucht bei Reptilien</span>
 <span class="title__headline u-typo u-typo--article-title">Bunte Schlangen, samtweiche Echsen – ein Tierarzt erklärt, wie Reptilien krank gezüchtet werden</span>
 </h2>
 </div>
 <figure class="image-element article__lead-content image-element--lead-content">
 <div class="image-element__container">
 <div style="--aspect-ratio:1.7778;">
 <img
 class="image image-element__image"
 srcset="https://image.stern.de/31742658/t/_p/v6/w40/r1.7778/-/qualzucht-reptilien-python-spider-albino.jpg 40w, https://image.stern.de/31742658/t/Li/v6/w80/r1.7778/-/qualzucht-reptilien-python-spider-albino.jpg 80w, https://image.stern.de/31742658/t/gI/v6/w160/r1.7778/-/qualzucht-reptilien-python-spider-albino.jpg 160w, https://image.stern.de/31742658/t/lP/v6/w240/r1.7778/-/qualzucht-reptilien-python-spider-albino.jpg 240w, https://image.stern.de/31742658/t/R2/v6/w480/r1.7778/-/qualzucht-reptilien-python-spider-albino.jpg 480w, https://image.stern.de/31742658/t/Q7/v6/w960/r1.7778/-/qualzucht-reptilien-python-spider-albino.jpg 960w, https://image.stern.de/31742658/t/Bn/v6/w1440/r1.7778/-/qualzucht-reptilien-python-spider-albino.jpg 1440w"
 sizes="(min-width: 1280px) 836px, (min-width: 1001px) 675px, (min-width: 641px) 840px, (min-width: 415px) 640px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 207px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 207px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 207px, (min-device-pixel-ratio: 2) and (max-width: 414px) 207px, (min-resolution: 192dpi) and (max-width: 414px) 207px, (min-resolution: 2dppx) and (max-width: 414px) 207px, 414px"
 title="Qualzucht bei Reptilien"
 
 src="https://image.stern.de/31742658/t/Bn/v6/w1440/r1.7778/-/qualzucht-reptilien-python-spider-albino.jpg"
 alt="Eine gelblich weiße Schlange mit roten Augen"
 loading="eager"
 />
 </div>
 </div>
 <figcaption class="image-element__caption">
 <div class="image-element__description u-richtext u-typo u-typo--caption">
 Auch so ein begehrtes Tier mit einer trendigen Farbe: ein Königspython mit der Farbe "Spider Albino". Viele solcher nach speziellen Farbwünschen gezüchteten Schlangen gelten als krank.        </div>
 <div class="image-element__credits u-typo u-typo--credit">&copy; Creative Touch Imaging Ltd/ / Picture Alliance</div>
 </figcaption>
 </figure>
 </header>
 <div class="article__body js-article-body">
 <div class="authors article__authors">
 <div class="authors__image-wrapper" style="--aspect-ratio:1;">
 <img
 class="image authors__image"
 srcset="https://image.stern.de/5917110/t/zL/v4/w80/r1/-/annette-berger.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 24px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 24px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 24px, (min-device-pixel-ratio: 2) and (max-width: 414px) 24px, (min-resolution: 192dpi) and (max-width: 414px) 24px, (min-resolution: 2dppx) and (max-width: 414px) 24px, 48px"
 
 
 src="https://image.stern.de/5917110/t/zL/v4/w80/r1/-/annette-berger.jpg"
 alt="annette-berger"
 loading="lazy"
 />
 </div>
 <div class="authors__text-wrapper">
 <div class="authors__text u-typo u-typo--author">
 von <a href="https://www.stern.de/annette-berger-3005622.html" class="authors__link u-typo u-typo--author-link">Annette Berger</a>
 </div>
 <time class="authors__date u-typo u-typo--date" datetime="2022-03-31T14:22:00+02:00">
 31.03.2022, 14:22 Uhr
 </time>
 <span class="authors__reading-time u-typo u-typo--date">6 Min. Lesezeit</span>
 </div>
 </div>
 <div class="intro">
 <div class="intro__text u-typo u-typo--intro u-richtext">
 Qualzucht kennt man von Hunden und Katzen – aber auch Reptilien werden heute so gezüchtet, dass sie spektakulär aussehen. Der Veterinär Danilo Saß hat in Hamburgs größtem Tierheim Erfahrungen gesammelt.
 </div>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Wenn von <a class="taxonomy-entity keyword" data-target-type="article" href="/video/themen/qualzucht-6996854.html">Qualzucht</a> die Rede ist, denken vielen Menschen zuerst an Hunde, die schlecht atmen können, oder denen die Kniescheibe beim Gehen rausspringt oder an Katzen, die gefaltete Ohren haben, die ständig verkleben und sich entzünden.</p>              <div class="page__ad-element ad-element ad-element--mobile_2 js-ad-element u-typo">
 <div id="mobile_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_2");
 });
 }
 </script>
 </div>
 </div>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Qualzucht gibt es aber auch bei <a class="taxonomy-entity keyword" data-target-type="article" href="/panorama/wissen/natur/themen/reptil-4157840.html">Reptilien</a>. Deutschland gilt, wie beispielsweise auch die USA, als ein großer Markt für Schlangen mit spektakulären Farben, oder Echsen, die keine Schuppen mehr haben. Diese Zucht-Trends sind teils sehr umstritten und bringen viele kranke Tiere hervor, weil Gendefekte weitervererbt werden können. Auch die Tierheime spüren den Trend – denn dort landen viele dieser &quot;überschüssigen&quot; Reptilien. Der <em>stern</em> hat darüber mit Danilo Saß gesprochen, einem Tierarzt im Hamburger Tierschutzverein von 1841 e.V.</p>              <div class="page__ad-element ad-element ad-element--outstream_div clearfix">
 <div id="outstream_div" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>            <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Herr Saß, Sie sind als Tierarzt im Hamburger Tierheim in der Süderstraße auch für Reptilien zuständig, also auch Schlangen und Echsen. Man hört immer wieder von &quot;Modezüchtungen&quot; dieser Tiere, etwa bestimmte Farben. Wo beginnt die Qualzucht, also das gezielte Vermehren, das für die Tiere körperliche Schäden oder Schmerzen bedeutet?</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Die Abgrenzung ist oft nicht so einfach. Die Zucht von Morphen, also von Tieren mit bestimmten Körpermerkmalen, gibt es schon seit vielen Jahrzehnten. Es ist ein ganz normales Werkzeug aus dem Baukasten der Evolution, dass auch mal Tiere aus dem Ei schlüpfen, die ein bisschen anders aussehen und das weckt vielleicht beim Menschen die Neugier, gezielt solche Tiere zu vermehren. Aber in den letzten 20 Jahren hat man das wirklich auf die Spitze getrieben.</p>              <div class="page__ad-element ad-element ad-element--opinary-automation-placeholder clearfix">
 <div id="opinary-automation-placeholder" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>              <div class="widget-element article__widget-element article__widget-element--html-widget widget-element--context-article">
 <script type="text/javascript" src="https://widgets.opinary.com/a/stern.js" async="async"></script>
 </div>
 <div class="page__ad-element ad-element ad-element--mobile_3 js-ad-element u-typo">
 <div id="mobile_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_3");
 });
 }
 </script>
 </div>
 </div>              <h2 id="die-spider-form-beim-koenigspython-gilt-als-qualzucht" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 Die "Spider"-Form beim Königspython gilt als Qualzucht
 </h2>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Können Sie ein paar Beispiele nennen?</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Zuerst gab es diese Morphen-Zucht vor allem bei Kornnattern, aber inzwischen hat sich die Zucht bei vielen Arten enorm professionalisiert. Inzwischen ist der westafrikanische Königspython die am häufigsten nachgezogene Schlange der Welt. Sie bietet scheinbar einfach durch ihr Genom ein sehr großes Potential. Da gibt es abgefahrene Sachen, wie zum Beispiel die Farbform &quot;Piebald&quot;: eine Hälfte der Schlange ist normal gefärbt, die ist andere schneeweiß.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Nicht alle Farbvarianten sind Qualzuchten. Die erste, bei der man von Qualzucht gesprochen hat, ist die &quot;Spider&quot;-Form beim <a class="taxonomy-entity keyword" data-target-type="article" href="/panorama/themen/koenigspython-7074450.html">Königspython</a>, wo sich die Zeichnung dünn über den Körper zieht wie ein Spinnennetz. Man hat in der Computertomographie bei vielen solcher Schlangen ein verkrüppeltes Innenohr entdeckt. Das Gleichgewichtsorgan dieser Tiere funktioniert nicht richtig – was zu unterschiedlich starken Einschränkungen führt.  Alle Vertreter dieser Farbform zeigen einen in unterschiedlichen Ausprägungen wackelnden Kopf, das sogenannte Wobbler-Syndrom.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Dann gibt es noch den Trend der Schuppenlosigkeit bei Echsen, die ich klar als Qualzucht bezeichnen würde. Das ging im Prinzip los bei den Bartagamen. Diese Echsen haben von Natur aus stark ausgeprägte Hornpapillen auf manchen Schuppen. Inzwischen werden die Tiere so gezüchtet, dass sie sich schöner anfühlen sollen.</p>              <div class="page__ad-element ad-element ad-element--mobile_4 js-ad-element u-typo">
 <div id="mobile_4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_4">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_4");
 });
 }
 </script>
 </div>
 </div>              <div class="group group--aside article__group article__group--aside group--context-article sis-group-aside-1"
 
 >
 
 
 
 <div class="group__items" >
 <div class="group__embedded-list-element">
 <article class="list-element group__item group__item--list-element-linklist item--context-group">
 <figure class="list-element__figure">
 <div class="list-element__image" style="--aspect-ratio:1.7778;">
 <img
 class="image list-element__image"
 srcset="https://image.stern.de/31635836/t/nF/v12/w240/r1.7778/-/kurz-bio-danilo-sass-tierarzt-reptilien.jpg 240w, https://image.stern.de/31635836/t/2L/v12/w480/r1.7778/-/kurz-bio-danilo-sass-tierarzt-reptilien.jpg 480w, https://image.stern.de/31635836/t/ce/v12/w960/r1.7778/-/kurz-bio-danilo-sass-tierarzt-reptilien.jpg 960w"
 sizes="(min-width: 1280px) 299px, (min-width: 1001px) 239px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Tierarzt Danilo Saß"
 
 src="https://image.stern.de/31635836/t/ce/v12/w960/r1.7778/-/kurz-bio-danilo-sass-tierarzt-reptilien.jpg"
 alt="Tierarzt Danilo Saß"
 loading="lazy"
 />
 </div>
 </figure>
 <h3 class="list-element__headline u-typo u-typo--infobox-title">Tierarzt Danilo Saß</h3>
 <div class="list-element__content u-richtext u-typo u-typo--infobox-text"><p>Sein Studium der Tiermedizin absolvierte <strong>Danilo Saß </strong>in Berlin. Von 2018 bis 2020 arbeitete er in der Kleintierklinik Wasbek und hatte dort unter anderem die Leitung der Exotensprechstunde inne.</p><p>Seit 2020 ist Saß als Tierarzt beim Hamburger Tierschutzverein von 1841 e.V. tätig – und ist dort zuständig für alle Tiere, aber die Reptilien-Patienten liegen ihm besonders am Herzen. Deshalb betreut er nebenbei auch noch die Reptilien und Vögel im Lübecker Tierschutzverein. "Als Tierarzt verstehe ich mich als Tierschützer und bin daher sehr froh, in einem Tierschutzverein zu arbeiten", sagt der 35-jährige Veterinär.</p></div>
 </article>    </div>
 </div>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Doch die sonnenverliebten Echsen brauchen UV-Licht, also die pralle Sonne, damit ihr Knochenstoffwechsel funktioniert und auch für ihr artgemäßes Wohlbefinden. Ohne das lebensnotwendige Licht erweichen ihre Knochen, was zu Verkrümmungen und starken Schmerzen führt. Schuppenlose Echsen haben also ein Riesenproblem. Das gilt für alle Sonnenanbeter unter den Reptilien. Ähnliche Fälle gibt es bei albinotischen Grünen Leguanen. Aufgrund der fehlenden Farbpigmente wird solch ein Tier in der prallen Sonne sehr schnell erblinden.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Bei einem Tier, dessen Kopf ständig wackelt, ist ja leicht zu erkennen, dass etwas nicht stimmt. Kann man bei Reptilien immer gut sehen, wenn sie krank gezüchtet wurden?</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Leider nicht – anders als bei einem Säugetier merkt man einer Schlange oft nicht an, dass es ihr schlecht geht. Etwa permanente Übelkeit, wenn das Gleichgewicht gestört ist. Denn eine Schlange kann sich nicht im klassischen Sinne übergeben. Auch, dass sie sich schlechter orientieren kann, lässt sich nicht auf Anhieb erkennen. Letztlich sind viele dieser Tiere mit speziellen Farb-Züchtungen stark körperlich behindert.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Reptilien sind generell Tiere, die nicht so viel von sich zeigen. Schlangen sind in der Regel Lauerjäger und damit die meiste Zeit des Tages inaktiv. Das sieht man schon daran, dass man sie nur alle zwei bis drei Wochen füttern muss. Zur Frage der Qualzuchten wird inzwischen aber wissenschaftlich sehr viel geforscht an Universitäten –  man darf also gespannt sein, was in den nächsten Jahren so alles passiert. Ich erwarte deutliche Zuchteinschränkungen bei einigen Morphen beziehungsweise Verbote.</p>              <div class="page__ad-element ad-element ad-element--mobile_5 js-ad-element u-typo">
 <div id="mobile_5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_5">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_5");
 });
 }
 </script>
 </div>
 </div>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Wenn die Zucht von Morphen derart kranke Tiere hervorbringen kann – ist das denn überhaupt alles legal? Darf jeder einfach so züchten?</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Ja und nein. Laut dem Tierschutzgesetz, Paragraph 11b, dürfen keine Tiere so gezüchtet werden, dass bei den Nachkommen erbbedingt Schmerzen, Leiden und Schäden auftreten. Aber es gibt meines Wissens nach bislang keine Gerichtsurteile dazu, und Verstöße werden nicht besonders stark verfolgt.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Dabei ist die Haltung von Exoten nichts für jedermann. Deshalb fordern Terraristikverbände auch, dass künftige Halter ihre Sachkunde nachweisen müssen.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Wie kommt es überhaupt, dass so viele Reptilien bei uns gezüchtet werden?</strong></p>              <div class="page__ad-element ad-element ad-element--mobile_6 js-ad-element u-typo">
 <div id="mobile_6" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_6">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_6");
 });
 }
 </script>
 </div>
 </div>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Ein wichtiger Grund ist sicherlich der technische Fortschritt. Früher galten viele Schlangen und Echsen als unheimlich schwer zu züchten. Nehmen wir beispielsweise wieder den Königspython: Das Klima in seiner Heimat Westafrika besteht aus einer Trockenzeit und einer Regenzeit. Die Regenzeit löst dann die Paarungsbereitschaft aus. Heute in modernen Terrarien kann man die Tiere so halten, dass man als Züchter wenig &quot;Verluste&quot; hat. Und so ein Tier, das früher als heikel in der Haltung galt, lässt sich heute in großen Massen und sehr erfolgreich züchten.</p>              <div class="group group--aside article__group article__group--aside group--context-article sis-group-aside-2"
 
 >
 
 
 
 <div class="group__items" >
 <div class="group__embedded-teasers">
 
 
 <article
 class="teaser teaser--list teaser--list--context-aside teaser--card-on-l teaser--card-on-l--context-aside group__item group__item--teaser-list-card----tg5-tg5-tg4 item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#b0b6b2;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30706540/t/g-/v3/w240/r1.7778/-/carol-taylor-directing-penguin-00000025-copy.jpg 240w, https://image.stern.de/30706540/t/us/v3/w480/r1.7778/-/carol-taylor-directing-penguin-00000025-copy.jpg 480w, https://image.stern.de/30706540/t/GR/v3/w960/r1.7778/-/carol-taylor-directing-penguin-00000025-copy.jpg 960w"
 sizes="(min-width: 1280px) 299px, (min-width: 1001px) 239px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Comedy Wildlife Photography Awards: Wo gehts hier zum Strand?"
 
 src="https://image.stern.de/30706540/t/GR/v3/w960/r1.7778/-/carol-taylor-directing-penguin-00000025-copy.jpg"
 alt="Wo gehts hier zum Strand?"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--list-card__link"
 href="https://www.stern.de/panorama/weltgeschehen/unfreiwillig-komisch--fotowettbewerb-zeigt-die-lustigsten-tierfotos-des-jahres-30706438.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg5 u-typo--kicker-tg4-on-xl">Comedy Wildlife Photography Awards</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg5 u-typo--teaser-title-tg4-on-xl"
 >
 Unfreiwillig komisch: Fotowettbewerb zeigt die lustigsten Tierfotos des Jahres 
 </span>
 </h3>
 </a>
 <span class="teaser__target teaser__target--gallery u-typo u-typo--teaser-info-line">
 42
 Bilder  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-09-02T17:56:00+02:00">02.09.2021</time>
 </div>
 </article>
 </div>
 </div>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Gezüchtet wird ja nicht nur privat, weil Menschen einfach Freude am Aussehen und am Beobachten der Tiere haben. Sondern auch, weil manche Farbvarianten sehr viel Geld bringen, richtig?</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Es gibt Tiere, die Tausende von Euro oder Dollar erzielen, manche Schlangen mit neuen Farbformen sollen sogar für sechsstellige Beträge verkauft worden sein. Doch das Interesse verfällt schnell, sobald es mehr Tiere mit dieser Färbung gibt. Ein Beispiel: Als ich studiert habe, gab es einen Hype nach Pythons mit der Farbe &quot;Banana&quot; – weiß und gelb und mit braunen Sprenkeln drin – eben wie eine Banane. Dafür wurden unglaubliche fünfstellige Summen gezahlt. Inzwischen bekommen Sie solche Tiere bei Ebay-Kleinanzeigen für 50 Euro. Und der Hype ist erst gut zehn Jahre her.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Wir haben jetzt viel über Farbmorphen und Qualzucht gesprochen. Ist auch die Haltung und das Züchten von Reptilien generell eine schlechte Sache?</strong></p>              <div class="page__ad-element ad-element ad-element--mobile_7 js-ad-element u-typo">
 <div id="mobile_7" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_7">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_7");
 });
 }
 </script>
 </div>
 </div>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Nein, ganz und gar nicht. Viele Menschen haben eine ähnliche Beziehung zu Reptilien wie andere zu Hund oder Katze und sorgen sehr gut für ihre Schlangen oder Echsen. Generell gibt es in der Terraristik aber zwei große Strömungen: die eine, die wirklich diesen Zucht-Trends folgt – und die zweite, eher klassische, die die Tiere versucht so zu halten, dass es möglichst nah an der Natur ist. Auch das Bestreben, Exemplare wildlebender Arten zu erhalten, kann ich gutheißen. Das ist der Gedanke, den auch viele Zoos haben: Man erhält eine Art für den Fall, dass sie ausstirbt, damit man sie später wieder in der Natur aussetzen kann.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>In welcher Weise ist das Tierheim von den Folgen der Morphen-Zucht betroffen?</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Mit Morphen haben wir immer wieder zu tun, gerade mit Königspythons. Wir sind aber derzeit nicht mit diesen Tieren überlastet.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Was man zusätzlich wissen muss: Im Tierschutz sehen wir die Trends immer zeitversetzt. Also, was heute modern ist, kommt wahrscheinlich in zehn Jahren zu uns. Die Tiere, die abgegeben werden oder als Beschlagnahmungen oder Fundtiere zu uns kommen, landen bei uns im Tierheim, wenn der Markt gesättigt ist.</p>              <div class="page__ad-element ad-element ad-element--mobile_8 js-ad-element u-typo">
 <div id="mobile_8" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_8">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_8");
 });
 }
 </script>
 </div>
 </div>              <div class="group group--aside article__group article__group--aside group--context-article sis-group-aside-3"
 
 >
 
 
 
 <div class="group__items" >
 <div class="group__embedded-teasers">
 
 
 <article
 class="teaser teaser--list teaser--list--context-aside teaser--card-on-l teaser--card-on-l--context-aside group__item group__item--teaser-list-card----tg5-tg5-tg4 item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#3b3841;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/30767782/t/6x/v4/w240/r1.7778/-/wir-primaten-sorgen-uns-um-picture-1237084978.jpg 240w, https://image.stern.de/30767782/t/1Z/v4/w480/r1.7778/-/wir-primaten-sorgen-uns-um-picture-1237084978.jpg 480w, https://image.stern.de/30767782/t/VH/v4/w960/r1.7778/-/wir-primaten-sorgen-uns-um-picture-1237084978.jpg 960w"
 sizes="(min-width: 1280px) 299px, (min-width: 1001px) 239px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="VOE STERN GESUND LEBEN 5/2021 KTE3W5 Bonobos in natural habitat on Green natural background. The Bonobo ( Pan paniscus), called the pygmy chimpanzee. Democratic Republic of Congo. Africa"
 
 src="https://image.stern.de/30767782/t/VH/v4/w960/r1.7778/-/wir-primaten-sorgen-uns-um-picture-1237084978.jpg"
 alt="Zutiefst sozial: Wie fast alle Primatenarten inklusive uns Menschen leben Bonobos in Gemeinschaften. Im Gegensatz zu Schimpansen gelten sie als eher friedliebend"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Interview</span>
 <a
 class="teaser__link teaser__link--overlay teaser--list-card__link"
 href="https://www.stern.de/p/plus/gesundheit-wissenschaft/gefuehlswelt-der-tiere---wir-primaten-sorgen-uns-um-die-gruppe--30767800.html"
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;30767800:Zutiefst sozial - warum Affen uns in Fairness und Kooperation ähnlich sind&quot;,&quot;position&quot;:&quot;aside;Artikel;1&quot;}"
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-tg5 u-typo--kicker-tg4-on-xl">Gefühlswelt der Tiere</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-tg5 u-typo--teaser-title-tg4-on-xl"
 >
 Zutiefst sozial - warum Affen uns in Fairness und Kooperation ähnlich sind 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-10-04T15:14:00+02:00">04.10.2021</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--str_plus" aria-label="Partnerinhalt von Stern Plus"></div>
 </div>
 </article>
 </div>
 </div>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Der ganz große Reptilien-Boom der 90er-Jahre ist allerdings inzwischen vorbei, und während der Corona-Pandemie konnten wir auch viele Schlangen, Echsen und auch Schildkröten vermitteln.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Dann ist doch alles in Ordnung für die Tierheime, oder?</strong></p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Nein, denn wir befürchten auch, dass wir bald wieder mehr Reptilien aufnehmen müssen, wenn die Menschen nicht mehr so viel im Homeoffice arbeiten. Außerdem könnten die Energiepreise uns treffen. Denn Reptilien sind sozusagen die Stromfresser unter den Haustieren. So ein Terrarium imitiert schließlich in der Regel rund um die Uhr ein tropisches Klima von 30 Grad – wie in Westafrika. Wenn der Strom noch teurer wird, kann das für manche Halterinnen und Halter zum echten Problem werden. Und dann landen diese Tiere doch wieder bei uns.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <strong>Herr Saß, vielen Dank für das Gespräch</strong></p>              <div class="page__ad-element ad-element ad-element--mobile_9 js-ad-element u-typo">
 <div id="mobile_9" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_9">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_9");
 });
 }
 </script>
 </div>
 </div>              <figure class="video article__video-brightcove video-brightcove--context-article">
 <div class="video__player" style="--aspect-ratio: 1.7778">
 <video-js class="js-brightcove vjs-fluid u-typo" controls playsinline="true" lang="de" data-embed="default" x-data-video-id="ref:96ca7e2d-5997-4efd-abf9-fb44c20cc14f" data-config="{&quot;tracking&quot;:{&quot;staticTitle&quot;:&quot;31468226:Python: Schlange klettert Baum hoch – mit hypnotisierender Technik&quot;,&quot;hiddenSources&quot;:[[&quot;STERN&quot;,&quot;stern-online&quot;],[&quot;STERN&quot;,&quot;Videoquellen&quot;,&quot;KameraOne&quot;]],&quot;technicalTags&quot;:[&quot;weiteres&quot;]},&quot;timeoutMillis&quot;:100000,&quot;redirectCount&quot;:12,&quot;posterImage&quot;:&quot;https://image.stern.de/31468252/t/bf/v2/w960/r1.7778/-/python.jpg&quot;,&quot;playerId&quot;:&quot;1y5BJ6P4F&quot;,&quot;length&quot;:&quot;PT45S&quot;,&quot;disableAutoplay&quot;:false,&quot;adZone&quot;:&quot;panorama&quot;,&quot;accountId&quot;:&quot;1203065853&quot;}">
 </video-js>
 <img
 class="image video__image"
 
 
 title="Python klettert Baum hoch"
 src="https://image.stern.de/31468252/t/bf/v2/w960/r1.7778/-/python.jpg"
 
 alt="Python klettert Baum hoch"
 loading="lazy"
 />
 </div>
 
 
 </figure>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 <em>Sehen Sie ein Video aus unserem Archiv aus Thailand: Eine große Pythonschlange klettert einen Baum hoch. Geschickt klammert sich das Reptil am Stamm fest. Die Technik ist hypnotisierend und faszinierend zugleich.</em></p>          <div class="credits-author-source u-typo u-typo--credit article__credits-author-source">
 </div>
 <section class="links article__tags">
 <span class="links__headline u-typo u-typo--between-heading">#Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/video/themen/qualzucht-6996854.html"
 >Qualzucht</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/wissen/natur/themen/reptil-4157840.html"
 >Reptil</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/themen/koenigspython-7074450.html"
 >Königspython</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/wissen/themen/evolution-6267528.html"
 >Evolution</a>
 </li>
 </ul>
 </section>
 </div>
 
 </article>
 <div class="article__sidebar">
 <aside class="sidebar js-sidebar">
 <div class="js-sidebar__static">
 <x-clone id="sidebar-headline"></x-clone>
 <x-clone id="sidebar-teaser" child="1" class="sidebar__teaser js-sidebar__static-teaser"></x-clone>
 <div class="page__ad-element ad-element ad-element--rectangle_1 js-ad-element u-typo u-hidden">
 <div id="rectangle_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-rectangle_1">
 </div>
 </div>      </div>
 <div class="sidebar__sticky">
 <x-clone id="sidebar-teaser" child="2" class="sidebar__teaser js-sidebar__sticky-teaser"></x-clone>
 <div class="js-sidebar__sticky-ads">
 <div class="page__ad-element ad-element ad-element--sidebar1 js-ad-element u-typo u-hidden">
 <div id="sidebar1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar1">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar2 js-ad-element u-typo u-hidden">
 <div id="sidebar2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar2">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar3 js-ad-element u-typo u-hidden">
 <div id="sidebar3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar3">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar4 js-ad-element u-typo u-hidden">
 <div id="sidebar4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar4">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar5 js-ad-element u-typo u-hidden">
 <div id="sidebar5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar5">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar6 js-ad-element u-typo u-hidden">
 <div id="sidebar6" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar6">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar7 js-ad-element u-typo u-hidden">
 <div id="sidebar7" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar7">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar8 js-ad-element u-typo u-hidden">
 <div id="sidebar8" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar8">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar9 js-ad-element u-typo u-hidden">
 <div id="sidebar9" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar9">
 </div>
 </div>              <div class="page__ad-element ad-element ad-element--sidebar10 js-ad-element u-typo u-hidden">
 <div id="sidebar10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar10">
 </div>
 </div>        </div>
 </div>
 </aside>
 </div>
 <div class="article__end">
 
 <div class="footer-teaserblock js-ob" data-canonical="https://www.stern.de/panorama/weltgeschehen/qualzucht--ein-tierarzt-erklaert-die-farbtrends-bei-reptilien-31742606.html">
 <div class="group group-teaserblock group-teaserblock--native-teasers"
 
 >
 
 
 
 <div class="group-teaserblock__items js-ob-native-teasers">
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_14">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_14 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_14" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_14">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_14");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#925840;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/31746876/t/lK/v1/w480/r1.7778/-/ukraine-tiere-katze.jpg 480w, https://image.stern.de/31746876/t/wc/v1/w960/r1.7778/-/ukraine-tiere-katze.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Ukraine Tiere Katze"
 
 src="https://image.stern.de/31746876/t/wc/v1/w960/r1.7778/-/ukraine-tiere-katze.jpg"
 alt="Eine Katze auf dem Arm einer Frau"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.stern.de/panorama/weltgeschehen/warum-uns-im-ukraine-krieg-auch-die-tiere-so-leid-tun-31743750.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Rettungsaktionen für Vierbeiner</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Normal oder übertrieben? Warum uns die Tiere in der Ukraine so leid tun 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-31T15:19:00+02:00">Vor 9 Minuten</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_15">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_15 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_15" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_15">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_15");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#999c95;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/31745810/t/UI/v2/w480/r1.7778/-/flugzeug-unfall-laterne.jpg 480w, https://image.stern.de/31745810/t/Be/v2/w960/r1.7778/-/flugzeug-unfall-laterne.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Pilot verschätzt sich: Boeing 737 kracht in Laternenpfahl"
 
 src="https://image.stern.de/31745810/t/Be/v2/w960/r1.7778/-/flugzeug-unfall-laterne.jpg"
 alt="Pilot verschätzt sich: Boeing 737 kracht in Laternenpfahl"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.stern.de/panorama/weltgeschehen/pilot-verschaetzt-sich--flugzeug-kracht-in-laternenpfahl-31745788.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Knapp daneben</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Pilot verschätzt sich auf Weg zur Startbahn: Boeing 737 kracht in Laternenpfahl 
 </span>
 </h3>
 </a>
 <span class="teaser__target teaser__target--video u-typo u-typo--teaser-info-line">
 Video<time class="teaser__target-duration" datetime="PT1M2S">01:02</time>
 </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-31T15:16:00+02:00">Vor 12 Minuten</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_16">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_16 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_16" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_16">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_16");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#edd9e2;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/31616804/t/aY/v5/w480/r1.7778/-/keyvisual-frauke-liebs-tv.jpg 480w, https://image.stern.de/31616804/t/Jc/v5/w960/r1.7778/-/keyvisual-frauke-liebs-tv.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Teaserbild Frauke Liebs"
 
 src="https://image.stern.de/31616804/t/Jc/v5/w960/r1.7778/-/keyvisual-frauke-liebs-tv.jpg"
 alt="Teaserbild Frauke Liebs"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link js-teaser-external-link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.stern.de/p/crimeplus/videos/wer-toetete-frauke-liebs--sehen-sie-die-dokumentation--der-letzte-anruf--31613804.html?onwewe&#x3D;0629&amp;itm_source&#x3D;sternartikelende"
 rel="noopener nofollow"
 target="_blank"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Jetzt Streamen</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wer tötete Frauke Liebs? Die ganze Dokumentation auf Crime PLUS 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-03-05T15:43:51+01:00">05.03.2021</time>
 </div>
 </article>
 </div>
 </div>
 <div class="widget-element group-teaserblock__item group-teaserblock__item--widget-element-html-widget item--context-group-teaserblock">
 <link href="https://www.stern.de/gutscheine/shop-widgets/css/core.css?123" rel=stylesheet><div class="stern-gutscheinbox scroll"><div class=stern-gutscheine-box></div><p class=stern-gutscheinbox-headline><a class=wdgnavilink href="https://www.stern.de/gutscheine/" target=_self>Gutscheine</a></p><ul class="alt stern-gutscheinbox-scroll"><li><a href="https://www.stern.de/lifestyle/otto-gutscheine/" title="OTTO Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/otto-de.png" alt="OTTO Gutschein"></div><div class=stern-gutscheinbox-titel>OTTO Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/ebay-gutschein/" title="eBay Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/ebay-de.jpg" alt="eBay Gutschein"></div><div class=stern-gutscheinbox-titel>eBay Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/baur-gutschein/" title="baur Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/baur-de.png" alt="baur Gutschein"></div><div class=stern-gutscheinbox-titel>baur Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/amazon-gutschein/" title="Amazon Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/amazon-de.png" alt="Amazon Gutschein"></div><div class=stern-gutscheinbox-titel>Amazon Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/flaconi-gutschein/" title="Flaconi Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/flaconi-de.png" alt="Flaconi Gutschein"></div><div class=stern-gutscheinbox-titel>Flaconi Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/douglas-gutschein/" title="Douglas Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/douglas-de.jpg" alt="Douglas Gutschein"></div><div class=stern-gutscheinbox-titel>Douglas Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/wirtschaft/lidl-gutschein/" title="Lidl Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/lidl-shop-de.jpg" alt="Lidl Gutschein"></div><div class=stern-gutscheinbox-titel>Lidl Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/digital/saturn-gutschein/" title="Saturn Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/saturn-de.jpg" alt="Saturn Gutschein"></div><div class=stern-gutscheinbox-titel>Saturn Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/ikea-gutschein/" title="IKEA Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/ikea-com.png" alt="IKEA Gutschein"></div><div class=stern-gutscheinbox-titel>IKEA Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/gesundheit/shop-apotheke-gutschein/" title="Shop-Apotheke Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/shop-apotheke-com.png" alt="Shop-Apotheke Gutschein"></div><div class=stern-gutscheinbox-titel>Shop-Apotheke Gutschein</div><div class=arrowbtn><span></span></div></a></li></ul><div class=stern-gutscheinbox-footer><p class=left><a class=wdgnavilink href="" target=_self></a></p><p class=right><a class=wdgnavilink href="" target=_self></a></p></div></div>
 </div>
 <div class="widget-element group-teaserblock__item group-teaserblock__item--widget-element-html-widget item--context-group-teaserblock">
 <link href="https://www.stern.de/vergleich/widgets/css/widgets.css" rel=stylesheet>
 <div class="vergleichsinfo">
 
 <div class=vergleichsinfobox></div>
 
 <p class=vergleichsinfo-ueberschrift><a href="https://www.stern.de/vergleich/" target=_self>Verbraucher- & Produktvergleiche</a></p>
 
 <ul class="vergleichsinfo-scroll">
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/baumarkt/" title="Baumarkt & DIY">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/baumarkt.png" alt="Baumarkt & DIY">
 </div>
 
 <div class=vergleichsinfo-titel>Baumarkt & DIY</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/drogerie/" title="Drogerie & Beauty">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/drogerie.png" alt="Drogerie & Beauty">
 </div>
 
 <div class=vergleichsinfo-titel>Drogerie & Beauty</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/elektronik/" title="Elektronik & Technik">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/elektronik.png" alt="Elektronik & Technik">
 </div>
 
 <div class=vergleichsinfo-titel>Elektronik & Technik</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/familie-kinder/" title="Familie & Kinder">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/familie.png" alt="Familie & Kinder">
 </div>
 
 <div class=vergleichsinfo-titel>Familie & Kinder</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/haushalt/" title="Haushalt & Einrichtung">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/haushalt.png" alt="Haushalt & Einrichtung">
 </div>
 
 <div class=vergleichsinfo-titel>Haushalt & Einrichtung</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/outdoor-sport/" title="Outdoor & Sport">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/04/trampolin.png" alt="Outdoor & Sport">
 </div>
 
 <div class=vergleichsinfo-titel>Outdoor & Sport</div>
 
 </a>
 
 </li>
 
 </ul>
 
 
 
 <div class=vergleichsinfo-footer>
 
 </div>
 
 </div>
 </div>
 <div class="group group--ad-slot group-teaserblock__item group-teaserblock__item--group-ad-slot item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Produkte &amp; Tipps</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/wohnzimmer-streichen--tipps-und-tricks-zur-wohngestaltung-30360120.html"
 >Wohnzimmer streichen</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/familie/tiere/algen-im-aquarium--mit-diesen-tipps-effektiv-bekaempfen-8882978.html"
 >Algen im Aquarium</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/fruchtfliegenfalle-bauen-oder-kaufen--schnelle-loesungen-30470942.html"
 >Fruchtfliegenfalle</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/genuss/thermomix-alternativen-von-lidl--otto-und-co--6-guenstigere-modelle-9125788.html"
 >Thermomix-Alternative</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/genuss/essen/nudeln-ohne-kohlenhydrate--4-alternative-pasta-sorten-9079242.html"
 >Nudeln ohne Kohlenhydrate</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/digital/technik/smartphone-unter-fuenf-zoll--modelle-im-vergleich-9077650.html"
 >Smartphones unter 5 Zoll</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/haarseife-liegt-im-trend--sinnvolle-oder-sinnlose-alternative--9009302.html"
 >Haarseife</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/haut/was-hilft-gegen-pickel--die-besten-tipps-fuer--un-reine-haut-9075130.html"
 >Was hilft gegen Pickel?</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 >Krankenkassenvergleich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/corona-schnelltest-fuer-zu-hause--tipps-und-verfuegbarkeiten-30411076.html"
 >Corona-Schnelltests</a>
 </li>
 </ul>
 </div>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_17">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_17 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_17" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_17">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_17");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        <div class="widget-element group__item group__item--widget-element-html-widget item--context-group">
 <div>
 <a href="https://shop.stern.de/de_DE/abo/stern/stern/8912.html?onwewe=0632&itm_source=STERN&itm_medium=Site-Homepageeinbindung&itm_campaign=Home-Teaser-Abo&itm_term=sternde#oc=selbstzahler&medium=print" target="_blank">
 <div class="teaser-image">
 <img
 height="300"
 width="300"
 class ="image--width-and-height"
 loading="lazy"
 alt="STERN im Print-Abo lesen" src="
 /resource/crblob/9366604/0ec8b36fb81518c1062189df965b7991/dpv-abobild-data.jpg
 ">
 </div>
 </a>
 </div>
 </div>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_18">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_18 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_18" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_18">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_18");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#d69556;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/31742726/t/-F/v4/w480/r1.7778/-/qualzucht-reptilien-python.jpg 480w, https://image.stern.de/31742726/t/jQ/v4/w960/r1.7778/-/qualzucht-reptilien-python.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Qualzucht bei Reptilien Schlangen"
 
 src="https://image.stern.de/31742726/t/jQ/v4/w960/r1.7778/-/qualzucht-reptilien-python.jpg"
 alt="Eine hellgelbe Schlange schaut in die Kamera, das Tier stammt aus einer Qualzucht"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <span class="teaser__special-kicker u-typo u-typo--teaser-label">Interview</span>
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.stern.de/panorama/weltgeschehen/qualzucht--ein-tierarzt-erklaert-die-farbtrends-bei-reptilien-31742606.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Qualzucht bei Reptilien</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Bunte Schlangen, samtweiche Echsen – ein Tierarzt erklärt, wie Reptilien krank gezüchtet werden 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-31T14:22:00+02:00">Vor 1 Stunde</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_19">
 <div class="ad-tag-container__wrapper">
 <div class="page__ad-element ad-element ad-element--teaser_19 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_19" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_19">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_19");
 });
 }
 </script>
 </div>
 </div>      </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#b9b4b0;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/31746436/t/H2/v2/w480/r1.7778/-/harter-corona-lockdown-in-shanghai.jpg 480w, https://image.stern.de/31746436/t/iB/v2/w960/r1.7778/-/harter-corona-lockdown-in-shanghai.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Harter Corona-Lockdown in Shanghai"
 
 src="https://image.stern.de/31746436/t/iB/v2/w960/r1.7778/-/harter-corona-lockdown-in-shanghai.jpg"
 alt="Harter Corona-Lockdown in Shanghai"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.stern.de/panorama/weltgeschehen/harter-corona-lockdown--drohnen-vido-zeigt--geisterstadt--shangha-31743598.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Drohnenflug über Mega-City</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 &quot;Geisterstadt&quot; Shanghai: Harter Corona-Lockdown fegt Millionenmetropole leer 
 </span>
 </h3>
 </a>
 <span class="teaser__target teaser__target--video u-typo u-typo--teaser-info-line">
 Video<time class="teaser__target-duration" datetime="PT49S">00:49</time>
 </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-31T13:01:00+02:00">Vor 2 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 </div></div>
 </div>
 
 
 
 <div class="group group-teaserlist group-teaserlist--relateds article__relateds"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">    <h2 class="group__headline u-typo u-typo--index-section-h2" data-clone="sidebar-headline">
 Mehr zum Thema
 </h2>
 
 
 <div class="group__items" data-clone="sidebar-teaser">
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#a89877;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/8833592/t/RQ/v3/w480/r1.7778/-/julia-kloeckner.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Bundeslandwirtschaftsministerin Julia Klöckner"
 
 src="https://image.stern.de/8833592/t/RQ/v3/w480/r1.7778/-/julia-kloeckner.jpg"
 alt="Bundeslandwirtschaftsministerin Julia Klöckner"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/politik/julia-kloeckner--verbot-fuer-ausstellung-von-qualzuchten-in-planung-8833312.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Verbot für Tierschutz</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Julia Klöckner will Ausstellungen mit Hunden aus Qualzucht verbieten 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-08-05T14:35:52+02:00">05.08.2019</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#ddb2a1;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/8744534/t/y1/v2/w480/r1.7778/-/mops.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Möpse haben oft ihr ganzes Leben lang mit Atemproblemen zu kämpfen"
 
 src="https://image.stern.de/8744534/t/y1/v2/w480/r1.7778/-/mops.jpg"
 alt="Möpse haben oft ihr ganzes Leben lang mit Atemproblemen zu kämpfen"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/weltgeschehen/qualzucht--die-niederlande-wollen-die-zucht-kurznasiger-moepse-verbieten-8744532.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Qualzuchten</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Atemprobleme und Co.: Die Niederlande wollen die Zucht kurznasiger Möpse verbieten 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-06-07T16:11:49+02:00">07.06.2019</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#ffffff;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/6681672/t/ee/v5/w480/r1.7778/-/video-fallback-image.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Qualzucht bei Reptilien: Stern Logo"
 
 src="https://image.stern.de/6681672/t/ee/v5/w480/r1.7778/-/video-fallback-image.jpg"
 alt="Stern Logo"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/wissen/qualzucht--so-muessen-ueberzuechtete-tiere-leiden-6996840.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Qualzucht</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 So müssen überzüchtete Tiere leiden 
 </span>
 </h3>
 </a>
 <span class="teaser__target teaser__target--video u-typo u-typo--teaser-info-line">
 Video<time class="teaser__target-duration" datetime="PT2M6S">02:06</time>
 </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-08-07T19:11:00+02:00">07.08.2016</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#a98e03;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/31743752/t/6g/v4/w480/r1.7778/-/ukraine-tiere.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Warum uns die Tiere in der Ukraine so leid tun"
 
 src="https://image.stern.de/31743752/t/6g/v4/w480/r1.7778/-/ukraine-tiere.jpg"
 alt="Ein Käfig mit einer weiß-orangen Katze steht auf dem Boden"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/weltgeschehen/warum-uns-die-tiere-in-der-ukraine-so-leid-tun-31743750.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Rettungsaktionen für Vierbeiner</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Normal oder übertrieben? Warum uns die Tiere in der Ukraine so leid tun 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-31T14:42:00+02:00">Vor 46 Minuten</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#dbc7fc;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/31746610/t/U6/v3/w480/r1.7778/-/roevershagen-leichenfund.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Rövershagen: Junger Mann tötet ganze Familie"
 
 src="https://image.stern.de/31746610/t/U6/v3/w480/r1.7778/-/roevershagen-leichenfund.jpg"
 alt="Rövershagen: Junger Mann tötet ganze Familie"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/roevershagen--junger-mann-soll-familie-getoetet-haben---polizei-ermittelt-31746544.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Leichenfund bei Rostock</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 26-Jähriger soll Eltern und Schwester getötet haben – die Polizei vermutet familiäre Probleme 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-31T13:47:30+02:00">Vor 1 Stunde</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#2f3032;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/31746390/t/Wh/v5/w480/r1.7778/-/slyvester-stallone-bruce-willis.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="&quot;Wir haben eine lange gemeinsame Vergangenheit&quot;, schreibt Slyvester Stallone über seine Freundschaft mit Bruce Willis"
 
 src="https://image.stern.de/31746390/t/Wh/v5/w480/r1.7778/-/slyvester-stallone-bruce-willis.jpg"
 alt="Bruce Willis steht neben Slyvester Stallone"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/sylvester-stallone--er-betet-nach-bekanntgabe-seiner-krankheit-fuer-bruce-willis--31745578.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Aphasie</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Nach Bekanntgabe seiner Krankheit: Sylvester Stallone betet für Bruce Willis  
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-03-31T13:16:00+02:00">Vor 2 Stunden</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#bea096;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/9443520/t/YH/v4/w480/r1.7778/-/sabrina-zhp.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Sabrina"
 
 src="https://image.stern.de/9443520/t/YH/v4/w480/r1.7778/-/sabrina-zhp.jpg"
 alt="Sabrina"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/p/crimeplus/geschichten/verliebt-in-einen-moerder-9141900.html"
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_crime&quot;,&quot;name&quot;:&quot;9431630:Was anderen Angst macht, zieht diese Frau magisch an: Sie liebt einen Mörder aus dem Todestrakt&quot;,&quot;position&quot;:&quot;not_set;Mehr zum Thema;7&quot;}"
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Hybristophilie</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Was anderen Angst macht, zieht diese Frau magisch an: Sie liebt einen Mörder aus dem Todestrakt 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-12-26T16:45:00+01:00">26.12.2020</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--str_crime" aria-label="Partnerinhalt von Stern Crime"></div>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#73705f;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/8839016/t/wQ/v7/w480/r1.7778/-/articlearchive-15819533-picture-1092030617.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Hedwig und Jochen bei ihrer Hochzeitsfeier"
 
 src="https://image.stern.de/8839016/t/wQ/v7/w480/r1.7778/-/articlearchive-15819533-picture-1092030617.jpg"
 alt="Hedwig und Jochen bei ihrer Hochzeitsfeier"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/p/crimeplus/geschichten/heiratschwindler--wie-suesses-gift-8839024.html"
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_crime&quot;,&quot;name&quot;:&quot;9216902:Er sickerte in fremde Leben wie eine Droge, wie ein gefährliches, süßes Gift&quot;,&quot;position&quot;:&quot;not_set;Mehr zum Thema;8&quot;}"
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Heiratsschwindler</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Er sickerte in fremde Leben wie eine Droge, wie ein gefährliches, süßes Gift 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2021-05-19T20:11:00+02:00">19.05.2021</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--str_crime" aria-label="Partnerinhalt von Stern Crime"></div>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#362d28;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/8850580/t/FM/v6/w480/r1.7778/-/eine-granate-als-briefbeschwerer-picture-1091416963.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Handgranate"
 
 src="https://image.stern.de/8850580/t/FM/v6/w480/r1.7778/-/eine-granate-als-briefbeschwerer-picture-1091416963.jpg"
 alt="Handgranate"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/p/crimeplus/asservat/die-handgranate-8850588.html"
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_crime&quot;,&quot;name&quot;:&quot;9109742:Diese Handgranate ließen die Entführer von Jan Philipp Reemtsma vor dessen Haus zurück&quot;,&quot;position&quot;:&quot;not_set;Mehr zum Thema;9&quot;}"
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Aus der Asservatenkammer</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Diese Handgranate ließen die Entführer von Jan Philipp Reemtsma vor dessen Haus zurück 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-10-01T21:02:00+02:00">01.10.2020</time>
 <div class="teaser__brand-identifier teaser__brand-identifier--str_crime" aria-label="Partnerinhalt von Stern Crime"></div>
 </div>
 </article>
 </div>
 </div>
 
 <div class="page__ad-element ad-element ad-element--superbanner_2 js-ad-element u-typo">
 <div id="superbanner_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_2");
 });
 }
 </script>
 </div>
 </div>  
 
 
 
 <div class="group group-tab-box article__group-tab-box group-tab-box--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">    <h2 class="group__headline u-typo u-typo--index-section-h2" >
 <a class="group__link u-typo u-typo--index-section-h2-link group__link--tab-box" href="https://www.stern.de/noch-fragen/">Wissenscommunity</a>
 </h2>
 
 
 <div class="group__items" >
 <div class="group group-teaser-gallery group-teaser-gallery--medium js-group-teaser-gallery group-tab-box__item group-tab-box__item--group-teaser-gallery-medium item--context-group-tab-box"
 
 >
 
 
 
 <hr class="hr group__hr">        <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Neueste
 </h2>
 <x-gallery-scroller
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 >
 <div class="group-teaser-gallery__scrollable-wrapper group-teaser-gallery__scrollable-wrapper--tab-box" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.7778;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/wie-kann-ich-fragen-3000269206.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie kann ich fragen 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Ich bin seit meinem 5. Lebensjahr bettnesserin und meine Mutter denk es hatte aufgehört. Aber auf jeden Fall möchte ich Windel weil das besser ist als jeden Tag mit einem nassen Bett aufzuwachen. Wie kann ich sie nach Windeln fragen?
 PS: sie wird sauer wenn ich ins Bett mache</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/corona-booster-impfung-3000268804.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Corona Booster Impfung 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo liebes Team, wir haben ein Tema bzw ein Problem was bestimmt viele haben. Wir sind Genesse hatten im März 2021 Corona und haben uns im August das erste mal impfen lassen. Soweit alles gut da stande im impf Zertifikat vollständig Geimpft. 1 von 1. Jetzt haben wir unsere 2 Impfung bekommen also eigentlich geboostert. Aber das wird leider im digitalen Impfpass nicht so angezeigt. Nur 2 von 2. Somit können wir das geboostert nicht nachweisen. Vielleicht könnt ihr das mal in ein Tema aufnehmen. Oder uns Tips und Vorschläge geben wie wir damit umgehen sollen.</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/urlaubsgeld-fuer-300-eurojob-3000268800.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Urlaubsgeld für 300 eurojob 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Ich gehe 2xin der woche zu10euro also300euro arbeiten wie hoch ist mein urlaubslohn</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/zwei-namen-auf-einem-grabstein-aber-nur-eine-urne-wurde-beerdigt-3000268798.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Zwei Namen auf einem Grabstein, aber nur eine Urne wurde beerdigt. 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Zu Lebzeiten lässt der Ehemann, für sich und seine verstorbene Frau einen Grabstein anfertigen, allerdings gegen den Willen der Verstorbenen. Der Stein ist noch nicht ganz fertig, da stirbt auch der Ehemann. Soweit so normal. Der Sohn aus erster Ehe verwirklicht nun den letzten Willen seiner Mutter und setzt sie, wie gewünscht, in einer anderen Stadt in ihr Familiengrab bei. Die Kinder des Mannes, auch aus erster Ehe, beerdigen ihrerseits den Vater, wie von ihm geplant, und mit seinem vorbereiteten Grabstein an seiner Wunschgrabstätte. Nun gibt es zwei Gräber mit dem selben Namen, Geburts-und Sterbedatum. Nur in einem Grab aber befindet sich die Urne. Dazu muss gesagt werden, die Verstorbene war keine Hütchenspielerin. Frage: ist das erlaubt?</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/fliege-nach-tuerkei-im-februar-brauch-ich-reisepass-oder-langt-personalausweiss-3000268796.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Fliege nach Türkei im Februar brauch ich Reisepass oder langt Personalausweiß 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">habe deutsche Staatsbürgerschaft</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/muss-bei-einem-testament-ohne-notar-jemand-bestaetigen-dass-ich-noch-geistig-fit-bin-3000268794.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Muß bei einem Testament ohne Notar jemand bestätigen, daß ich noch geistig fit bin 
 </span>
 </h3>
 </a>
 
 </div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/brauche-ich-fuer-den-neuen-personalausweis-meine-heiratsurkunde-3000268791.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Brauche ich für den neuen Personalausweis meine Heiratsurkunde? 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Brauche ich für den neuen Personalausweis meine Heiratsurkunde, obwohl ich schon über 20 Jahre geschieden bin?</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/welchen-urlaubsanspruch-hat-ein-an-bei-vertraglich-vereinbarte-1-std-arbeitszeit-pro-woche-6-tage-3000268790.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Welchen Urlaubsanspruch hat ein AN bei vertraglich vereinbarte 1 Std. Arbeitszeit pro Woche (6 Tage)? 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Als Rentner arbeite ich in einem Minijob für 10,50 €/Std. Vertraglich vereinbart ist 1 Std. pro Woche (6 Tage). Die Arbeit fällt nur sporadisch an, kann durchaus mehr Stunden Arbeitszeit werden. Übersteigt jedoch nie die 450,-€ im Monat. 
 Als minijobbender Rentner habe ich sicher auch Anspruch auf bezahlten Urlaub. Nur wie rechne ich bei der vertraglichen Konstellation den Anspruch aus? 
 Kann mir bitte jemand helfen?</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/wie-wehrt-man-sich-gegen-einen-wucher-verlag-3000268772.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie wehrt man sich gegen einen Wucher- Verlag? 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Ich habe im März 2020 ein Buch veröffentlicht und unerfahrener Weise einen ordentlichen Batzen dafür hin gelegt. Obwohl das Buch bei einigen Shops vergriffen war, wollten die mir Weis machen, dass das Buch lediglich 6 mal verkauft wurde. Mein Erlös belief sich auf lächerliche 3,16. Die Verkaufszahlen kann ich leider nicht einsehen. Was kann ich tun?</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/krankengeldzahlung-frueher-selbstaendig-seit-3-jahren-wieder-angestellt-kasse-will-nicht-zahlen-3000268771.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Krankengeldzahlung - früher selbständig, seit 3 Jahren wieder angestellt - Kasse will nicht zahlen 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo, mein Freund war selbständig, ist aber seit drei Jahren wieder angestellt. Nun ist er wegen Burnout krankgeschrieben, die AOK Bayern verweigert das Krankengeld, da er selbständig war. Argumentation der AOK Bayern: Er hätte zwei Jahre nicht in die Kasse gezahlt und war selbständig. Wie gesagt, er ist seit über drei Jahren wieder angestellt und die Beiträge werden - wie bei allen anderen auch - vom Arbeitgeber gezahlt. Gibt es hier ein Gesetz, auf das man sich berufen kann?
 So wie ich das bisher sehe, muss die Kasse zahlen, da es keine Frist gibt, wie lange man versichert ist bzw. diese 4-Frist gilt (aber der Arbeitgeber zahlt sowieso 6 Wochen, bis es Krankengeld gibt). Er gehört auch m.E. nicht zu den unter § 44 Abs. 1 Satz 2 SGB V genannten Personen.</div>
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 <div class="group group-teaser-gallery group-teaser-gallery--medium js-group-teaser-gallery group-tab-box__item group-tab-box__item--group-teaser-gallery-medium item--context-group-tab-box"
 
 >
 
 
 
 <hr class="hr group__hr">        <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Meist beantwortete
 </h2>
 <x-gallery-scroller
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 >
 <div class="group-teaser-gallery__scrollable-wrapper group-teaser-gallery__scrollable-wrapper--tab-box" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.7778;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/katholische-kirche-warum-wird-diese-kirche-nicht-aufgeloest-nach-jahrzehntenlangen-kindesmissbrauch-3000268708.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Katholische Kirche 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Warum wird diese Kirche nicht aufgelöst nach Jahrzehntenlangen kindesmissbrauch. Ich bin Christ aber diese Institution mit diesen Menschen braucht man nicht. </div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/krankengeldzahlung-frueher-selbstaendig-seit-3-jahren-wieder-angestellt-kasse-will-nicht-zahlen-3000268771.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Krankengeldzahlung - früher selbständig, seit 3 Jahren wieder angestellt - Kasse will nicht zahlen 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo, mein Freund war selbständig, ist aber seit drei Jahren wieder angestellt. Nun ist er wegen Burnout krankgeschrieben, die AOK Bayern verweigert das Krankengeld, da er selbständig war. Argumentation der AOK Bayern: Er hätte zwei Jahre nicht in die Kasse gezahlt und war selbständig. Wie gesagt, er ist seit über drei Jahren wieder angestellt und die Beiträge werden - wie bei allen anderen auch - vom Arbeitgeber gezahlt. Gibt es hier ein Gesetz, auf das man sich berufen kann?
 So wie ich das bisher sehe, muss die Kasse zahlen, da es keine Frist gibt, wie lange man versichert ist bzw. diese 4-Frist gilt (aber der Arbeitgeber zahlt sowieso 6 Wochen, bis es Krankengeld gibt). Er gehört auch m.E. nicht zu den unter § 44 Abs. 1 Satz 2 SGB V genannten Personen.</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/wie-kann-ich-fragen-3000269206.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie kann ich fragen 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Ich bin seit meinem 5. Lebensjahr bettnesserin und meine Mutter denk es hatte aufgehört. Aber auf jeden Fall möchte ich Windel weil das besser ist als jeden Tag mit einem nassen Bett aufzuwachen. Wie kann ich sie nach Windeln fragen?
 PS: sie wird sauer wenn ich ins Bett mache</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/zwei-namen-auf-einem-grabstein-aber-nur-eine-urne-wurde-beerdigt-3000268798.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Zwei Namen auf einem Grabstein, aber nur eine Urne wurde beerdigt. 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Zu Lebzeiten lässt der Ehemann, für sich und seine verstorbene Frau einen Grabstein anfertigen, allerdings gegen den Willen der Verstorbenen. Der Stein ist noch nicht ganz fertig, da stirbt auch der Ehemann. Soweit so normal. Der Sohn aus erster Ehe verwirklicht nun den letzten Willen seiner Mutter und setzt sie, wie gewünscht, in einer anderen Stadt in ihr Familiengrab bei. Die Kinder des Mannes, auch aus erster Ehe, beerdigen ihrerseits den Vater, wie von ihm geplant, und mit seinem vorbereiteten Grabstein an seiner Wunschgrabstätte. Nun gibt es zwei Gräber mit dem selben Namen, Geburts-und Sterbedatum. Nur in einem Grab aber befindet sich die Urne. Dazu muss gesagt werden, die Verstorbene war keine Hütchenspielerin. Frage: ist das erlaubt?</div>
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 </div>
 </div>
 
 
 <div class="group group-teaserlist group-teaserlist--newsticker article__group-teaserlist article__group-teaserlist--newsticker group-teaserlist--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">    <h3 class="group__headline group__headline--h3 u-typo u-typo--index-section-h3">
 Newsticker
 </h3>
 
 
 <div class="group__items" >
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-03-31T14:42:00+02:00">31.03.2022 - 14:42 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/panorama/weltgeschehen/warum-uns-die-tiere-in-der-ukraine-so-leid-tun-31743750.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Warum uns die Tiere in der Ukraine so leid tun 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-03-31T14:22:00+02:00">31.03.2022 - 14:22 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/panorama/weltgeschehen/qualzucht--ein-tierarzt-erklaert-die-farbtrends-bei-reptilien-31742606.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Qualzucht: Ein Tierarzt erklärt die Farbtrends bei Reptilien 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-03-31T13:47:30+02:00">31.03.2022 - 13:47 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/panorama/roevershagen--junger-mann-soll-familie-getoetet-haben---polizei-ermittelt-31746544.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Rövershagen: Junger Mann soll Familie getötet haben - Polizei ermittelt 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-03-31T13:36:25+02:00">31.03.2022 - 13:36 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/panorama/video-protest-gegen-ausnahmezustand-in-el-salvador-31746528.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Video: Protest gegen Ausnahmezustand in El Salvador 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-03-31T13:25:06+02:00">31.03.2022 - 13:25 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/panorama/video-ukraine-krieg-zeigt-auf-deutschem-arbeitsmarkt-bislang-kaum-spuren-31746490.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Video: Ukraine-Krieg zeigt auf deutschem Arbeitsmarkt bislang kaum Spuren 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-03-31T13:16:00+02:00">31.03.2022 - 13:16 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/panorama/sylvester-stallone--er-betet-nach-bekanntgabe-seiner-krankheit-fuer-bruce-willis--31745578.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Sylvester Stallone: Er betet nach Bekanntgabe seiner Krankheit für Bruce Willis  
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-03-31T13:01:00+02:00">31.03.2022 - 13:01 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/panorama/weltgeschehen/harter-corona-lockdown--drohnen-vido-zeigt--geisterstadt--shangha-31743598.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Harter Corona-Lockdown: Drohnen-Vido zeigt &quot;Geisterstadt&quot; Shangha 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-03-31T12:55:00+02:00">31.03.2022 - 12:55 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/panorama/weltgeschehen/ukraine-krieg--ruehrender-moment---soldat-findet-verlassenen-hund--video--31744478.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Ukraine-Krieg: Rührender Moment – Soldat findet verlassenen Hund (Video) 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-03-31T12:47:27+02:00">31.03.2022 - 12:47 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/panorama/bericht-bandenkriminalitaet--18-tote-durch-schuesse-in-schweden-31746406.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Bericht: Bandenkriminalität: 18 Tote durch Schüsse in Schweden 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-03-31T12:25:00+02:00">31.03.2022 - 12:25 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/panorama/ukraine-krieg--magnete-ziehen-in-krankenhaus-metall-aus-wunden-31746108.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Ukraine-Krieg: Magnete ziehen in Krankenhaus Metall aus Wunden 
 </h3>
 </a>
 </article>
 </div>
 </div>
 
 <div class="page__ad-element ad-element ad-element--superbanner_3 js-ad-element u-typo">
 <div id="superbanner_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_3");
 });
 }
 </script>
 </div>
 </div>  
 <div class="group group--linkbox article__group article__group--linkbox group--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">      <input type="checkbox" id="linkbox__open-close-0" class="group__open-close-checkbox">
 <label for="linkbox__open-close-0" class="group__headline u-typo u-typo--index-section-h3">Inhalte im Überblick</label>
 
 
 <div class="group__items" >
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Service</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/service/newsletter/"
 >Die Newsletter von stern.de</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html"
 >Die RSS-Feeds von stern.de</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/news/"
 >Aktuelle Nachrichten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/archiv/"
 >Archiv</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/noch-fragen/"
 >Wissenscommunity</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/themen/"
 >Themenübersicht</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html"
 >Sitemap</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/stern-aktuelle-ausgabe/stern-magazin-aktuelle-ausgabe.html?onwewe&#x3D;0625&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Aktuelle-Ausgabe&amp;itm_term&#x3D;sternde"
 >stern aktuelle Ausgabe</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/einzelhefte?onwewe&#x3D;0623&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Einzelausgaben&amp;itm_term&#x3D;sterndeprefn1&#x3D;brand&amp;prefv1&#x3D;STERN"
 >Weitere stern Hefte</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/einzelhefte/sonderausgaben?onwewe&#x3D;0623&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Sonderausgaben&amp;itm_term&#x3D;sternde"
 >Sonderausgaben</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Footer&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink"
 >STERN Reisewelten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html"
 >Browser-Benachrichtigungen</a>
 </li>
 </ul>
 </div>
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Ratgeber</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/"
 >Altersvorsorge</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-australien/"
 >Australien</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/"
 >China</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/"
 >Eigenheim</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/"
 >Energiesparen</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/"
 >Erbe</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/"
 >Geldanlage</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/"
 >Krankenkasse</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/"
 >Miete</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/"
 >New York</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/"
 >Südafrika</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/service/ratgeber-urlaub/"
 >Urlaub</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/"
 >Versicherung</a>
 </li>
 </ul>
 </div>
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Ratgeber</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/allergie/"
 >Allergie</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/diabetes/"
 >Diabetes</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/grippe/"
 >Erkältung</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/haut/"
 >Haut</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/fitness/"
 >Fitness</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/kinderkrankheiten/"
 >Kinderkrankheiten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/kopfschmerz/"
 >Kopfschmerz</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/ruecken/"
 >Rücken</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/schlaf/"
 >Schlaf</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/sexualitaet/"
 >Sexualität</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/zaehne/"
 >Zähne</a>
 </li>
 </ul>
 </div>
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Tools</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/"
 >Gutscheine</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/shops/"
 >Alle Gutschein-Shops</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/top-gutscheine/"
 >Beliebte Gutscheine</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/kategorien/"
 >Gutschein-Kategorien</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://www.stern.de/vergleich/krankenkassen/"
 >Krankenkassenvergleich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/"
 >Vergleichsportal</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://firmen.stern.de/"
 >Firmen und Produkte</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/handy/"
 >Handytarife</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/produkte/"
 >Produktvergleich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html"
 >Gehaltsrechner</a>
 </li>
 </ul>
 </div>
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Top-Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/weltgeschehen/themen/costa-concordia-4541418.html"
 >Costa Concordia</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/themen/germanwings-4540572.html"
 >Germanwings</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesellschaft/themen/christiane-f--4540114.html"
 >Christiane F.</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/themen/masernvirus-6072072.html"
 >Masernvirus</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/themen/sommerwetter-4184906.html"
 >Sommerwetter</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/stern-crime/themen/rotlichtmilieu-4148054.html"
 >Rotlichtmilieu</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/stern-crime/themen/wolfgang-priklopil-4148236.html"
 >Wolfgang Priklopil</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/panorama/themen/debra-milke-4112132.html"
 >Debra Milke</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesellschaft/themen/walter-mixa-4160528.html"
 >Walter Mixa</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesellschaft/themen/georg-gaenswein-4136682.html"
 >Georg Gänswein</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesellschaft/themen/margot-kaessmann-4540134.html"
 >Margot Käßmann</a>
 </li>
 </ul>
 </div>
 </div>
 </div>
 
 </div>
 <!-- crop mark end inner content -->
 </div>      <!-- Schnittmarke Ende -->
 </main>
 <div class="ad-element--skyscraper-container">
 <div class="page__ad-element ad-element ad-element--skyscraper_1 js-ad-element u-typo">
 <div id="skyscraper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-skyscraper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("skyscraper_1");
 });
 }
 </script>
 </div>
 </div>        </div>
 </div>
 <footer class="footer page__footer">
 <div class="footer__inner">
 <div class="footer__top">
 <a href="https://www.stern.de/"
 class="footer__logo"
 title="Home"
 aria-label="stern.de"
 ></a>
 <a href="#to-top-anchor" class="footer__to-top u-typo--button-text-small u-typo js-footer__to-top">Nach oben</a>
 </div>
 <nav class="footer__nav">
 <ul class="footer__nav-list">
 <li class="footer__nav-item">
 <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Impressum
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Redaktionelle Richtlinien
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/agb-4541846.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 AGB
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzhinweise
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(237312)" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutz-Einstellungen
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Netiquette
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Werbung
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Browserbenachrichtigungen
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/kontakt-9353656.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Kontakt
 </a>
 </li>
 </ul>
 </nav>
 <p class="footer__copyright u-typo u-typo--credit">&copy; G+J Medien GmbH</p>
 <div class="page__ad-element ad-element ad-element--dmofooter_1 js-ad-element u-typo">
 <div id="dmofooter_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-dmofooter_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("dmofooter_1");
 });
 }
 </script>
 </div>
 </div>          <div class="page__ad-element ad-element ad-element--mobile_10 js-ad-element u-typo">
 <div id="mobile_10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_10">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_10");
 });
 }
 </script>
 </div>
 </div>    </div>
 </footer>
     <script>
 !(function(){
 var s = document.createElement("script");
 s.async = true;
 s.src = (window.location.search.indexOf("gujAd=1") > -1)
 ? "https://adctrl.emsmobile.de/molten/preview/onecore.stern.de/gujAd.js"
 : "https://www.stern.de/stern.de/gujAd.js";
 document.body.appendChild(s);
 })();
 </script>
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.finalize();
 });
 }
 </script>
 
 <x-snackbar class="u-typo js-snackbar"></x-snackbar>  <script defer src="https://www.stern.de/__assets/stern.c7170045b584a9d53d0f0e71be79b515.js"></script>
 <script type="application/ld+json">[{"description":"Qualzucht kennt man von Hunden und Katzen – aber auch Reptilien werden heute so gezüchtet, dass sie spektakulär aussehen. Der Veterinär Danilo Saß erklärt...","image":[{"name":"Qualzucht bei Reptilien","url":"https://image.stern.de/31742658/t/5n/v6/w1440/r1/-/qualzucht-reptilien-python-spider-albino.jpg","width":"1440","height":"1440","@type":"ImageObject"},{"name":"Qualzucht bei Reptilien","url":"https://image.stern.de/31742658/t/CE/v6/w1440/r1.3333/-/qualzucht-reptilien-python-spider-albino.jpg","width":"1440","height":"1080","@type":"ImageObject"},{"name":"Qualzucht bei Reptilien","url":"https://image.stern.de/31742658/t/Bn/v6/w1440/r1.7778/-/qualzucht-reptilien-python-spider-albino.jpg","width":"1440","height":"810","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https://www.stern.de/panorama/weltgeschehen/qualzucht--ein-tierarzt-erklaert-die-farbtrends-bei-reptilien-31742606.html","@type":"WebPage"},"headline":"Qualzucht: Ein Tierarzt erklärt die Farbtrends bei Reptilien","datePublished":"2022-03-31T14:22:00+02:00","dateModified":"2022-03-31T15:04:25+02:00","author":{"name":"Annette Berger","@type":"Person"},"publisher":{"name":"STERN.de","logo":{"url":"https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"},"@context":"http://schema.org","@type":"NewsArticle"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https://www.stern.de/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Panorama","@id":"https://www.stern.de/panorama/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Weltgeschehen","@id":"https://www.stern.de/panorama/weltgeschehen/","@type":"WebPage"},"@type":"ListItem"},{"position":4,"item":{"name":"Qualzucht: Ein Tierarzt erklärt die Farbtrends bei Reptilien","@id":"https://www.stern.de/panorama/weltgeschehen/qualzucht--ein-tierarzt-erklaert-die-farbtrends-bei-reptilien-31742606.html","@type":"WebPage"},"@type":"ListItem"}]}]</script></body>
</html>