<!DOCTYPE html>
<html
        data-exp-tablet="0"
        lang="de">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>Konfliktlöser und Vermittler: Deutschland übernimmt Vorsitz in der EU | STERN.de</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://www.stern.de/resource/crblob/8339778/ca20f70d5a612e84a16ba1f049aa374a/sternsoftpresspro-webfont-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339770/32579f9a3a335efc4071ea16578235b1/sternmetricweb-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339766/4c2bc17ec614b56d2a8d654cde4f82d7/sternmetricweb-medium-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339774/cd21d0bcb373390b13749f4088093727/sternmetricweb-semibold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339758/16edcf12c951d1c9bf10e60f1d8397b0/sternmetricweb-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin>

<link rel="stylesheet" href="https://www.stern.de/resource/css/3000082/0/301224662e886c20650a4adbb96e3fc/body.css">
<link rel="shortcut icon" href="https://www.stern.de/resource/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/3beb22c8698bffb3e113ba504451b64b/head.js"></script>
<script>
    window.top.dataLayer = [{"id":"9321268","legacyId":"not_set","url":"https://www.stern.de/politik/ausland/konfliktloeser-und-vermittler-deutschland-uebernimmt-vorsitz-in-der-eu-9321268.html","isRoot":false,"categories":["Politik","Ausland"],"category":["Politik","Ausland"],"specialId":"not_set","deliveryChannel":"desktop","contentType":"CMArticle","numAuthors":0,"sources":[["FEEDAGENTUREN","dpa"]],"hiddenSources":[["FEEDAGENTUREN","dpa","dpa-infoline"]],"adZone":"politik","ivwTopic":"801Nachrichten","tags":"not_set","ivwForceApp":false,"isUserGenerated":false,"vgWortPublicKey":"56993460aae74b77a3182a4d237daef1","searchPhrase":"not_set","pageTitle":"Konfliktlöser und Vermittler: Deutschland übernimmt Vorsitz in der EU","staticTitle":"9321268:Konfliktlöser und Vermittler-Deutschland übernimmt Vorsitz in der EU","creationDate":1593573053000,"orderDate":1593572791000,"firstPublicationDate":"1970-01-01","totalPages":1,"page":1}];
    if (window.top.dataLayer[0]) {
      window.top.dataLayer[0].status_dnt = (function() {
        if (navigator.doNotTrack === '1' || window.doNotTrack === '1' || navigator.doNotTrack === 'yes' || navigator.msDoNotTrack === '1') {
          return 'active';
        } else if (navigator.doNotTrack === '0' || window.doNotTrack === '0' || navigator.doNotTrack === 'no' || navigator.msDoNotTrack === '0') {
          return 'inactive';
        }
        return 'undefined';
      })();
    }
  </script>
<script>
  GujTrackingApi.init({"config":{"veeseoFrontpage":{"disabled":true,"url":"//frontpage.veeseo.com/fpage.js?page\u003d"},"debug":false,"debugger":{"disabled":true},"facebook":{"contentSection":"Politik","disabled":false,"trackingId":"1774640699532975"},"heatIndex":{"disabled":false,"url":"//www.stern.de/the-heat-is-on.gif"},"ivw":{"scriptUrl":"//script.ioam.de/iam.js","disabled":false,"siteIdentifier":"stern","devMode":false},"upScore":{"author":"Redaktion","domain":"stern.de","section":"politik,ausland","enabled":true,"article":".main","pubdate":"2020-07-01T05:06+02:00"},"googleTagManager":{"optimizeGtmId":"GTM-P4XP4N8","optimizeDisabled":true,"disabled":false,"containerId":"GTM-PL2V3JD","optimizeGaId":"UA-37906838-1"},"chartbeat":{"scriptUrl":"","uid":"30537","useCanonical":true,"domain":"www.stern.de","headlineTesting":true,"disabled":false},"oewa":{"scriptUrl":"//pix.news.at/guj/gujnewsat.js","disabled":false},"googleAnalytics":{"scriptUrl":"//www.google-analytics.com/analytics.js","disabled":true,"anonymizeIp":true,"trackingId":"UA-110082460-1"},"disabled":false,"vgWort":{"disabled":false,"url":"https://ssl-stern.met.vgwort.de/na/"},"veeseo":{"disabled":true,"userName":"","url":""}},"properties":{"isRoot":false,"sources":[["FEEDAGENTUREN","dpa"]],"documentType":"CMArticle","deliveryChannel":"desktop","pageTitle":"Konfliktlöser und Vermittler: Deutschland übernimmt Vorsitz in der EU","numAuthors":0,"ivwForceApp":false,"specialId":"","isUserGenerated":false,"legacyId":"","id":"9321268","categories":["Politik","Ausland"],"contentType":"Artikel","adZone":"politik","firstPublicationDate":0,"staticTitle":"9321268:Konfliktlöser und Vermittler-Deutschland übernimmt Vorsitz in der EU","searchPhrase":"","creationDate":1593573053000,"url":"https://www.stern.de/politik/ausland/konfliktloeser-und-vermittler-deutschland-uebernimmt-vorsitz-in-der-eu-9321268.html","vgWortPublicKey":"56993460aae74b77a3182a4d237daef1","technicalTags":"","totalPages":1,"ivwTopic":"801Nachrichten","page":1,"category":["Politik","Ausland"],"hiddenSources":[["FEEDAGENTUREN","dpa","dpa-infoline"]],"orderDate":1593572791000}});
</script>
<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://www.stern.de/resource/crblob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
<link rel="alternate" type="application/rss+xml" href="/feed/standard/politik/" title="stern.de RSS Feed - Politik" />


<link rel="apple-touch-icon" sizes="57x57" href="https://www.stern.de/resource/crblob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.stern.de/resource/crblob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.stern.de/resource/crblob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.stern.de/resource/crblob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.stern.de/resource/crblob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.stern.de/resource/crblob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.stern.de/resource/crblob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/resource/crblob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/resource/crblob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://www.stern.de/resource/crblob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"url": "https://www.stern.de/",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.stern.de/search?q={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>


<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('politik');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_9321268','objecttype_Artikel','bundletype_none','home','stern','Deutschland','EU','Coronavirus','Bundesregierung','Ratspr\u00E4sidentschaft','UN-Sicherheitsrat','Dieter Kempf','Krise','Europa','Br\u00FCssel','Berlin','Fl\u00FCchtlinge','Gro\u00DFbritannien','Digitalisierung','Deutsche Presse-Agentur','David Sassoli','UN','Bundesregierung','EU','UN','Sicherheitsrat','Corona-Krise','Ratspr\u00E4sidentschaft','Deutschland','Europa','International']);
    });
  </script>
<meta property="og:image" content="https://image.stern.de/9321270/16x9-800-450/499497fa8f9c3fb396ec9dc44e27ef6b/To/01--urnnewsmldpacom2009010120070199626866v3w800h600l742t210r1822b1209jpeg---018aa9495dc2c8b1.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Deutschland übernimmt Vorsitz in der EU"/>
  <meta name="description" content="Berlin/Brüssel - Deutschland auf der großen internationalen Bühne: Die Bundesrepublik übernimmt heute bis zum Jahresende die Ratspräsidentschaft ..."/>
  <meta property="og:description" content="Berlin/Brüssel - Deutschland auf der großen internationalen Bühne: Die Bundesrepublik übernimmt heute bis zum Jahresende die Ratspräsidentschaft ..."/>
  
<meta name="robots" content="index,follow">
    <meta property="og:url" content="https://www.stern.de/politik/ausland/konfliktloeser-und-vermittler-deutschland-uebernimmt-vorsitz-in-der-eu-9321268.html"/>
<meta name="news_keywords" content="Deutschland, EU, Coronavirus, Bundesregierung, Ratspräsidentschaft, UN-Sicherheitsrat, Dieter Kempf, Krise, Europa, Brüssel, Berlin, Flüchtlinge, Großbritannien, Digitalisierung, Deutsche Presse-Agentur, David Sassoli, UN, Bundesregierung, EU, UN, Sicherheitsrat, Corona-Krise, Ratspräsidentschaft, Deutschland, Europa, International"/>
<meta name="DC.date.issued" content="2020-07-01T03:06:31Z"/>
  <meta property="article:published_time"
        content="2020-07-01T03:06:31Z"/>
  <meta name="last-modified" content="2020-07-01T03:39:14Z"/>
  <meta property="article:expiration_time"
        content="2020-08-01T03:10:00Z"/>

    <link rel="canonical" href="https://www.stern.de/politik/ausland/konfliktloeser-und-vermittler-deutschland-uebernimmt-vorsitz-in-der-eu-9321268.html"/>
<meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.stern.de/politik/ausland/konfliktloeser-und-vermittler-deutschland-uebernimmt-vorsitz-in-der-eu-9321268.html"/>
  <link rel="amphtml" href="https://mobil.stern.de/amp/politik/ausland/konfliktloeser-und-vermittler-deutschland-uebernimmt-vorsitz-in-der-eu-9321268.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/9321268"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/9321268"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/9321268"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/9321268"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/9321268"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="9321268"/>
<meta property="veeseo:headline" content="Konfliktlöser und Vermittler"/>
<meta property="veeseo:title" content="Deutschland übernimmt Vorsitz in der EU"/>
<meta property="veeseo:description" content="Die Corona-Krise hält die Welt weiter in Atem. Nun schlüpft Deutschland in die Rolle des Konfliktlösers und Vermittlers. Es warten große Aufgaben."/>
<meta property="veeseo:adZone" content="politik"/>
<meta property="veeseo:url" content="https://www.stern.de/politik/ausland/konfliktloeser-und-vermittler-deutschland-uebernimmt-vorsitz-in-der-eu-9321268.html"/>
<meta property="veeseo:date" content="1593572791"/>

<meta property="veeseo:image" content="https://image.stern.de/9321270/16x9-300-169/499497fa8f9c3fb396ec9dc44e27ef6b/fa/01--urnnewsmldpacom2009010120070199626866v3w800h600l742t210r1822b1209jpeg---018aa9495dc2c8b1.jpg"/>
<meta property="veeseo:keywords" content="Deutschland, EU, Coronavirus, Bundesregierung, Ratspräsidentschaft, UN-Sicherheitsrat, Dieter Kempf, Krise, Europa, Brüssel, Berlin, Flüchtlinge, Großbritannien, Digitalisierung, Deutsche Presse-Agentur, David Sassoli, UN, Bundesregierung, EU, UN, Sicherheitsrat, Corona-Krise, Ratspräsidentschaft, Deutschland, Europa, International"/>
<meta property="veeseo:category" content="Ausland"/>
<script>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</script>
</head>
<body class="body is-desktop " data-ab-testing-experiment-id="ycv1CcRhR4O8Pxuun5ybUA">
<!-- SZM VERSION="2.0" -->
<script>
  var skipIvwPI = false;
  var skipVirtualIvwPI = false;
  try {
    var videoEndlessplayRedirectUrl = window.sessionStorage.getItem('video.endlessplay.redirect');
    var isEndlessPlayActive = false;
    if (videoEndlessplayRedirectUrl !== null) {
      isEndlessPlayActive = true;
      skipIvwPI = skipVirtualIvwPI = document.referrer === videoEndlessplayRedirectUrl;
      window.sessionStorage.removeItem('video.endlessplay.redirect');
    }
    

    if (window.sessionStorage.getItem('video.endlessplay.teaser_clicked') !== null) {
      skipVirtualIvwPI = false;
      window.sessionStorage.removeItem('video.endlessplay.teaser_clicked');
    }
  }
  catch(e) { }

  if (!skipIvwPI) {
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'politik//f1DBR801Nachrichten',
        'sv': 'in',
        'sc': 'yes'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  }
</script>
<!--/SZM -->

<script src="//www.google-analytics.com/cx/api.js?experiment=ycv1CcRhR4O8Pxuun5ybUA"></script>
  <script>
    var abTestingChosenVariation = typeof cxApi === 'object' ? cxApi.chooseVariation() : 0;
  </script>
<script>
  if (typeof skipIvwPI === 'undefined' || !skipIvwPI) {
    GujTrackingApi.trackPageView();
  }
  else {
    GujTrackingApi.ready();
  }
</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL2V3JD"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="m-goto-home-toolbar">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("oop_1");});
          }
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
          }
        </script>
      </div>
    </div>
  <!-- generated esi include for header start -->
    <header id="header" class="header">
    <ul class="navigation-link-list m-navigation-top">
            <li class="top-navigation-link">
                    <a href="https://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5917228&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_5917228:Abo_0&quot;}">Abo</a></li>
            <li class="top-navigation-link">
                    <a href="https://www.stern.de/p/plus/" title="stern Plus" data-ecommerce-tracking="{&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;8949484&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_8949484:STERN PLUS. Geschichten, die bewegen. Zum H&ouml;ren und Lesen. Werbefrei._1&quot;}">stern Plus</a></li>
            <li class="top-navigation-link">
                    <a href="https://www.stern.de/p/crimeplus/" title="Crime Plus" data-ecommerce-tracking="{&quot;id&quot;:&quot;str_crime&quot;,&quot;name&quot;:&quot;8899024&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_8899024:CrimePLUS. Wahre Verbrechen. Multimedial erz&auml;hlt, &uuml;berall verf&uuml;gbar._2&quot;}">Crime Plus</a></li>
            </ul>
    <div id="header-wrapper" class="header-wrapper">
        <a href="https://www.stern.de/" title="Home" class="a-logo-stern" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000082&quot;,&quot;creative&quot;:&quot;navi-logo&quot;,&quot;position&quot;:&quot;Navigation_navi-logo_3000082:Nachrichten, Hintergr&uuml;nde &amp; Reportagen_0&quot;}"></a><ul class="m-navigation-button navigation-btn-list">
    <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
                    <span class="hide-text">Facebook</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
                    <span class="hide-text">Twitter</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-xing" onclick="window.open('https://www.xing.com/news/pages/stern-669?sc_o=da980_e', '_blank');">
                    <span class="hide-text">Xing</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-youtube" onclick="window.open('https://www.youtube.com/user/Stern', '_blank');">
                    <span class="hide-text">Youtube</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-instagram" onclick="window.open('https://www.instagram.com/stern/', '_blank');">
                    <span class="hide-text">Instagram</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-login js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://www.stern.de/sn/3000076/profile" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="https://sso.guj.de/stern_web/auth/logout?redirect_url=https://www.stern.de/sn/sso/3000074/logout" class="a-text-block">
              Abmelden</a>
          </li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://www.stern.de/sn/sso/login?redirect_uri=https://www.stern.de/sn/sso/login&amp;cms_redirect_uri=https://www.stern.de/politik/ausland/" class="a-btn-link">Anmelden</a></li>

        <li class="flyout-content-item">
          <div class="a-text-block">Sie haben noch keinen Account?</div>
          <a href="https://sso.guj.de/stern_web/user/signup" class="a-text-block">
            Kostenlos neu registrieren</a>
        </li>

      </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-stern-plus">
  <a href="https://www.stern.de/p/plus/" title="stern Plus" class="a-logo-stern-plus" data-ecommerce-tracking="{&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;8949484&quot;,&quot;creative&quot;:&quot;navi-logo&quot;,&quot;position&quot;:&quot;Navigation_navi-logo_8949484:STERN PLUS. Geschichten, die bewegen. Zum H&ouml;ren und Lesen. Werbefrei._1&quot;}"><span class="hide-text">stern Plus</span>
  </a></li>
</ul>
<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="https://www.stern.de/video/" title="Video" class="video" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7517610&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_3000906:Video_0&quot;}">Video</a></li>
<li  class="navigation-link">
  <a href="https://spiele.stern.de/" target="_blank" title="Spiele" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6430440&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_6430436_1&quot;}">Spiele</a></li>
<li  class="navigation-link">
  <a href="https://www.stern.de/gutscheine/" title="Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699160&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_7700174:Gutscheine_2&quot;}">Gutscheine</a></li>
</ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/panorama/" title="Panorama" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000882&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000882:Panorama - Nachrichten aus der Gesellschaft_0&quot;}">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015444&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015444:Weltgeschehen_0&quot;}">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/gesellschaft/" title="Gesellschaft" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015440&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015440:Gesellschaft_1&quot;}">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/stern-crime/" title="Verbrechen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015424&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015424:Verbrechen_2&quot;}">Verbrechen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/" title="Vergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7918922&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7918922:Vergleich_3&quot;}">Vergleichsportal</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/" title="Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7700174&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7700174:Gutscheine_4&quot;}">Gutscheine &amp; Rabatte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/stiftung/" title="Stiftung Stern" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000830&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000830:Stiftung stern_5&quot;}">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wetter/" title="Wetter" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015432&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015432:Wetter - aktuelle Wettermeldungen_6&quot;}">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015448&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015448:Panorama-Wissenstests_7&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015452&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015452:Panorama-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Panorama_8&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/stern-crime/podcast/" title="&quot;Spurensuche&quot; - der stern-Crime-Podcast" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8693574&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8689982:\&quot;Spurensuche\&quot; - der stern-Crime-Podcast_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8693576/16x9-140-79/a537898ef3231ba6d6b37b6ba7c371df/uC/flyout-audible-crime.jpg" alt="Crime-Podcast Spurensuche" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Ermittler erzählen</div>
        <div class="a-headline">
            &#034;Spurensuche&#034; - der stern-Crime-Podcast</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? " data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6300642&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5907608:Noch Fragen? _1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6300624/16x9-140-79/5670569b9cc085f780fa183128b90b90/eu/noch-fragen-desktop.jpg" alt="Wissenscommunity Teaser" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/meike-winnemuth/" title="M. Winnemuth" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7782974&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7782990:M. Winnemuth_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7788120/16x9-140-79/cae5c4a61a784a92a64699b87f95e425/AC/meike-winnemuth.jpg" alt="Meike Winnemuth" title="Meike Winnemuth" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Meike Winnemuth: Um es kurz zu machen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/podcast-faking-hitler-8461596.html" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8523016&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8461596:Podcast Faking Hitler_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8523384/16x9-140-79/48794021a7db25db2c75c2034bde057b/wV/fh-940-16x9-jpg.jpg" alt="Podcast Faking Hitler" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Podcast</div>
        <div class="a-headline">
            Die wahre Geschichte der gefälschten Hitler-Tagebücher</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout is-selected ">
            <a href="https://www.stern.de/politik/" title="Politik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000850&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000850:Politik - News und Hintergr&uuml;nde_1&quot;}">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/deutschland/" title="Deutschland" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015678&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015678:Politik in Deutschland - News und Hintergr&uuml;nde_0&quot;}">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/ausland/" title="Ausland" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015690&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015690:Politik im Ausland - News und Hintergr&uuml;nde_1&quot;}">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015694&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015694:Politik-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Politik_2&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/andreas-petzold/" title="A. Petzold" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9150470&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6279302:A. Petzold_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6295748/16x9-140-79/5a91cb8d07399e54b97afd9e33e27f84/vn/petzold-bio.jpg" alt="A. Petzold" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            A. Petzold: #DasMemo</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6832474&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6738644:Hans-Martin Tillack_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6837854/16x9-140-79/4896c0ab2d2672cd8dabc1fe95e3842e/Ft/tillack-8-mit-kopf.jpg" alt="Hans-Martin Tillack" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/bericht--ex-berater-bolton-erhebt-in-buch-schwere-vorwuerfe-gegen-trump-9080494.html" title="US-Präsident: Bericht: Ex-Berater Bolton erhebt in Buch schwere Vorwürfe gegen Trump" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7305110&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9080494:US-Pr&auml;sident Donald Trump: \&quot;Ohne Twitter w&auml;ren wir verloren\&quot;_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7305112/16x9-140-79/1c9b4823cdea81c28809b28b3229a39e/vX/donald-trump.jpg" alt="Donald Trump" title="Donald Trump" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            US-Präsident</div>
        <div class="a-headline">
            Donald Trump: Alle Nachrichten, Fakten und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/podcast-survivors/" title="Podcast &quot;Survivors&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8753886&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8710372:Podcast \&quot;Survivors\&quot;_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8753890/16x9-140-79/79291a65ec6596b4a5b6b6431f41827/uR/survivors-uebersicht-16x9-2.jpg" alt="Survivors Teaserbild" title="Survivors Teaserbild" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Podcast</div>
        <div class="a-headline">
            Survivors – die Überlebenden</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/kultur/" title="Kultur" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000854&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000854:Kultur &amp; Unterhaltung - News und Berichte_2&quot;}">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/film/" title="Film" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015844&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015844:Film, Kino, DVD - News und Hintergr&uuml;nde_0&quot;}">Film</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/musik/" title="Musik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015836&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015836:Musik - News und Hintergr&uuml;nde_1&quot;}">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/buecher/" title="Bücher" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015832&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015832:B&uuml;cher - Rezensionen und Neuheiten_2&quot;}">Bücher</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/tv/" title="TV" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015856&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015856:TV und Fernsehen - Informationen_3&quot;}">TV</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/kunst/" title="Kunst" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015848&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015848:Kunst - Ausstellungen und Events_4&quot;}">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/humor/" title="Humor" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015864&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015864:Humor - Witze und Cartoons_5&quot;}">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/diskuthek/" title="Diskuthek" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8756606&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8756606:DISKUTHEK_6&quot;}">Diskuthek</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015860&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015860:Kultur-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Kultur_7&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/kultur/kulturwelten/" title="Kulturwelten" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5314805257&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9159682&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9159696:Kulturwelten_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9159698/16x9-140-79/1b9f813fd8a7760728f711c2b619a9fa/xP/audible-flyout-teil1.jpg" alt="Familie auf einer Wiese" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Ausnahmemenschen </div>
        <div class="a-headline">
            Sieh die Welt doch mal mit anderen Augen</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Audible</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/hoerbuchtipps/" title="Hörbücher" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7667144&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7667080:H&ouml;rb&uuml;cher_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7667148/16x9-140-79/ae8286d21ff9909d531d7bd26a3c182b/ZS/fly-out-bild-audible-subressort.jpg" alt="Hörbuch" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Hörbuch-Tipps</div>
        <div class="a-headline">
            Neue Hörbuch-Empfehlungen jede Woche</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6837976&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5917918:Micky Beisenherz: Sorry, ich bin privat hier_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945188/16x9-140-79/5e4e76f2c5536931f8ee94e1bac411d8/HC/teaser-beisenherz2.jpg" alt="Micky Beisenherz" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6931002&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3016770:Tatort - Alle Infos zur Krimiserie_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/4315374/16x9-140-79/8ad0f4f5814a3f51f48bb90aab178a77/kL/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg" alt="Tatort-Logo" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/mono-podcast/" title="&quot;Mono&quot; – der neue Podcast von Deezer in Kooperation mit stern" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7977850&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7977336:\&quot;Mono\&quot; &ndash; der neue Podcast von Deezer in Kooperation mit stern_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7977852/16x9-140-79/50a335aeb6af97a33aa8ce8bd0482cbf/uC/mono-blog-1240x840.jpg" alt="Mono Podcast Deezer und stern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-headline">
            &#034;Mono&#034; – der neue Podcast von Deezer in Kooperation mit stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/diese-sechs-krimi-bestseller-bieten-echten-nervenkitzel-8752100.html" title="Nervenkitzel: Krimi-Bestseller: Diese sechs Bücher halten Sie in Atem!" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8752100&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8752100:Diese sechs Krimi-Bestseller bieten echten Nervenkitzel_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8752196/16x9-140-79/c993681d0d6041b974d99ffc57c1f6ae/hd/krimi-besteller-lesen.jpg" alt="Wir zeigen Ihnen fünf spannende Krimi-Bestseller" title="Krimi-Bestseller: Diese Bücher liegen im Trend" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Nervenkitzel</div>
        <div class="a-headline">
            Krimi-Bestseller: Diese sechs Bücher halten Sie in Atem!</div>
        <div class="badge">
    </div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/buecher/stern-bestseller--sachbuch---belletristik-8975098.html" title="Buchtipps: Das sind die aktuellen stern-Bestseller des Monats" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8975098&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8975098:stern Bestseller: Sachbuch, Belletristik &amp; Co._6&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9079944/16x9-140-79/f7d6fd0c650e7d4c85d63c299de08957/Oc/stern-bestseller-buchempfehlungen-tipps.jpg" alt="Einmal im Monat stellen wir Ihnen die stern-Bestseller der Printausgaben vor" title="Einmal im Monat stellen wir Ihnen die stern-Bestseller der Printausgaben vor" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Buchtipps</div>
        <div class="a-headline">
            Das sind die aktuellen stern-Bestseller des Monats</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/lifestyle/" title="Lifestyle" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000878&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000878:Lifestyle - Neuigkeiten und Trends_3&quot;}">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/leute/" title="Leute" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015816&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015816:Leute - Stars und Promis_0&quot;}">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/mode/" title="Mode" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015812&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015812:Mode - Trends und Fashion_1&quot;}">Mode</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/neon/" title="Neon" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7137160&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7137160:NEON.de: Aktuelle Artikel &amp; Unn&uuml;tzes Wissen_2&quot;}">Neon</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/fotografie/akt/" title="Aktfotografie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015706&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015706:Aktfotografie_3&quot;}">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/otto/" title="otto" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7706104&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706104:otto_4&quot;}">OTTO Gutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/lidl/" title="Lidl" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795576&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7795576:Lidl_5&quot;}">LIDL Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5906814&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5906814:Lifestyle-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Lifestyle_6&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/leute/vip-news--paul-elvers-zeigt-seine-muskeln-auf-instagram-3205306.html" title="Leute von heute: Muskulös und tätowiert: Dieser Promi-Sohn hat sich ganz schön verändert" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6279190&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3205306:Leute-von-heute_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7145078/16x9-140-79/718a89c27477534d753fb82c8de0a31d/Yt/special-leutevonheute-2.jpg" alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/leute/tote-promis-2020---sesamstrasse--star-gernot-endemann-gestorben-9069720.html" title="Trauer: Diese Prominenten sind 2020 von uns gegangen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9069720&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9069720:Tote Promis 2020: Ex-NBA-Chef David Stern mit 77 Jahren gestorben_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9319346/16x9-140-79/a5c8f43450b631876b2468bf048d33b4/Gu/gernot-endemann---tote-promis.jpg" alt="Gernot Endemann ist gestorben" title="Tote Promis - Gernot Endemann " class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Trauer</div>
        <div class="a-headline">
            Bekannt aus &#034;Sesamstraße&#034;: Schauspieler Gernot Endemann ist tot</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/digital/" title="Digital" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000834&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000834:Digital - Neuigkeiten und Trends_4&quot;}">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/computer/" title="Computer" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015464&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015464:Computer - Neuigkeiten und Trends_0&quot;}">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/online/" title="Online" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015480&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015480:Online - Internet-Trends und Neuigkeiten_1&quot;}">Online</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/smartphones/" title="Smartphones" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015476&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015476:Telefon: Handy &amp; Festnetz - Neuigkeiten und Trends_2&quot;}">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/games/" title="Games" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015456&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015456:Games - Neuigkeiten und Trends_3&quot;}">Games</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/technik/" title="Technik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015574&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015574:Technik - Neuigkeiten und Trends_4&quot;}">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/tests/" title="Tests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6171114&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6171114:Test: Smartphones, Hardware und Gadgets ausprobiert_5&quot;}">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/homeentertainment/" title="Home Entertainment" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015472&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015472:Home Entertainment - Neuigkeiten und Trends_6&quot;}">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5905796&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5905796:Digital-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Digital_7&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7027528&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3528888:Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6648472/16x9-140-79/4e878100dec9f335740d91d262b14e14/Zu/musik.jpg" alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/" title="Computer und Elektronik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699292&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706100:Computer und Elektronik_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699342/16x9-140-79/37ca5987de29cd09440ee2fc94bd6cec/AD/bild-digital.jpg" alt="Computer" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Täglich neue Gutscheincodes für Eletronik-Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/gas/" title="gasvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8457920&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8457922:gasvergleich_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6693470/16x9-140-79/674ff2689c7436d6e475d83e65181cba/vs/gas-im-haushalt.jpg" alt="Nur wenige Kunden wechseln den Gasanbieter." title="Gasanbieter wechseln" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gasvergleich</div>
        <div class="a-headline">
            Jetzt Gasvergleich durchführen &amp; bis zu 720€ sparen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/technik/spiegelreflexkamera-fuer-einsteiger--geeignete-modelle-8886980.html" title="Fotografie-Tipps für Anfänger: Diese Spiegelreflexkameras eignen sich für Einsteiger und das können sie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8886980&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8886980:Spiegelreflexkameras f&uuml;r Einsteiger: Professionell fotografieren_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8887440/16x9-140-79/ea28c4ff6fc27b35d5e663c12a6e7475/hJ/spiegelreflexkameras-fuer-einsteiger-fotografie-dslr-blende-belichtungszeit-objektiv.jpg" alt="Das Fotografieren mit einer Spiegelreflexkamera für Einsteiger sollte einfach sein" title="Das Fotografieren mit einer Spiegelreflexkamera für Einsteiger sollte einfach sein" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Fotografie-Tipps für Anfänger</div>
        <div class="a-headline">
            Diese Spiegelreflexkameras eignen sich für Einsteiger und das können sie</div>
        <div class="badge">
    </div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/dsl-speedtest--wie-schnell-ist-ihr-internet-wirklich--8457418.html" title="Breitbandmessung: Speedtest für DSL: Wie schnell ist Ihr Internet wirklich?" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8457418&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8457418:DSL Speedtest: Wie schnell ist Ihr Internet wirklich?_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8457796/16x9-140-79/cc14e14eaad91a22e669022a6936000c/rv/teaserbild-dsl.jpg" alt="DSL Speedtest" title="DSL Speedtest" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Breitbandmessung</div>
        <div class="a-headline">
            Speedtest für DSL: Wie schnell ist Ihr Internet wirklich?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/stern-auf-allen-kanaelen/" title="stern: Unsere Kanäle" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8399748&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8164948:stern: Unsere Kan&auml;le_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8399750/16x9-140-79/b71ed01aa48d01468a31044ed49162e6/GT/teaserbild-kanaele.jpg" alt="Frau mit Smartphone" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Auf allen Kanälen</div>
        <div class="a-headline">
            Hier geht es zur Übersicht der stern-Kanäle</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/wirtschaft/" title="Wirtschaft" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000874&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000874:Wirtschaft - News und Hintergr&uuml;nde_5&quot;}">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/news/" title="News" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015512&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015512:News aus Unternehmen und Branchen - Unternehmen &amp; M&auml;rkte_0&quot;}">News</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/geld/" title="Geld" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015508&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015508:Geld - Rat und Tipps rund um Geld_1&quot;}">Geld</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/versicherung/" title="Versicherung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015504&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015504:Versicherung - Nachrichten und Ratgeber_2&quot;}">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/immobilien/" title="Immobilien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015500&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015500:Immobilien - News und Wissen_3&quot;}">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/job/" title="Job" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015496&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015496:Job &amp; Arbeit - Hilfreicher Rat und wichtige Tipps_4&quot;}">Job</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/produkte-und-tipps/" title="Produkte &amp; Tipps" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8836826&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8836826:Produkte &amp; Tipps_5&quot;}">Produkte &amp; Tipps</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/" title="Kreditvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920844&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7920844:Kreditvergleich_6&quot;}">Kreditvergleich</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015520&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015520:Wirtschafts-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Wirtschaft_7&quot;}">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7016788&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7016788:Die H&ouml;hle der L&ouml;wen_8&quot;}">Die Höhle der Löwen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/" title="Auto" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000842&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000842:Auto - News und Berichte_9&quot;}">Auto</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/news/" title="Autonews" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015638&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015638:Autonews_10&quot;}">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/service/" title="Service" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015646&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015646:Autokauf - Kaufberatung_11&quot;}">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/fahrberichte/" title="Fahrberichte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015634&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015634:Fahrberichte und Autotest_12&quot;}">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5906184&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5906184:Auto-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Auto_13&quot;}">Auto Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/produktiv-trotz-coronakrise/" title="Produktiv trotz Coronakrise" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5377222526&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9271710&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9271690:Produktiv trotz Coronakrise_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9289588/16x9-140-79/85662b5636612df6b5abbd28c942c00e/lD/bild-teaser-nav-kfw.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Spezial</div>
        <div class="a-headline">
            Produktiv trotz Coronakrise</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >KfW Bankengruppe</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/strom/" title="Stromvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920918&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7920862:Stromvergleich_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6452486/16x9-140-79/414e4b4e386efafc4c6990222d895146/UR/mit-strom-heizen.jpg" alt="Heizstrom" title="Heizstrom" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Stromvergleich 2020</div>
        <div class="a-headline">
            Jetzt Stromanbieter vergleichen &amp; online den Anbieter wechseln!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6838000&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6742604:H. v. Buttlar_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6684844/16x9-140-79/d0630282a0dd987e4772f85de5001dd3/bA/horst-von-buttler.jpg" alt="Horst von Buttler, Chefredakteur des Magazins Capital" title="Horst von Buttler" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7042114&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7042106:F. Behrendt_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7042322/16x9-140-79/6f9e6da74c17c69b59f4a601ad287a87/CB/frank-behrendt.jpg" alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html" title="Steuererklärung: Das große Steuer-ABC: Das können Sie alles von der Steuer absetzen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3567298&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3567298:Steuererkl&auml;rung: Das k&ouml;nnen Sie von der Steuer absetzen_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7272258/16x9-140-79/205fc69af59d6eed3d437a64f2894056/sl/steuererklaerung-formular-symbolbild.jpg" alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann" title="Steuererklärung 2017 - das können sie absetzen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung</div>
        <div class="a-headline">
            Steuererklärung: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/auto/" title="Autokredit Vergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8000380&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8000390:Autokredit Vergleich_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7823122/16x9-140-79/c6010cbe191da4d06cf0f9cea0934874/DY/autokauf.jpg" alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Autokredit Vergleich</div>
        <div class="a-headline">
            Jetzt Autokredite berechnen, vergleichen &amp; online beantragen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Richtig versichert?: Krankenkassenvergleich 2020: So finden Sie schnell und sicher den perfekten Gesundheitspartner" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6508502&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3666910:Krankenkassenvergleich: Dieser Anbieter passt am besten zu Ihnen_6&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6611356/16x9-140-79/171169389e019bb3107692332645dd9c/Pk/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg" alt="Krankenhäuser müssen 2,8 Milliarden an die Kassen zurückzahlen" title="Krankenhäuser müssen 2,8 Milliarden an die Kassen zurückzahlen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassenvergleich </div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/immobilien/immobilienbewertung-kostenlos--hier-erfahren-sie--was-ihr-haus-wert-ist-8131592.html" title="Immobilienbewertung kostenlos: Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Immobilie wert?" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8131592&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8131592:Immobilien: Kaufen, verkaufen, Wert errechnen_7&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8923410/16x9-140-79/51b5800dd24d1b2f99e97f8c47af36e3/XC/haus.jpg" alt="Immobilienbewertung kostenlos und der Preisatlas von Homeday" title="Immobilienbewertung kostenlos und der Preisatlas von Homeday" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Immobilienbewertung kostenlos</div>
        <div class="a-headline">
            Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Immobilie wert?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von:</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Homeday</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://firmen.stern.de/" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8348252&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8348254_8&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8348250/16x9-140-79/4069777ff197401acca28fc740122a63/gt/naviteaser-bild-ad2-0.jpg" alt="Arzt und Krankenschwester" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Firmen und Produkte</div>
        <div class="a-headline">
            Firmen präsentieren aktuelle Angebote</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/sport/" title="Sport" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000822&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000822:Sport - News und Berichte_6&quot;}">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/" title="Fußball" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015404&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015404:Fussball - Liveticker, Berichte und Analysen_0&quot;}">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/fussball-bundesliga--alle-spiele--alle-tore--alle-fakten-3594244.html" title="Bundesliga Live" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9125090&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3594244:Fu&szlig;ball-Bundesliga: Alle Spiele, alle Tore, alle Fakten_1&quot;}">Bundesliga Live</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/formel1/" title="Formel 1" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015400&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015400:Formel 1 - Berichte und Analysen_2&quot;}">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/sportwelt/" title="Sportwelt" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015388&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015388:Sportwelt - Berichte und Analysen_3&quot;}">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/nike/" title="Nike" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795568&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7795568:Nike_4&quot;}">NIKE Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015412&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015412:Sport-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Sport_5&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/fussball/philipp-koester/" title="P. Köster" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7276940&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7276936:Philipp K&ouml;ster: Kabinenpredigt_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7277090/16x9-140-79/f2b6934bacbcb5107b2660d0d42b8bd/JC/philipp-koester-hd.jpg" alt="Philipp Köster" title="Philipp Köster" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Philipp Köster: Kabinenpredigt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/" title="Sport und Freizeit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699266&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706098:Sport und Freizeit_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699354/16x9-140-79/b126ed3dc4e258695d8b9dceec27404f/mk/bild-sport.jpg" alt="Mann und Frau joggen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/ems-training--wie-es-funktioniert-und-was-es-wirklich-bringt-9078096.html" title="Fitness-Trend: EMS-Training – wie es funktioniert und wem es wirklich etwas bringt" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9245430&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9078096:EMS-Training: Wie es funktioniert und was es wirklich bringt_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9245432/16x9-140-79/ce5ec3a7861738ec5c55c86210515308/Ig/ems-training-longterm-01--1-.jpg" alt="EMS-Training" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Trend</div>
        <div class="a-headline">
            EMS-Training: Wie es funktioniert und wem es etwas bringt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6295608&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6293522:Fitnesstipps_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585736/16x9-140-79/5ebe1090d182dd3bb942ff55cd9462a4/nQ/video-fitness.jpg" alt="Frau dehnt sich" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/liveticker/" title="Liveticker" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6295502&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6295662:Liveticker_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6295430/16x9-140-79/531618a0ea8ba77de0803635973926d7/HY/header-life-ticker.png" alt="Liveticker auf Smartphone" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/gesundheit/" title="Gesundheit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000890&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000890:Gesundheit - News und Rat auf STERN.DE_7&quot;}">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7700396&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7700396:Gesund leben_0&quot;}">Gesund leben</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015232&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015232:Ratgeber Allergie &ndash; Symptome, Diagnosen, Therapien_1&quot;}">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015244&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015244:Ratgeber Diabetes - Symptome, Diagnosen, Therapien_2&quot;}">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015296&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015296:Ratgeber Erk&auml;ltung und Grippe - Symptome, Diagnosen, Therapien_3&quot;}">Erkältung</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gesundheit/special/content-7207844.html?an=s:spezial_2020030946_tepe_fh-a:1-t:n&amp;cu=aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDUzNzk5MjI3ODI" target="_blank" rel="nofollow" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9295470&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9295470_4&quot;}">Umweltbewusst</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ernaehrung/" title="Ernährung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015264&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015264:Ratgeber Ern&auml;hrung: Di&auml;ten &amp; gesunde Ern&auml;hrung_5&quot;}">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015240&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015240:Ratgeber Fitness: Schwungvoll durchs Jahr_6&quot;}">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/haut/" title="Haut" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015292&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015292:Ratgeber Haut - Symptome, Diagnosen, Therapien &amp; Pflege_7&quot;}">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015328&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015328:Ratgeber Kinderkrankheiten - Symptome, Diagnosen, Therapien_8&quot;}">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015236&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015236:Ratgeber Kopfschmerzen - Symptome, Diagnosen, Therapien_9&quot;}">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015252&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015252:Ratgeber R&uuml;ckenschmerzen - Symptome, Diagnosen, Therapien_10&quot;}">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015308&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015308:Ratgeber Schlaf - Symptome, Diagnosen, Therapien_11&quot;}">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015256&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015256:Ratgeber Sexualit&auml;t: Lust und Liebe_12&quot;}">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015276&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015276:Ratgeber Z&auml;hne - Symptome, Diagnosen, Therapien_13&quot;}">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015312&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015312:Gesundheits-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Gesundheit_14&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/corona/" title="Coronavirus" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9187384&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9163284:Coronavirus: Was Sie &uuml;ber Sars-CoV-2 und Covid-19 wissen m&uuml;ssen_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9187386/16x9-140-79/de8d73fe41f06f330d15ecb346ee1ed7/ql/coronavirus.jpg" alt="Coronavirus" title="Coronavirus" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-special</div>
        <div class="a-headline">
            Alle Infos zum Coronavirus</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/gesundheit/spuerbar-gut-versorgt/" title="Voll in  Bewegung" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5384549438&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9270970&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9270950:Voll in  Bewegung_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9270938/16x9-140-79/cd16f8cedb3a2fb71981c4e95528e5f3/zw/bild-teaser-taxofit-ka2.jpg" alt="Lächelnder Mann trägt Frau Huckepack" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Spezial</div>
        <div class="a-headline">
            Spürbar gut versorgt</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Taxofit</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/aerzte-appell/" title="stern Ärzte-Appell: Mensch vor Profit!" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8907410&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8898602:stern &Auml;rzte-Appell: Mensch vor Profit!_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8907432/16x9-140-79/1ceec925f6cf88c2facf9a0a79c599b5/Ik/a-rzte-collage.jpg" alt="Collage Ärzteappell" title="Collage Ärzteappell" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Ärzte-Appell</div>
        <div class="a-headline">
            Mensch vor Profit!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7792234&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7700396:Gesund leben_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7794954/16x9-140-79/e6411d3c4ff3cea3ab347356671e2626/vX/hirschhausen.jpg" alt="Dr. Eckart von Hirschhausen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Hirschhausen</div>
        <div class="a-headline">
            Gesund leben</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb: Die Diäten-Lüge" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7025610&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3540996:Low Carb Die Di&auml;ten L&uuml;ge_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7026394/16x9-140-79/e482c216d888c14aa3db81eb09dde37b/zw/low-carb-teaser.jpg" alt="low carb" title="low carb diät" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/" title="Beauty und Gesundheit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699306&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706090:Beauty und Gesundheit_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699340/16x9-140-79/6089e534ea293fa17e1522aadc250427/uy/bild-gesundheit.jpg" alt="Frau kauft Beauty Lippenstift" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Richtig versichert?: Krankenkassenvergleich 2020: So finden Sie schnell und sicher den perfekten Gesundheitspartner" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6508502&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3666910:Krankenkassenvergleich: Dieser Anbieter passt am besten zu Ihnen_6&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6611356/16x9-140-79/171169389e019bb3107692332645dd9c/Pk/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg" alt="Krankenhäuser müssen 2,8 Milliarden an die Kassen zurückzahlen" title="Krankenhäuser müssen 2,8 Milliarden an die Kassen zurückzahlen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassenvergleich </div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/immunsystem-staerken--acht-tipps-fuer-bessere-abwehrkraefte-7702560.html" title="Gut zu wissen: Das Immunsystem stärken – die besten Tipps für wirksamere Abwehrkräfte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7702560&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7702560:Immunsystem st&auml;rken: Acht Tipps f&uuml;r bessere Abwehrkr&auml;fte_7&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7702562/16x9-140-79/b8e8295be65b1d4f461e665a344577a2/iS/immunsystem.jpg" alt="Bewusster und gesünder leben - das tut auch unseren Abwehrkräften gut" title="Immunsystem stärken - so gelingt&#039;s" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gut zu wissen</div>
        <div class="a-headline">
            Das Immunsystem stärken – die besten Tipps für wirksamere Abwehrkräfte</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster: Gürtelrose - gemein und gefährlich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3755628&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3755628:G&uuml;rtelrose: Herpes Zoster - gemein und gef&auml;hrlich_8&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8577252/16x9-140-79/606c60a6d872aeb671bf74d785c2a45e/tM/guertelrose.jpg" alt="Typische Symptome der Gürtelrose" title="Gürtelrose" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/organspende--die-letzte-gabe-eines-menschen--der-keine-chance-mehr-hatte-8698856.html" title="Gewinner des Grimme Online Award: Die Spende" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9105390&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8698856:Organspende: Die letzte Gabe eines Menschen, der keine Chance mehr hatte_9&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8806190/16x9-140-79/f9d33bcb61294f81b01537351b251843/vy/teaserbild-a0-organspende.jpg" alt="OP-Vorbereitungen an einem Oberkörper." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Multimedia-Reportage</div>
        <div class="a-headline">
             Was passiert, wenn ein Mensch sein Herz gibt?</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/genuss/" title="Genuss" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000858&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000858:Genuss - Tipps und Trends_8&quot;}">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/rezepte/" title="Rezepte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6845112&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6845112:Rezepte_0&quot;}">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/essen/" title="Essen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015220&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015220:Essen - Tipps und Trends_1&quot;}">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/trinken/" title="Trinken" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015208&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015208:Trinken - Tipps und Trends_2&quot;}">Trinken</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/trends/" title="Trends" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015204&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015204:Trends - Tipps und Trends_3&quot;}">Trends</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7327888&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7327888_4&quot;}">Genussreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015216&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015216:Genuss-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Genuss_5&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6833342&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6738648:Stammtisch_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7523736/16x9-140-79/7f44122b46d922e25ab54ddb690c4dfc/gA/blog-stammtisch.jpg" alt="Bier" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/reise/" title="Reise" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000838&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000838:Reise - Urlaubstipps_9&quot;}">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/deutschland/" title="Deutschland" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015336&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015336:Urlaub in Deutschland - Reise_0&quot;}">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/europa/" title="Europa" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015348&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015348:Urlaub in Europa - Reise_1&quot;}">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/fernreisen/" title="Fernreisen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015332&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015332:Fernreisen - Urlaubstipps_2&quot;}">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/expedia/" title="Expedia" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795572&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7795572:Expedia_3&quot;}">EXPEDIA Gutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/" title="Gutscheine und Reisen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7706102&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706102:Gutscheine und Reisen_4&quot;}">Reisegutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/service/" title="Service" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015356&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015356:Urlaubstipps - Reise_5&quot;}">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015360&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015360:Reise - Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Reise_6&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/follow-me/" title="Follow Me" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6270928&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6738638:Follow Me_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7070508/16x9-140-79/ae52f389b6af51e63b2d95e05e371dfe/Nm/followme-438.jpg" alt="Flugzeug" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/bester-platz-im-flieger--ein-pilot-erklaert--wo-man-besonders-gut-sitzt-7519098.html" title="Urlaubszeit: Ein Pilot enthüllt: Das sind die besten Sitze im Flugzeug" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7519098&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7519098:Bester Platz im Flieger: Ein Pilot erkl&auml;rt, wo man besonders gut sitzt_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7519100/16x9-140-79/8dd5204d70e6de91468c39fd9c820c43/Ih/bester-platz-im-flugzeug.jpg" alt="Bester Platz im Flieger" title="Bester Platz im Flieger" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Urlaubszeit</div>
        <div class="a-headline">
            Ein Pilot enthüllt: Das sind die besten Sitze im Flugzeug</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/familie/" title="Familie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000870&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000870:Familie_10&quot;}">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/kinder/" title="Kinder" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015602&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015602:Kinder und Erziehung_0&quot;}">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/beziehung/" title="Beziehung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015626&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015626:Beziehung und Partnerschaft_1&quot;}">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/leben/" title="Leben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015606&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015606:Familienleben_2&quot;}">Leben</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/tiere/" title="Tiere" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9280804&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9280804:Tiere_3&quot;}">Tiere</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7340080&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7340080_4&quot;}">Familienreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015622&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015622:Familen-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Familie_5&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6838090&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6669514:J. Peirano_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6669560/16x9-140-79/56a6a8728751ce558a90726e74f11481/SX/julia-peirano-240.jpg" alt="Paartherapeutin Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/kinder/christiane-tauzher/" title="C. Tauzher" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7149368&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7929872:C. Tauzher_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7930386/16x9-140-79/eae0dbb01c4de428603c870cb176f387/aM/tauzher-flyout.jpg" alt="Christiane Tauzher" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Christiane Tauzher: Die Pubertäterin</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/baur/" title="Baur Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9204462&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9204464:Baur Gutscheine_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9204526/16x9-140-79/57dbbd5fd675ef43cfe78f3aa42e29c1/aY/bild-baur.jpg" alt="Baur Gutscheine" title="Baur Gutscheine" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Baur Gutschein</div>
        <div class="a-headline">
            Jetzt Baur Gutscheine &amp; Aktionen einlösen und kräftig sparen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/leben/hochbeet-bepflanzen--paradies-fuer-junges-gemuese-9237402.html" title="Eigene Ernte: Hochbeet clever bepflanzen – so wird es zum Paradies für Kräuter und Gemüse" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9245404&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9237402:Hochbeet bepflanzen: Paradies f&uuml;r junges Gem&uuml;se_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9245406/16x9-140-79/ee2dc8b4e14d9fbe7fdf6e05cf09e65c/jj/hochbeet-bepflanzen---longterm--1-.jpg" alt="Frau bepflanzt Hochbeet" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gartentipps</div>
        <div class="a-headline">
            Hochbeet bepflanzen – so wird es zum Paradies für Kräuter und Gemüse</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/wenn-kinder-nicht-durchschlafen--forscher-geben-einschlaf-tipps-3513316.html" title="Schlaflose Nächte: Wenn Kinder nicht durchschlafen: Was Forscher besorgten Eltern raten " data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9245736&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3513316:Wenn Kinder nicht durchschlafen: Forscher geben Einschlaf-Tipps_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9131532/16x9-140-79/9dd75aa4d0de4f7b46ed96eff69303ec/Hw/wenn-kinder-nicht-durchschlafen.jpg" alt="zweijähriges Mädchen reibt sich vor Müdigkeit die Augen" title="Wenn die Kinder nicht durchschlafen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Augen zu </div>
        <div class="a-headline">
            Wenn Kinder nicht durchschlafen – Das raten Forscher besorgten Eltern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/leben/rasen-saeen--so-wird-s-was-mit-dem-satten-gruen-9213394.html" title="Grünpflege: Rasen säen im eigenen Garten: So wird&apos;s gemacht" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9246536&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9213394:Rasen s&auml;en: So wird's was mit dem satten Gr&uuml;n_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9214234/16x9-140-79/1036f1324d97aa2cfc0156eb0dcbd6d1/tw/gruenpflege---rasen-saeen.jpg" alt="Zwei Hände voll mit Rasensamen" title="Grünpflege: Rasen säen, aber richtig – die wichtigsten Tipps" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Grünpflege</div>
        <div class="a-headline">
            Rasen säen im eigenen Garten: So wird&#039;s gemacht</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/gutscheine/" title="Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7700174&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_7700174:Gutscheine_11&quot;}">Gutscheine</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/ikea/" title="IKEA" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9226438&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9226438:IKEA_0&quot;}">IKEA</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/saturn/" title="SATURN" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9226444&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9226444:SATURN_1&quot;}">SATURN</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/shop-apotheke/" title="SHOP APOTHEKE" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9226458&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9226458:SHOP APOTHEKE_2&quot;}">SHOP APOTHEKE</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/tchibo/" title="Tchibo" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9226448&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9226448:Tchibo_3&quot;}">Tchibo</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/shops/" title="Alle Gutschein-Shops" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795586&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7795586:Alle Gutschein-Shops_4&quot;}">Alle Gutschein-Shops</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/" title="Auto- &amp; Motorrad-Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699294&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706094:Auto- &amp; Motorrad-Gutscheine_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699344/16x9-140-79/98e8c5b65fc9e875a11020cf5d9065f5/Zg/bild-auto.jpg" alt="Auto- &amp; Motorrad-Gutscheine" title="Auto- &amp; Motorrad-Gutscheine" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Auto-Gutscheine</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/mode-und-kleidung/" title="Mode-Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9226772&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9021306:Mode-Gutscheine_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9227478/16x9-140-79/1a1999ff4679602509b341cbf5481c86/WZ/bild-naviteaser-mode-gutschein.jpg" alt="Mode-Gutscheine" title="Mode-Gutscheine" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Mode-Gutscheine</div>
        <div class="a-headline">
            Die neusten Online-Gutscheine für Mode- &amp; Fashion Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/moebel/" title="Möbel-Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9226824&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9226462:M&ouml;bel-Gutscheine_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9227492/16x9-140-79/a1b92b46111b3a6d973d01107105e15d/vx/bild-naviteaser-moebel-gutschein.jpg" alt="Möbel-Gutscheine" title="Möbel-Gutscheine" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Möbel-Gutscheine</div>
        <div class="a-headline">
            Gutscheine &amp; Rabatte für Möbel &amp; Einrichtung entdecken!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/versandhaus/" title="Versandhaus-Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9226834&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9226466:Versandhaus-Gutscheine_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9227500/16x9-140-79/1f5d852dfd85894fa8b61948c4b5e5fd/vS/bild-naviteaser-versandhaus-gutschein.jpg" alt="Versandhaus-Gutscheine" title="Versandhaus-Gutscheine" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Versandhaus-Gutscheine</div>
        <div class="a-headline">
            Gutscheincodes für bekannte Online-Versandhäuser!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        </ul>
<div class="navigation-btn navigation-btn-search js-click-flyout">
  <button class="a-btn-search--header">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="https://www.stern.de/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="basics" name="q" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</div>

</div>
</header>
<!-- generated esi include for header end -->
  <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="https://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                  <a href="https://www.stern.de/politik/" title="Politik">Politik</a></li>
              <li class="navigation-link">
                    <a href="https://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link">
        <h1>Konfliktlöser und Vermittler: Deutschland übernimmt Vorsitz in der EU</h1>
      </li>
    </ul>
<main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
          }
        </script>
      </div>
    </div>
  <!-- normal placement rendering start -->
    <!-- normal placement rendering end -->
  <article class="article">
        <!-- normal placement rendering start -->
    
<script type="application/ld+json">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</script>

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https:\/\/www.stern.de\/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Politik","@id":"https:\/\/www.stern.de\/politik\/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Ausland","@id":"https:\/\/www.stern.de\/politik\/ausland\/","@type":"WebPage"},"@type":"ListItem"},{"position":4,"item":{"name":"Konfliktlöser und Vermittler: Deutschland übernimmt Vorsitz in der EU","@id":"https:\/\/www.stern.de\/politik\/ausland\/konfliktloeser-und-vermittler-deutschland-uebernimmt-vorsitz-in-der-eu-9321268.html","@type":"WebPage"},"@type":"ListItem"}]}
</script>
<div class="o-article-header   ">

<time datetime="2020-07-01T03:06:31Z" class="a-datetime ">
    <span class="date">01. Juli 2020</span>
<span>05:06 Uhr</span>
</time>
<h2 id="mainTitle" class="a-h1-title"
    data-kicker="Konfliktlöser und Vermittler"
    data-headline="Deutschland übernimmt Vorsitz in der EU">Konfliktlöser und Vermittler: Deutschland übernimmt Vorsitz in der EU</h2>
<script>$('#mainTitle').modifyHeadline();</script>
<div  class="article-intro"><div class="rtf-content-wrapper"><p>Die Corona-Krise hält die Welt weiter in Atem. Nun schlüpft Deutschland in die Rolle des Konfliktlösers und Vermittlers. Es warten große Aufgaben.</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

<div class="o-single-image col-12of12"
       data-hires="https://image.stern.de/9321270/16x9-800-450/499497fa8f9c3fb396ec9dc44e27ef6b/To/01--urnnewsmldpacom2009010120070199626866v3w800h600l742t210r1822b1209jpeg---018aa9495dc2c8b1.jpg">
    <figure>
      <img  src="https://image.stern.de/9321270/16x9-800-450/499497fa8f9c3fb396ec9dc44e27ef6b/To/01--urnnewsmldpacom2009010120070199626866v3w800h600l742t210r1822b1209jpeg---018aa9495dc2c8b1.jpg"  alt="Deutsche EU-Ratspräsidentschaft" title="Das Logo der deutschen Ratspräsidentschaft wird auf das Brandenburger Tor in Berlin projiziert. Foto: Christophe Gateau/dpa" class="a-image-block" width="800" height="450"/>
<div class="m-single-image-toolbar m-single-image-toolbar-teaser">
            <button class="a-btn-fullscreen js-open-fullscreen"><span class="hide-text">Fullscreen</span></button>
          </div>
      </figure>

    <div class="text-content">
          <div class="caption"><div class="rtf-content-wrapper"><p>Das Logo der deutschen Ratspräsidentschaft wird auf das Brandenburger Tor in Berlin projiziert. Foto: Christophe Gateau/dpa</p></div></div>
        <div class="single-image-meta">
    <div class="single-image-origin">
        <div class="a-text-block-copyright">
            ©dpa-infocom GmbH</div>
        </div>
    <div class="a-text-pager"></div>
    </div>
</div>
    </div>
</div>
<div class="article-content   ">
  <div class="rtf-content-wrapper"><p><a href="https://www.stern.de/politik/deutschland/themen/deutschland-4540700.html" title="Deutschland" class="taxonomy-entity  js-article-topic-teaser">Deutschland</a> auf der großen internationalen Bühne: Die Bundesrepublik übernimmt heute bis zum Jahresende die Ratspräsidentschaft in der Europäischen Union und gleichzeitig für einen Monat den Vorsitz im UN-Sicherheitsrat.</p><p>Topthema ist in beiden Gremien der Kampf gegen die Corona-Krise. Die Erwartungen an die Bundesregierung sind hoch. Im Vorsitz der 27 <a href="https://www.stern.de/politik/ausland/themen/eu-4540782.html" title="EU" class="taxonomy-entity  js-article-topic-teaser">EU</a>-Staaten ist das erste große Ziel, noch im Juli den nächsten siebenjährigen EU-Haushaltsrahmen und ein milliardenschweres Konjunkturprogramm zuwege zu bringen. Wichtig werden zudem der geplante Handelspakt mit Großbritannien nach dem Brexit sowie Klimaschutz, Digitalisierung und Migration.</p><div class="gujAd  outstream Ad-in-Flow-1" id="outstream_div">
    <script>
        GujAd.cmd.push(function(){GujAd.push("outstream_div");});
      </script>
    </div>
<p>Industriepräsident Dieter Kempf mahnte die <a href="https://www.stern.de/politik/deutschland/themen/bundesregierung-4540750.html" title="Bundesregierung" class="taxonomy-entity  js-article-topic-teaser">Bundesregierung</a>, sich nicht zu verzetteln. Kempf sagte der Deutschen Presse-Agentur: «Der Erfolg der deutschen Ratspräsidentschaft darf nicht durch eine lange Wunschliste mit zu hohen Erwartungen gefährdet werden.» Die Bundesregierung müsse die Präsidentschaft noch konsequenter auf die wirtschaftliche Erholung Europas ausrichten.</p><div class="html-container" data-id="7491254">
  <script type="text/javascript" src="https://widgets.opinary.com/a/stern.js" async="async"></script>
</div>
<p>Der EU-Parlamentspräsident David Sassoli sagte dagegen zur deutschen Ratspräsidentschaft: «Die Prioritäten stimmen.» Die Bundesregierung setze die richtigen Prioritäten, indem sie sich zunächst auf den milliardenschweren <a href="https://www.stern.de/gesundheit/corona/" title="Corona" class="taxonomy-entity  js-article-topic-teaser">Corona</a>-Wiederaufbauplan sowie den EU-Haushalt konzentriere, sagte er der «Süddeutschen Zeitung». Merkel «konzentriert sich auf die Ziele, die uns alle betreffen, wie Migration, Green Deal und Klimaschutz sowie die Frage der Erweiterung». Sie habe die Aufgabe, das Motto von Altkanzler Helmut Kohl zu verwirklichen: «Wir brauchen kein deutsches Europa, sondern ein europäisches Deutschland.»</p><p>Das Flüchtlingshilfswerk der Vereinten Nationen UNHCR sieht indes den Schutz der Flüchtlinge als Priorität der <a href="https://www.stern.de/politik/ausland/themen/ratspraesidentschaft-4111200.html" title="Ratspräsidentschaft" class="taxonomy-entity  js-article-topic-teaser">Ratspräsidentschaft</a>. Gonzalo Vargas Llosa, UNHCR-Beauftragter für EU-Angelegenheiten, betonte, Vertriebene hätten in der Pandemie ein erhöhtes Risiko. «Durch politische und finanzielle Unterstützung kann die EU dazu beitragen, eine globale Krise zu bewältigen und Flüchtlinge besser zu schützen.» Wichtig sei auch Zugang zu gerechten und schnellen Asylverfahren.</p><p>Die Grünen wünschen sich eine Klimapräsidentschaft, wie die Zeitungen der Funke Mediengruppe berichteten. Zu ihren Forderungen zählt, das Klimaziel zu verschärfen: Bis 2030 solle die EU die Treibhausgase um 65 statt wie bisher geplant um 40 Prozent im Vergleich zu 1990 drücken. Alle Ausgaben müssten auf Klimarelevanz geprüft werden.</p><p>Die 27 EU-Staaten wechseln sich alle sechs Monate in der Präsidentschaft ab. Deutschland übernimmt von Kroatien und gibt zum 1. Januar dann an Portugal ab. Das Vorsitzland leitet die Sitzungen der Ministerräte, die für die Gesetzgebung zuständig sind. Daneben gibt es - verwirrenderweise - noch den ständigen Ratspräsidenten, der die Gipfeltreffen der Staats- und Regierungschefs leitet. Das ist seit 2019 der Belgier Charles Michel.</p><p>Die Corona-Pandemie schränkt die Arbeit der EU immer noch deutlich ein. Der deutsche EU-Botschafter Michael Clauß erwartet, dass deswegen nur knapp ein Drittel der sonst geplanten persönlichen Treffen stattfinden kann. Das sagte Clauß der «Welt» (Mittwoch).</p><p>Im UN-Sicherheitsrat ist Deutschland seit Anfang 2019 für zwei Jahre Mitglied und übernimmt nun zum zweiten Mal für einen Monat den Vorsitz. Bundesaußenminister Heiko Maas hat einen neuen Vorstoß für eine Resolution zur Corona-Pandemie angekündigt, die bisher an einem Konflikt der USA mit China gescheitert ist. Zudem wird sich der Sicherheitsrat wohl bald mit der geplanten Annexion palästinensischer Gebiete im Westjordanland durch Israel befassen müssen.</p></div><div class="m-source" >
    <div class="a-text-block">dpa</div>
  </div>
<div class="m-tags ">
    <div class="a-h3-headline">Themen in diesem Artikel</div>
    <ul class="tag-list">
      <li class="tag-item">
            <a href="https://www.stern.de/politik/deutschland/themen/deutschland-4540700.html" title="Deutschland" class="taxonomy-entity  js-article-topic-teaser">Deutschland</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/ausland/themen/eu-4540782.html" title="EU" class="taxonomy-entity  js-article-topic-teaser">EU</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/gesundheit/corona/" title="Coronavirus" class="taxonomy-entity  js-article-topic-teaser">Coronavirus</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/deutschland/themen/bundesregierung-4540750.html" title="Bundesregierung" class="taxonomy-entity  js-article-topic-teaser">Bundesregierung</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/ausland/themen/ratspraesidentschaft-4111200.html" title="Ratspräsidentschaft" class="taxonomy-entity  js-article-topic-teaser">Ratspräsidentschaft</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/ausland/themen/un-sicherheitsrat-6268314.html" title="UN-Sicherheitsrat" class="taxonomy-entity  js-article-topic-teaser">UN-Sicherheitsrat</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/digital/computer/themen/dieter-kempf-4192056.html" title="Dieter Kempf" class="taxonomy-entity  js-article-topic-teaser">Dieter Kempf</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/ausland/themen/krise-4121116.html" title="Krise" class="taxonomy-entity  js-article-topic-teaser">Krise</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/ausland/themen/europa-4154998.html" title="Europa" class="taxonomy-entity  js-article-topic-teaser">Europa</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/ausland/themen/bruessel-4182054.html" title="Brüssel" class="taxonomy-entity  js-article-topic-teaser">Brüssel</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/deutschland/themen/berlin-4151912.html" title="Berlin" class="taxonomy-entity  js-article-topic-teaser">Berlin</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/deutschland/themen/fluechtlinge-6269276.html" title="Flüchtlinge" class="taxonomy-entity  js-article-topic-teaser">Flüchtlinge</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/ausland/themen/grossbritannien-4154892.html" title="Großbritannien" class="taxonomy-entity  js-article-topic-teaser">Großbritannien</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/digital/computer/themen/digitalisierung-4128622.html" title="Digitalisierung" class="taxonomy-entity  js-article-topic-teaser">Digitalisierung</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/deutschland/themen/deutsche-presse-agentur-4177580.html" title="Deutsche Presse-Agentur" class="taxonomy-entity  js-article-topic-teaser">Deutsche Presse-Agentur</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/news/themen/david-sassoli-8782124.html" title="David Sassoli" class="taxonomy-entity  js-article-topic-teaser">David Sassoli</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/ausland/themen/un-4107304.html" title="UN" class="taxonomy-entity  js-article-topic-teaser">UN</a></li>
        </ul>
  </div>
</div>
<!-- normal placement rendering end -->
  <!-- normal placement rendering start -->
    <div class="sidebar">
  <sbsticky/>
  <h3 class="a-h3-headline title-stickybox">
    Neu in Politik</h3>
<div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/ausland/wenn-donald-trump-zum-hoerer-greift--fuerchten-seine-berater-um-die-sicherheit-der-usa-9320082.html" title="Spitzengespräche im Oval Office: Wenn Donald Trump zum Hörer greift, fürchten seine Berater um die Sicherheit der USA" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9320082&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9320082:Wenn Donald Trump zum H&ouml;rer greift, f&uuml;rchten seine Berater um die Sicherheit der USA_0&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9320134/16x9-300-169/152ef8c311f42d45f25bb2610db2b383/kT/donald-trump-am-telefon.jpg"  alt="Donald Trump am Telefon" title="Donald Trump am Telefon" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Spitzengespräche im Oval Office</h3>
<h3 class="a-headline">
    Wenn Donald Trump zum Hörer greift, fürchten seine Berater um die Sicherheit der USA</h3>
<div class="badge">
    <div class="author-name">
    Von Niels Kruse</div>
</div>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/ausland/wenn-donald-trump-zum-hoerer-greift--fuerchten-seine-berater-um-die-sicherheit-der-usa-9320082.html" title="Spitzengespräche im Oval Office: Wenn Donald Trump zum Hörer greift, fürchten seine Berater um die Sicherheit der USA" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9320082&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9320082:Wenn Donald Trump zum H&ouml;rer greift, f&uuml;rchten seine Berater um die Sicherheit der USA_0&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9320134/16x9-300-169/152ef8c311f42d45f25bb2610db2b383/kT/donald-trump-am-telefon.jpg"  alt="Donald Trump am Telefon" title="Donald Trump am Telefon" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Spitzengespräche im Oval Office</h3>
<h3 class="a-headline">
    Wenn Donald Trump zum Hörer greift, fürchten seine Berater um die Sicherheit der USA</h3>
<div class="badge">
    <div class="author-name">
    Von Niels Kruse</div>
</div>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="halfpagead_1">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/ausland/trump-soll-ueber-kopfgeld-auf-us-soldaten-unterrichtet-gewesen-sein-9320828.html" title="Medienberichte: Trump offenbar über Kopfgeld auf US-Soldaten unterrichtet – Dementi folgt prompt" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9320828&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9320828:Trump soll &uuml;ber Kopfgeld auf US-Soldaten&nbsp;unterrichtet gewesen sein_1&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9320834/16x9-300-169/1445cf4c76a9e269776c46c4ad28edb2/WG/donald-trump-taliban.jpg"  alt="Hat Donald Trump nichts gegen Russland unternommen, obwohl möglicherweise ein Kopfgeld auf US-Soldaten ausgesetzt war?" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Medienberichte</h3>
<h3 class="a-headline">
    Trump offenbar über Kopfgeld auf US-Soldaten unterrichtet – Dementi folgt prompt</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/hitze-tipps--mit-diesen-tricks-bleibt-es-in-der-wohnung-angenehm-kuehl-8164700.html" title="Bei großer Sommerhitze: Mit diesen Tricks bleibt es in der Wohnung angenehm kühl" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8164700&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_8164700:Mit diesen Tricks bleibt es in der Wohnung angenehm k&uuml;hl_2&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8164704/16x9-300-169/7c6565887f536ca9c66e0a77e800f41f/fU/hitze-im-sommer--so-ko-nnt-ihr-euer-zuhause-ku-hl-halten--1-.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Bei großer Sommerhitze</h3>
<h3 class="a-headline">
    Mit diesen Tricks bleibt es in der Wohnung angenehm kühl</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="teaser_11">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/deutschland/-an-dummheit-nicht-zu-ueberbieten---dobrindt-kontert-afd-im-bundestag-9320444.html" title="Bundestagsdebatte : &quot;An Dummheit nicht zu überbieten&quot;: Alexander Dobrindt weist AfD-Mann in die Schranken" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9320444&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9320444:\&quot;An Dummheit nicht zu &uuml;berbieten\&quot;: Dobrindt kontert AfD im Bundestag_3&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9320490/16x9-300-169/ecec5884cd8adc56b4718caef5dfd5ca/tI/teaserbild-dobrindt.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Bundestagsdebatte </h3>
<h3 class="a-headline">
    &#034;An Dummheit nicht zu überbieten&#034;: Alexander Dobrindt weist AfD-Mann in die Schranken</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_2">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/deutschland/ksk--kramp-karrenbauer-will-elitetruppe-der-bundeswehr-zum-teil-aufloesen-9320512.html" title="Umstruktierung bei der Bundeswehr: Als Folge rechtsextremer Vorfälle: Kramp-Karrenbauer will Elitetruppe KSK zum Teil auflösen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9320512&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9320512:KSK: Kramp-Karrenbauer will Elitetruppe der Bundeswehr zum Teil aufl&ouml;sen_4&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9320538/16x9-300-169/87e62bb1951d5466a19d98d526313e05/tO/fallschirmjaeger-des-kommando-spezialkraefte--ksk-.jpg"  alt="Fallschirmjäger des Kommando Spezialkräfte (KSK)" title="Kommando Spezialkräfte (KSK) " class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Umstruktierung bei der Bundeswehr</h3>
<h3 class="a-headline">
    Als Folge rechtsextremer Vorfälle: Kramp-Karrenbauer will Elitetruppe KSK zum Teil auflösen</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
<div class="sb-ad" id="rectangle_3">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/indien-verbietet-tiktok-und-58-weitere-chinesische-apps-9319580.html" title="Sicherheitsbedenken: Indien sperrt TikTok und 58 weitere Apps" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9319580&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9319580:Indien verbietet TikTok und 58 weitere chinesische Apps_5&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9319590/16x9-300-169/5e0923c6497d0af3d2bf396e47c9bfc2/pg/indien-verbietet-tiktok.jpg"  alt="Indien verbietet TikTok" title="Indien verbietet TikTok" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Sicherheitsbedenken</h3>
<h3 class="a-headline">
    Indien sperrt TikTok und 58 weitere Apps</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
<div class="sb-ad" id="rectangle_4">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/deutschland/schlechte-mathe-noten--bremen-schenkt-abiturienten-zwei-punkte-9319582.html" title="Mehrere Bundesländer heben Noten an: Mathe-Noten zu schlecht: Bremen schenkt den Abiturienten zwei Punkte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9319582&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9319582:Schlechte Mathe-Noten: Bremen schenkt Abiturienten zwei Punkte_6&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9319586/16x9-300-169/9a7b63ddb7b2424d2be142003de1f30f/HX/bremen-sachsen-abitur-noten-mathe.jpg"  alt="Schüler sitzen vor einer Tafel mit Formeln" title="Sachsen und Bremen heben Abiturnoten an" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Mehrere Bundesländer heben Noten an</h3>
<h3 class="a-headline">
    Mathe-Noten zu schlecht: Bremen schenkt den Abiturienten zwei Punkte</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_5">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/ausland/hongkong--sicherheitsgesetz-beschlossen---sorge-um-demokratie-9319690.html" title="Wachsender Einfluss Pekings: &quot;Ende von Hongkong, wie es die Welt kannte&quot; – chinesisches Sicherheitsgesetz beschlossen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9319690&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9319690:Hongkong: Sicherheitsgesetz beschlossen &ndash; Sorge um Demokratie_7&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9319754/16x9-300-169/ae918b7184dec6779734ca039c094c19/hy/hongkong-chinesisches-sicherheitsgesetz.jpg"  alt="Pro-demokratische Demonstranten in Hongkong" title="Wachsender Einfluss Pekings: &#034;Ende von Hongkong, wie es die Welt kannte&#034; – chinesisches Sicherheitsgesetz beschlossen" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Wachsender Einfluss Pekings</h3>
<h3 class="a-headline">
    &#034;Ende von Hongkong, wie es die Welt kannte&#034; – chinesisches Sicherheitsgesetz beschlossen</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
<div class="sb-ad" id="rectangle_6">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/ausland/opposition-und-regierungspartei-planen-gesetz-gegen-us-truppenabzug-aus-deutschland-9319564.html" title="Gemeinsam gegen Trump: Opposition und Regierungspartei planen Gesetz gegen US-Truppenabzug aus Deutschland" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9319564&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9319564:Opposition und Regierungspartei planen Gesetz gegen US-Truppenabzug aus Deutschland_8&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9055406/16x9-300-169/7abc6650dd1b3beb97b3fdb86c9365b9/Kj/donald-trump-us-kongress-repraesentantenhaus.jpg"  alt="Das US-Repräsentantenhaus" title="Das US-Repräsentantenhaus" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Gemeinsam gegen Trump</h3>
<h3 class="a-headline">
    Opposition und Regierungspartei planen Gesetz gegen US-Truppenabzug aus Deutschland</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_7">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/deutschland/pannen-atomkraftwerk-fessenheim-endgueltig-abgeschaltet-9319062.html" title="Die Morgenlage: Pannen-Atomkraftwerk Fessenheim endgültig abgeschaltet" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9319062&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9319062:Pannen-Atomkraftwerk Fessenheim endg&uuml;ltig abgeschaltet_9&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9319208/16x9-300-169/bb33b2736424d2c6c36fd8a13a17877e/uw/fessenheim.jpg"  alt="Blick durch ein Sicherheitszaun auf das Atomkraftwerk Fessenheim in Ostfrankreich" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Die Morgenlage</h3>
<h3 class="a-headline">
    Pannen-Atomkraftwerk Fessenheim endgültig abgeschaltet</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div >
  <a href="http://asset3.stern.de/producing/Landingpages/sternGEO/index.html">
<div class="teaser-image">
<img alt="Den Stern auch digital lesen" src="https://www.stern.de/resource/crblob/6296332/c6c97464f8766bd17e87cb74bd19910a/stern-test-gif-tb-data.gif">
</div>

</a>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_8">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/deutschland/das-sind-die-massnahmen-des-konjunkturpakets-im-ueberblick-9318936.html" title="Beschluss des Bundestages: Einkaufen, Familien, Firmen: Das sind die Maßnahmen des Konjunkturpakets" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9318936&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9318936:Das sind die Ma&szlig;nahmen des Konjunkturpakets im &Uuml;berblick_10&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9318950/16x9-300-169/bcb09539a42b1670c053553f91684fb6/Mf/olaf-scholz-konjumkturpakt.jpg"  alt="Finanzminister Olaf Scholz ist der Vater des großen &#034;Wumms&#034;, wie er das Konjunkturpaket nannte" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Beschluss des Bundestages</h3>
<h3 class="a-headline">
    Einkaufen, Familien, Firmen: Das sind die Maßnahmen des Konjunkturpakets</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div >
  <style>
.html-teaser { width:300px; height:300px; overflow:hidden; position: relative; }
.html-teaser .teaser-content { text-align: center; display: block; }
.html-teaser .h-tools-label-kasten { position: absolute; top: 0; left: 30%; width: 40%; text-align: center; background-color: #666; color: #FFF; margin:0; padding: 0; }
.html-teaser A .a-headline:hover { color: #C00; }
.html-teaser .h-thema-big { font-weight: 600; text-transform: uppercase; color: rgba(255, 255, 255, 0.7); font-size: 32px; margin: 35px auto 8px auto; text-align: center; }
.h-partnertools .h-tools-btn { margin-top: 10px; padding: 5px 25px 5px 50px; background-image: url(https://www.stern.de/resource/crblob/6247054/e322c0a91c806dc0d5c6858ae05c64e7/doppelpfeil-weiss-data.png); background-repeat: no-repeat; background-position: 22px 50%; }
</style>
<div class="html-teaser h-partnertools">
<a href="https://bit.ly/SterndeMahjong">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/6419822/c4020e6986db3bd8c556c614e046294e/mahjong-technisches-bild-data.jpg" alt="Mahjong" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">40 neue Levels</div>
<div class="a-headline">Mahjong - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_9">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/deutschland/seenotretterin-rackete-kritisiert--strukturellen-rassismus-der-europaeischen-behoerden--9317926.html" title="Lampedusa-Landung 2019: Seenotretterin Rackete kritisiert den &quot;strukturellen Rassismus der europäischen Behörden&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9317926&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9317926:Seenotretterin Rackete kritisiert \&quot;strukturellen Rassismus der europ&auml;ischen Beh&ouml;rden\&quot;_11&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9317954/16x9-300-169/7ecd33d2c7cafeec53e48c89349b3f12/hu/carola-rackete.jpg"  alt="Carola Rackete am Steuer der &#034;Sea-Watch&#034;" title="Carola Rackete am Steuer der &#034;Sea-Watch&#034;" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Lampedusa-Landung 2019</h3>
<h3 class="a-headline">
    Seenotretterin Rackete kritisiert den &#034;strukturellen Rassismus der europäischen Behörden&#034;</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/ausland/iran-stellt-haftbefehl-auf-trump-aus-9318874.html" title="Angespannte Beziehung: Soleimani-Tötung: Iran stellt Haftbefehl auf Donald Trump aus" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9318874&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9318874:Iran stellt Haftbefehl auf Trump aus_12&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9318892/16x9-300-169/efcdb874a03e84e28327ddceb37dd529/ji/kopfgeld-iran-trump.jpg"  alt="Donald Trump kehrt nach einer Golf-Partie im Freizeit-Outfit zurück ins Weiße Haus" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Angespannte Beziehung</h3>
<h3 class="a-headline">
    Soleimani-Tötung: Iran stellt Haftbefehl auf Donald Trump aus</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/ausland/usa--mit-sturmgewehr-und-pistole---ehepaar-bedroht-demonstranten-9318792.html" title="&quot;Black Lives Matter&quot;-Demo: US-Ehepaar steht mit Sturmgewehr und Pistole im Vorgarten und zielt auf Demonstranten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9318792&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9318792:USA: Mit Sturmgewehr und Pistole &ndash; Ehepaar bedroht Demonstranten_13&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9318778/16x9-300-169/ad0280e5ef6af518090dc61fa1365c73/TC/waffen.jpg"  alt="Ehepaar richtet Waffen auf &#034;Black Lives Matter&#034;-Demonstranten" title="Ehepaar richtet Waffen auf &#034;Black Lives Matter&#034;-Demonstranten" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Black Lives Matter&#034;-Demo</h3>
<h3 class="a-headline">
    US-Ehepaar steht mit Sturmgewehr und Pistole im Vorgarten und zielt auf Demonstranten</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/ausland/biden-bezeichnet-praesidentschaft-trumps-als--geschenk-fuer-putin--9317882.html" title="Ex-Vizepräsident: Nach &quot;New York Times&quot;-Bericht: Biden nennt Trumps Präsidentschaft &quot;Geschenk für Putin&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9317882&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9317882:Video-Biden nennt Trumps Pr&auml;sidentschaft \&quot;Geschenk f&uuml;r Putin\&quot;_14&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9317884/16x9-300-169/8e4c7c96ad8f8e471eeb6898ac0de8d1/bP/29-biden-nennt-trumps-praesidentschaft--geschenk-fuer-putin--6167952592001-1.jpg"  alt="Joe Biden bezeichnet die Präsidentschaft Donald Trumps als &#034;ein Geschenk&#034; für Putin." title="Joe Biden bezeichnet die Präsidentschaft Donald Trumps als &#034;ein Geschenk&#034; für Putin." class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Ex-Vizepräsident</h3>
<h3 class="a-headline">
    Nach &#034;New York Times&#034;-Bericht: Biden nennt Trumps Präsidentschaft &#034;Geschenk für Putin&#034;</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/ausland/donald-trump-ueber-seine-zweite-amtszeit---das-wort-erfahrung-ist-ein-sehr-wichtiges-wort--9318314.html" title="Pläne des US-Präsidenten: Trump über eine zweite Amtszeit: &quot;Das Wort Erfahrung ist ein sehr wichtiges Wort&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9318314&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9318314:Donald Trump &uuml;ber seine zweite Amtszeit: \&quot;Das Wort Erfahrung ist ein sehr wichtiges Wort\&quot;_15&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9318428/16x9-300-169/300c8922aa251a0bdf082defb888427e/Ux/donald-trump-august-2017.jpg"  alt="Donald Trump August 2017" title="Donald Trump August 2017" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Pläne des US-Präsidenten</h3>
<h3 class="a-headline">
    Trump über eine zweite Amtszeit: &#034;Das Wort Erfahrung ist ein sehr wichtiges Wort&#034;</h3>
<div class="badge">
    <div class="author-name">
    Von Niels Kruse</div>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/ausland/rassistischer-us-praesident--princeton-streicht-namen-von-woodrow-wilson-9317996.html" title="Ehemaliger US-Präsident: Rassismus-Debatte: Princeton University benennt Woodrow-Wilson-Institut um" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9317996&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9317996:Rassistischer US-Pr&auml;sident: Princeton streicht Namen von Woodrow Wilson_16&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9317998/16x9-300-169/3e3922ca749b33bb1abc00f0c0280e97/TG/usa-princeton-university-institut-rassismus-woodrow-wilson.jpg"  alt="Woodrow Wilson School of Public and International Affairs in Princeton" title="Woodrow Wilson School of Public and International Affairs in Princeton" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Ehemaliger US-Präsident</h3>
<h3 class="a-headline">
    Rassismus-Debatte: Princeton University benennt Woodrow-Wilson-Institut um</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/ausland/donald-trump-teilt-video-mit-rassistischem-slogan-auf-twitter-9317790.html" title="&quot;White Power&quot;: Trump teilt Video mit rassistischem Slogan - und löscht es drei Stunden später" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9317790&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9317790:Video-Trump teilt Video mit Slogan \&quot;White Power\&quot;_17&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9317792/16x9-300-169/eaacaf7f94d53178fa2513b7ffff5a2d/zd/29-trump-teilt-video-mit-slogan--white-power--6167946901001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;White Power&#034;</h3>
<h3 class="a-headline">
    Trump teilt Video mit rassistischem Slogan - und löscht es drei Stunden später</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/ausland/-white-power---donald-trump-verbreitet-ueber-twitter-video-mit-neonazi-slogan-9317748.html" title="&quot;Enthusiastische Anhänger&quot;: &quot;White-Power&quot;: Donald Trump verbreitet über Twitter Video mit Neonazi-Slogan" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9317748&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9317748:\&quot;White-Power\&quot;: Donald Trump verbreitet &uuml;ber Twitter Video mit Neonazi-Slogan_18&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9317760/16x9-300-169/a99136300e7396c3075510c0a9ab672e/Ja/trump-kehrt-vom-golfen-zurueck.jpg"  alt="Trump kehrt vom Golfen zurück" title="Trump kehrt vom Golfen zurück" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Enthusiastische Anhänger&#034;</h3>
<h3 class="a-headline">
    &#034;White-Power&#034;: Donald Trump verbreitet über Twitter Video mit Neonazi-Slogan</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/kommunen-fuerchten-abzug-von-us-soldaten--trotz-und-trauer-wegen-trump-9317444.html" title="US-Armee in Deutschland: Trotz und Trauer wegen Trump: Kommunen fürchten Abzug von US-Soldaten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9317444&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9317444:Kommunen f&uuml;rchten Abzug von US-Soldaten: Trotz und Trauer wegen Trump_19&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9317446/16x9-300-169/6330cccac2439147da7dbac10c0d96a3/WI/ramstein.jpg"  alt="Eine US-Militärmaschine startet von der US-Airbase Ramstein" title="Eine US-Militärmaschine startet von der US-Airbase Ramstein" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    US-Armee in Deutschland</h3>
<h3 class="a-headline">
    Trotz und Trauer wegen Trump: Kommunen fürchten Abzug von US-Soldaten</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/deutschland/lars-klingbeil-watscht-armin-laschet-ab---nrw-ministerpraesident--nicht-kanzlertauglich--9317726.html" title="Corona-Krisenmanagement: &quot;Nicht kanzlertauglich&quot; - SPD-Generalsekretär Lars Klingbeil geht Armin Laschet hart an" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9317726&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9317726:Lars Klingbeil watscht Armin Laschet ab - NRW-Ministerpr&auml;sident \&quot;nicht kanzlertauglich\&quot;_20&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9300570/16x9-300-169/1438f2e80de073041605b6cbb907fdf0/MH/armin-laschet-cdu-kanzler.jpg"  alt="CDU-Politiker Armin Laschet" title="Machtanspruch: Armin Laschet will Kanzlerkandidaten der CDU – also sich selbst" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Corona-Krisenmanagement</h3>
<h3 class="a-headline">
    &#034;Nicht kanzlertauglich&#034; - SPD-Generalsekretär Lars Klingbeil geht Armin Laschet hart an</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  </div><!-- normal placement rendering end -->
  </article>
      <!-- normal placement rendering start -->
    <div class="article__page-end">
  
<div class="OUTBRAIN" data-src="https://www.stern.de/politik/ausland/konfliktloeser-und-vermittler-deutschland-uebernimmt-vorsitz-in-der-eu-9321268.html" data-widget-id="AR_1"></div><div class="o-related-links">
    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="o-teaser-list__list-item">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/news-von-heute--flugzeugbauer-airbus-will-weltweit-15-000-stellen-streichen-9319086.html" title="News von heute: Airbus will 15.000 Stellen streichen - mehr als 5000 in Deutschland" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9319086&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Related_9319086:News heute: BDeutsche Bank muss Geb&uuml;hren f&uuml;r Basiskonten senken_0&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9320986/16x9-300-169/766d4d5c41d44a2805848afd3fa03be4/Ef/airbus-news-heute.jpg"  alt="Airbus-Werk in Hamburg-Finkenwerder" title="News von heute: Flugzeugbauer Airbus will weltweit 15.000 Stellen streichen " class="a-image-fullwidth" width="300" height="169"/>
</div>
    <span class="a-label-marker">+++ Ticker +++</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    News von heute</h3>
<h3 class="a-headline">
    Airbus will 15.000 Stellen streichen - mehr als 5000 in Deutschland</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</li>
<li class="o-teaser-list__list-item">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/wirtschaft/altmaier-verspricht-tausende-neue-arbeitsplaetze-in-batteriebranche-9319962.html" title="Bundeswirtschaftsminister: Nach Investition in Batteriebranche: Altmaier verspricht Tausende neue Arbeitsplätze" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9319962&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Related_9319962:Altmaier verspricht Tausende neue Arbeitspl&auml;tze in Batteriebranche_1&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9320080/16x9-300-169/ebafedf6edd3c9b6d222d4b98f6c6f31/MD/altmaier.jpg"  alt="Wirtschaftsminister Peter Altmaier" title="Peter Altmaier" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Bundeswirtschaftsminister</h3>
<h3 class="a-headline">
    Nach Investition in Batteriebranche: Altmaier verspricht Tausende neue Arbeitsplätze</h3>
</div>
</a></div>
</li>
<li class="o-teaser-list__list-item">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/p/plus/gesellschaft/schizophrenie---warum-so-viele-menschen-eine-behandlung-ablehnen--9058752.html" title="Psychisch krank: Sie glauben, es sei eine Verschwörung – warum Menschen mit Schizophrenie eine Behandlung ablehnen " data-ecommerce-tracking="{&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;9058752&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Related_9058752:Sie glauben, es sei eine Verschw&ouml;rung &ndash; Warum so viele Menschen mit Shizophrenie die Behandlung ablehnen _2&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9315756/16x9-300-169/1484461011b251877bb013a179e0dfe5/nJ/gettyimages-1043282540.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Psychisch krank</h3>
<h3 class="a-headline">
    Sie glauben, es sei eine Verschwörung – warum Menschen mit Schizophrenie eine Behandlung ablehnen </h3>
<div class="badge">
    <img  src="https://image.stern.de/8963050/uncropped-39-30/cff76eed47f40a0caff582f094b1b110/KW/stern-plus-logo.png"  alt="Stern Plus Logo" class="a-image-block" width="39" height="30"/>
</div>
</div>
</a></div>
</li>
</ul>
  </div>
<div class="o-teaser-block-wrapper">
  <section  class="clearfix section-teaser trac-teaserblock" data-id="8791386" data-name="Artikelende_1">
    <div class="o-teaser-row">
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div >
  <div>
<a href="https://aktion.stern.de/stern-plus?onwewe=0670&itm_source=sternde&itm_medium=Site-Homepageeinbindung&itm_campaign=Artikelende-LP" target="_blank">
<div class="teaser-image">
<img alt="STERN PLUS Hintergrundinformationen" src="
https://www.stern.de/resource/crblob/9204592/672ac03ab2585b3e09993f9d54d11a52/str--kachel-data.jpg
">
</div>
</a>
</div>




</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-12" id="teaser_12">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_12");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/ausland/trump-soll-ueber-kopfgeld-auf-us-soldaten-unterrichtet-gewesen-sein-9320828.html" title="Medienberichte: Trump offenbar über Kopfgeld auf US-Soldaten unterrichtet – Dementi folgt prompt"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9320834/16x9-300-169/1445cf4c76a9e269776c46c4ad28edb2/WG/donald-trump-taliban.jpg" alt="Hat Donald Trump nichts gegen Russland unternommen, obwohl möglicherweise ein Kopfgeld auf US-Soldaten ausgesetzt war?" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #ad8c7f;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Medienberichte</h3>
<h3 class="a-headline">
    Trump offenbar über Kopfgeld auf US-Soldaten unterrichtet – Dementi folgt prompt</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-13" id="teaser_13">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_13");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div >
  <div>
<a href="https://aktion.stern.de/crimeplus?onwewe=0670&itm_source=sternde&itm_medium=Site-Homepageeinbindung&itm_campaign=Artikelende-LP" target="_blank">
<div class="teaser-image">
<img alt="CRIME PLUS" src="
https://www.stern.de/resource/crblob/9215010/aef3220d5df9c6ab877211d168109f8b/crime--teaserbild-data.jpg
">
</div>
</a>
</div>




</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-14" id="teaser_14">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_14");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div >
  <div>
<a href="https://aktion.grunerundjahr.de/ein-guter-gedanke?onwewe=0697&itm_source=sternde&itm_medium=Site-Homepageeinbindung&itm_campaign=ein-guter-gedanke&utm_term=artikelende" target="_blank">
<div class="teaser-image">
<img alt="Ein guter Gedanke" src="
https://www.stern.de/resource/crblob/9254352/1b3fd3bd74cdddc2fd30e01c4eb8f772/gif-gutergedanke-data.gif
">
</div>
</a>
</div>




</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-15" id="teaser_15">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_15");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/ausland/betriebsaeltestes-akw--nach-40-jahren--akw-fessenheim-im-elsass-geht-vom-netz-9320136.html" title="Betriebsältestes AKW : Nach 40 Jahren: Akw Fessenheim im Elsass geht vom Netz"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9320138/16x9-300-169/89fd0d8fe220bbc0dfda58cd9b6a1ac6/OL/30--urnnewsmldpacom2009010120063099618804v3w800h600l757t273r1842b882jpeg---4cafe36ae57e2d5c.jpg" alt="Fessenheim geht vom Netz" title="Das betriebsälteste Atomkraftwerk Frankreichs wird endgültig abgeschaltet. Der zweite Druckwasserreaktor soll heruntergefahren werden. Foto: Jean-François Badias/AP/dpa" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color:  transparent;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Betriebsältestes AKW </h3>
<h3 class="a-headline">
    Nach 40 Jahren: Akw Fessenheim im Elsass geht vom Netz</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">dpa</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-16" id="teaser_16">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_16");});
      </script>
    </div>
</div>
<div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/ausland/quiz--wie-gut-kennen-sie-donald-trump-7080772.html" title="Quiz: Wie gut kennen Sie Donald Trump?"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7081108/16x9-300-169/4aab3594fc6101b78fade4b2dc40f892/MU/quiz-donald-trump.jpg" alt="Donald Trump" title="Donald Trump" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #eb9693;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Quiz</h3>
<h3 class="a-headline">
    Wie gut kennen Sie Donald Trump?</h3>
</div>
</a></div>
</div>

    </section>
</div>
<div class="gujAd  superbanner " id="superbanner_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_2");});
      </script>
    </div>
<section  class="o-section-header    " data-id="7458928" data-name="Wissenscommunity Politik" >
    <div class="above-the-line-wrapper">

      <h2 id="Wissenscommunity" class="m-section-title">
      <span  class="a-text-inline">
        <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="m-tabs">
        <ul class="tab-list">
          <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Neueste</a>
              </li>
            <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Meist beantwortete</a>
              </li>
            </ul>
      </div>
    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/spd-scholz-buergerrechts-reform-geht-das-mit-schwarzer-null-3000132869.html">
    <div class="a-headline">SPD-Scholz Bürgerrechts-Reform - geht das mit schwarzer Null ?</div>
    <div class="teaser-copy">Werden Menschen, die sich unterordnen, von Politk und Behörden wie Kinder im Kinderheim behandelt ? Als Dumme ausgenutzt ? Stimmt das, was besorgte Bürger empfinden, wenn sie SPD-Visionen hören, dass alles nur schlechter wird -- wenn man die SPD im Boot hat ?? Geht Scholz selbst davon aus, dass bestehende, bisherige, grundgesetzliche Bürgerrechte nicht ausreichend seien, um die besorgten Bürger in sein SPD-Boot zurückzuholen ? SPD-Saulus wird SPD-Paulus ? Gab es nicht schon zuvor so einen gestrandeten SPD-Heiligen ?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/ab-wann-wird-chinesisch-die-neue-weltsprache-3000131395.html">
    <div class="a-headline">Ab wann wird chinesisch die neue Weltsprache ?</div>
    <div class="teaser-copy">Wir, die &#034;Auserwählten&#034; dieser Welt, die konsumorientierten, werden bald umdenken müssen. Die Zeiten von Arroganz und Mitleid seitens der westlichen Welt sind vorbei.
Während hier unsägliche, unmenschliche Diskussionen stattfinden, ob Flüchtlinge aufgenommen werden sollen, oder besser absaufen.... schaffen die Chinesen in ganz Afrika Infrastrukturen. Sie bauen Straßen, Schulen, Krankenhäuser, ganze Stadtteile, sie bauen riesige Solarkraftwerke.
Was haben &#034;wir&#034; dort erreicht ? Ein wenig &#034;Brot für die Welt&#034; , oder ähnliche Tröpfchen auf einem heißen Stein, aber viele Waffen für irgendwelche Stammesfürsten und Warlords. Mir ist völlig klar, dass China nicht uneigennützig handelt, aber auch die EU zieht ihren Gewinn aus diesem Kontinent, jedoch ohne vernünftige Investitionen.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/warum-duerfen-ihre-gaeste-nicht-ausreden-3000131067.html">
    <div class="a-headline">Warum dürfen ihre Gäste nicht ausreden</div>
    <div class="teaser-copy">Ich finde es unmöglich das der Pressesprecher der AFD nie Ausreden darf. Sowas von respektlos ihrerseits. Ihr Moderator ist nicht neutral und unteraller ... Das geht gar nicht. Auch wenn ich kein AFD Wähler bin , das war keine gute Berichterstattung das war die AFD bloß stellen mehr nicht.
Ein deutscher Bürger</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wie-heisst-der-film-in-dem-zwei-maenner-krebskranke-sind-3000130116.html">
    <div class="a-headline">Wie heisst der Film, in dem zwei Männer krebskranke sind?</div>
    <div class="teaser-copy">Krebskranke, Deitschland, 2 Männer,</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/35000-euro-fuer-einen-flug-in-die-usa-3000129334.html">
    <div class="a-headline">35000 Euro für einen Flug in die USA ?</div>
    <div class="teaser-copy">tJa, Frau Kamp Karrenbauer, Frau Merkel , was ist das schon? Das erledigen wir doch nebenbei, Erreicht haben wir nichts, falls doch , ich lerne gerne dazu.
Sinn und Zweck meines Threads ist, möglichst viele Menschen zu erreichen, den Unsinn der Politik zu begreifen, aufzustehen, Kante zu zeigen</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/ich-moechte-gerne-texas-kaufen-suche-mit-investor-in-3000127260.html">
    <div class="a-headline">Ich möchte gerne Texas kaufen, suche Mit- Investor (in)</div>
    <div class="teaser-copy">Grundlage ist die totale Entwaffnung aller Bürger, sofortige Einstellung der Erdölproduktion, Verbot von Pkw über 2 Liter Hubraum, 
Stattdessen aufgrund der klimatischen Verhältnissen kompromisslosen Ausbau von klimaneutralen Energieträgern.
Wer macht mit ?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wie-viele-armutszeugnisse-muessen-sich-eu-politiker-noch-ausstellen-3000124176.html">
    <div class="a-headline">Wie viele Armutszeugnisse müssen sich EU-Politiker noch ausstellen ?</div>
    <div class="teaser-copy">Da kommt eine hoch motivierte Kapitänin an, rettet ca. 50 Personen vor dem Ertrinken,
muss über 14 Tage vor der Küste herumdümpeln, ohne dass sich irgend ein Land bereit erklärt, sich überhaupt darüber Gedanken zu machen.
Nachdem sie , nach gültigem Seerecht völlig legitim, in Lampedusa angelegt hatte, wurde Sie sofort in Haft genommen.
Man muss kein Politikberater sein, um festzustellen, dass hier mal wieder was furchtbar schief gelaufen ist.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/daten-leak-wo-ist-der-skandal-3000112062.html">
    <div class="a-headline">Daten-Leak: Wo ist der Skandal?</div>
    <div class="teaser-copy">Spielende Kinder hacken Accounts von Politikern und stellen ein paar Belanglosigkeiten (Mobilfunknummern, Adressen) an Stellen ins Internet, wo sie nur von wenigen gefunden werden.

Grosse Aufregung, Weltuntergang. Geht&#039;s noch? Oder habe ich die Dimension des Skandals einfach nicht erfasst?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/ust-auf-dl-von-deutschland-in-die-schweiz-zu-zahlen-3000111180.html">
    <div class="a-headline">USt auf DL von Deutschland in die Schweiz zu zahlen?</div>
    <div class="teaser-copy">Ich bin Schweizerin und habe eine Einzelfirma (bin also keine juristische Person) und habe eine Coaching-Dienstleistung in Deutschland bezogen. Ich bin MWSt-befreit (Branche). Der Rechnungsbetrag lautet &#034;netto plus 19 % USt&#034; vom DL-Erbringer. Muss ich diese zusätzlichen 19 % zahlen? 
Herzlichen Dank für eure geschätzte Antwort. 
Maja</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/trump-balkan-baltikum-3000110033.html">
    <div class="a-headline">Trump Balkan Baltikum</div>
    <div class="teaser-copy">Ich habe irgendwo gelesen, dass die Regierungschefs des Baltikums zu einem Gespräch bei Trump waren. Dieser habe ihnen Vorhaltungen wegen ihren Aktivitäten bei den diversen kriegerischen Aktivitäten in ihrer Region gemacht. Als die Menschen aus dem Baltikum verständnislos auf Trumps Ausführungen reagierten, habe man mit Hilfe seiner Mitarbeiter klären können, dass der klügste Mann der Welt das Baltikum mit dem Balkan verwechselt hatte. Ist der Bericht wahrheitsgemäß oder handelt es sich um eine Ente, einen wie ich finde ganz netten Scherz?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
<div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/kann-ich-noch-aus-dem-vertrag-von-vodafone-raus-3000155167.html">
    <div class="a-headline">Kann ich noch aus dem Vertrag von Vodafone raus?</div>
    <div class="teaser-copy">Ich finde es einfach nur krass was ich 1&amp;1 zu verdanken habe.ich habe 1&amp;1 rechtzeitig bescheid gegeben das die sich um meinen mein Vertragsende bei vodafon kümmern. Dies wurde mir auch zugesagt.leider hat 1&amp;1sich so spät drum gekümmert(ich habe mich leider auf die verlassen)so das ich weiterhin für ein Jahr Kunde bei vodafon bleiben muss.ich zahle jetzt weiterhin 49,98€ bei vodafone statt 9,95€ bei 1&amp;1 .ich habe kein handyvertrag,nichts,nur der reine Anschluss mit Box ich beziehe harz4 und muss jeden € zwei mal um drehen.und was ich dann auch noch von 1&amp;1 ne Frechheit finde,die haben mich dann doch glatt gefragt ob ich den Antrag für nächstes Jahr stehen lassen möchte...echt ne Frechheit sowas.ich werde nie wieder Kunde bei 1&amp;1</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/erscheint-eintrag-wegen-autodiebstahl-im-fuehrungszeugnis-3000154932.html">
    <div class="a-headline">Erscheint Eintrag wegen Autodiebstahl im führungszeugnis?</div>
    <div class="teaser-copy">Wenn ich das Auto, was ich meinem Bruder überlassen habe, mit dem Zweitschlüssel zurückhole, um es zu verkaufen kaufen, damit ich davon eine Rechnung zahle. Ich bin der Besitzer und stehe im Kaufvertrag.
Er wurde schriftlich über das Vorhaben informiert, hat sich aber nicht gemeldet. 
Kann er mich anzeigen und erscheint ein Eintrag im Führungszeugnis?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/baum-der-gemeinde-gestutzt-jetzt-klage-am-hals-3000154924.html">
    <div class="a-headline">Baum der Gemeinde gestutzt jetzt Klage am Hals</div>
    <div class="teaser-copy">Hallo, ich habe eine Frage. Wir haben einen Baum der Gemeinde gestutzt da er ständig seine Blätter in unserem Garten abwirft und unsere Pumpe am Pool verstopft. Ein Nachbar hat es gesehen und uns bei der Gemeinde angezeigt. der Baum hat weniger als 2 m Abstand von unserem Grundstück . haben wir Chancen die Klage anzufechten? wir müssen mehrere Tausend € bezahlen, da der Baum jetzt &#034;kaputt &#034; wäre und gefällt werden muss, was Quatsch ist.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/fleisch-mit-corona-infiziert-3000155016.html">
    <div class="a-headline">Fleisch mit Corona infiziert</div>
    <div class="teaser-copy">Kann man Mettbrötchen essen, oder lieber nicht</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      </div>

    </div>
</div>
<div class="gujAd  superbanner " id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      <a href="https://www.stern.de/news/" title="Newsticker">Newsticker</a></h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/politik/corona-mieterschutz-wird-nicht-verlaengert---drohen-nun-kuendigungen-9319898.html" title="1. Juli: Corona-Schutz für Mieter endet jetzt – Mieterverbände warnen vor Kündigungswelle"><time datetime="2020-06-30 18:05">
                  18:05</time>
              </a><a href="https://www.stern.de/politik/corona-mieterschutz-wird-nicht-verlaengert---drohen-nun-kuendigungen-9319898.html" title="Corona-Mieterschutz wird nicht verlängert – drohen nun Kündigungen">Corona-Mieterschutz wird nicht verlängert – drohen nun Kündigungen</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/politik/deutschland/-an-dummheit-nicht-zu-ueberbieten---dobrindt-kontert-afd-im-bundestag-9320444.html" title="Bundestagsdebatte : &quot;An Dummheit nicht zu überbieten&quot;: Alexander Dobrindt weist AfD-Mann in die Schranken"><time datetime="2020-06-30 16:30">
                  16:30</time>
              </a><a href="https://www.stern.de/politik/deutschland/-an-dummheit-nicht-zu-ueberbieten---dobrindt-kontert-afd-im-bundestag-9320444.html" title="&quot;An Dummheit nicht zu überbieten&quot;: Dobrindt kontert AfD im Bundestag">&#034;An Dummheit nicht zu überbieten&#034;: Dobrindt kontert AfD im Bundestag</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/politik/deutschland/ksk--kramp-karrenbauer-will-elitetruppe-der-bundeswehr-zum-teil-aufloesen-9320512.html" title="Umstruktierung bei der Bundeswehr: Als Folge rechtsextremer Vorfälle: Kramp-Karrenbauer will Elitetruppe KSK zum Teil auflösen"><time datetime="2020-06-30 16:16">
                  16:16</time>
              </a><a href="https://www.stern.de/politik/deutschland/ksk--kramp-karrenbauer-will-elitetruppe-der-bundeswehr-zum-teil-aufloesen-9320512.html" title="KSK: Kramp-Karrenbauer will Elitetruppe der Bundeswehr zum Teil auflösen">KSK: Kramp-Karrenbauer will Elitetruppe der Bundeswehr zum Teil auflösen</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/politik/indien-verbietet-tiktok-und-58-weitere-chinesische-apps-9319580.html" title="Sicherheitsbedenken: Indien sperrt TikTok und 58 weitere Apps"><time datetime="2020-06-30 14:09">
                  14:09</time>
              </a><a href="https://www.stern.de/politik/indien-verbietet-tiktok-und-58-weitere-chinesische-apps-9319580.html" title="Indien verbietet TikTok und 58 weitere chinesische Apps">Indien verbietet TikTok und 58 weitere chinesische Apps</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/politik/deutschland/schlechte-mathe-noten--bremen-schenkt-abiturienten-zwei-punkte-9319582.html" title="Mehrere Bundesländer heben Noten an: Mathe-Noten zu schlecht: Bremen schenkt den Abiturienten zwei Punkte"><time datetime="2020-06-30 14:01">
                  14:01</time>
              </a><a href="https://www.stern.de/politik/deutschland/schlechte-mathe-noten--bremen-schenkt-abiturienten-zwei-punkte-9319582.html" title="Schlechte Mathe-Noten: Bremen schenkt Abiturienten zwei Punkte">Schlechte Mathe-Noten: Bremen schenkt Abiturienten zwei Punkte</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/politik/ausland/hongkong--sicherheitsgesetz-beschlossen---sorge-um-demokratie-9319690.html" title="Wachsender Einfluss Pekings: &quot;Ende von Hongkong, wie es die Welt kannte&quot; – chinesisches Sicherheitsgesetz beschlossen"><time datetime="2020-06-30 12:27">
                  12:27</time>
              </a><a href="https://www.stern.de/politik/ausland/hongkong--sicherheitsgesetz-beschlossen---sorge-um-demokratie-9319690.html" title="Hongkong: Sicherheitsgesetz beschlossen – Sorge um Demokratie">Hongkong: Sicherheitsgesetz beschlossen – Sorge um Demokratie</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/politik/ausland/opposition-und-regierungspartei-planen-gesetz-gegen-us-truppenabzug-aus-deutschland-9319564.html" title="Gemeinsam gegen Trump: Opposition und Regierungspartei planen Gesetz gegen US-Truppenabzug aus Deutschland"><time datetime="2020-06-30 11:02">
                  11:02</time>
              </a><a href="https://www.stern.de/politik/ausland/opposition-und-regierungspartei-planen-gesetz-gegen-us-truppenabzug-aus-deutschland-9319564.html" title="Opposition und Regierungspartei planen Gesetz gegen US-Truppenabzug aus Deutschland">Opposition und Regierungspartei planen Gesetz gegen US-Truppenabzug aus Deutschland</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/politik/ausland/toedliche-staatsmacht-brasiliens-polizei-zieht-blutspur-durch-favelas-9319548.html" title="Tödliche Staatsmacht: Brasiliens Polizei zieht Blutspur durch Favelas"><time datetime="2020-06-30 10:15">
                  10:15</time>
              </a><a href="https://www.stern.de/politik/ausland/toedliche-staatsmacht-brasiliens-polizei-zieht-blutspur-durch-favelas-9319548.html" title="Tödliche Staatsmacht: Brasiliens Polizei zieht Blutspur durch Favelas">Tödliche Staatsmacht: Brasiliens Polizei zieht Blutspur durch Favelas</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/politik/ausland/per-gesetz-fuehrende-senatoren-gegen-us-truppenabzug-aus-deutschland--9319324.html" title="Per Gesetz: Führende Senatoren gegen US-Truppenabzug aus Deutschland "><time datetime="2020-06-30 09:06">
                  09:06</time>
              </a><a href="https://www.stern.de/politik/ausland/per-gesetz-fuehrende-senatoren-gegen-us-truppenabzug-aus-deutschland--9319324.html" title="Per Gesetz: Führende Senatoren gegen US-Truppenabzug aus Deutschland ">Per Gesetz: Führende Senatoren gegen US-Truppenabzug aus Deutschland </a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/politik/deutschland/pannen-atomkraftwerk-fessenheim-endgueltig-abgeschaltet-9319062.html" title="Die Morgenlage: Pannen-Atomkraftwerk Fessenheim endgültig abgeschaltet"><time datetime="2020-06-30 07:55">
                  07:55</time>
              </a><a href="https://www.stern.de/politik/deutschland/pannen-atomkraftwerk-fessenheim-endgueltig-abgeschaltet-9319062.html" title="Pannen-Atomkraftwerk Fessenheim endgültig abgeschaltet">Pannen-Atomkraftwerk Fessenheim endgültig abgeschaltet</a></li>
          </ul>

    <a href="https://www.stern.de/news/" title="Newsticker" class="a-btn-link-light">Alle Nachrichten</a><button class="a-toggle js-toggle is-collapsed"></button>
    </div>
</div>
<!-- normal placement rendering end -->
  <!-- Schnittmarke Ende -->
    </main>

    <!-- generated esi include for footer start -->
    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/service/newsletter/" title="Die Newsletter von stern.de" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9297858&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_9297858:Die Newsletter von stern.de_0&quot;}">Die Newsletter von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3516462&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3516462:RSS-Die RSS-Feeds von stern.de_1&quot;}">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/news/" title="Aktuelle Nachrichten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5917212&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3000894:Newsticker - Aktuelle Nachrichten im &Uuml;berblick_2&quot;}">Aktuelle Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6164142&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6164142:Archiv-&Uuml;bersichtsseite_3&quot;}">Archiv</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/themen/" title="Themenübersicht" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5917218&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_5917218:Themen&uuml;bersicht_4&quot;}">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6364922&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3346806:stern.de Sitemap_5&quot;}">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122358&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122358:stern Abo_6&quot;}">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122360&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122360:stern aktuelle Ausgabe_7&quot;}">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122362&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122362:Weitere stern Hefte_8&quot;}">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122364&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122364:stern Shop_9&quot;}">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/de_DE/einzelhefte/sonderausgaben?prefn1=brand&amp;prefn2=countries&amp;prefv3=Print%7CDigital&amp;prefv4=true&amp;srule=new_products&amp;prefv1=stern%20EXTRA%7Cstern%20FOTOGRAFIE%7Cstern%20RATGEBER%7Cstern%20Sonderheft%7Cstern%20Reise%7Cstern%20THEMA%7Cstern%20EDITION%7Cstern%20BESSER%20ESSEN&amp;prefv2=1&amp;prefn3=medium&amp;prefn4=sfccSearchIndex" target="_blank" title="stern Sonderausgaben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122366&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122366:stern Sonderausgaben_10&quot;}">stern Sonderausgaben</a></li>
      <li class="footer-link   ">
            <a href="https://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7328116&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7328116:stern Reisewelten_11&quot;}">stern Reisewelten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html" title="Browser-Benachrichtigungen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8566542&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_8543416:Browser-Benachrichtungen an- und abschalten_12&quot;}">Browser-Benachrichtigungen</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163850&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016574:Ratgeber Altersvorsorge: So sorgen Sie f&uuml;rs Alter vor_0&quot;}">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163858&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016352:Reiseratgeber Australien: Up and Down under_1&quot;}">Australien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163862&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016356:Ratgeber China: Reisen ins Reich der Mitte_2&quot;}">China</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163864&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016550:Ratgeber Eigenheim: Entspannt in die eigenen vier W&auml;nde_3&quot;}">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163870&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016542:Ratgeber Energiesparen: Energie und Geld sparen_4&quot;}">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163874&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016578:Ratgeber (Ver-)erben: So regeln Sie Ihren Nachlass_5&quot;}">Erbe</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163876&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016582:Ratgeber Geldanlage: Legen Sie Ihr Geld richtig an_6&quot;}">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163878&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016558:Ratgeber Krankenkasse: Was Kassenpatienten wissen m&uuml;ssen_7&quot;}">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163880&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016546:Ratgeber Miete: So mieten Sie sparsam_8&quot;}">Miete</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163884&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016340:Ratgeber New York City: Urlaub im Big Apple_9&quot;}">New York</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163888&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016344:Ratgeber S&uuml;dafrika_10&quot;}">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163892&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015344:Ratgeber Urlaub: Planen, buchen, Koffer packen_11&quot;}">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163894&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016554:Ratgeber Versicherung: So versichern Sie sich richtig_12&quot;}">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015232&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015232:Ratgeber Allergie &ndash; Symptome, Diagnosen, Therapien_0&quot;}">Allergie</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015244&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015244:Ratgeber Diabetes - Symptome, Diagnosen, Therapien_1&quot;}">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015296&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015296:Ratgeber Erk&auml;ltung und Grippe - Symptome, Diagnosen, Therapien_2&quot;}">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/haut/" title="Haut" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015292&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015292:Ratgeber Haut - Symptome, Diagnosen, Therapien &amp; Pflege_3&quot;}">Haut</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015240&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015240:Ratgeber Fitness: Schwungvoll durchs Jahr_4&quot;}">Fitness</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015328&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015328:Ratgeber Kinderkrankheiten - Symptome, Diagnosen, Therapien_5&quot;}">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015236&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015236:Ratgeber Kopfschmerzen - Symptome, Diagnosen, Therapien_6&quot;}">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015252&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015252:Ratgeber R&uuml;ckenschmerzen - Symptome, Diagnosen, Therapien_7&quot;}">Rücken</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015308&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015308:Ratgeber Schlaf - Symptome, Diagnosen, Therapien_8&quot;}">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015256&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015256:Ratgeber Sexualit&auml;t: Lust und Liebe_9&quot;}">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015276&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015276:Ratgeber Z&auml;hne - Symptome, Diagnosen, Therapien_10&quot;}">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/" title="Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699160&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7700174:Gutscheine_0&quot;}">Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/shops/" title="Alle Gutschein-Shops" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795584&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7795586:Alle Gutschein-Shops_1&quot;}">Alle Gutschein-Shops</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/top-gutscheine/" title="Beliebte Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795594&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7795588:Beliebte Gutscheine_2&quot;}">Beliebte Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/kategorien/" title="Gutschein-Kategorien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795598&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7706088:Alle Gutschein-Kategorien_3&quot;}">Gutschein-Kategorien</a></li>
      <li class="footer-link   ">
            <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
</li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassenvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6123596&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3666910:Krankenkassenvergleich: Dieser Anbieter passt am besten zu Ihnen_5&quot;}">Krankenkassenvergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/" title="Vergleichsportal" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920878&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7918922:Vergleich_6&quot;}">Vergleichsportal</a></li>
      <li class="footer-link   ">
            <a href="https://firmen.stern.de/" target="_blank" title="Firmen und Produkte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8348256&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_8348254_7&quot;}">Firmen und Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/handy/" title="Handytarife" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920904&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7920886:Handytarife_8&quot;}">Handytarife</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/produkte/" title="Produktvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920912&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7920890:Produktvergleich_9&quot;}">Produktvergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6123582&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3292050:Gehaltsrechner: So viel Netto bleibt Ihnen vom Brutto_10&quot;}">Gehaltsrechner</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/politik/deutschland/themen/christian-wulff-4540272.html" title="Christian Wulff" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540272&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540272:Christian Wulff - Der zehnte Bundespr&auml;sident_0&quot;}">Christian Wulff</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/politik/deutschland/themen/auslaenderfeindlichkeit-4150926.html" title="Ausländerfeindlichkeit" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4150926&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4150926:Ausl&auml;nderfeindlichkeit_1&quot;}">Ausländerfeindlichkeit</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/politik/ausland/themen/nicolas-sarkozy-4540954.html" title="Nicolas Sarkozy" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540954&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540954:Nicolas Sarkozy_2&quot;}">Nicolas Sarkozy</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/politik/deutschland/themen/guido-westerwelle-4540436.html" title="Guido Westerwelle" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540436&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540436:Guido Westerwelle_3&quot;}">Guido Westerwelle</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/politik/deutschland/themen/helmut-kohl-4540534.html" title="Helmut Kohl" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540534&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540534:Helmut Kohl_4&quot;}">Helmut Kohl</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/politik/ausland/themen/afghanistan-4155260.html" title="Afghanistan" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4155260&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4155260:Afghanistan_5&quot;}">Afghanistan</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/politik/ausland/themen/lampedusa-4154588.html" title="Lampedusa" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4154588&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4154588:Lampedusa_6&quot;}">Lampedusa</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/politik/deutschland/themen/angela-merkel-4540550.html" title="Angela Merkel" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540550&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540550:Angela Merkel | Die Kanzlerin_7&quot;}">Angela Merkel</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/politik/ausland/themen/usa-4540794.html" title="USA" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540794&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540794:USA_8&quot;}">USA</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/politik/ausland/themen/damaskus-4145690.html" title="Damaskus" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4145690&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4145690:Damaskus_9&quot;}">Damaskus</a></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" title="Impressum" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3347228&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3347228:Impressum www.stern.de_1&quot;}">Impressum</a><a href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html" title="Redaktionelle Richtlinien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9031250&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_9014382:Redaktionelle Leitlinien beim stern_2&quot;}">Redaktionelle Richtlinien</a><a href="https://www.stern.de/agb-4541846.html" title="Allgemeine Geschäftsbedingungen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4541846&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4541846:AGB_3&quot;}">Allgemeine Geschäftsbedingungen</a><a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutzhinweise" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4541848&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4541848:Datenschutzbestimmungen_4&quot;}">Datenschutzhinweise</a><a href="#" onclick="window._sp_.privacyManager.loadPrivacyManagerModal(243, '5ded55ef74c09624ec29f84a')">Datenschutz-Einstellungen</a>
<a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3533852&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3533852:User-Diskussionen: Die stern-Regeln_6&quot;}">Netiquette</a><a href="https://www.gujmedia.de/digital/portfolio/stern/profil/" target="_blank" rel="nofollow" title="Werbung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9186708&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_9186708:Werbung_7&quot;}">Werbung</a><a href="https://www.gujmedia.de/service/oba/" target="_blank" rel="nofollow" title="Nutzungsbasierte Online-Werbung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5913764&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_5913764:Nutzungsbasierte Online-Werbung_8&quot;}">Nutzungsbasierte Online-Werbung</a><a href="https://www.stern.de/sn/action/3000142/action/contact?next=https://www.stern.de/politik/ausland/" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000142&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3000142:Kontakt_9&quot;}">Kontakt</a></div>
</footer>
  <!-- generated esi include for footer end -->
  <footer class="o-footer">
      <div  class="footer-row last">
      Nachrichten vom 01.07.2020 | © stern.de GmbH | Deutschland übernimmt Vorsitz in der EU</div>
  </footer>
<div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
          }
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:top"
         data-url="https://www.stern.de/politik/ausland/konfliktloeser-und-vermittler-deutschland-uebernimmt-vorsitz-in-der-eu-9321268.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Die Corona-Krise hält die Welt weiter in Atem. Nun schlüpft Deutschland in die Rolle ..."
         data-title="Deutschland übernimmt Vorsitz in der EU"
         data-target="contentbean:9321268"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:top"
         data-url="https://www.stern.de/politik/ausland/konfliktloeser-und-vermittler-deutschland-uebernimmt-vorsitz-in-der-eu-9321268.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Deutschland übernimmt Vorsitz in der EU"
         data-via="sternde"
         data-target="contentbean:9321268"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:top"
         data-url="https://www.stern.de/politik/ausland/konfliktloeser-und-vermittler-deutschland-uebernimmt-vorsitz-in-der-eu-9321268.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Deutschland übernimmt Vorsitz in der EU"
         data-target="contentbean:9321268"
         data-nav="contentbean:3015690">
        <span class="hide-text">Pinterest</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span data-element-tracking="navi_button-homepage:sidebar" data-element-click-tracking-disabled>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:sidebar"
         data-url="https://www.stern.de/politik/ausland/konfliktloeser-und-vermittler-deutschland-uebernimmt-vorsitz-in-der-eu-9321268.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Die Corona-Krise hält die Welt weiter in Atem. Nun schlüpft Deutschland in die Rolle ..."
         data-title="Deutschland übernimmt Vorsitz in der EU"
         data-target="contentbean:9321268"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:sidebar"
         data-url="https://www.stern.de/politik/ausland/konfliktloeser-und-vermittler-deutschland-uebernimmt-vorsitz-in-der-eu-9321268.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Deutschland übernimmt Vorsitz in der EU"
         data-via="sternde"
         data-target="contentbean:9321268"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:sidebar"
         data-url="https://www.stern.de/politik/ausland/konfliktloeser-und-vermittler-deutschland-uebernimmt-vorsitz-in-der-eu-9321268.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Deutschland übernimmt Vorsitz in der EU"
         data-target="contentbean:9321268"
         data-nav="contentbean:3015690">
        <span class="hide-text">Pinterest</span>
      </a>
    </div>
<div class="is-hidden">
  <div id="shareMailLayer" class="o-lightbox o-lightbox-email-share">
    <section class="section-form o-forms-lightbox o-forms-email-share lightbox-content">
      <div class="btn-close-box js-close-email-form"></div>
      <h3 class="a-h3-headline">
        Diesen Inhalt per E-Mail versenden</h3>

      <div class="article-snippet">
        <img  src="https://image.stern.de/9321270/16x9-220-125/499497fa8f9c3fb396ec9dc44e27ef6b/mn/01--urnnewsmldpacom2009010120070199626866v3w800h600l742t210r1822b1209jpeg---018aa9495dc2c8b1.jpg"  alt="Deutsche EU-Ratspräsidentschaft" title="Das Logo der deutschen Ratspräsidentschaft wird auf das Brandenburger Tor in Berlin projiziert. Foto: Christophe Gateau/dpa" class="a-image-block" width="220" height="125"/>
<div class="a-label-subject">
          Konfliktlöser und Vermittler</div>
        <h4 class="a-h4-headline">
          Deutschland übernimmt Vorsitz in der EU</h4>
      </div>

      <form id="email-share-form" class="form-wrapper js-form js-validate-form" action="https://www.stern.de/sn/elastic/social/share/mail" method="post"><input id="shareTarget" name="shareTarget" value="9321268" type="hidden">
        <input id="picture" name="picture" value="9321270" type="hidden">
        <div class="form-line form-text">
          <label class="form-label" for="receiverAddresses">
            Empfänger</label>
          <div class="form-element-block">
            <input class="field-person" id="receiverAddresses" name="receiverAddresses" type="text"
                   placeholder="E-Mail-Adresse(n) des/der Empfänger(s)"
                   data-max-recipients="5"
                   data-msg-invalid="Bitte maximal 5 Empfänger eingeben">
            <div class="a-text-block">
              Sie können mehrere E-Mail-Adressen mit Komma getrennt eingeben</div>
          </div>
        </div>

        <div class="form-line form-textarea">
          <label class="form-label" for="message">
            Ihre Nachricht</label>
          <div class="form-element-block">
            <textarea id="message" name="message" placeholder="Ihre Nachricht"></textarea>
          </div>
        </div>

        <div class="form-line form-text">
          <label class="form-label" for="senderAddress">
            Absender</label>

          <div class="form-element-block">
            <input class="field-person" id="senderAddress" name="senderAddress" type="email"
                   placeholder="Ihre E-Mail-Adresse">
          </div>
        </div>

        <div class="form-line form-captcha">
            <label class="form-label">
              Sicherheitsabfrage:</label>
            <div class="form-element-block">
              <div class="g-recaptcha">
                <div id="g-recaptcha"></div>
<script src="https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&render=explicit&hl=de" async
        defer></script>
<script>
  var recaptchaLoaded = function () {
    grecaptcha.render("g-recaptcha", {'sitekey': '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS'});
    document.getElementById('g-recaptcha-response').name = "recaptchaResponse";
  };
</script>
</div>
              <input type="hidden" name="hiddenRecaptcha" id="hiddenRecaptcha"/>
            </div>
          </div>
        <div class="form-line form-action">
          <input class="a-btn-primary" type="submit" value="Abschicken"/>
        </div>
      </form></section>

    <section class="section-success o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        E-Mail wurde versendet</h3>
    </section>

    <section class="section-error o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        Ihre E-Mail konnte leider nicht versendet werden.</h3>
    </section>
  </div>
</div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
          }
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<div class="m-modal-overlay m-inactivity-layer js-inactivity-layer is-hidden" data-idle-time="200000">
    <div class="modal-dialog">
      <button class="a-btn a-btn-close"></button>
      <div class="logo"></div>
      <div class="text">
        <div class="headline">Wir haben Neues für Sie!</div>
        <div class="copy">Möchten Sie die aktuelle Startseite aufrufen?</div>
      </div>
      <div class="button-container">
        <a class="a-btn a-btn-link-light btn-read-on" href="#" title="">Weiterlesen</a>
            <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-link btn-home">Zur Startseite</a></div>
    </div>
  </div>
<script>
      window.GujWebpush = {
        env: 'prod',
        token: 'BJbhhXVQvg06r5oF5d9q5xdB7XXZ202edGkkRq5m1srkC5lX0ZXs43l7QQZV6fQXRP-gFODMWZ0fmkengQLXei8',
        url: 'https://webpush.stern.de/'
      };
    </script>
  <!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/3beb22c8698bffb3e113ba504451b64b/body.js"></script>
<script src="https://www.stern.de/resource/sites/stern/designs/js/datahub-8495528-2.js"></script>
        <!-- Common remarketing tag must be included first to not inherit google_conversion_label variable from this script -->
  <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965841495;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965841495/?guid=ON&amp;script=0" />
    </div>
  </noscript>
<!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('https://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('https://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('https://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          shareUrl: decodeURI('https://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('https://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('https://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('https://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('https://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('https://www.stern.de/sn/social/mcm/%7B0%7D'),
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false
        },
        'labels': {
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <script async src="https://www.stern.de/gujAd.js"></script>
<script src="https://www.stern.de/autonative-min.js" async></script>
  </body>
</html>
