<!DOCTYPE html>
<html
        lang="de" >
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>Russland: Wie Staatsmedien die Anti-Putin-Proteste boykottieren | STERN.de</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//static.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://www.stern.de/blob/7418958/ca20f70d5a612e84a16ba1f049aa374a/sternsoftpresspro-webfont-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/blob/7418960/32579f9a3a335efc4071ea16578235b1/sternmetricweb-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/blob/7418962/4c2bc17ec614b56d2a8d654cde4f82d7/sternmetricweb-medium-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/blob/7418964/cd21d0bcb373390b13749f4088093727/sternmetricweb-semibold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/blob/7418966/16edcf12c951d1c9bf10e60f1d8397b0/sternmetricweb-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<script>
      !function(){var e=-1!==navigator.userAgent.search(new RegExp(["iPad","Tablet","Kindle","MSIE .*Touch","Honeycomb","Android 3","Android.*[^e] Safari","GT-P1000","GT-P75[0-9][0-9]","HTC[ _]Flyer"].join("|"),"i")),o=-1!==navigator.userAgent.search(new RegExp(["Android (2\\.1|1\\.)","MSIE [23456789]","IEMobile\\/([0-9]|10)\\.","Silk\\/(?!.*Mobile Safari)","NetFront","Opera Mini","Firefox"].join("|"),"i"))||e,r=-1!==navigator.userAgent.search(new RegExp(["Android.*Mobile","Mobile Safari","BlackBerry.*Version\\/([6789]|1[0123456789])","BlackBerry[^/]*\\/([6789]|1[0123456789])","iPhone","iPod","webOS","MeeGo","Bada\\/[23456789]","IEMobile\\/(?!10\\.)[\\d]{2,}\\."].join("|"),"i"))&&!o,t="."+location.host.replace(/^(preview|www)\./,""),i=(".stern.de"===t?"mobil":"m")+t,a=document.referrer.search(new RegExp("^https?:\\/\\/"+i))>-1,n=document.referrer.search(new RegExp("^https?:\\/\\/"+location.host))>-1,s=!1;if(sessionStorage&&sessionStorage.setItem)try{a?sessionStorage.setItem("disableMobileRedirect","true"):n||sessionStorage.setItem("disableMobileRedirect","false"),s="true"===sessionStorage.getItem("disableMobileRedirect")}catch(e){}if(!s&&r){document.cookie="wt_ref="+document.referrer+";expires=;domain="+t+";path=/",document.cookie="redref="+document.referrer+";expires=;domain="+t+";path=/";var c=document.createElement("style");c.type="text/css",c.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(c),location.replace(location.protocol+"//"+i+location.pathname+location.search+(location.hash||""))}}();
</script>
  <link rel="stylesheet" type="text/css" href="https://www.stern.de/resources/all/3000082/0/0/-560264155/stern-all.css" media="all" />
  <link rel="stylesheet" type="text/css" href="https://www.stern.de/resources/print/3000082/0/0/595801810/stern-print.css" media="print" />
  <link rel="shortcut icon" href="https://www.stern.de/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->
<script src="https://www.stern.de/resources/all/3000082/0/0/561457464/stern-all.js"></script>
<script>
  
  GujTrackingApi.init({
    properties: {
      id: '7841650',
      legacyId: '',
      url: 'https://www.stern.de/politik/ausland/russland--wie-staatsmedien-die-anti-putin-proteste-boykottieren-7841650.html',
      isRoot: false,
      categories: ["Politik","Ausland"],
      category: ["Politik","Ausland"],
      specialId: '',
      documentType: 'CMArticle',
      deliveryChannel: 'desktop',
      contentType: 'Artikel',
      numAuthors: 1,
      sources: [],
      technicalTags: '',
      adZone: 'politik',
      ivwTopic: '801Nachrichten',
      ivwForceApp: 'false',
      isUserGenerated: false,
      vgWortPublicKey: 'ca797d8ffa954f9dbeaf6f0785da363c',
      searchPhrase: '',
      pageTitle: 'Russland: Wie Staatsmedien die Anti-Putin-Proteste boykottieren',
      staticTitle: '7841650:Russland: Wie Staatsmedien die Anti-Putin-Proteste boykottieren',
      creationDate: 1517238921000,
      firstPublicationDate: 1517216245000,
      orderDate: 1517242800000,
      totalPages: 1,
      page: 1
    },
    config: {
      disabled: false,
      debug: false,
      debugger: {
        disabled: true
      },
      googleAnalytics: {
        trackingId: 'UA-37906838-1',
        anonymizeIp: true,
        scriptUrl: '//www.google-analytics.com/analytics.js',
        disabled: false
      },
      heatIndex: {
        url: '//www.stern.de/the-heat-is-on.gif',
        disabled: false
      },
      ivw: {
        siteIdentifier: 'stern',
        scriptUrl: '//script.ioam.de/iam.js',
        devMode: false,
        disabled: false
      },
      oewa: {
        scriptUrl: '//pix.news.at/guj/gujnewsat.js',
        disabled: false
      },
      veeseo: {
        url: '',
        userName: '',
        disabled: true
      },
      veeseoFrontpage: {
        url: '//frontpage.veeseo.com/fpage.js?page=',
        disabled: true
      },
      chartbeat: {
        domain: 'www.stern.de',
        scriptUrl: '',
        uid: '30537',
        useCanonical: true,
        disabled: false
      },
      vgWort: {
        url: 'https://ssl-stern.met.vgwort.de/na/',
        disabled: false
      },
      webtrekk: {
        scriptUrl: '',
        trackDomain: 'grunerjahr01.wt-eu02.net',
        idPrefix: 'str_',
        trackId: '247668696918405',
        domain: '.stern.de',
        linkTrack: 'standard',
        heatmap: '1',
        pixelSampling: '',
        disabled: false
      },
      facebook: {
        contentSection: 'Politik',
        
        trackingId: '1774640699532975',
        disabled: false
      },
      googleTagManager: {
          containerId: 'GTM-PL2V3JD',
          disabled: false
      }
    }
  });
</script>
<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://www.stern.de/blob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<link rel="alternate" type="application/rss+xml" href="/feed/standard/politik/" title="stern.de RSS Feed - Politik" />


<link rel="apple-touch-icon" sizes="57x57" href="https://www.stern.de/blob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.stern.de/blob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.stern.de/blob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.stern.de/blob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.stern.de/blob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.stern.de/blob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.stern.de/blob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/blob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/blob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://www.stern.de/blob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>





<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('politik');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_7841650','objecttype_Artikel','bundletype_none','home','stern','Russland','Staatsmedien','Nawalny','Alexej Nawalny','Pr\u00E4sidentenwahl']);
    });
  </script>
<!--[if lte IE 8]>
  <script src="https://www.stern.de/resources/6391516/16/html5shiv.js"></script>
  <![endif]-->
<meta property="og:image" content="https://image.stern.de/7842256/16x9-1200-675/f43d037bf4c2cd8e4c7b05713eb52044/iB/russland.jpg"/>
        <meta property="og:type" content="article"/>
<meta property="og:title" content="Das große Schweigen: Wie russische Staatsmedien die Anti-Putin-Proteste boykottieren"/>
  <meta name="description" content="In Russland sind am Sonntag tausende menschen Menschen trotz minus Temperaturen auf die Straße gegangen - um gegen Putin zu protestieren. In 118 Städten."/>
  <meta property="og:description" content="In Russland sind am Sonntag tausende menschen Menschen trotz minus Temperaturen auf die Straße gegangen - um gegen Putin zu protestieren. In 118 Städten."/>
  <meta name="robots" content="index,follow"/>
<meta property="og:url" content="https://www.stern.de/politik/ausland/russland--wie-staatsmedien-die-anti-putin-proteste-boykottieren-7841650.html"/>
<meta name="news_keywords" content="Russland, Staatsmedien, Nawalny, Alexej Nawalny, Präsidentenwahl"/>
<meta name="DC.date.issued" content="2018-01-29T16:20:00Z"/>
  <meta property="article:published_time"
        content="2018-01-29T16:20:00Z"/>
  <meta name="last-modified" content="2018-01-29T18:06:49Z"/>
  <link rel="canonical" href="https://www.stern.de/politik/ausland/russland--wie-staatsmedien-die-anti-putin-proteste-boykottieren-7841650.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.stern.de/politik/ausland/russland--wie-staatsmedien-die-anti-putin-proteste-boykottieren-7841650.html"/>
  <link rel="amphtml" href="https://mobil.stern.de/amp/politik/ausland/russland--wie-staatsmedien-die-anti-putin-proteste-boykottieren-7841650.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/7841650"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/7841650"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/7841650"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/7841650"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/7841650"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="7841650"/>
<meta property="veeseo:headline" content="Russland"/>
<meta property="veeseo:title" content="Das große Schweigen: Wie russische Staatsmedien die Anti-Putin-Proteste boykottieren"/>
<meta property="veeseo:description" content="Die Proteste begannen im Osten. Im sibirischen Jakutsk gingen die Menschen trotz eisiger Temperaturen auf die Straße - um gegen Putin zu demonstrieren. Es folgten Kundgebungen in 117 weiteren Städten. Doch wer das Staatsfernsehen einschaltet, erfährt davon nichts. "/>
<meta property="veeseo:adZone" content="politik"/>
<meta property="veeseo:url" content="https://www.stern.de/politik/ausland/russland--wie-staatsmedien-die-anti-putin-proteste-boykottieren-7841650.html"/>
<meta property="veeseo:date" content="1517242800"/>

<meta property="veeseo:image" content="https://image.stern.de/7842256/16x9-300-169/f43d037bf4c2cd8e4c7b05713eb52044/KP/russland.jpg"/>
<meta property="veeseo:keywords" content="Russland, Staatsmedien, Nawalny, Alexej Nawalny, Präsidentenwahl"/>
<meta property="veeseo:category" content="Ausland"/>
<script>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</script>
<script type="text/javascript">
    var WindowEvent,e;(function(n){n[n.Load="load"]="Load";n[n.BeforeUnload="beforeunload"]="BeforeUnload";n[n.Abort="abort"]="Abort";n[n.Error="error"]="Error"})(WindowEvent||(WindowEvent={}));var AjaxTiming=function(){function n(n,t,i,r){var u=this;this.getPerformanceTimings=function(n){u.connect=n.connectEnd-n.connectStart;u.dns=n.domainLookupEnd-n.domainLookupStart;u.duration=n.duration;u.load=n.responseEnd-n.requestStart;u.wait=n.startTime;u.redirect=n.redirectEnd-n.redirectStart;n.secureConnectionStart&&(u.ssl=n.connectEnd-n.secureConnectionStart)};this.url=n;this.method=t;this.isAsync=i;this.open=r}return n}(),ProfilerJsError=function(){function n(n,t,i){this.count=0;this.message=n;this.url=t;this.lineNumber=i}return n.createText=function(n,t,i){return[n,t,i].join(":")},n.prototype.getText=function(){return n.createText(this.message,this.url,this.lineNumber)},n}(),ProfilerEventManager=function(){function n(){this.events=[];this.hasAttachEvent=typeof attachEvent=="function"}return n.prototype.add=function(n,t,i){this.events.push({type:n,target:t,func:i});this.hasAttachEvent?t.attachEvent("on"+n,i):t.addEventListener(n,i,!1)},n.prototype.clear=function(){for(var n,t=0,i=this.events;t<i.length;t++)n=i[t],this.hasAttachEvent?n.target.detachEvent(n.type,n.func):n.target.removeEventListener(n.type,n.func,!1);this.events=[]},n}(),RProfiler=function(){function n(){var n=this,u,f,t,i,e;if(this.restUrl="g.3gl.net/jp/214/v3/M",this.startTime=(new Date).getTime(),this.info={},this.hasInsight=!1,this.data={start:this.startTime,jsCount:0,jsErrors:[],loadTime:-1,loadFired:!1,ajax:[]},this.eventManager=new ProfilerEventManager,this.startAjaxCapture=function(){var i=XMLHttpRequest.prototype,o=i.open,s=i.send,r=[],u={},e=n.data.ajax,h=25,f=typeof performance=="object"&&typeof window.performance.now=="function"&&typeof window.performance.getEntriesByType=="function",t;f&&window.performance.setResourceTimingBufferSize(300);t=function(){return f?window.performance.now():(new Date).getTime()};i.open=function(n,i,u,f,e){u===void 0&&(u=!0);this.rpIndex=r.length;r.push(new AjaxTiming(i,n,u,t()));o.call(this,n,i,u,f,e)};i.send=function(n){var i=this,c=this.onreadystatechange,o;(this.onreadystatechange=function(){var n=r[i.rpIndex],o;if(n){o=i.readyState;switch(o){case 1:n.connectionEstablished=t();break;case 2:n.requestReceived=t();break;case 3:n.processingTime=t();break;case 4:n.complete=t();n.responseSize=i.responseText.length,function(n){setTimeout(function(){var r,s,h,c,o;if(f){var i=n.url,t=[],l=performance.getEntriesByType("resource");for(r=0,s=l;r<s.length;r++)h=s[r],h.name==i&&t.push(h);if(e.push(n),t.length!=0){if(u[i]||(u[i]=[]),t.length==1){n.getPerformanceTimings(t[0]);u[i].push(0);return}c=u[i];for(o in t)if(c.indexOf(o)==-1){n.getPerformanceTimings(t[o]);c.push(o);return}n.getPerformanceTimings(t[0])}}},h)}(n,e)}typeof c=="function"&&c.call(i)}},o=r[this.rpIndex],o)&&(n&&!isNaN(n.length)&&(o.sendSize=n.length),o.send=t(),s.call(this,n))}},this.recordPageLoad=function(){n.data.loadTime=(new Date).getTime();n.data.loadFired=!0},this.addError=function(t,i,r){var s,f,u,e,o;for(n.data.jsCount++,s=ProfilerJsError.createText(t,i,r),f=n.data.jsErrors,u=0,e=f;u<e.length;u++)if(o=e[u],o.getText()==s){o.count++;return}f.push(new ProfilerJsError(t,i,r))},this.addInfo=function(t,i,r){if(!n.isNullOrEmpty(t)){if(n.isNullOrEmpty(r))n.info[t]=i;else{if(n.isNullOrEmpty(i))return;n.isNullOrEmpty(n.info[t])&&(n.info[t]={});n.info[t][i]=r}n.hasInsight=!0}},this.clearInfo=function(){n.info={};n.hasInsight=!1},this.getInfo=function(){return n.hasInsight?n.info:null},this.eventManager.add(WindowEvent.Load,window,this.recordPageLoad),u=this.addError,this.startAjaxCapture(),!window.opera)"onerror"in window&&(f=window.onerror,window.onerror=function(n,t,i){return(u(n,t,i),!!f)?f(n,t,i):!1});else{function s(n){var t=n.target||n.srcElement;return t.nodeType==3&&(t=t.parentNode),u("N/A",t.src||t.URL,-1),!1}this.eventManager.add(WindowEvent.Error,document,s)}!window.__cpCdnPath||(this.restUrl=window.__cpCdnPath.trim());t=document.createElement("iframe");i=t.style;i.position="absolute";i.top="-10000px";i.left="-1000px";e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e);var o=t.contentWindow.document.open("text/html","replace"),h=window.location.protocol+"//",r='<body onload="';r+="function s(u){var d=document,s=d.createElement('script');s.type='text/javascript';s.src=u;d.body.appendChild(s);}";r+="s('"+h+this.restUrl+"');";r+='"><\/body>';o.write(r);o.close()}return n.prototype.isNullOrEmpty=function(n){if(n===undefined||n===null)return!0;if(typeof n=="string"){var t=n;return t.trim().length==0}return!1},n}(),profiler=new RProfiler;window.RProfiler=profiler;window.WindowEvent=WindowEvent;e=new CustomEvent("GlimpseLoaded");window.dispatchEvent(e);
  </script>
</head>
<body class="body is-desktop " data-ab-testing-experiment-id="feFwMBynSMuIKhcZDyf3FA">
<!-- SZM VERSION="2.0" -->
<script>
  var skipIvwPI = false;
  var skipVirtualIvwPI = false;
  try {
    var videoEndlessplayRedirectUrl = window.sessionStorage.getItem('video.endlessplay.redirect');
    if (videoEndlessplayRedirectUrl !== null) {
      skipIvwPI = skipVirtualIvwPI = document.referrer === videoEndlessplayRedirectUrl;
      window.sessionStorage.removeItem('video.endlessplay.redirect');
    }
    

    if (window.sessionStorage.getItem('video.endlessplay.teaser_clicked') !== null) {
      skipVirtualIvwPI = false;
      window.sessionStorage.removeItem('video.endlessplay.teaser_clicked');
    }
  }
  catch(e) { }

  if (!skipIvwPI) {
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'politik//f1DBR801Nachrichten',
        'sv': 'in'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  }
</script>
<!--/SZM -->

<script src="//www.google-analytics.com/cx/api.js?experiment=feFwMBynSMuIKhcZDyf3FA"></script>
  <script>
    var abTestingChosenVariation = typeof cxApi === 'object' ? cxApi.chooseVariation() : 0;
  </script>
<script>
  if (typeof skipIvwPI === 'undefined' || !skipIvwPI) {
    GujTrackingApi.trackPageView();
  }
  else {
    GujTrackingApi.ready();
  }
</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL2V3JD"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<!--[if lte IE 8]>
<div class="box-oldie" id="box-oldie">
    <div class="box-header">
        <img class="icon-bmp-close js-close-oldie-box" alt="" src="https://image.stern.de/6391482/uncropped-16-16/9f4e43599783d15ec949aa186cec988e/Xb/x-neutralmedium-png.png" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))" />
    </div>
    <h1 class="box-title">Es gibt ein Problem mit Ihrem Browser</h1>
    <div class="box-content">
        <div class="rtf-content-wrapper">
            <p>Liebe stern-Nutzerin, lieber Stern-Nutzer,</p>
            <p>wir freuen uns über Ihr Interesse an stern.de. Leider ist Ihr Browser zu alt, um unseren Website darzustellen. Bitte benutzen Sie eine neuere Verion des Internet Explorers oder alternative Browser wie Firefox oder Chrome. Vielen Dank!</p>
        </div>
    </div>
    <div class="box-action">
        <button class="a-btn-primary js-close-oldie-box" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))">OK</button>
    </div>
    <div class="box-footer">
        <img src="https://image.stern.de/6391474/uncropped-139-53/bb55caac7edff7adfe0cbeb28697d30f/xN/logo-stern-schrift-png.png" alt="" class="a-image-block" />
    </div>
</div>
<![endif]--><div class="m-goto-home-toolbar">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("oop_1");});
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
        </script>
      </div>
    </div>
  <!-- generated esi include for header start -->
    <header id="header" class="header">
  <ul class="navigation-link-list m-navigation-top">
      <li class="top-navigation-link">
          <a href="https://www.stern.de/neon/" itemprop="name" title="Neon">Neon</a></li>
      <li class="top-navigation-link">
          <a href="https://www.stern.de/nido/" itemprop="name" title="Nido">Nido</a></li>
      <li class="top-navigation-link">
          <a href="https://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="top-navigation-link">
          <a href="https://www.stern.de/tv/" itemprop="name" title="stern TV">stern TV</a></li>
      </ul>
  <div id="header-wrapper" class="header-wrapper">
    <a href="https://www.stern.de/" title="Home" class="a-logo-stern"></a><ul class="m-navigation-button navigation-btn-list">

  <li class="navigation-btn navigation-btn-login js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://www.stern.de/sn/action/3000076/action/userdetails" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="https://www.stern.de/sn/action/3000074/action/logout" title="Abmelden" class="a-text-block">Abmelden</a></li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://www.stern.de/sn/login/3000072/login?next=https://www.stern.de/politik/ausland/" class="a-btn-link">Anmelden</a></li>

          <li class="flyout-content-item">
            <div class="a-text-block">Sie haben noch keinen Account?</div>
            <a href="https://www.stern.de/sn/action/3000132/action/registration" title="Registrierung" class="a-text-block">Kostenlos neu registrieren</a></li>
        </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-social">
        <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
          <span class="hide-text">Facebook</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
          <span class="hide-text">Twitter</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-instagram" onclick="window.open('https://www.instagram.com/stern/', '_blank');">
          <span class="hide-text">Instagram</span>
        </button>
      </li>
    </ul>

<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="https://www.stern.de/video/" title="Video" class="video">Video</a></li>
<li  class="navigation-link">
  <a href="https://spiele.stern.de/" target="_blank" title="Spiele">Spiele</a></li>
<li  class="navigation-link">
  <a href="https://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo">Abo</a></li>
<li  class="navigation-link">
  <a href="https://www.stern.de/fotografie/" title="Fotografie">Fotografie</a></li>
</ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/panorama/" title="Panorama">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/stern-crime/" title="stern Crime">stern Crime</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/" title="Gutscheine">Gutscheine &amp; Rabatte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissen/" title="Wissen">Wissen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/stiftung/" title="Stiftung Stern">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wetter/" title="Wetter">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? "><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6300624/16x9-140-79/b83a2031a22e6befa60b77ecc15a41cb/ql/noch-fragen-desktop.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/sylvia-margret-steinitz/" title="S. M. Steinitz"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6901898/16x9-140-79/3eea8a15b7b280c6d19d0d2accf8783b/ol/teaser-steinitz.jpg" alt="Sylvia Margret Steinitz" title="Sylvia Margret Steinitz" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Sylvia Margret Steinitz: Emanzitiert</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/rainer-maria-kardinal-woelki/" title="R. M. Kardinal Woelki"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6937878/16x9-140-79/35e3c66f4cbd6d9907993e39bfae796a/MT/teaser-woelki-neu-169.jpg" alt="Rainer Maria Kardinal Woelki" title="Rainer Maria Kardinal Woelki" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Kardinal Woelki: Caritas et furor</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/meike-winnemuth/" title="M. Winnemuth"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7788120/16x9-140-79/cae5c4a61a784a92a64699b87f95e425/AC/meike-winnemuth.jpg" alt="Meike Winnemuth" title="Meike Winnemuth" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Meike Winnemuth: Um es kurz zu machen</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout is-selected ">
            <a href="https://www.stern.de/politik/" title="Politik">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/investigativ/" title="Stern Investigativ">Stern Investigativ</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/hans-ulrich-joerges/" title="H.-U. Jörges"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6525184/16x9-140-79/faf703e2dd47dc62995e3e3be2000577/CI/special-joerges-stimme.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Hans-Ulrich Jörges: Klartext</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/andreas-petzold/" title="A. Petzold"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6837972/16x9-140-79/f1ee6e3e36f75c04ab4b12019278fd0e/OP/andreas-petzold-2.jpg" alt="Andreas Petzold" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Andreas Petzold: #DasMemo</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6837854/16x9-140-79/d90d8ca960395a943b6ed2102832c899/GN/tillack-8.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/michael-streck/" title="M. Streck"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6965214/16x9-140-79/b688959d664bc569d3b0644851c171a5/RS/teaser-streck.jpg" alt="Michael Streck" title="Michael Streck" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Michael Streck: Last Call</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/donald-trump--nachrichten--fakten-und-hintergruende-zum-us-praesidenten-7301592.html" title="James Comey: Ex-FBI-Direktor will laut Bericht gegen Trump aussagen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7305112/16x9-140-79/1c9b4823cdea81c28809b28b3229a39e/vX/donald-trump.jpg" alt="Donald Trump" title="Donald Trump" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            US-Präsident</div>
        <div class="a-headline">
            Donald Trump: Alle Nachrichten, Fakten und Hintergründe</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/kultur/" title="Kultur">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/film/" title="Film">Film</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/musik/" title="Musik">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/buecher/" title="Bücher">Bücher</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/kultur/buecher/lesetipp-7207890.html" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=272562384&iu=/6032/Clickcommand/clickcommand">Lesetipp</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/tv/" title="TV">TV</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/kultur/hoerbuchtipps/" title="Hörbücher" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4458985675&iu=/6032/Clickcommand/clickcommand">Hörbuchwelt</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/kunst/" title="Kunst">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/humor/" title="Humor">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/hoerbuchtipps/" title="Hörbücher" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4460438614&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7667148/16x9-140-79/656f4fe2f86659d51b13e7e49ca74f5f/yW/fly-out-bild-audible-subressort.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Hörbuch-Tipps</div>
        <div class="a-headline">
            Neue Hörbuch-Empfehlungen jede Woche</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6945188/16x9-140-79/5e4e76f2c5536931f8ee94e1bac411d8/HC/teaser-beisenherz2.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/musik/musiktipps/" title="Musiktipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6585744/16x9-140-79/45c02c7e254e13a39621be1d1dcea805/dA/video-musiktipp.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Musiktipp</div>
        <div class="a-headline">
            Das sollten Sie sich anhören</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4315374/16x9-140-79/3310a91dc391dc113812a8371abba627/xM/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg" alt="Tatort-Logo" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/humor/til-mette/" title="T. Mette"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7139256/16x9-140-79/e1ac7f391f2022e08e46b5458dce6b99/TU/til-mette-169-jpg.jpg" alt="Til Mette" title="Til Mette" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Til Mette: Unterm Strich</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/digital/" title="Digital">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/computer/" title="Computer">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/online/" title="Online">Online</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/smartphones/" title="Smartphones">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/games/" title="Games">Games</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/technik/" title="Technik">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/tests/" title="Tests">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/homeentertainment/" title="Home Entertainment">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/webvideo/" title="Webvideo">Webvideo</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6648472/16x9-140-79/4e878100dec9f335740d91d262b14e14/Zu/musik.jpg" alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/" title="Computer und Elektronik"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7699342/16x9-140-79/37ca5987de29cd09440ee2fc94bd6cec/AD/bild-digital.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Täglich neue Gutscheincodes für Eletronik-Shops!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/leute/" title="Leute">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/mode/" title="Mode">Mode</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/fotografie/akt/" title="Aktfotografie">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/otto/" title="otto">OTTO Gutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/shopping/" title="Shopping">Shopping</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/lidl/" title="Lidl">LIDL Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://pubads.g.doubleclick.net/gampad/clk?id=4482451801&amp;iu=/6032/Clickcommand/clickcommand" target="_blank" rel="nofollow">Fotowettbewerb</a><div class="m-presenter m-presenter-singleline">
  <div class="a-text-block">

präsentiert von</div>
    <div class="a-text-block presenter-text1 " >Nokia</div>
              </div>

</li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/mode/marie-von-den-benken/" title="M. v. d. Benken"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6681032/16x9-140-79/cb7d4fcde152dedf381cbef55fefa837/cs/marie-von-den-benken.jpg" alt="Marie von den Benken" title="Marie von den Benken" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Marie von den Benken: Maries Modelcheck</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/leute/cathy-hummels-traegt--ludwig--kette---ist-das-der-name-ihres-sohnes--3205306.html" title="Leute von heute: Cathy Hummels trägt &quot;Ludwig&quot;-Kette - ist das der Name ihres Sohnes?"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7145078/16x9-140-79/718a89c27477534d753fb82c8de0a31d/Yt/special-leutevonheute-2.jpg" alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/news/" title="News">News</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/geld/" title="Geld">Geld</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/versicherung/" title="Versicherung">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/immobilien/" title="Immobilien">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/job/" title="Job">Job</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen">Die Höhle der Löwen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/zukunft-in-100-sekunden/" title="Die Zukunft in 100 Sekunden">Die Zukunft in 100 Sekunden</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Ratgeber Energiesparen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6295644/16x9-140-79/4cc7efd35623ac1a3caf0899c58c5f48/ew/ratgeber-energiesparen.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Energie sparen</div>
        <div class="a-headline">
            Energie und Geld sparen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6684844/16x9-140-79/d0630282a0dd987e4772f85de5001dd3/bA/horst-von-buttler.jpg" alt="Horst von Buttler, Chefredakteur des Magazins Capital" title="Horst von Buttler" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7042322/16x9-140-79/6f9e6da74c17c69b59f4a601ad287a87/CB/frank-behrendt.jpg" alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/download--mustermietvertrag-3426756.html" title="Download: Mustermietvertrag"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/5173198/16x9-140-79/84f9e8c761e2a925a8e8cef6fcc3d840/lf/wohnung-miete11-jpg--e5cfe9eda6921511-.jpg" alt="Der Mietvertrag des Deutschen Mieterbundes schützt Sie vor juristischen Fallstricken" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Download</div>
        <div class="a-headline">
            Mustermietvertrag</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html" title="Steuererklärung: Das große Steuer-ABC: Das können Sie alles von der Steuer absetzen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7272258/16x9-140-79/205fc69af59d6eed3d437a64f2894056/sl/steuererklaerung-formular-symbolbild.jpg" alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann" title="Steuererklärung 2017 - das können sie absetzen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung</div>
        <div class="a-headline">
            Steuererklärung: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/laura-karasek/" title="L. Karasek"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7280586/16x9-140-79/919934ed7eae3ef1cc31a473f13e0af1/rO/laura-karasek.jpg" alt="Laura Karasek" title="Laura Karasek" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Laura Karasek: Tippt die noch ganz richtig?</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/sport/" title="Sport">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/" title="Fußball">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/formel1/" title="Formel 1">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/sportwelt/" title="Sportwelt">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/nike/" title="Nike">NIKE Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/fussball/philipp-koester/" title="P. Köster"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7277090/16x9-140-79/f2b6934bacbcb5107b2660d0d42b8bd/JC/philipp-koester-hd.jpg" alt="Philipp Köster" title="Philipp Köster" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Philipp Köster: Kabinenpredigt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/" title="Sport und Freizeit"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7699354/16x9-140-79/aeb5db1d9aeb8eed38462debeae7141b/Fn/bild-sport.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6585736/16x9-140-79/ffab27959b8a8eee9344bf1fed4f3fa2/MA/video-fitness.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/liveticker/" title="Liveticker"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6295430/16x9-140-79/dcc7ad30e669f5fbda9783488698e945/Or/header-life-ticker.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/familie/" title="Familie">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/kinder/" title="Kinder">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/beziehung/" title="Beziehung">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/leben/" title="Leben">Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" rel="nofollow">Familienreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/henriette-hell/" title="H. Hell"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6945192/16x9-140-79/29c1ab3c347bef40aa2d000945f4f360/jf/teaser-hell2.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Henriette Hell: Was ich über Sex gelernt habe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6669560/16x9-140-79/56a6a8728751ce558a90726e74f11481/SX/julia-peirano-240.jpg" alt="Paartherapeutin Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/mytoys/" title="myToys Gutscheine"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7380322/16x9-140-79/5546caed3529fa37f46a67dded7ba30/rk/happy-family.jpg" alt="Eine glückliche Familie albert herum" title="Eine glückliche Familie albert herum" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            myToys Gutscheine</div>
        <div class="a-headline">
            Jetzt Rabatte auf Spielzeug sichern!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/genuss/" title="Genuss">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/rezepte/" title="Rezepte">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/essen/" title="Essen">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/trinken/" title="Trinken">Trinken</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen" target="_blank" rel="nofollow">Genussreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/genuss/" title="Genuss" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4523322474&iu=/6032/Clickcommand/clickcommand">Inspiration Apfel</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/genuss/ali-guengoermues/" title="A. Güngörmüs"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6281666/16x9-140-79/c24f6853d32f8d39aae3eb8314f6f81c/Xh/ali-1260-jpg--c964cc84d8885af9-.jpg" alt="Nach dem Beitrag von &#034;Team Wallraff&#034; über die Zustände in Großküchen, hält Sternekoch Ali Güngörmüs es für überfällig, dass die Verbraucher endlich ihr Verhalten ändern." class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Ali Güngörmüs: Alis Küchenzuruf</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/genuss/fleischlos-und-gluecklich/" title="Rügenwalder Mühle - Fleischlos glücklich" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4496361563&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7758118/16x9-140-79/ea92e1833877ece9ea7ca42dadb9f501/Nq/rwm-talk-ann-christin-bassin05.jpg" alt="Die Geschichte des Familienunternehmens Rügenwalder Mühle beginnt 1834 in Rügenwalde, einer Stadt in Pommern, die schon damals für ihre Wurstspezialitäten bekannt war. Die Mühle mit den roten Segeln ist seither das Firmenlogo." class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Veggiewurst </div>
        <div class="a-headline">
            Fleischlos glücklich</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Rügenwalder Mühle</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7523736/16x9-140-79/7f44122b46d922e25ab54ddb690c4dfc/gA/blog-stammtisch.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/gesundheit/" title="Gesundheit">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben">Gesund leben</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ernaehrung/" title="Ernährung">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen.">Fragen. Verstehen.</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7794954/16x9-140-79/30d0b76154076a7372e1e53c6b22d32a/oU/hirschhausen.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Dr. v. Hirschhausen</div>
        <div class="a-headline">
            Gesund leben</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/gesundheit/ab-heute-gesund/" title="Ab heute gesund" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4520683655&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7813404/16x9-140-79/33a61993cad50facad41c87c950d360e/Sj/ka3-mcs-wrigleys.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-headline">
            Ab heute gesund</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Wrigley</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb: Die Diäten-Lüge"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7026394/16x9-140-79/e482c216d888c14aa3db81eb09dde37b/zw/low-carb-teaser.jpg" alt="low carb" title="low carb diät" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/" title="Beauty und Gesundheit"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7699340/16x9-140-79/94608ebf22990c17e5d58b56120d3d16/Gx/bild-gesundheit.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/zaehne/therapie/wurzelbehandlung-wuehlen-im-knochenkanal-3224918.html" title="Wurzelbehandlung: Wühlen im Knochenkanal"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4734334/16x9-140-79/30035f477ff55302fb07f9827e8892f/di/wurzelbehandlung-jpg--abb55ddec1e53a59-.jpg" alt="Wurzelbehandlung" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Zähne</div>
        <div class="a-headline">
            Wurzelbehandlung: Wühlen im Knochenkanal</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Anbieter im Vergleich: Diese Krankenkasse passt am besten zu Ihnen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6611356/16x9-140-79/5c0308aac9d488c4d56da9565df271d/Al/krankenkassen.jpg" alt="Viele Krankenkassen erhöhen zum Jahreswechsel die Zusatzbeiträge" title="Krankenkassen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassen-Vergleich</div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html" title="Stiftung Warentest: Nur ein Mittel hilft gegen Haarausfall"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4469886/16x9-140-79/4ceeeb63615a045d7b75998857ce74b9/PD/hausausfall-maenner-jpg--3d5f7576a77850e4-.jpg" alt="Fallen die Haare in Büscheln aus, sollten Sie zum Hautarzt gehen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stiftung Warentest</div>
        <div class="a-headline">
            Mittel gegen Haarausfall</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html" title="Ischias: Pein im Bein"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/5218750/16x9-140-79/dad5e7ad844c0c90f13c783b849a33d9/cO/beine-jpg--993e13f65d10786d-.jpg" alt="Die Schmerzen können bei einer Ischialgie bis in die Füße ziehen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ischias</div>
        <div class="a-headline">
            Ischias: Pein im Bein</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster: Gürtelrose - gemein und gefährlich"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/4934860/16x9-140-79/9018e9753ef7a032676f5d98b926ad14/lh/guertelrose-pa-jpg--48dc9aaf969542ff-.jpg" alt="Typische Symptome der Gürtelrose" title="Gürtelrose" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/herz/das-herz--alle-wichtigen-infos-zu-herzerkrankungen-7342504.html" title="Herzerkrankungen: Das Herz – Alles was Sie über unseren wichtigsten Muskel wissen müssen"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/5148360/16x9-140-79/58dc2e52a8fa38025f96ed60093e0257/Tg/herzin-3-gif--e3b97bfda2ec3124-.jpg" alt="Das menschliche Herz: ein kleines Wunderwerk. Abbildung des menschlichen Herzens" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Herz</div>
        <div class="a-headline">
            Alle wichtigen Infos zu Herzerkrankungen</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/reise/" title="Reise">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/europa/" title="Europa">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/fernreisen/" title="Fernreisen">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" rel="nofollow">Reisewelten</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/expedia/" title="Expedia">EXPEDIA Gutscheine</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/" title="Gutscheine und Reisen">Reisegutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/reise/" title="Reise" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4534135180&iu=/6032/Clickcommand/clickcommand">Inselglück Malta</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/reise/meer-erleben/" title="Meer erleben!" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4518938098&iu=/6032/Clickcommand/clickcommand"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7787864/16x9-140-79/3c7d9287b156852c86302bb6ad6c0243/vZ/bild-flyout-teaser-msc-kreuzfahrten.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Auf zu Traumzielen in Nordeuropa</div>
        <div class="a-headline">
            Meer erleben</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >MSC Kreuzfahrten</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/follow-me/" title="Follow Me"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7070508/16x9-140-79/ae52f389b6af51e63b2d95e05e371dfe/Nm/followme-438.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/fernreisen/esta-formular-richtig-ausfuellen-3781184.html" title="Reisetipps USA, Teil 1: Kein Abflug bei falscher Nummer"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7066420/16x9-140-79/57f257943630ae88c7a30014ca3eac74/QU/skylinenyc.jpg" alt="ESTA - Skyline von Manhattan" title="Skyline von Manhattan" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            USA-Urlaub</div>
        <div class="a-headline">
            ESTA: Hilfe und Infos beim Ausfüllen des Antrags</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/europa/ratgeber-mallorca/mallorcas-schoenste-straende-3669272.html" title="Traumbuchten: Das sind Mallorcas schönste Strände"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6882242/16x9-140-79/7d1a8610d47d4c018fb673534f6624a3/yA/malle-strand.jpg" alt="Strand an der Platja de Muro im Norden der Mittelmeerinsel Mallorca" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Traumbuchten</div>
        <div class="a-headline">
            Das sind Mallorcas schönste Strände</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=image_text" target="_blank" rel="nofollow"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7325594/16x9-140-79/79983741effb52a7556cb86fadb65431/Pr/reisewelten-reise-1.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern Reisewelten</div>
        <div class="a-headline">
            Traumreisen jetzt buchen!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/auto/" title="Auto">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/news/" title="Autonews">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/fahrberichte/" title="Fahrberichte">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/video/autotests/" title="Autotests"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/6585734/16x9-140-79/d4a55ec4da2d90aaf6bee6fbcd5c7d95/DS/video-autotests.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/" title="Auto und Motorrad"><img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7699344/16x9-140-79/2a705845173bcba43e71fff882f14685/GR/bild-auto.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        </ul>
<div class="navigation-btn navigation-btn-search js-click-flyout">
  <button class="a-btn-search--header">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="https://www.stern.de/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="basics" name="q" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</div>

</div>
</header>
<!-- generated esi include for header end -->
  <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="https://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                  <a href="https://www.stern.de/politik/" title="Politik">Politik</a></li>
              <li class="navigation-link">
                    <a href="https://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link">
        <h1>Russland: Wie Staatsmedien die Anti-Putin-Proteste boykottieren</h1>
      </li>
    </ul><main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
        </script>
      </div>
    </div>
  <!-- normal placement rendering start -->
    <!-- normal placement rendering end -->
  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
        <!-- normal placement rendering start -->
    <meta itemprop="headline" content="Russland: Wie Staatsmedien die Anti-Putin-Proteste boykottieren"/>
<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://image.stern.de/7842256/uncropped-0-0/d135cb6179f2bac3637413cab39b4d2e/Nd/russland.jpg"/>
    <meta itemprop="width" content="2048" />
    <meta itemprop="height" content="1365" />
  </div>
<meta itemprop="datePublished" content="2018-01-29T16:20:00Z"/>
<meta itemprop="dateModified" content="2018-01-29T18:06:49Z"/>
<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="height" content="169" />
      <meta itemprop="width" content="300" />
      <meta itemprop="url" content="https://image.stern.de/7526500/uncropped-0-0/313e766c9dc453d3d59ea5d78f72a155/rq/stern-logo-neu.jpg" />
    </div>
  </div>
<meta itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" itemid="https://www.stern.de/politik/ausland/russland--wie-staatsmedien-die-anti-putin-proteste-boykottieren-7841650.html"/>
<div class="o-article-header   ">

<time datetime="2018-01-29T16:20:00Z" class="a-datetime " itemprop="datePublished">
    <span class="date">29. Januar 2018</span>
<span>17:20 Uhr</span>
</time>
<h2 id="mainTitle" class="a-h1-title"
    data-kicker="Russland"
    data-headline="Das große Schweigen: Wie russische Staatsmedien die Anti-Putin-Proteste boykottieren">Russland: Das große Schweigen: Wie russische Staatsmedien die Anti-Putin-Proteste boykottieren</h2>
<script>$('#mainTitle').modifyHeadline();</script>
<div  class="article-intro" itemprop="description"><div class="rtf-content-wrapper"><p>Die Proteste begannen im Osten. Im sibirischen Jakutsk gingen die Menschen trotz eisiger Temperaturen auf die Straße - um gegen Putin zu demonstrieren. Es folgten Kundgebungen in 117 weiteren Städten. Doch wer das Staatsfernsehen einschaltet, erfährt davon nichts. </p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

<div class="o-single-image col-12of12"
       data-hires="https://image.stern.de/7842256/16x9-2048-1152/f43d037bf4c2cd8e4c7b05713eb52044/Tf/russland.jpg">
    <figure>
      <img  src="https://image.stern.de/7842256/16x9-940-529/f43d037bf4c2cd8e4c7b05713eb52044/fF/russland.jpg"  alt="Demonstranten protestieren in Moskau gegen die Putin-Regeierung und fordern ihre Mitbürger zum Wahl-Boykott auf" title="Demonstranten protestieren in Moskau gegen die Putin-Regeierung und fordern ihre Mitbürger zum Wahl-Boykott auf" class="a-image-block" width="940" height="529"/>

<div class="m-single-image-toolbar m-single-image-toolbar-teaser">
            <button class="a-btn-fullscreen js-open-fullscreen"><span class="hide-text">Fullscreen</span></button>
          </div>
      </figure>

    <div class="text-content">
          <div class="caption"><div class="rtf-content-wrapper"><p>Demonstranten protestieren in Moskau gegen die Putin-Regeierung und fordern ihre Mitbürger zum Wahl-Boykott auf</p></div></div>
        <div class="single-image-meta">
    <div class="single-image-origin">
        <div class="a-text-block-copyright">
            © Pavel Golovkin/DPA</div>
        </div>
    <div class="a-text-pager"></div>
    </div>
</div>
    </div>
</div>
<div class="article-content   ">
  <div class="o-author-introduction authors-single placeholder">
            </div>
        <div class="rtf-content-wrapper" itemprop="articleBody"><p>Schneefall in <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Moskau" />
          <a href="https://www.stern.de/politik/ausland/themen/moskau-4152034.html" itemprop="url" title="Moskau" class="js-article-topic-teaser taxonomy-entity  place">Moskau</a></span>, Hochwasser in Paris und eine Fitness-App, die die Jogging-Routen der US-Soldaten in Afghanistan verrät: Das sind die Meldungen, die am Montagmorgen die Titelseiten der großen kremltreuen Zeitungen und Startseiten der Online-Medien befüllen. Auch der Erste Kanal, die wichtigste Informationsquelle der Russen, zeigt den steigenden Wasserpegel der Seine oder den russischen Pianisten, der in New York einen Grammy gewonnen hat. Von den Demonstrationen, die am Vortag durch 118 Städte zogen, kein Wort. </p><p>Am Sonntag protestieren mehrere tausend Menschen gegen die Putin-Regierung. Oppositionspolitiker <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Alexej Nawalny" />
          <a href="https://www.stern.de/politik/ausland/themen/alexej-nawalny-4541336.html" itemprop="url" title="Alexej Nawalny" class="js-article-topic-teaser taxonomy-entity  person">Alexej Nawalny</a></span> hatte zum Boykott der Präsidentenwahl am 18. März aufgerufen. Er stellt die Legitimität der kommenden Wahl in Frage, nachdem ihm die Behörden untersagt hatten, bei den Wahlen anzutreten.<br/></p><div class="gujAd  inflow Ad-in-Flow-1" id="inflow_div">
    <script>
        GujAd.cmd.push(function(){GujAd.push("inflow_div");});
      </script>
    </div><div class="tanzspalte">
  <div  class="o-teaser o-teaser-article o-teaser-mini col-3of12  ">
  <a href="https://www.stern.de/politik/ausland/xenia-sobtschak--russische-paris-hilton-macht-sich-auf-den-weg-in-den-kreml-7666926.html" title="Xenia Sobtschak: Eine &quot;Blondine in Schokolade&quot; macht sich auf den Weg in den Kreml"><div  class="teaser-image">
        <img  src="https://image.stern.de/7668450/16x9-220-124/ea581e2c9a2599914ca16f09d277de51/hx/xenia-sobtschak-putin-russland.jpg"  alt="Xenia Sobtschak posiert für die Presse in einem Einkaufszentrum" title="Xenia Sobtschak posiert für die Presse in einem Einkaufszentrum" class="a-image-fullwidth" width="220" height="124"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Xenia Sobtschak</h3>
<h3 class="a-headline">
    Eine &#034;Blondine in Schokolade&#034; macht sich auf den Weg in den Kreml</h3>
<div class="badge">
    <div class="author-name">
    Von Ellen Ivits</div>
</div>
</div>
</a></div>
</div><p>Seine Anhänger folgten seinem Aufruf. Während in den meisten Orten die Kundgebungen erlaubt waren, hatte die <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="Polizei" />
          <a href="https://www.stern.de/panorama/stern-crime/themen/polizei-4541324.html" itemprop="url" title="Polizei" class="js-article-topic-teaser taxonomy-entity  organization">Polizei</a></span> unter anderem in Sankt Petersburg und Moskau die Proteste nicht gestattet. Allerdings ließen sich die Demonstranten davon nicht abhalten. "Boykott, Boykott" und "Putin verschwinde!" skandierte die Menge vielerorts. Im Laufe des Tages wurden bei Nawalnys "Wählerstreik" im ganzen Land 257 Demonstranten festgenommen, einschließlich Nawalny selbst.<br/></p><div class="html-container" data-id="7491254">
  <script>

$( document ).ready(function() {

   var siteType = $('meta[property="veeseo:type"]').attr('content');

   if(siteType && siteType != 'gallery' && siteType != 'video' ) {

      $.getScript( "https://widgets.opinary.com/a/stern.js" );

      //document.write('<script type="text/javascript" src="https://widgets.opinary.com/a/stern.js" async="async"><\/script>');

   }

});

</script>
</div><h2>Schweigen oder Kleinreden lautet die Devise</h2><p>"Unser wichtigstes Ziel ist die Informierung der Bürger", erklärte der Leiter von Nawalnys Stab, Leonid Wolkow, das Ziel der Aktion. "Auf Youtube verzeichnet unser Stream 1,2 Millionen Aufrufe, morgen werden es zwei oder drei Millionen sein. Junge Menschen werden zu unseren Botschaftern und so werden wir auch ältere Generationen erreichen", sagte er im Gespräch mit der kremlunabhängigen Zeitung <a class="external-link" href="https://www.vedomosti.ru/politics/articles/2018/01/29/749203-zabastovku-navalnogo" target="_blank">"Wedomosti"</a>.</p><p>Doch genau diese Strategie versuchen die staatlichen Medienhäuser zu unterlaufen. Wer "Rossiskaja Gazeta", das offizielle Verlautbarungsorgan des Kremls, aufschlägt, die großen Nachrichtensender einschaltet oder ihre Internet-Auftritte aufruft, wird nichts über die Proteste vom Sonntag erfahren.</p><div class="tanzspalte">
  <div  class="o-teaser o-teaser-article o-teaser-mini col-3of12  ">
  <a href="https://www.stern.de/politik/ausland/kreml-kritiker-nawalny-bei-protesten-in-moskau-festgenommen-7385490.html" title="Moskau: Kreml-Kritiker Nawalny bei Anti-Korruptions-Demo festgenommen"><div  class="teaser-image">
        <img  src="https://image.stern.de/7385506/16x9-220-124/ff2fcadb687fb4db75c037e4e27c1816/ga/nawalny-russland19h.jpg"  alt="Alexej Nawalny" title="Alexej Nawalny" class="a-image-fullwidth" width="220" height="124"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Moskau</h3>
<h3 class="a-headline">
    Kreml-Kritiker Nawalny bei Anti-Korruptions-Demo festgenommen</h3>
</div>
</a></div>
</div><p>Während die einen Medien die altbewährte Methode der Informationsblockade bevorzugen, greifen andere zu einer anderen Strategie: Sie reden die Proteste klein. "Warum es so erbärmlich war", titelte etwa die <a class="external-link" href="https://ria.ru/analytics/20180129/1513488612.html?referrer_block=index_only_ria_1" target="_blank">Nachrichtenagentur Ria</a> über die Demos. "Das Schauspiel war so armselig, dass selbst die eifrigsten Nawalny-Sympathisanten es vorgezogen haben, einen Schleier des Mitleids über diese erstaunliche Szenerie auszubreiten", hieß es im Text. </p><p>Tatsächlich erreichten die Boykott-Kundgebungen am Sonntag nicht die Dimension der Protestwelle vom letzten Jahr. Die Polizei schätzte die Teilnehmerzahl in Moskau auf rund 1000, Beobachter hielten 2000 bis 3000 Demonstranten für möglich. Ähnlich fiel die Schätzung für St. Petersburg aus. Landesweit sprach das Innenministerium von 3500 Demonstranten. Auch diese Zahl liegt wohl höher, aber von Massenprotesten kann bei weitem noch keine Rede sein.</p><h2>Bloß keine Aufmerksamkeit</h2><div class="tanzspalte">
  <div  class="o-teaser o-teaser-article o-teaser-mini col-3of12  ">
  <a href="https://www.stern.de/politik/ausland/russland--warum-die-politik-auf-die-strassen-zurueckkehrt-7386286.html" title="Anti-Korruptionsproteste: Warum die Politik auf die Straßen Russlands zurückkehrt "><div  class="teaser-image">
        <img  src="https://image.stern.de/7386872/16x9-220-124/8b20722bb453dc1dc1fc7a2c0a991055/DM/russland-moskau.jpg"  alt="Russland: Allein in Moskau protestierten am Sonntag 8000 Menschen. Die Polizei reagierte mit Festnahmen." title="Russland: Allein in Moskau protestierten am Sonntag 8000 Menschen. Die Polizei reagierte mit Festnahmen." class="a-image-fullwidth" width="220" height="124"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Anti-Korruptionsproteste</h3>
<h3 class="a-headline">
    Warum die Politik auf die Straßen Russlands zurückkehrt </h3>
<div class="badge">
    <div class="author-name">
    Von Ellen Ivits</div>
</div>
</div>
</a></div>
</div><p>Auch die Behörden gaben sich Mühe, keine zusätzliche Aufmerksamkeit auf die Kundgebungen zu ziehen. Große Auseinandersetzungen zwischen Polizei und Demonstranten blieben aus. Auch Massenfestnahmen wie im Jahr 2017 gab es dieses Mal nicht. Die meisten Festnahmen wurden in weitgehend unbedeutenden Provinzstädten wie Tscheboksary an der Wolga und Ufa am Ural-Gebirge verzeichnet. Nawaly selbst wurde nach einigen Stunden wieder freigelassen.<br/></p><p>So ganz auf Restriktionsmaßnahmen kann man offenbar trotzdem nicht verzichten. So versuchten die Strafverfolgungsbehörden die Live-Übertragung der Demonstrationen im Internet zu verhindern. Sicherheitskräfte durchsuchten am Sonntagmorgen <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Nawalny" />
          <a href="https://www.stern.de/politik/ausland/themen/nawalny-4187380.html" itemprop="url" title="Nawalnys" class="js-article-topic-teaser taxonomy-entity  thing">Nawalnys</a></span> Moskauer Büro, beschlagnahmten Material, schalteten den Strom ab und nahmen mehrere Mitarbeiter fest - unter dem Vorwand nach einer Bombe zu suchen. Die Übertragung fand trotzdem statt. </p><p>Seit Mitte Januar hatten die Behörden den Druck auf Nawalny erhöht, berichtete Wolkow der unabhängigen Zeitung "Nowaja Gazeta". "Ihr Ziel ist es, uns Organisatoren zu stören. Beim harten Kern unserer Freiwilligen heizt das aber nur die Stimmung an." Die Mehrheit der russischen Bürger wird aber wohl davon nichts erfahren - zumindest vorerst. </p><p></p></div><div class="m-source" >
    <div class="a-text-block">ivi</div>
  </div>
<div class="m-button-back-to-home">
    <a href="https://www.stern.de/" title="Zurück zur Startseite" class="a-btn-back-to-home">Zurück zur Startseite</a></div>
<div class="o-article-adtag">
      <div class="gujAd dmomainbottom" id="dmomainbottom_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmomainbottom_1");});
        </script>
      </div>
    </div>
  <div class="o-related-links">

    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="m-related-link-item">

  <a href="https://www.stern.de/politik/ausland/wladimir-putin--das-besondere-geschenk-zu-seinem-geburtstag-7650358.html" title="65. Geburtstag: Putin hat Geburtstag - und bekommt ein besonderes Geschenk"><div class="a-label-subject">
      65. Geburtstag</div>
  <div class="a-headline">
      Putin hat Geburtstag - und bekommt ein besonderes Geschenk</div>
  </a></li><li class="m-related-link-item">

  <a href="https://www.stern.de/politik/ausland/wladimir-putin--seine-ominoese-neue-residenz-7600762.html" title="Palast für den Präsidenten: Pool in goldenen Fliesen: Putins ominöse neue Residenz "><div class="a-label-subject">
      Palast für den Präsidenten</div>
  <div class="a-headline">
      Pool in goldenen Fliesen: Putins ominöse neue Residenz </div>
  </a></li><li class="m-related-link-item">

  <a href="https://www.stern.de/politik/ausland/wladimir-putin-laestert-ungeniert-ueber-die-amerikaner--7610358.html" title="Diplomatischer Streit: Putin lästert böse über die Amerikaner "><div class="a-label-subject">
      Diplomatischer Streit</div>
  <div class="a-headline">
      Putin lästert böse über die Amerikaner </div>
  </a></li></ul>
  </div>
<div class="m-tags ">
    <div class="a-h3-headline">Themen in diesem Artikel</div>
    <ul class="tag-list">
      <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Russland" />
          <a href="https://www.stern.de/politik/ausland/themen/russland-4155004.html" itemprop="url" title="Russland" class="js-article-topic-teaser taxonomy-entity  place">Russland</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Staatsmedien" />
          <a href="https://www.stern.de/politik/ausland/themen/staatsmedien-4120982.html" itemprop="url" title="Staatsmedien" class="js-article-topic-teaser taxonomy-entity  thing">Staatsmedien</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Nawalny" />
          <a href="https://www.stern.de/politik/ausland/themen/nawalny-4187380.html" itemprop="url" title="Nawalny" class="js-article-topic-teaser taxonomy-entity  thing">Nawalny</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Alexej Nawalny" />
          <a href="https://www.stern.de/politik/ausland/themen/alexej-nawalny-4541336.html" itemprop="url" title="Alexej Nawalny" class="js-article-topic-teaser taxonomy-entity  person">Alexej Nawalny</a></span>
      </li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/ausland/themen/praesidentenwahl-4167040.html" title="Präsidentenwahl" class="js-article-topic-teaser taxonomy-entity  ">Präsidentenwahl</a></li>
        </ul>
  </div>
</div>
<!-- normal placement rendering end -->
  <!-- normal placement rendering start -->
    <div class="sidebar">
  <sbsticky/>
      <h3 class="a-h3-headline title-stickybox">Neu in Politik</h3>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="https://www.stern.de/politik/ausland/donald-trump-plant--optimistische--rede-vor-dem-us-kongress-7419048.html" title="Lage der Nation: Trump plant &quot;optimistische&quot; Rede vor dem US-Kongress"><div  class="teaser-image">
        <img  src="https://image.stern.de/7839154/16x9-300-169/f5c131bd3dc497ff1619c6fcc28ec99a/iM/donald-trump-davos-rede.jpg"  alt="Donald Trump vor seiner Davos-Rede" title="Donald Trump vor seiner Davos-Rede" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <span class="a-label-marker">+++ Trump-Ticker +++</span>
<h3 class="a-label-subject">
    Lage der Nation</h3>
<h3 class="a-headline">
    Trump plant &#034;optimistische&#034; Rede vor dem US-Kongress</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>

<div class="sb-ad" id="halfpagead_1">
        </div>
    </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="https://www.stern.de/politik/deutschland/frankfurt---mohren-apotheken--sollen-sich-neue-namen-suchen-7842162.html" title="Initiative in Frankfurt: Rassismus-Vorwurf: &quot;Mohren-Apotheken&quot; sollen neue Namen finden "><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/7842178/16x9-300-169/f7db0323f720ce601e9f818876a19172/Eh/bildschirmfoto-2018-01-29-um-12-47-24.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

<div class="a-icon-play"></div></div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Initiative in Frankfurt</h3>
<h3 class="a-headline">
    Rassismus-Vorwurf: &#034;Mohren-Apotheken&#034; sollen neue Namen finden </h3>
</div>
</a></div>
</div>

<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <div class="html-teaser h-teaser-newsletter b300">
<img src="https://www.stern.de/blob/6551140/c0eb4d7668722a2c4f92e6fec6696e1c/mail-mittext-svg-data.svg" class="b300-img">
<div class="b300-slogan">Täglich & kostenlos</div>
<div class="teaser-content">
<form name="specificForms" action="https://newsletter.stern.de/public/remotebox_welcome.jsp" method="post">

<input type="hidden" name="errorPage" value="/public/remotebox_error.jsp" />
<input type="hidden" name="action" value="register" />
<input value="http://www.stern.de/newsletter-anmeldung-doi" name="redirect_ok_any" type="hidden">
<input value="http://www.stern.de/6122374.html" name="redirect_err" type="hidden">
<input type="hidden" name="invite_user" value="true" />
<input type="hidden" name="action_type" value="subscribe"/>

<input type="hidden" name="gid" value="2100066615" /><input class="a-input b300" type="email" name="uemail" placeholder="E-Mail-Adresse eingeben" required="required">
<button type="submit" class="a-btn-link h-tools-btn b300 trac-onclick" data-track-event-category="Teaser" data-track-event-action="Newsletter" data-track-event-label="Täglich">Jetzt abonnieren</button>
</form>
</div>
</div>

</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="teaser_11">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="https://www.stern.de/politik/deutschland/pisa-studie--sozial-benachteiligte-kinder-holen-in-der-schule-auf-7841402.html" title="PISA-Studie: Sozial benachteiligte Kinder holen in der Schule auf"><div  class="teaser-image">
        <img  src="https://image.stern.de/7842232/16x9-300-169/e3e59dd5aaa498cc1ac38b0f676f87b4/Bk/pisa-oecd-studie-test-sozial-benachtteiligte-schueler.jpg"  alt="PISA-Studie gibt Hoffnung für sozial benachteiligte Schüler" title="PISA-Studie gibt Hoffnung für sozial benachteiligte Schüler" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    PISA-Studie</h3>
<h3 class="a-headline">
    Sozial benachteiligte Kinder holen in der Schule auf</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

<div class="sb-ad" id="rectangle_2">
        </div>
    </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="https://www.stern.de/politik/ausland/donald-trump-im-itv-interview---ich-mag-es--wenn-das-licht-auf-mein-haar-faellt--7841676.html" title="Zoff um Trumps Politik: &quot;Ich mag es, wenn das Licht auf mein Haar fällt&quot;"><div  class="teaser-image">
        <img  src="https://image.stern.de/7842192/16x9-300-169/29d19816c2b3082e1c41d28b84ba9e0b/Cc/donald-trump.jpg"  alt="US-Präsident Donald Trump während des Weltwirtschaftsforums in Davos" title="US-Präsident Donald Trump während des Weltwirtschaftsforums in Davos" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Zoff um Trumps Politik</h3>
<h3 class="a-headline">
    &#034;Ich mag es, wenn das Licht auf mein Haar fällt&#034;</h3>
<div class="badge">
    <div class="author-name">
    Von Marc Drewello</div>
</div>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_3">
        </div>
    </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="https://www.stern.de/politik/deutschland/groko--steht-die-einigung-beim-familiennachzug-kurz-bevor--7841496.html" title="GroKo: Steht die Einigung beim Familiennachzug kurz bevor?"><div  class="teaser-image">
        <img  src="https://image.stern.de/7841876/16x9-300-169/72eb367785f2474f00b9072ec778853f/EO/groko-spd-cdu-csu-familiennachzug.jpg"  alt="Malu Dreyer gibt ein Interview zum Streitthema Familiennachzug" title="Malu Dreyer zum Streitthema Familiennachzug" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    GroKo</h3>
<h3 class="a-headline">
    Steht die Einigung beim Familiennachzug kurz bevor?</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>

<div class="sb-ad" id="rectangle_4">
        </div>
    </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="https://www.stern.de/politik/deutschland/habeck-und-baerbock--so-beurteilt-die-presse-die-wahl-der-gruenen-spitze-7841648.html" title="Neue Doppelspitze: Versprechen auf die Zukunft: So kommentiert die Presse die neuen Grünen-Chefs"><div  class="teaser-image">
        <img  src="https://image.stern.de/7841682/16x9-300-169/e1824ae2dfe0005c00c0b3a9284bdb54/GO/gruene-annalena-baerbock-robert-habeck-parteitag-realo.jpg"  alt="Annalena Baerbock und Robert Habeck bilden die neue Grüne-Doppelspitze" title="Annalena Baerbock und Robert Habeck bilden die neue Grüne-Doppelspitze" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <span class="a-label-marker">Presseschau</span>
<h3 class="a-label-subject">
    Neue Doppelspitze</h3>
<h3 class="a-headline">
    Versprechen auf die Zukunft: So kommentiert die Presse die neuen Grünen-Chefs</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

<div class="sb-ad" id="rectangle_5">
        </div>
    </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="https://www.stern.de/politik/deutschland/bjoern-hoecke--mit-islam-muss-am-bosporus-schluss-sein-7841738.html" title="&quot;Wir werden die Macht bekommen&quot;: Björn Höcke will den Islam bekämpfen – bis hin zur Türkei"><div  class="teaser-image">
        <img  src="https://image.stern.de/7841808/16x9-300-169/4d877d2b760e360629b188b004e59f12/QF/bjoern-hoecke-afd-islam.jpg"  alt="Björn Höcke von der AfD" title="Björn Höcke" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    &#034;Wir werden die Macht bekommen&#034;</h3>
<h3 class="a-headline">
    Björn Höcke will den Islam bekämpfen – bis hin zur Türkei</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

<div class="sb-ad" id="rectangle_6">
        </div>
    </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="https://www.stern.de/politik/deutschland/tv-kritik-anne-will--der-antisemitismus-ist-immer-da-7841408.html" title="&quot;Anne Will&quot;: &quot;Die junge Generation macht sich schuldig, wenn sie von der Nazi-Zeit nichts wissen will&quot;"><div  class="teaser-image">
        <img  src="https://image.stern.de/7841422/16x9-300-169/77c40cecd3d177f54675df47459f8c14/Wi/anne-will-antisemitismus.jpg"  alt="Anne Will und ihre Talkgäste" title="Anne Will und ihre Talkgäste" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <span class="a-label-marker">TV-Kritik</span>
<h3 class="a-label-subject">
    &#034;Anne Will&#034;</h3>
<h3 class="a-headline">
    &#034;Die junge Generation macht sich schuldig, wenn sie von der Nazi-Zeit nichts wissen will&#034;</h3>
</div>
</a></div>
</div>

<div class="sb-ad" id="rectangle_7">
        </div>
    </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="https://www.stern.de/politik/ausland/jay-z-kritisiert-trump---der-praesident-antwortet-auf-twitter-deutlich-7841164.html" title="Zoff um Trumps Politik: Obama-Freund Jay-Z kritisiert Trump - der Präsident antwortet auf Twitter deutlich"><div  class="teaser-image">
        <img  src="https://image.stern.de/7841166/16x9-300-169/5f8bb41f7844d4e9941dcbf66672a409/vI/jay-z.jpg"  alt="US-Rapper Jay-Z" title="US-Rapper Jay-Z" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Zoff um Trumps Politik</h3>
<h3 class="a-headline">
    Obama-Freund Jay-Z kritisiert Trump - der Präsident antwortet auf Twitter deutlich</h3>
</div>
</a></div>
</div>

<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <a href="http://asset3.stern.de/producing/Landingpages/sternGEO/index.html">
<div class="teaser-image">
<img alt="Den Stern auch digital lesen" src="https://www.stern.de/blob/6296332/c6c97464f8766bd17e87cb74bd19910a/stern-test-gif-tb-data.gif">
</div>

</a>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_8">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="https://www.stern.de/politik/ausland/keine-hilfe-vom-gipfel---wie-viehhirten-mit-der-duerre-leben-7479096.html" title="Vergessen von der Welt – wie Viehhirten mit der Dürre leben"><div  class="teaser-image">
        <img  src="https://image.stern.de/7479118/16x9-300-169/60e30aaac7766e28a42fc5ddb7651618/EL/afrika-pic--7-.jpg"  alt="Kame sora Sake aus El- Isacko Mala hat vor einem Monat ihr Kamel verloren... Inzwischen bereut sie, dass sie ihre Ziegen und Schafe nicht rechtzeitig verkauft hat." class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-headline">
    Vergessen von der Welt – wie Viehhirten mit der Dürre leben</h3>
<div class="badge">
    <div class="author-name">
    Von Gernot Kramper</div>
</div>
</div>
</a></div>
</div>

<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <div class="html-teaser h-partnertools">

<a href="https://bit.ly/SterndeMahjong">
<div class="teaser-image">
<img src="https://www.stern.de/blob/6419822/c4020e6986db3bd8c556c614e046294e/mahjong-technisches-bild-data.jpg" alt="Mahjong" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">40 neue Levels</div>
<div class="a-headline">Mahjong - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_9">
          </div>
      </div>
  </div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="https://www.stern.de/politik/ausland/er-verkaufte-huepfburgen---jetzt-ist-er-der-chef-henker-des-is-7840624.html" title="Siddhartha Dhar alias Abu Rumaysah: Er verkaufte Hüpfburgen - jetzt ist er der Chef-Henker des IS"><div  class="teaser-image">
        <img  src="https://image.stern.de/7840714/16x9-300-169/f4836944f63530545f20a599c21593dd/Ex/64816598.jpg"  alt="Siddhartha Dhar alias Abu Rumaysah" title="Siddhartha Dhar alias Abu Rumaysah" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Siddhartha Dhar alias Abu Rumaysah</h3>
<h3 class="a-headline">
    Er verkaufte Hüpfburgen - jetzt ist er der Chef-Henker des IS</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="https://www.stern.de/politik/ausland/us-elite-soldat-sollte-in-afghanistan-kinderschaender-beschuetzen-7837488.html" title="Krieg in Afghanistan: Er wollte für die Freiheit der Afghanen kämpfen - dann musste er Kinderschänder beschützen"><div  class="teaser-image">
        <img  src="https://image.stern.de/7837490/16x9-300-169/cbd62b3ee2edde62e574c1f5e67b2f1f/XL/bild.jpg"  alt="In der Männergesellschaft Afghanistans werden Knaben als Prostituierte gehalten - häufig gegen ihren Willen" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Krieg in Afghanistan</h3>
<h3 class="a-headline">
    Er wollte für die Freiheit der Afghanen kämpfen - dann musste er Kinderschänder beschützen</h3>
<div class="badge">
    <div class="author-name">
    Von Gernot Kramper</div>
</div>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="https://www.stern.de/politik/ausland/donald-trump-bitte-fuer-islamfeindliche-retweets-um-entschuldigung-7838424.html" title="TV-Interview: Islamfeindliche Texte geteilt – jetzt sagt Trump Sorry"><div  class="teaser-image">
        <img  src="https://image.stern.de/7838456/16x9-300-169/cd035933bd302056087dad9562e8d551/ct/donald-trump-sorry.jpg"  alt="US-Präsident Donald Trump" title="US-Präsident Donald Trump bedauert seine Retweets" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    TV-Interview</h3>
<h3 class="a-headline">
    Islamfeindliche Texte geteilt – jetzt sagt Trump Sorry</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="https://www.stern.de/politik/deutschland/polizei-stoppt-kurden-demonstration-in-koeln-7840290.html" title="Mehr als 20.000 Teilnehmer: Polizei stoppt Kurden-Demo in Köln"><div  class="teaser-image">
        <img  src="https://image.stern.de/7840062/16x9-300-169/b34d2391fd86d67d1b5a8fbb3b6cc045/LK/news-kurdendemonstration.jpg"  alt="Teilnehmer einer Kurden-Demo protestieren in Köln" title="Teilnehmer einer Kurden-Demo protestieren in Köln" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Mehr als 20.000 Teilnehmer</h3>
<h3 class="a-headline">
    Polizei stoppt Kurden-Demo in Köln</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="https://www.stern.de/politik/deutschland/annalena-baerbock-und-robert-habeck-zur-neuen-doppelspitze-der-gruenen-gewaehlt-7839926.html" title="Parteitag in Hannover: Erstmals zwei Realos: Baerbock und Habeck neue Doppelspitze der Grünen"><div  class="teaser-image">
        <img  src="https://image.stern.de/7839944/16x9-300-169/156db014095f05f144b503ed8efd775b/lt/baerbock-habeck.jpg"  alt="Annalena Baerbock und Robert Habeck" title="Annalena Baerbock und Robert Habeck" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Parteitag in Hannover</h3>
<h3 class="a-headline">
    Erstmals zwei Realos: Baerbock und Habeck neue Doppelspitze der Grünen</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="https://www.stern.de/politik/deutschland/bundesamt-fuer-migration-und-fluechtlinge--bamf---suendenboecke-vom-dienst-7838414.html" title="Asylverfahren: Bundesamt für Migration und Flüchtlinge - die Sündenböcke vom Dienst"><div  class="teaser-image">
        <img  src="https://image.stern.de/7838438/16x9-300-169/14ac2b57d23a7a0c98cd977e2fc43ee7/jH/bundesamt-fuer-migration-und-fluechtlinge-1.jpg"  alt="Bundesamt für Migration und Flüchtlinge (BAMF): Sündenböcke vom Dienst" title="Bundesamt für Migration und Flüchtlinge (BAMF): Sündenböcke vom Dienst" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Asylverfahren</h3>
<h3 class="a-headline">
    Bundesamt für Migration und Flüchtlinge - die Sündenböcke vom Dienst</h3>
<div class="badge">
    <div class="author-name">
    Von Wigbert Löer</div>
</div>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="https://www.stern.de/politik/deutschland/gruene-machen-weg-fuer-habeck-frei-7839682.html" title="Grundsatz-Entscheidung: Grüne machen Weg für Habeck frei"><div  class="teaser-image">
        <img  src="https://image.stern.de/7839692/16x9-300-169/101227e5653dd37a0461e51085e6ac36/ZD/1041932296.jpg"  alt="Robert Habeck Grüne" title="Robert Habeck Grüne" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Grundsatz-Entscheidung</h3>
<h3 class="a-headline">
    Grüne machen Weg für Habeck frei</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="https://www.stern.de/politik/deutschland/afd-rede-sorgt-fuer-eklat---sitzung-im-landtag-wird-unterbrochen-7839118.html" title="Sachsen-Anhalt: &quot;Ausdrucksweise ist dem Parlament unwürdig&quot;: AfD-Rede sorgt für Eklat - Sitzung unterbrochen"><div  class="teaser-image">
        <img  src="https://image.stern.de/7839160/16x9-300-169/96175568e1a6d01b4327810c90c8b0e7/Ba/mario-lehmann-afd-parlament-sachsen-anhalt.jpg"  alt="AfD-Rede empört Landtag von Sachsen-Anhalt - Sitzung unterbrochen" title="AfD-Rede empört Landtag von Sachsen-Anhalt - Sitzung unterbrochen" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Sachsen-Anhalt</h3>
<h3 class="a-headline">
    &#034;Ausdrucksweise ist dem Parlament unwürdig&#034;: AfD-Rede sorgt für Eklat - Sitzung unterbrochen</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="https://www.stern.de/politik/ausland/donald-trump-in-davos--der-us-praesident-bittet-die-welt-nach-amerika-7839142.html" title="Rede auf Weltwirtschaftsforum: Trump in Davos: Erst kaum jemanden brüskiert, dann alle zum Geschäftemachen eingeladen"><div  class="teaser-image">
        <img  src="https://image.stern.de/7839154/16x9-300-169/f5c131bd3dc497ff1619c6fcc28ec99a/iM/donald-trump-davos-rede.jpg"  alt="Donald Trump vor seiner Davos-Rede" title="Donald Trump vor seiner Davos-Rede" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Rede auf Weltwirtschaftsforum</h3>
<h3 class="a-headline">
    Trump in Davos: Erst kaum jemanden brüskiert, dann alle zum Geschäftemachen eingeladen</h3>
</div>
</a></div>
</div>

</div>
        </div>
      <div class="sb-box">
          <div class='sb-inner' data-sticky_column>

            <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard  ">
  <a href="https://www.stern.de/politik/afd-politikerin-alice-weidel-will-kika-abschalten---so-reagiert-das-netz-7839032.html" title="#AfDKika: Alice Weidel fordert Abschaltung von Kika - das Netz reagiert genial"><div  class="teaser-image">
        <img  src="https://image.stern.de/7839126/16x9-300-169/c5d0725b6beb1e16231fc4db8526ad2/hA/weidel-tweet.jpg"  alt="Tweet von Alice Weidel mit der Headline: &#034;Kika sofort vom Netz nehmen!&#034;" title="AfD-Politikerin Alice Weidel will Kika vom Netz nehmen – das Netz macht sich darüber lustig" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    #AfDKika</h3>
<h3 class="a-headline">
    Alice Weidel fordert Abschaltung von Kika - das Netz reagiert genial</h3>
</div>
</a></div>
</div>

</div>
        </div>
      </div><!-- normal placement rendering end -->
  </article>
      <!-- normal placement rendering start -->
    <div class="article__page-end">
    <div class="o-teaser-block-wrapper">
  <section  class="clearfix section-teaser trac-teaserblock" data-id="6185376" data-name="Artikelende - Politik">
    <div class="o-teaser-row">
      <div style="float:left; width:640px;">
          <div class="html-container" data-id="5915190">
  <style>
.veeseoRA2AW7 {
margin: 0 -10px;

width: 650px;
}


</style>
<div style="height: 1300px;" class="veeseoRA2AW7"></div>
<!-- damit es geht muss das RUN Widget ebenfalls auf der Seite sein! -->
</div>
</div>
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">
<a href="http://bit.ly/SternSolitaer">
<div class="teaser-image">
<img src="https://www.stern.de/blob/7672970/5f2eec00e2385cf9de1701b4b3a648af/solitaer-data.jpg" alt="Solitär" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Das klassische Kartenspiel! </div>
<div class="a-headline">Solitär - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_1">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_1");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div  class="  ">
  <a href="https://www.stern.de/lifestyle/shopping/" title="Shopping"><div  class="teaser-image  ">
        <img  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://image.stern.de/7841898/16x9-300-169/57fe3ac8556fd397b00c05566a5f387/qC/teaserbild-shoppingseite.jpg" alt="" class="js-lazyloading-content a-image-fullwidth" width="300" height="169"style="height: 169px;  background-color: #c4b0cc;"/>

</div>
    <div class="teaser-content">
    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Promotion</div>
  </div>
<h3 class="a-label-subject">
    Shopping</h3>
<h3 class="a-headline">
    Skifoan is des Leiwandste</h3>
</div>
</a></div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_2");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="https://bit.ly/eXchange3">
<div class="teaser-image">
<img src="https://www.stern.de/blob/6422074/35dbf0512604c2c352ed644c76823887/exchange-zugeschnitten-data.png" alt="Exchange" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Das 3-gewinnt Game</div>
<div class="a-headline">Exchange - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-3" id="teaser_3">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_3");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">
<a href="http://bit.ly/SternGumblast">
<div class="teaser-image">
<img src="https://www.stern.de/blob/7673008/3dfe0d0f050b0ed03bc4c35b0fb0999e/gumblast-data.jpg" alt="Gumblast" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Stoppe die Invasion der Aliens!</div>
<div class="a-headline"> Gumblast - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-4" id="teaser_4">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_4");});
      </script>
    </div>
</div>
</div>

    </section>
</div>
<div class="html-container" data-id="6185374">
  <style>
.veeseoRA2AW9_RUN {
margin: 0 -10px;

width: 650px;
}
</style>
<div class="veeseoRA2AW9_RUN"></div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_2");});
      </script>
    </div>
<section  class="o-section-header    " data-id="7458928" data-name="Wissenscommunity Politik" >
    <div class="above-the-line-wrapper">

      <h2 id="content7458928" class="m-section-title">
      <span  class="a-text-inline">
        <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? ">Wissenscommunity</a></span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="m-tabs">
        <ul class="tab-list">
          <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Neueste</a>
              </li>
            <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Meist beantwortete</a>
              </li>
            </ul>
      </div>
    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/us-praesident-3000067756.html">
      <div class="a-label-subject">US Präsident</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wie findet ihr das Donald Trump Deutschen Autobauern mit Strafzöllen droht?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/auf-wasserstrassen-durch-deutschland-3000034462.html">
      <div class="a-label-subject">Auf Wasserstraßen durch Deutschland.</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wir haben uns gestern die Frage gestellt, ob es möglich ist Deutschland von Nord nach Süd oder umgekehrt ;) zu durchqueren ohne theoretisch über Land zu gehen. Theoretisch gedacht im Kanu. Danke, wenns jemand weiß.</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/wo-ist-es-an-der-mosel-am-schoensten-3000029283.html">
      <div class="a-label-subject">Wo ist es an der Mosel am schönsten?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo liebe Community,

wir überlegen gerade wo die Reise nächsten Sommer hingehen soll.
Da wir zu zweit mit Hund sind und gerne Wandern geht unsere Tendenz an die Mosel.
Was könntet ihr uns alternativ empfehlen? Bayern? Bitte keine Stadt ..

Welchen Ort könnt ihr mir an der Mosel empfehlen? Muss es direkt die Tourismus Hochburgen Bernkastel oder Trier sein, oder erreicht man alles schnell mit dem Auto.

Vielen Dank schonmal :)</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/kabel-deutschland-vodafone-3000024340.html">
      <div class="a-label-subject">Kabel Deutschland Vodafone Neuer Vertrag ohne Zustimmung</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Wieder etwas neues:-(
Ich habe letzte Woche mit der Hotline vom technischen Kundenservice Kabel Deutschland Vodafone gesprochen, da meine Homebox fehlerhaft ist.

Die Mitarbeiterin nahm meine Anliegen auf und versprach mir ein Neugerät zu versenden. Ich fragte eingehend die Mitarbeiterin welche Kosten auf mich zukommen würden. Als Antwort erhielt ich:&#034; Sie sind bei uns Vertragskunde, der Austausch ist kostenlos. Sie müssen nur beachten, die alte Box an uns zurück zusenden.&#034;

Heute bekam ich die Box, jedoch mit einem Neuvertrag von 2 Jahren?????

Ich rief erneut die Kundenhotline an, wo mir mitgeteilt wurde dass ich einen Neuvertrag zu günstigeren Konditionen abgeschlossen hätte.

Ich antwortete der Mitarbeiterin, dass ich nicht davon informiert wurde.

Darauf die Mitarbeiterin: &#034; Das hat bestimmt meine Kollegin für Sie übernommen, weil es doch günstiger ist.&#034;

Ich will keine Neuverträge und davon war nie die Rede!

Darf Kabel alles über den Kopf der Kunden entscheiden??

Was ist das für ein Verein?</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/urlaub-in-deutschland-aber-wo-3000022175.html">
      <div class="a-label-subject">Urlaub in Deutschland. Aber wo?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo liebe Community,

wir überlegen gerade wo die Reise nächsten Sommer hingehen soll.
Da wir zu zweit mit Hund sind und gerne wandern, geht unsere Tendenz an die Mosel.
Was könntet ihr uns alternativ empfehlen? Bayern? Bitte keine Stadt ..

Welchen Ort könnt ihr mir an der Mosel empfehlen? Muss es direkt die Tourismus Hochburgen Bernkastel oder Trier sein, oder erreicht man alles schnell mit dem Auto.

Vielen Dank schonmal :)</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/welches-ist-der-wichtigste-ueberregionale-politiker-in-der-schweiz-und-warum-3000016889.html">
      <div class="a-label-subject">Welches ist der wichtigste überregionale Politiker in der Schweiz? Und warum?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Bundeskanzler, Nationalratspräsident, Bundespräsident - wer macht was?

Wer kann mir das einfach erklären? Bitte keine Hinweise auf Wikipedia, da bin ich nicht schlau draus geworden.</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/rotlicht-ueberfahren-in-de-als-schweizer-1000654592.html">
      <div class="a-label-subject">Rotlicht überfahren in DE als Schweizer</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Guten Tag, 
Leider haben wir in Deutschland ein Rotlicht überfahren. (ich weiss nicht wie lange es bereits Rot gewesen ist) Nun Frage ich mich, ob jemand bereits diese Erfahrung gemacht hat und was die Folgen sein können?
Gibt dies nur eine Geldbusse, kann einem der Führerausweis entzogen werden etc. 
Bin um jede Antwort Dankbar</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/laeuft-die-einbuergerung-in-deutschland-eigentlich-immer-gleich-ab-egal-woher-man-kommt-1000377542.html">
      <div class="a-label-subject">Läuft die Einbürgerung in Deutschland eigentlich immer gleich ab, egal woher man kommt?</div>
      </a>
  </div>
</div>
          </div>
      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/wie-ist-die-medizinische-versorgung-in-deutschland-geregelt-falls-man-keine-krankenversicherung-hat-1000330502.html">
      <div class="a-label-subject">Wie ist die medizinische Versorgung in Deutschland geregelt falls man keine Krankenversicherung hat?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/was-genau-steht-eigentlich-alles-in-einem-polizeilichen-fuehrungszeugnis-1000309872.html">
      <div class="a-label-subject">Was genau steht eigentlich alles in einem polizeilichen Führungszeugnis?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/wieso-ist-schulpolitik-in-deutschland-sache-der-bundeslaender-1000286252.html">
      <div class="a-label-subject">Wieso ist Schulpolitik in Deutschland Sache der Bundesländer?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Mir fallen nur Gründe dagegen ein, z.B. Möglichkeit zum berufsbedingten Wohnortwechsel mit Schulkindern zwischen zwei Bundesländern, deutschlandweite Zulassung zu Hochschulen unabhängig vom Abitur-Bundesland, europaweite Harmonisierung der Schule (PISA) und Weiterbildung (Bologna), Effizienzsteigerung in der Verwaltung, Vermeidung unterschiedlicher Schulbucheditionen, etc. Kann es sein, dass ein solcher Grundsatz ohne relevante Gründe festgelegt wurde. Welche Gründe sprechen denn wohl dafür?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/kennt-ihr-deutsche-saenger-die-auch-ausserhalb-deutschlands-erfolg-hatten-warum-ist-das-so-selten-1000254791.html">
      <div class="a-label-subject">Kennt Ihr deutsche Sänger die auch außerhalb Deutschlands Erfolg hatten? Warum ist das so selten?</div>
      </a>
  </div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
<div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">

      <div class="wissenscommunity-item">

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
            <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/personalisiertes-valentinstag-geschenk-3000089399.html">
      <div class="a-label-subject">Personalisiertes Valentinstag-Geschenk</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo,

ich suche nach einem netten Valentinsttags Geschenk. Eventuell etwas personalisiertes.
Nichts großes.

Habt ihr Ideen?</div>
      </a>
  </div>
</div>

          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/ist-es-zugelassen-zwei-benzinfahrzeuge-auf-einen-tiefgaragenplatz-abzustellen-3000090547.html">
      <div class="a-label-subject">Ist es zugelassen zwei Benzinfahrzeuge auf einen Tiefgaragenplatz abzustellen?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Ein Mieter hat ein Auto und ein schweres Motorrad darauf abgestellt?</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/hat-jemand-erfahrungen-mit-einem-fernstudium-abitur-3000090555.html">
      <div class="a-label-subject">Hat jemand Erfahrungen mit einem Fernstudium Abitur?</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Hallo zusammen,

kurz zu meiner Person! Ich bin 18 Jahre alt, habe vor 1,5 Jahren meinen Realschulabschluss gemacht und bin jetzt im 2. Ausbildungsjahr zur Medizinischen Fachangestellten. Mein oberstes Ziel ist es, Ärztin zu werden. Hierfür brauche ich aber mein Abitur. Dieses würde ich gerne per Fernstudium über ils.de machen. 
Jetzt meine Frage:

Hat jemand Erfahrungen mit einem Fernstudium, egal welcher Art? Da es ja ziemlich teuer ist (ca. 4500€), die man aber steuerlich absetzten kann sollte man schon eine ungefähre Gewissheit haben wie so ein Fernstudium abläuft und ob es sich lohnt oder eher nicht!

Vielen Dank im Voraus schonmal für eure Antworten!

Melanie</div>
      </a>
  </div>
</div>
          <div class="o-teaser o-teaser-article o-teaser-wissenscommunity">
              <div class="teaser-content">
    <a href="https://www.stern.de/noch-fragen/an-unsere-internet-experten-3000089200.html">
      <div class="a-label-subject">An unsere Internet Experten</div>
      <div class="a-headline"><div class="a-headline-gradient"></div>Was bedeutet oder Funktion hat MTU bei einer Internet Verbindung?

Hintergrund:
Ich konnte bei meiner PS4 pro Spielstände von GTA V nicht speichern (PS4 Network und Plus vorhanden). Ich hab mich mal kundig gemacht und ein Rat war die MTU von 1500 auf 1450 zurück setzen. Seit dem funzt es.</div>
      </a>
  </div>
</div>
          </div>
      </div>

    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      <a href="https://www.stern.de/news/" title="Newsticker">Newsticker</a></h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/politik/ausland/donald-trump-plant--optimistische--rede-vor-dem-us-kongress-7419048.html" title="Lage der Nation: Trump plant &quot;optimistische&quot; Rede vor dem US-Kongress"><time datetime="2018-01-29 17:04">
                  17:04</time>
              </a><a href="https://www.stern.de/politik/ausland/donald-trump-plant--optimistische--rede-vor-dem-us-kongress-7419048.html" title="Donald Trump plant &quot;optimistische&quot; Rede vor dem US-Kongress">Donald Trump plant &#034;optimistische&#034; Rede vor dem US-Kongress</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/politik/deutschland/frankfurt---mohren-apotheken--sollen-sich-neue-namen-suchen-7842162.html" title="Initiative in Frankfurt: Rassismus-Vorwurf: &quot;Mohren-Apotheken&quot; sollen neue Namen finden "><time datetime="2018-01-29 16:56">
                  16:56</time>
              </a><a href="https://www.stern.de/politik/deutschland/frankfurt---mohren-apotheken--sollen-sich-neue-namen-suchen-7842162.html" title="Frankfurt: &quot;Mohren-Apotheken&quot; sollen sich neue Namen suchen">Frankfurt: &#034;Mohren-Apotheken&#034; sollen sich neue Namen suchen</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/politik/deutschland/pisa-studie--sozial-benachteiligte-kinder-holen-in-der-schule-auf-7841402.html" title="PISA-Studie: Sozial benachteiligte Kinder holen in der Schule auf"><time datetime="2018-01-29 14:04">
                  14:04</time>
              </a><a href="https://www.stern.de/politik/deutschland/pisa-studie--sozial-benachteiligte-kinder-holen-in-der-schule-auf-7841402.html" title="PISA-Studie: Sozial benachteiligte Kinder holen in der Schule auf">PISA-Studie: Sozial benachteiligte Kinder holen in der Schule auf</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/politik/ausland/donald-trump-im-itv-interview---ich-mag-es--wenn-das-licht-auf-mein-haar-faellt--7841676.html" title="Zoff um Trumps Politik: &quot;Ich mag es, wenn das Licht auf mein Haar fällt&quot;"><time datetime="2018-01-29 13:51">
                  13:51</time>
              </a><a href="https://www.stern.de/politik/ausland/donald-trump-im-itv-interview---ich-mag-es--wenn-das-licht-auf-mein-haar-faellt--7841676.html" title="Donald Trump im ITV-Interview: &quot;Ich mag es, wenn das Licht auf mein Haar fällt&quot;">Donald Trump im ITV-Interview: &#034;Ich mag es, wenn das Licht auf mein Haar fällt&#034;</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/politik/ausland/istanbul-festnahmen-wegen--terrorpropaganda--gegen-tuerkischen-feldzug-7842558.html" title="Istanbul: Festnahmen wegen «Terrorpropaganda» gegen türkischen Feldzug"><time datetime="2018-01-29 12:33">
                  12:33</time>
              </a><a href="https://www.stern.de/politik/ausland/istanbul-festnahmen-wegen--terrorpropaganda--gegen-tuerkischen-feldzug-7842558.html" title="Istanbul: Festnahmen wegen «Terrorpropaganda» gegen türkischen Feldzug">Istanbul: Festnahmen wegen «Terrorpropaganda» gegen türkischen Feldzug</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/politik/deutschland/groko--steht-die-einigung-beim-familiennachzug-kurz-bevor--7841496.html" title="GroKo: Steht die Einigung beim Familiennachzug kurz bevor?"><time datetime="2018-01-29 12:00">
                  12:00</time>
              </a><a href="https://www.stern.de/politik/deutschland/groko--steht-die-einigung-beim-familiennachzug-kurz-bevor--7841496.html" title="GroKo: Steht die Einigung beim Familiennachzug kurz bevor?">GroKo: Steht die Einigung beim Familiennachzug kurz bevor?</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/politik/deutschland/habeck-und-baerbock--so-beurteilt-die-presse-die-wahl-der-gruenen-spitze-7841648.html" title="Neue Doppelspitze: Versprechen auf die Zukunft: So kommentiert die Presse die neuen Grünen-Chefs"><time datetime="2018-01-29 11:43">
                  11:43</time>
              </a><a href="https://www.stern.de/politik/deutschland/habeck-und-baerbock--so-beurteilt-die-presse-die-wahl-der-gruenen-spitze-7841648.html" title="Habeck und Baerbock: So beurteilt die Presse die Wahl der Grünen-Spitze">Habeck und Baerbock: So beurteilt die Presse die Wahl der Grünen-Spitze</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/politik/deutschland/bjoern-hoecke--mit-islam-muss-am-bosporus-schluss-sein-7841738.html" title="&quot;Wir werden die Macht bekommen&quot;: Björn Höcke will den Islam bekämpfen – bis hin zur Türkei"><time datetime="2018-01-29 11:37">
                  11:37</time>
              </a><a href="https://www.stern.de/politik/deutschland/bjoern-hoecke--mit-islam-muss-am-bosporus-schluss-sein-7841738.html" title="Björn Höcke: Mit Islam muss am Bosporus Schluss sein">Björn Höcke: Mit Islam muss am Bosporus Schluss sein</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/politik/ausland/verschaerfte-strafvorschrift-polen-und-israel-suchen-dialog-im-streit-ueber-holocaust-7842196.html" title="Verschärfte Strafvorschrift: Polen und Israel suchen Dialog im Streit über Holocaust"><time datetime="2018-01-29 09:43">
                  09:43</time>
              </a><a href="https://www.stern.de/politik/ausland/verschaerfte-strafvorschrift-polen-und-israel-suchen-dialog-im-streit-ueber-holocaust-7842196.html" title="Verschärfte Strafvorschrift: Polen und Israel suchen Dialog im Streit über Holocaust">Verschärfte Strafvorschrift: Polen und Israel suchen Dialog im Streit über Holocaust</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/politik/ausland/afghanistan-viele-tote-bei-is-angriff-auf-militaerbasis-in-kabul-7842182.html" title="Afghanistan: Viele Tote bei IS-Angriff auf Militärbasis in Kabul"><time datetime="2018-01-29 08:44">
                  08:44</time>
              </a><a href="https://www.stern.de/politik/ausland/afghanistan-viele-tote-bei-is-angriff-auf-militaerbasis-in-kabul-7842182.html" title="Afghanistan: Viele Tote bei IS-Angriff auf Militärbasis in Kabul">Afghanistan: Viele Tote bei IS-Angriff auf Militärbasis in Kabul</a></li>
          </ul>

    <a href="https://www.stern.de/news/" title="Newsticker" class="a-btn-link-light">Alle Nachrichten</a><button class="a-toggle js-toggle is-collapsed"></button>
    </div>
<div class="html-container" data-id="7491254">
  <script>

$( document ).ready(function() {

   var siteType = $('meta[property="veeseo:type"]').attr('content');

   if(siteType && siteType != 'gallery' && siteType != 'video' ) {

      $.getScript( "https://widgets.opinary.com/a/stern.js" );

      //document.write('<script type="text/javascript" src="https://widgets.opinary.com/a/stern.js" async="async"><\/script>');

   }

});

</script>
</div>
</div>
<!-- normal placement rendering end -->
  <!-- Schnittmarke Ende -->
    </main>

    <!-- generated esi include for footer start -->
    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://newsletter.stern.de/" target="_blank" rel="nofollow" title="Newsletter">Newsletter</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/news/" title="News">News</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/archiv/" title="Archiv">Archiv</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/themen/" title="Themenübersicht">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/" title="Nachrichten">Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="https://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="https://asset3.stern.de/digitaleprodukte/" target="_blank" rel="nofollow" title="stern Apps &amp; eMags">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten">stern Reisewelten</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien">Australien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China">China</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe">Erbe</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete">Miete</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York">New York</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            </li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich">Krankenkassen-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/" title="Gutscheine">Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/top-gutscheine/" title="Beliebte Gutscheine">Beliebte Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/shops/" title="Alle Gutschein-Shops">Alle Gutschein-Shops</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/kategorien/" title="Gutschein-Kategorien">Gutschein-Kategorien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner">Gehaltsrechner</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Christian Wulff" />
          <a href="https://www.stern.de/politik/deutschland/themen/christian-wulff-4540272.html" itemprop="url" title="Christian Wulff" class="js-article-topic-teaser taxonomy-entity  person">Christian Wulff</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Ausländerfeindlichkeit" />
          <a href="https://www.stern.de/politik/deutschland/themen/auslaenderfeindlichkeit-4150926.html" itemprop="url" title="Ausländerfeindlichkeit" class="js-article-topic-teaser taxonomy-entity  thing">Ausländerfeindlichkeit</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Nicolas Sarkozy" />
          <a href="https://www.stern.de/politik/ausland/themen/nicolas-sarkozy-4540954.html" itemprop="url" title="Nicolas Sarkozy" class="js-article-topic-teaser taxonomy-entity  person">Nicolas Sarkozy</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Guido Westerwelle" />
          <a href="https://www.stern.de/politik/deutschland/themen/guido-westerwelle-4540436.html" itemprop="url" title="Guido Westerwelle" class="js-article-topic-teaser taxonomy-entity  person">Guido Westerwelle</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Helmut Kohl" />
          <a href="https://www.stern.de/politik/deutschland/themen/helmut-kohl-4540534.html" itemprop="url" title="Helmut Kohl" class="js-article-topic-teaser taxonomy-entity  person">Helmut Kohl</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Afghanistan" />
          <a href="https://www.stern.de/politik/ausland/themen/afghanistan-4155260.html" itemprop="url" title="Afghanistan" class="js-article-topic-teaser taxonomy-entity  place">Afghanistan</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Lampedusa" />
          <a href="https://www.stern.de/politik/ausland/themen/lampedusa-4154588.html" itemprop="url" title="Lampedusa" class="js-article-topic-teaser taxonomy-entity  place">Lampedusa</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Angela Merkel" />
          <a href="https://www.stern.de/politik/deutschland/themen/angela-merkel-4540550.html" itemprop="url" title="Angela Merkel" class="js-article-topic-teaser taxonomy-entity  person">Angela Merkel</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="USA" />
          <a href="https://www.stern.de/politik/ausland/themen/usa-4540794.html" itemprop="url" title="USA" class="js-article-topic-teaser taxonomy-entity  place">USA</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Damaskus" />
          <a href="https://www.stern.de/politik/ausland/themen/damaskus-4145690.html" itemprop="url" title="Damaskus" class="js-article-topic-teaser taxonomy-entity  place">Damaskus</a></span>
      </li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" title="Impressum">Impressum</a><a href="https://www.stern.de/agb-4541846.html" title="Allgemeine Geschäftsbedingungen">Allgemeine Geschäftsbedingungen</a><a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutz">Datenschutz</a><a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette">Netiquette</a><a href="http://www.gujmedia.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a><a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE">Werben auf STERN ONLINE</a><a href="https://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN">Werben im STERN</a><a href="https://www.stern.de/sn/action/3000142/action/contact?next=https://www.stern.de/politik/ausland/">Kontakt</a></div>
</footer>
  <!-- generated esi include for footer end -->
  <footer class="o-footer">
      <div  class="footer-row last">
      Nachrichten vom 29.01.2018 | © stern.de GmbH | Das große Schweigen: Wie russische Staatsmedien die Anti-Putin-Proteste boykottieren</div>
  </footer>
<div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="https://www.stern.de/politik/ausland/russland--wie-staatsmedien-die-anti-putin-proteste-boykottieren-7841650.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Die Proteste begannen im Osten. Im sibirischen Jakutsk gingen die Menschen trotz ..."
         data-title="Das große Schweigen: Wie russische Staatsmedien die Anti-Putin-Proteste boykottieren"
         data-target="contentbean:7841650"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="https://www.stern.de/politik/ausland/russland--wie-staatsmedien-die-anti-putin-proteste-boykottieren-7841650.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Das große Schweigen: Wie russische Staatsmedien die Anti-Putin-Proteste boykottieren"
         data-via="sternde"
         data-target="contentbean:7841650"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="https://www.stern.de/politik/ausland/russland--wie-staatsmedien-die-anti-putin-proteste-boykottieren-7841650.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Die Proteste begannen im Osten. Im sibirischen Jakutsk gingen die Menschen trotz ..."
         data-target="contentbean:7841650"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7841650"
         data-shareUtmCampaign="artikel-header"
         data-media="7842256"
         data-nav="contentbean:3015690"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
<div class="o-author-introduction authors-single">
    <ul  class="authors-list">
      <li class="author-item">

        <a href="https://www.stern.de/ellen-ivits-3005042.html" rel="author" title="Ellen Ivits"><img  src="https://image.stern.de/6847134/large1x1-65-65/44135447126e367cd5753ae3c9f41a56/EU/ivitts-ellen.jpg"  alt="Ellen Ivits" title="Ellen Ivits" class="a-image-round" width="65" height="65"/>

</a><div class="content">
          <div class="name">
            <a href="https://www.stern.de/ellen-ivits-3005042.html" rel="author" title="Ellen Ivits">Ellen Ivits</a></div>
          <div class="a-text-block">
              <div class="rtf-content-wrapper"><p>Nachrichtenredakteurin</p></div></div>
          <a href="https://www.stern.de/ellen-ivits-3005042.html" rel="author" title="Ellen Ivits" class="follow-me">Zur Autorenseite</a></div>
      </li>
    </ul>
  </div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-url="https://www.stern.de/politik/ausland/russland--wie-staatsmedien-die-anti-putin-proteste-boykottieren-7841650.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Die Proteste begannen im Osten. Im sibirischen Jakutsk gingen die Menschen trotz ..."
         data-title="Das große Schweigen: Wie russische Staatsmedien die Anti-Putin-Proteste boykottieren"
         data-target="contentbean:7841650"
         data-nav="contentbean:3015690">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-url="https://www.stern.de/politik/ausland/russland--wie-staatsmedien-die-anti-putin-proteste-boykottieren-7841650.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Das große Schweigen: Wie russische Staatsmedien die Anti-Putin-Proteste boykottieren"
         data-via="sternde"
         data-target="contentbean:7841650"
         data-nav="contentbean:3015690">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-gplus prettysocial" href="#"
         data-type="googleplus"
         data-url="https://www.stern.de/politik/ausland/russland--wie-staatsmedien-die-anti-putin-proteste-boykottieren-7841650.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=plus.google"
         data-description="Die Proteste begannen im Osten. Im sibirischen Jakutsk gingen die Menschen trotz ..."
         data-target="contentbean:7841650"
         data-nav="contentbean:3015690">
        <span class="hide-text">Google+</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-target="contentbean:7841650"
         data-shareUtmCampaign="artikel-sticky"
         data-media="7842256"
         data-nav="contentbean:3015690"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-left">
          <div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
            <a href="#" class="a-text-link-sharing"><span class="label">TEILEN</span></a>
            <div class="m-sharing-toolbar-in-module">
              <a class="a-btn a-btn-facebook prettysocial" href="#" data-type="facebook" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin Description" data-media="http://dan-price.co.uk/wp-content/uploads/2013/06/39116150.jpg" data-title="Ich bin Titel"><span class="hide-text">Facebook</span></a>
              <a class="a-btn a-btn-twitter prettysocial" href="#" data-type="twitter" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description" data-via="sternde"><span class="hide-text">Twitter</span></a>
              <a class="a-btn a-btn-gplus prettysocial" href="#" data-type="googleplus" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description"><span class="hide-text">Google+</span></a>
              <a class="a-btn a-btn-email-sharing" href="#"><span class="hide-text">E-Mail verschicken</span></a>
            </div>
          </div>
          <a class="a-btn a-btn-comments-with-count-light js-open-comments" href="#comments">23</a>
        </div>

        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<div class="m-modal-overlay m-inactivity-layer js-inactivity-layer is-hidden" data-idle-time="200000">
    <div class="modal-dialog">
      <button class="a-btn a-btn-close"></button>
      <div class="logo"></div>
      <div class="text">
        <div class="headline">Wir haben Neues für Sie!</div>
        <div class="copy">Möchten Sie die aktuelle Startseite aufrufen?</div>
      </div>
      <div class="button-container">
        <a class="a-btn a-btn-link-light btn-read-on" href="#" title="">Weiterlesen</a>
            <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-link btn-home">Zur Startseite</a></div>
    </div>
  </div>
<!-- Java Script-->
<script src="https://www.stern.de/resources/all/3000082/0/1/-1861536770/stern-all.js"></script>
<!-- Common remarketing tag must be included first to not inherit google_conversion_label variable from this script -->
  <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965841495;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965841495/?guid=ON&amp;script=0" />
    </div>
  </noscript>
<!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('https://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('https://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('https://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          commentsLink: decodeURI('https://www.stern.de/sn/elastic/social/comments'),
          complaintLink: decodeURI('https://www.stern.de/sn/elastic/social/complaint'),
          maxNumberOfCommentAttachments: 3,
          defaultNumberOfComments: 5,
          shareUrl: decodeURI('https://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('https://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('https://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('https://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('https://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '.stern.de',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('https://www.stern.de/sn/social/mcm/%7B0%7D'),
          facebookAppId: '163201030393605',
          googlePlusAppId: '176139542511-4digho4iqv8rpfec34boi3jtl3tf1v80.apps.googleusercontent.com',
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false,
          isCommentingEnabled: false
        },
        'labels': {
          //comments
          commentFormError: 'Ein Fehler ist aufgetreten',
          shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
          shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <link rel="stylesheet" type="text/css" media="screen" href="https://www.stern.de/gujadstatic/stern/gujAd.css"/>
  <script async src="https://www.stern.de/gujadstatic/stern/gujAd.js"></script>
</body>
</html>
