<!DOCTYPE html>
<html
        data-exp-tablet="0"
        lang="de">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>News im Video: Statement von Bundeskanzlerin Merkel zum Coronavirus | STERN.de</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://www.stern.de/resource/crblob/8339778/ca20f70d5a612e84a16ba1f049aa374a/sternsoftpresspro-webfont-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339770/32579f9a3a335efc4071ea16578235b1/sternmetricweb-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339766/4c2bc17ec614b56d2a8d654cde4f82d7/sternmetricweb-medium-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339774/cd21d0bcb373390b13749f4088093727/sternmetricweb-semibold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/8339758/16edcf12c951d1c9bf10e60f1d8397b0/sternmetricweb-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin>

<link rel="stylesheet" href="https://www.stern.de/resource/css/3000082/0/6735d46f6002f56a30488ad9c8d85a57/body.css">
<link rel="shortcut icon" href="https://www.stern.de/resource/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/571667a5aea72805ad3b8153ca73b0fe/head.js"></script>
<script>
    window.top.dataLayer = [{"id":"9213712","legacyId":"not_set","url":"https://www.stern.de/politik/deutschland/news-im-video--statement-von-bundeskanzlerin-merkel-zum-coronavirus-9213712.html","isRoot":false,"categories":["Politik","Deutschland"],"category":["Politik","Deutschland"],"specialId":"9163284","deliveryChannel":"desktop","contentType":"CMVideo","numAuthors":0,"sources":"not_set","hiddenSources":[["STERN","stern-online"],["STERN","Videoquellen","Eigenproduktion","Premiere"]],"adZone":"politik","ivwTopic":"801Nachrichten","tags":"news","ivwForceApp":false,"isUserGenerated":false,"vgWortPublicKey":"0335598e27f24da885e6b9a8f557bd77","searchPhrase":"not_set","pageTitle":"News im Video: Statement von Bundeskanzlerin Merkel zum Coronavirus","staticTitle":"9213712:News im Video: Statement von Bundeskanzlerin Merkel zum Coronavirus","creationDate":1586186219000,"orderDate":1586186200000,"firstPublicationDate":"2020-04-06","totalPages":1,"page":1}];
    if (window.top.dataLayer[0]) {
      window.top.dataLayer[0].status_dnt = (function() {
        if (navigator.doNotTrack === '1' || window.doNotTrack === '1' || navigator.doNotTrack === 'yes' || navigator.msDoNotTrack === '1') {
          return 'active';
        } else if (navigator.doNotTrack === '0' || window.doNotTrack === '0' || navigator.doNotTrack === 'no' || navigator.msDoNotTrack === '0') {
          return 'inactive';
        }
        return 'undefined';
      })();
    }
  </script>
<script>
  GujTrackingApi.init({"config":{"veeseoFrontpage":{"disabled":true,"url":"//frontpage.veeseo.com/fpage.js?page\u003d"},"debug":false,"debugger":{"disabled":true},"facebook":{"contentSection":"Politik","disabled":false,"trackingId":"1774640699532975"},"heatIndex":{"disabled":false,"url":"//www.stern.de/the-heat-is-on.gif"},"ivw":{"scriptUrl":"//script.ioam.de/iam.js","disabled":false,"siteIdentifier":"stern","devMode":false},"upScore":{"author":"Redaktion","domain":"stern.de","section":"politik,deutschland","enabled":true,"article":".main","pubdate":"2020-04-06T05:14+02:00"},"googleTagManager":{"optimizeGtmId":"GTM-P4XP4N8","optimizeDisabled":true,"disabled":false,"containerId":"GTM-PL2V3JD","optimizeGaId":"UA-37906838-1"},"chartbeat":{"scriptUrl":"","uid":"30537","useCanonical":true,"domain":"www.stern.de","headlineTesting":true,"disabled":false},"oewa":{"scriptUrl":"//pix.news.at/guj/gujnewsat.js","disabled":false},"googleAnalytics":{"scriptUrl":"//www.google-analytics.com/analytics.js","disabled":true,"anonymizeIp":true,"trackingId":"UA-110082460-1"},"disabled":false,"vgWort":{"disabled":false,"url":"https://ssl-stern.met.vgwort.de/na/"},"veeseo":{"disabled":true,"userName":"","url":""}},"properties":{"isRoot":false,"sources":[],"documentType":"CMVideo","deliveryChannel":"desktop","pageTitle":"News im Video: Statement von Bundeskanzlerin Merkel zum Coronavirus","numAuthors":0,"ivwForceApp":false,"specialId":"9163284","isUserGenerated":false,"legacyId":"","id":"9213712","categories":["Politik","Deutschland"],"contentType":"Video","adZone":"politik","firstPublicationDate":1586186085000,"staticTitle":"9213712:News im Video: Statement von Bundeskanzlerin Merkel zum Coronavirus","searchPhrase":"","creationDate":1586186219000,"url":"https://www.stern.de/politik/deutschland/news-im-video--statement-von-bundeskanzlerin-merkel-zum-coronavirus-9213712.html","vgWortPublicKey":"0335598e27f24da885e6b9a8f557bd77","technicalTags":"news","totalPages":1,"ivwTopic":"801Nachrichten","page":1,"category":["Politik","Deutschland"],"hiddenSources":[["STERN","stern-online"],["STERN","Videoquellen","Eigenproduktion","Premiere"]],"orderDate":1586186200000}});
</script>
<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://www.stern.de/resource/crblob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
<link rel="alternate" type="application/rss+xml" href="/feed/standard/politik/" title="stern.de RSS Feed - Politik" />


<link rel="apple-touch-icon" sizes="57x57" href="https://www.stern.de/resource/crblob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.stern.de/resource/crblob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.stern.de/resource/crblob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.stern.de/resource/crblob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.stern.de/resource/crblob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.stern.de/resource/crblob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.stern.de/resource/crblob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/resource/crblob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/resource/crblob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://www.stern.de/resource/crblob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"url": "https://www.stern.de/",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.stern.de/search?q={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>


<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('politik');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_9213712','objecttype_Video','bundletype_none','home','stern','Angela Merkel','Coronavirus','CDU','Statement','Kontaktverbot','Deutschland','Deutschland','Gesundheit','Top-Meldungen','COVID-19']);
    });
  </script>
<meta property="og:image" content="https://image.stern.de/9213706/16x9-1200-675/a45f0b2b4d36e0dce22f7576eec92e43/QE/statement-und-pressekonferenz-von-bundeskanzlerin-merkel-zum-coronavirus.jpg"/>
<meta property="og:type" content="video"/>
<meta property="og:title" content="Statement von Bundeskanzlerin Merkel zum Coronavirus am 6. April 2020"/>
  <meta name="description" content="Bundeskanzlerin Angela Merkel (CDU) hat sich mit einem Statement an die Bevölkerung gewandt. Sie sprach über Maßnahmen in der Corona-Krise und ..."/>
  <meta property="og:description" content="Bundeskanzlerin Angela Merkel (CDU) hat sich mit einem Statement an die Bevölkerung gewandt. Sie sprach über Maßnahmen in der Corona-Krise und ..."/>
  
<meta name="robots" content="index,follow">
    <meta property="og:url" content="https://www.stern.de/politik/deutschland/news-im-video--statement-von-bundeskanzlerin-merkel-zum-coronavirus-9213712.html"/>
<meta name="news_keywords" content="Angela Merkel, Coronavirus, CDU, Statement, Kontaktverbot, Deutschland, Deutschland, Gesundheit, Top-Meldungen, COVID-19"/>
<meta name="DC.date.issued" content="2020-04-06T15:16:40Z"/>
  <meta property="article:published_time"
        content="2020-04-06T15:16:40Z"/>
  <meta name="last-modified" content="2020-04-06T16:01:44Z"/>
  
    <link rel="canonical" href="https://www.stern.de/politik/deutschland/news-im-video--statement-von-bundeskanzlerin-merkel-zum-coronavirus-9213712.html"/>
<meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.stern.de/politik/deutschland/news-im-video--statement-von-bundeskanzlerin-merkel-zum-coronavirus-9213712.html"/>
  <link rel="amphtml" href="https://mobil.stern.de/amp/politik/deutschland/news-im-video--statement-von-bundeskanzlerin-merkel-zum-coronavirus-9213712.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/video/9213712"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://video/9213712"/>
<meta property="twitter:account_id" content="18774524"/>
<meta name="twitter:site" content="@sternde"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://video/9213712"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://video/9213712"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://video/9213712"/>
  <meta property="veeseo:type" content="video"/>
<meta property="veeseo:id" content="9213712"/>
<meta property="veeseo:headline" content="Corona-Krise in Deutschland"/>
<meta property="veeseo:title" content="Statement von Bundeskanzlerin Merkel zum Coronavirus am 6. April 2020"/>
<meta property="veeseo:description" content="Bundeskanzlerin Angela Merkel (CDU) hat sich mit einem Statement an die Bevölkerung gewandt. Sie sprach über Maßnahmen in der Corona-Krise und eine mögliche Lockerung des Kontaktverbots."/>
<meta property="veeseo:adZone" content="politik"/>
<meta property="veeseo:url" content="https://www.stern.de/politik/deutschland/news-im-video--statement-von-bundeskanzlerin-merkel-zum-coronavirus-9213712.html"/>
<meta property="veeseo:date" content="1586186200"/>

<meta property="veeseo:image" content="https://image.stern.de/9213706/16x9-300-169/a45f0b2b4d36e0dce22f7576eec92e43/Xm/statement-und-pressekonferenz-von-bundeskanzlerin-merkel-zum-coronavirus.jpg"/>
<meta property="veeseo:keywords" content="Angela Merkel, Coronavirus, CDU, Statement, Kontaktverbot, Deutschland, Deutschland, Gesundheit, Top-Meldungen, COVID-19"/>
<meta property="veeseo:category" content="Deutschland"/>
<meta property="veeseo:videoContent" content="ref:0eca2e1c-adad-4085-b28a-974289595dd1"/>
  <script>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</script>
</head>
<body class="body is-desktop " data-ab-testing-experiment-id="ycv1CcRhR4O8Pxuun5ybUA">
<!-- SZM VERSION="2.0" -->
<script>
  var skipIvwPI = false;
  var skipVirtualIvwPI = false;
  try {
    var videoEndlessplayRedirectUrl = window.sessionStorage.getItem('video.endlessplay.redirect');
    var isEndlessPlayActive = false;
    if (videoEndlessplayRedirectUrl !== null) {
      isEndlessPlayActive = true;
      skipIvwPI = skipVirtualIvwPI = document.referrer === videoEndlessplayRedirectUrl;
      window.sessionStorage.removeItem('video.endlessplay.redirect');
    }
    
      skipIvwPI = true;
    

    if (window.sessionStorage.getItem('video.endlessplay.teaser_clicked') !== null) {
      skipVirtualIvwPI = false;
      window.sessionStorage.removeItem('video.endlessplay.teaser_clicked');
    }
  }
  catch(e) { }

  if (!skipIvwPI) {
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'politik//f1DBR801Nachrichten',
        'sv': 'in',
        'sc': 'yes'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  }
</script>
<!--/SZM -->

<script src="//www.google-analytics.com/cx/api.js?experiment=ycv1CcRhR4O8Pxuun5ybUA"></script>
  <script>
    var abTestingChosenVariation = typeof cxApi === 'object' ? cxApi.chooseVariation() : 0;
  </script>
<script>
  if (typeof skipIvwPI === 'undefined' || !skipIvwPI) {
    GujTrackingApi.trackPageView();
  }
  else {
    GujTrackingApi.ready();
  }
</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL2V3JD"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="m-goto-home-toolbar">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("oop_1");});
          }
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
          }
        </script>
      </div>
    </div>
  <!-- generated esi include for header start -->
    <header id="header" class="header">
    <ul class="navigation-link-list m-navigation-top">
            <li class="top-navigation-link">
                    <a href="https://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5917228&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_5917228:Abo_0&quot;}">Abo</a></li>
            <li class="top-navigation-link">
                    <a href="https://www.stern.de/p/plus/" title="stern Plus" data-ecommerce-tracking="{&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;8949484&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_8949484:STERN PLUS. Geschichten, die bewegen. Zum H&ouml;ren und Lesen. Werbefrei._1&quot;}">stern Plus</a></li>
            <li class="top-navigation-link">
                    <a href="https://www.stern.de/p/crimeplus/" title="Crime Plus" data-ecommerce-tracking="{&quot;id&quot;:&quot;str_crime&quot;,&quot;name&quot;:&quot;8899024&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_8899024:CrimePLUS. Wahre Verbrechen. Multimedial erz&auml;hlt, &uuml;berall verf&uuml;gbar._2&quot;}">Crime Plus</a></li>
            </ul>
    <div id="header-wrapper" class="header-wrapper">
        <a href="https://www.stern.de/" title="Home" class="a-logo-stern" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000082&quot;,&quot;creative&quot;:&quot;navi-logo&quot;,&quot;position&quot;:&quot;Navigation_navi-logo_3000082:Nachrichten, Hintergr&uuml;nde &amp; Reportagen_0&quot;}"></a><ul class="m-navigation-button navigation-btn-list">
    <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
                    <span class="hide-text">Facebook</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
                    <span class="hide-text">Twitter</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-xing" onclick="window.open('https://www.xing.com/news/pages/stern-669?sc_o=da980_e', '_blank');">
                    <span class="hide-text">Xing</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-youtube" onclick="window.open('https://www.youtube.com/user/Stern', '_blank');">
                    <span class="hide-text">Youtube</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-social">
                <button class="a-btn-instagram" onclick="window.open('https://www.instagram.com/stern/', '_blank');">
                    <span class="hide-text">Instagram</span>
                </button>
            </li>
        <li class="navigation-btn navigation-btn-login js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://www.stern.de/sn/3000076/profile" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="https://sso.guj.de/stern_web/auth/logout?redirect_url=https://www.stern.de/sn/sso/3000074/logout" class="a-text-block">
              Abmelden</a>
          </li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://www.stern.de/sn/sso/login?redirect_uri=https://www.stern.de/sn/sso/login&amp;cms_redirect_uri=https://www.stern.de/politik/deutschland/" class="a-btn-link">Anmelden</a></li>

        <li class="flyout-content-item">
          <div class="a-text-block">Sie haben noch keinen Account?</div>
          <a href="https://sso.guj.de/stern_web/user/signup" class="a-text-block">
            Kostenlos neu registrieren</a>
        </li>

      </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-stern-plus">
  <a href="https://www.stern.de/p/plus/" title="stern Plus" class="a-logo-stern-plus" data-ecommerce-tracking="{&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;8949484&quot;,&quot;creative&quot;:&quot;navi-logo&quot;,&quot;position&quot;:&quot;Navigation_navi-logo_8949484:STERN PLUS. Geschichten, die bewegen. Zum H&ouml;ren und Lesen. Werbefrei._1&quot;}"><span class="hide-text">stern Plus</span>
  </a></li>
</ul>
<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="https://www.stern.de/video/" title="Video" class="video" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7517610&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_3000906:Video_0&quot;}">Video</a></li>
<li  class="navigation-link">
  <a href="https://spiele.stern.de/" target="_blank" title="Spiele" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6430440&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_6430436_1&quot;}">Spiele</a></li>
<li  class="navigation-link">
  <a href="https://www.stern.de/gutscheine/" title="Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699160&quot;,&quot;creative&quot;:&quot;navi-top&quot;,&quot;position&quot;:&quot;Navigation_navi-top_7700174:Gutscheine_2&quot;}">Gutscheine</a></li>
</ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/panorama/" title="Panorama" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000882&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000882:Panorama - Nachrichten aus der Gesellschaft_0&quot;}">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015444&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015444:Weltgeschehen_0&quot;}">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/gesellschaft/" title="Gesellschaft" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015440&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015440:Gesellschaft_1&quot;}">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/stern-crime/" title="Verbrechen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015424&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015424:Verbrechen_2&quot;}">Verbrechen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/" title="Vergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7918922&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7918922:Vergleich_3&quot;}">Vergleichsportal</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/" title="Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7700174&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7700174:Gutscheine_4&quot;}">Gutscheine &amp; Rabatte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/stiftung/" title="Stiftung Stern" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000830&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3000830:Stiftung stern_5&quot;}">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wetter/" title="Wetter" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015432&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015432:Wetter - aktuelle Wettermeldungen_6&quot;}">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissenstests/" title="Wissenstests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015448&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015448:Panorama-Wissenstests_7&quot;}">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015452&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015452:Panorama-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Panorama_8&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/ostergewinnspiel-7847140.html" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9198252&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7847140:Ostergewinnspiel_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9198254/16x9-140-79/674c3f3e92c953e6486eba221832a37b/dn/hp.jpg" alt="Gasgrill von Flammkraft" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Ostergewinnspiel</div>
        <div class="a-headline">
            Angrillen auf Balkonien: Jetzt Gasgrill gewinnen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/stern-crime/podcast/" title="&quot;Spurensuche&quot; - der stern-Crime-Podcast" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8693574&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8689982:\&quot;Spurensuche\&quot; - der stern-Crime-Podcast_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8693576/16x9-140-79/a537898ef3231ba6d6b37b6ba7c371df/uC/flyout-audible-crime.jpg" alt="Crime-Podcast Spurensuche" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Ermittler erzählen</div>
        <div class="a-headline">
            &#034;Spurensuche&#034; - der stern-Crime-Podcast</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? " data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6300642&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5907608:Noch Fragen? _2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6300624/16x9-140-79/5670569b9cc085f780fa183128b90b90/eu/noch-fragen-desktop.jpg" alt="Wissenscommunity Teaser" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/meike-winnemuth/" title="M. Winnemuth" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7782974&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7782990:M. Winnemuth_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7788120/16x9-140-79/cae5c4a61a784a92a64699b87f95e425/AC/meike-winnemuth.jpg" alt="Meike Winnemuth" title="Meike Winnemuth" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Meike Winnemuth: Um es kurz zu machen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/podcast-faking-hitler-8461596.html" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8523016&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8461596:Podcast Faking Hitler_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8523384/16x9-140-79/48794021a7db25db2c75c2034bde057b/wV/fh-940-16x9-jpg.jpg" alt="Podcast Faking Hitler" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Podcast</div>
        <div class="a-headline">
            Die wahre Geschichte der gefälschten Hitler-Tagebücher</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout is-selected ">
            <a href="https://www.stern.de/politik/" title="Politik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000850&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000850:Politik - News und Hintergr&uuml;nde_1&quot;}">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/deutschland/" title="Deutschland" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015678&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015678:Politik in Deutschland - News und Hintergr&uuml;nde_0&quot;}">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/ausland/" title="Ausland" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015690&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015690:Politik im Ausland - News und Hintergr&uuml;nde_1&quot;}">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015694&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015694:Politik-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Politik_2&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/andreas-petzold/" title="A. Petzold" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9150470&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6279302:A. Petzold_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6295748/16x9-140-79/5a91cb8d07399e54b97afd9e33e27f84/vn/petzold-bio.jpg" alt="A. Petzold" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            A. Petzold: #DasMemo</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6832474&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6738644:Hans-Martin Tillack_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6837854/16x9-140-79/4896c0ab2d2672cd8dabc1fe95e3842e/Ft/tillack-8-mit-kopf.jpg" alt="Hans-Martin Tillack" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/donald-trump--who-chef-tedros-lobt-coronakrisen-management-des-us-praesidenten-9080494.html" title="Weltweite Pandemie: &quot;Großartige Arbeit&quot;: WHO-Chef Tedros lobt Trumps Corona-Krisenmanagement" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7305110&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9080494:US-Pr&auml;sident Donald Trump: \&quot;Ohne Twitter w&auml;ren wir verloren\&quot;_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7305112/16x9-140-79/1c9b4823cdea81c28809b28b3229a39e/vX/donald-trump.jpg" alt="Donald Trump" title="Donald Trump" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            US-Präsident</div>
        <div class="a-headline">
            Donald Trump: Alle Nachrichten, Fakten und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/podcast-survivors/" title="Podcast &quot;Survivors&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8753886&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8710372:Podcast \&quot;Survivors\&quot;_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8753890/16x9-140-79/79291a65ec6596b4a5b6b6431f41827/uR/survivors-uebersicht-16x9-2.jpg" alt="Survivors Teaserbild" title="Survivors Teaserbild" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Podcast</div>
        <div class="a-headline">
            Survivors – die Überlebenden</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/kultur/" title="Kultur" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000854&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000854:Kultur &amp; Unterhaltung - News und Berichte_2&quot;}">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/film/" title="Film" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015844&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015844:Film, Kino, DVD - News und Hintergr&uuml;nde_0&quot;}">Film</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/musik/" title="Musik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015836&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015836:Musik - News und Hintergr&uuml;nde_1&quot;}">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/buecher/" title="Bücher" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015832&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015832:B&uuml;cher - Rezensionen und Neuheiten_2&quot;}">Bücher</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/tv/" title="TV" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015856&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015856:TV und Fernsehen - Informationen_3&quot;}">TV</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/kunst/" title="Kunst" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015848&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015848:Kunst - Ausstellungen und Events_4&quot;}">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/humor/" title="Humor" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015864&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015864:Humor - Witze und Cartoons_5&quot;}">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/diskuthek/" title="Diskuthek" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8756606&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8756606:DISKUTHEK_6&quot;}">Diskuthek</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015860&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015860:Kultur-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Kultur_7&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/kultur/kulturwelten/" title="Kulturwelten" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5314805257&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9159682&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9159696:Kulturwelten_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9159698/16x9-140-79/a3c6b4cac2dc3f4b0a3254ffbb737717/KP/audible-flyout-teil1.jpg" alt="Familie auf einer Wiese" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Kulturwelten</div>
        <div class="a-headline">
            Leben, Lieben, alt werden</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Audible</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/hoerbuchtipps/" title="Hörbücher" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7667144&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7667080:H&ouml;rb&uuml;cher_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7667148/16x9-140-79/ae8286d21ff9909d531d7bd26a3c182b/ZS/fly-out-bild-audible-subressort.jpg" alt="Hörbuch" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Hörbuch-Tipps</div>
        <div class="a-headline">
            Neue Hörbuch-Empfehlungen jede Woche</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6837976&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5917918:Micky Beisenherz: Sorry, ich bin privat hier_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945188/16x9-140-79/5e4e76f2c5536931f8ee94e1bac411d8/HC/teaser-beisenherz2.jpg" alt="Micky Beisenherz" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6931002&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3016770:Tatort - Alle Infos zur Krimiserie_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/4315374/16x9-140-79/8ad0f4f5814a3f51f48bb90aab178a77/kL/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg" alt="Tatort-Logo" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/mono-podcast/" title="&quot;Mono&quot; – der neue Podcast von Deezer in Kooperation mit stern" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7977850&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7977336:\&quot;Mono\&quot; &ndash; der neue Podcast von Deezer in Kooperation mit stern_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7977852/16x9-140-79/50a335aeb6af97a33aa8ce8bd0482cbf/uC/mono-blog-1240x840.jpg" alt="Mono Podcast Deezer und stern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-headline">
            &#034;Mono&#034; – der neue Podcast von Deezer in Kooperation mit stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/diese-sechs-krimi-bestseller-bieten-echten-nervenkitzel-8752100.html" title="Nervenkitzel: Krimi-Bestseller: Diese sechs Bücher halten Sie in Atem!" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8752100&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8752100:Diese sechs Krimi-Bestseller bieten echten Nervenkitzel_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8752196/16x9-140-79/c993681d0d6041b974d99ffc57c1f6ae/hd/krimi-besteller-lesen.jpg" alt="Wir zeigen Ihnen fünf spannende Krimi-Bestseller" title="Krimi-Bestseller: Diese Bücher liegen im Trend" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Nervenkitzel</div>
        <div class="a-headline">
            Krimi-Bestseller: Diese sechs Bücher halten Sie in Atem!</div>
        <div class="badge">
    </div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/buecher/stern-bestseller--sachbuch---belletristik-8975098.html" title="Buchtipps: Das sind die aktuellen stern-Bestseller des Monats" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8975098&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8975098:stern Bestseller: Sachbuch, Belletristik &amp; Co._6&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9079944/16x9-140-79/f7d6fd0c650e7d4c85d63c299de08957/Oc/stern-bestseller-buchempfehlungen-tipps.jpg" alt="Einmal im Monat stellen wir Ihnen die stern-Bestseller der Printausgaben vor" title="Einmal im Monat stellen wir Ihnen die stern-Bestseller der Printausgaben vor" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Buchtipps</div>
        <div class="a-headline">
            Das sind die aktuellen stern-Bestseller des Monats</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/lifestyle/" title="Lifestyle" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000878&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000878:Lifestyle - Neuigkeiten und Trends_3&quot;}">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/leute/" title="Leute" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015816&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015816:Leute - Stars und Promis_0&quot;}">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/mode/" title="Mode" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015812&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015812:Mode - Trends und Fashion_1&quot;}">Mode</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/neon/" title="Neon" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7137160&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7137160:NEON.de: Aktuelle Artikel &amp; Unn&uuml;tzes Wissen_2&quot;}">Neon</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/fotografie/akt/" title="Aktfotografie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015706&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015706:Aktfotografie_3&quot;}">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/otto/" title="otto" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7706104&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706104:otto_4&quot;}">OTTO Gutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/lidl/" title="Lidl" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795576&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7795576:Lidl_5&quot;}">LIDL Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5906814&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5906814:Lifestyle-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Lifestyle_6&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/leute/vip-news--soulsaengerin-duffy-berichtet-ueber-vergewaltigung-3205306.html" title="Leute von heute: &quot;Der Dunkelheit entkommen&quot;: Soulsängerin Duffy berichtet über Vergewaltigung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6279190&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3205306:Leute-von-heute_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7145078/16x9-140-79/718a89c27477534d753fb82c8de0a31d/Yt/special-leutevonheute-2.jpg" alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/leute/tote-promis-2020--shirley-douglas-ist-tot-9069720.html" title="Verstorbene Stars: Von diesen Persönlichkeiten mussten wir uns 2020 verabschieden" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9069720&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9069720:Tote Promis 2020: Ex-NBA-Chef David Stern mit 77 Jahren gestorben_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9212420/16x9-140-79/94c409e9a563b7f0285a59a8b0a14267/Fi/tote-promis---shirley-douglas.jpg" alt="Tote Promis - Shirley Douglas" title="Tote Promis - Shirley Douglas" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Verstorbene Stars</div>
        <div class="a-headline">
            Shirley Douglas ist tot</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/digital/" title="Digital" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000834&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000834:Digital - Neuigkeiten und Trends_4&quot;}">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/computer/" title="Computer" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015464&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015464:Computer - Neuigkeiten und Trends_0&quot;}">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/online/" title="Online" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015480&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015480:Online - Internet-Trends und Neuigkeiten_1&quot;}">Online</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/smartphones/" title="Smartphones" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015476&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015476:Telefon: Handy &amp; Festnetz - Neuigkeiten und Trends_2&quot;}">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/games/" title="Games" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015456&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015456:Games - Neuigkeiten und Trends_3&quot;}">Games</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/technik/" title="Technik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015574&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015574:Technik - Neuigkeiten und Trends_4&quot;}">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/tests/" title="Tests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6171114&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6171114:Test: Smartphones, Hardware und Gadgets ausprobiert_5&quot;}">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/homeentertainment/" title="Home Entertainment" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015472&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015472:Home Entertainment - Neuigkeiten und Trends_6&quot;}">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5905796&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5905796:Digital-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Digital_7&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7027528&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3528888:Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6648472/16x9-140-79/4e878100dec9f335740d91d262b14e14/Zu/musik.jpg" alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/" title="Computer und Elektronik" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699292&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706100:Computer und Elektronik_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699342/16x9-140-79/37ca5987de29cd09440ee2fc94bd6cec/AD/bild-digital.jpg" alt="Computer" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Täglich neue Gutscheincodes für Eletronik-Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/gas/" title="gasvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8457920&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8457922:gasvergleich_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6693470/16x9-140-79/674ff2689c7436d6e475d83e65181cba/vs/gas-im-haushalt.jpg" alt="Nur wenige Kunden wechseln den Gasanbieter." title="Gasanbieter wechseln" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gasvergleich</div>
        <div class="a-headline">
            Jetzt Gasvergleich durchführen &amp; bis zu 720€ sparen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/technik/spiegelreflexkamera-fuer-einsteiger--geeignete-modelle-8886980.html" title="Fotografie-Tipps für Anfänger: Diese Spiegelreflexkameras eignen sich für Einsteiger und das können sie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8886980&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8886980:Spiegelreflexkameras f&uuml;r Einsteiger: Professionell fotografieren_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8887440/16x9-140-79/ea28c4ff6fc27b35d5e663c12a6e7475/hJ/spiegelreflexkameras-fuer-einsteiger-fotografie-dslr-blende-belichtungszeit-objektiv.jpg" alt="Das Fotografieren mit einer Spiegelreflexkamera für Einsteiger sollte einfach sein" title="Das Fotografieren mit einer Spiegelreflexkamera für Einsteiger sollte einfach sein" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Fotografie-Tipps für Anfänger</div>
        <div class="a-headline">
            Spiegelreflexkamera für Einsteiger</div>
        <div class="badge">
    </div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/dsl-speedtest--wie-schnell-ist-ihr-internet-wirklich--8457418.html" title="Breitbandmessung: Speedtest für DSL: Wie schnell ist Ihr Internet wirklich?" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8457418&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8457418:DSL Speedtest: Wie schnell ist Ihr Internet wirklich?_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8457796/16x9-140-79/cc14e14eaad91a22e669022a6936000c/rv/teaserbild-dsl.jpg" alt="DSL Speedtest" title="DSL Speedtest" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Breitbandmessung</div>
        <div class="a-headline">
            Speedtest für DSL: Wie schnell ist Ihr Internet wirklich?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/stern-auf-allen-kanaelen/" title="stern: Unsere Kanäle" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8399748&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8164948:stern: Unsere Kan&auml;le_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8399750/16x9-140-79/b71ed01aa48d01468a31044ed49162e6/GT/teaserbild-kanaele.jpg" alt="Frau mit Smartphone" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Auf allen Kanälen</div>
        <div class="a-headline">
            Hier geht es zur Übersicht der stern-Kanäle</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/wirtschaft/" title="Wirtschaft" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000874&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000874:Wirtschaft - News und Hintergr&uuml;nde_5&quot;}">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/news/" title="News" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015512&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015512:News aus Unternehmen und Branchen - Unternehmen &amp; M&auml;rkte_0&quot;}">News</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/geld/" title="Geld" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015508&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015508:Geld - Rat und Tipps rund um Geld_1&quot;}">Geld</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/versicherung/" title="Versicherung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015504&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015504:Versicherung - Nachrichten und Ratgeber_2&quot;}">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/immobilien/" title="Immobilien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015500&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015500:Immobilien - News und Wissen_3&quot;}">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/job/" title="Job" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015496&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015496:Job &amp; Arbeit - Hilfreicher Rat und wichtige Tipps_4&quot;}">Job</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/produkte-und-tipps/" title="Produkte &amp; Tipps" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8836826&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8836826:Produkte &amp; Tipps_5&quot;}">Produkte &amp; Tipps</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/" title="Kreditvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920844&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7920844:Kreditvergleich_6&quot;}">Kreditvergleich</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015520&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015520:Wirtschafts-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Wirtschaft_7&quot;}">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7016788&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7016788:Die H&ouml;hle der L&ouml;wen_8&quot;}">Die Höhle der Löwen</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/gruene-energie/" title="Grüne Energie" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=5323587307&iu=/6032/Clickcommand/clickcommand" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9197992&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9198006:Gr&uuml;ne Energie_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9198008/16x9-140-79/547a91f0a0a98addc9b58d25467bdec3/ah/flyout-eprimo.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Grüne Energie</div>
        <div class="a-headline">
            Für Eigenheimbesitzer &amp; Mieter</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Eprimo</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/strom/" title="Stromvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920918&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7920862:Stromvergleich_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6452486/16x9-140-79/414e4b4e386efafc4c6990222d895146/UR/mit-strom-heizen.jpg" alt="Heizstrom" title="Heizstrom" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Stromvergleich 2020</div>
        <div class="a-headline">
            Jetzt Stromanbieter vergleichen &amp; online den Anbieter wechseln!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6838000&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6742604:H. v. Buttlar_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6684844/16x9-140-79/d0630282a0dd987e4772f85de5001dd3/bA/horst-von-buttler.jpg" alt="Horst von Buttler, Chefredakteur des Magazins Capital" title="Horst von Buttler" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7042114&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7042106:F. Behrendt_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7042322/16x9-140-79/6f9e6da74c17c69b59f4a601ad287a87/CB/frank-behrendt.jpg" alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html" title="Steuererklärung: Das große Steuer-ABC: Das können Sie alles von der Steuer absetzen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3567298&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3567298:Steuererkl&auml;rung: Das k&ouml;nnen Sie von der Steuer absetzen_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7272258/16x9-140-79/205fc69af59d6eed3d437a64f2894056/sl/steuererklaerung-formular-symbolbild.jpg" alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann" title="Steuererklärung 2017 - das können sie absetzen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung</div>
        <div class="a-headline">
            Steuererklärung: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/laura-karasek/" title="L. Karasek" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7280354&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7280436:Laura Karasek: Tippt die noch ganz richtig?_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7280586/16x9-140-79/919934ed7eae3ef1cc31a473f13e0af1/rO/laura-karasek.jpg" alt="Laura Karasek" title="Laura Karasek" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Laura Karasek: Tippt die noch ganz richtig?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Richtig versichert?: Krankenkassenvergleich 2020: So finden Sie schnell und sicher den perfekten Gesundheitspartner" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6508502&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3666910:Krankenkassenvergleich: Dieser Anbieter passt am besten zu Ihnen_6&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6611356/16x9-140-79/171169389e019bb3107692332645dd9c/Pk/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg" alt="Krankenhäuser müssen 2,8 Milliarden an die Kassen zurückzahlen" title="Krankenhäuser müssen 2,8 Milliarden an die Kassen zurückzahlen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassenvergleich </div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/immobilien/immobilienbewertung-kostenlos--hier-erfahren-sie--was-ihr-haus-wert-ist-8131592.html" title="Immobilienbewertung kostenlos: Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Immobilie wert?" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8131592&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8131592:Immobilien: Kaufen, verkaufen, Wert errechnen_7&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8923410/16x9-140-79/51b5800dd24d1b2f99e97f8c47af36e3/XC/haus.jpg" alt="Immobilienbewertung kostenlos und der Preisatlas von Homeday" title="Immobilienbewertung kostenlos und der Preisatlas von Homeday" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Immobilienbewertung kostenlos</div>
        <div class="a-headline">
            Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Immobilie wert?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von: </div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Homeday</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://firmen.stern.de/" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8348252&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8348254_8&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8348250/16x9-140-79/4069777ff197401acca28fc740122a63/gt/naviteaser-bild-ad2-0.jpg" alt="Arzt und Krankenschwester" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Firmen und Produkte</div>
        <div class="a-headline">
            Firmen präsentieren aktuelle Angebote</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/sport/" title="Sport" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000822&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000822:Sport - News und Berichte_6&quot;}">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/" title="Fußball" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015404&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015404:Fussball - Liveticker, Berichte und Analysen_0&quot;}">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/fussball-bundesliga--alle-spiele--alle-tore--alle-fakten-3594244.html" title="Bundesliga Live" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9125090&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3594244:Fu&szlig;ball-Bundesliga: Alle Spiele, alle Tore, alle Fakten_1&quot;}">Bundesliga Live</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/formel1/" title="Formel 1" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015400&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015400:Formel 1 - Berichte und Analysen_2&quot;}">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/sportwelt/" title="Sportwelt" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015388&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015388:Sportwelt - Berichte und Analysen_3&quot;}">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/nike/" title="Nike" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795568&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7795568:Nike_4&quot;}">NIKE Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015412&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015412:Sport-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Sport_5&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/fussball/philipp-koester/" title="P. Köster" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7276940&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7276936:Philipp K&ouml;ster: Kabinenpredigt_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7277090/16x9-140-79/f2b6934bacbcb5107b2660d0d42b8bd/JC/philipp-koester-hd.jpg" alt="Philipp Köster" title="Philipp Köster" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Philipp Köster: Kabinenpredigt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/" title="Sport und Freizeit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699266&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706098:Sport und Freizeit_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699354/16x9-140-79/b126ed3dc4e258695d8b9dceec27404f/mk/bild-sport.jpg" alt="Mann und Frau joggen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6295608&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6293522:Fitnesstipps_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585736/16x9-140-79/5ebe1090d182dd3bb942ff55cd9462a4/nQ/video-fitness.jpg" alt="Frau dehnt sich" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/liveticker/" title="Liveticker" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6295502&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6295662:Liveticker_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6295430/16x9-140-79/531618a0ea8ba77de0803635973926d7/HY/header-life-ticker.png" alt="Liveticker auf Smartphone" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/gesundheit/" title="Gesundheit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000890&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000890:Gesundheit - News und Rat auf STERN.DE_7&quot;}">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7700396&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7700396:Gesund leben_0&quot;}">Gesund leben</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015232&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015232:Ratgeber Allergie &ndash; Symptome, Diagnosen, Therapien_1&quot;}">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015244&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015244:Ratgeber Diabetes - Symptome, Diagnosen, Therapien_2&quot;}">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015296&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015296:Ratgeber Erk&auml;ltung und Grippe - Symptome, Diagnosen, Therapien_3&quot;}">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ernaehrung/" title="Ernährung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015264&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015264:Ratgeber Ern&auml;hrung: Di&auml;ten &amp; gesunde Ern&auml;hrung_4&quot;}">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015240&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015240:Ratgeber Fitness: Schwungvoll durchs Jahr_5&quot;}">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/haut/" title="Haut" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015292&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015292:Ratgeber Haut - Symptome, Diagnosen, Therapien &amp; Pflege_6&quot;}">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015328&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015328:Ratgeber Kinderkrankheiten - Symptome, Diagnosen, Therapien_7&quot;}">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015236&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015236:Ratgeber Kopfschmerzen - Symptome, Diagnosen, Therapien_8&quot;}">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015252&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015252:Ratgeber R&uuml;ckenschmerzen - Symptome, Diagnosen, Therapien_9&quot;}">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015308&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015308:Ratgeber Schlaf - Symptome, Diagnosen, Therapien_10&quot;}">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015256&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015256:Ratgeber Sexualit&auml;t: Lust und Liebe_11&quot;}">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015276&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015276:Ratgeber Z&auml;hne - Symptome, Diagnosen, Therapien_12&quot;}">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015312&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015312:Gesundheits-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Gesundheit_13&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/corona/" title="Coronavirus" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9187384&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9163284:Coronavirus: Was Sie &uuml;ber Sars-CoV-2 und Covid-19 wissen m&uuml;ssen_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9187386/16x9-140-79/de8d73fe41f06f330d15ecb346ee1ed7/ql/coronavirus.jpg" alt="Coronavirus" title="Coronavirus" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-special</div>
        <div class="a-headline">
            Alle Infos zum Coronavirus</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/aerzte-appell/" title="stern Ärzte-Appell: Mensch vor Profit!" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8907410&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8898602:stern &Auml;rzte-Appell: Mensch vor Profit!_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8907432/16x9-140-79/1ceec925f6cf88c2facf9a0a79c599b5/Ik/a-rzte-collage.jpg" alt="Collage Ärzteappell" title="Collage Ärzteappell" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Ärzte-Appell</div>
        <div class="a-headline">
            Mensch vor Profit!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7792234&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7700396:Gesund leben_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7794954/16x9-140-79/e6411d3c4ff3cea3ab347356671e2626/vX/hirschhausen.jpg" alt="Dr. Eckart von Hirschhausen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Hirschhausen</div>
        <div class="a-headline">
            Gesund leben</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb: Die Diäten-Lüge" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7025610&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3540996:Low Carb Die Di&auml;ten L&uuml;ge_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7026394/16x9-140-79/e482c216d888c14aa3db81eb09dde37b/zw/low-carb-teaser.jpg" alt="low carb" title="low carb diät" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/" title="Beauty und Gesundheit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699306&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706090:Beauty und Gesundheit_4&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699340/16x9-140-79/6089e534ea293fa17e1522aadc250427/uy/bild-gesundheit.jpg" alt="Frau kauft Beauty Lippenstift" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Richtig versichert?: Krankenkassenvergleich 2020: So finden Sie schnell und sicher den perfekten Gesundheitspartner" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6508502&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3666910:Krankenkassenvergleich: Dieser Anbieter passt am besten zu Ihnen_5&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6611356/16x9-140-79/171169389e019bb3107692332645dd9c/Pk/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg" alt="Krankenhäuser müssen 2,8 Milliarden an die Kassen zurückzahlen" title="Krankenhäuser müssen 2,8 Milliarden an die Kassen zurückzahlen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassenvergleich </div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/immunsystem-staerken--acht-tipps-fuer-bessere-abwehrkraefte-7702560.html" title="Gut zu wissen: Das Immunsystem stärken – die besten Tipps für wirksamere Abwehrkräfte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7702560&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7702560:Immunsystem st&auml;rken: Acht Tipps f&uuml;r bessere Abwehrkr&auml;fte_6&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7702562/16x9-140-79/b8e8295be65b1d4f461e665a344577a2/iS/immunsystem.jpg" alt="Bewusster und gesünder leben - das tut auch unseren Abwehrkräften gut" title="Immunsystem stärken - so gelingt&#039;s" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gut zu wissen</div>
        <div class="a-headline">
            Das Immunsystem stärken – die besten Tipps für wirksamere Abwehrkräfte</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/schlaf/einschlafprobleme----das-hilft--um-nach-zwei-minuten-zu-schlummern-8342652.html" title="Schnell einschlafen: Das müssen sie tun, um in zwei Minuten tief zu schlummern" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8342652&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8342652:Einschlafprobleme? &ndash; Das hilft, um nach zwei Minuten zu schlummern_7&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8342650/16x9-140-79/c250fe31b62f349aace850e429f16d14/xF/einschlafproblem.jpg" alt="Eine Frau liegt mit gerunzelter Stirn zwischen zwei Kissen" title="Einschlafprobleme lösen" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Schnell einschlafen</div>
        <div class="a-headline">
            Das müssen sie tun, um in zwei Minuten tief zu schlummern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster: Gürtelrose - gemein und gefährlich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3755628&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3755628:G&uuml;rtelrose: Herpes Zoster - gemein und gef&auml;hrlich_8&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8577252/16x9-140-79/606c60a6d872aeb671bf74d785c2a45e/tM/guertelrose.jpg" alt="Typische Symptome der Gürtelrose" title="Gürtelrose" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/organspende--die-letzte-gabe-eines-menschen--der-keine-chance-mehr-hatte-8698856.html" title="&quot;Die Spende&quot;: Die Spende" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9105390&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8698856:Organspende: Die letzte Gabe eines Menschen, der keine Chance mehr hatte_9&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8806190/16x9-140-79/92598aa779da4a66c2614a7ec8c6fcd5/RU/teaserbild-a0-organspende.jpg" alt="OP-Vorbereitungen an einem Oberkörper." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Multimedia-Reportage</div>
        <div class="a-headline">
             Was passiert, wenn ein Mensch sein Herz gibt?</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/genuss/" title="Genuss" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000858&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000858:Genuss - Tipps und Trends_8&quot;}">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/rezepte/" title="Rezepte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6845112&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6845112:Rezepte_0&quot;}">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/essen/" title="Essen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015220&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015220:Essen - Tipps und Trends_1&quot;}">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/trinken/" title="Trinken" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015208&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015208:Trinken - Tipps und Trends_2&quot;}">Trinken</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/trends/" title="Trends" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015204&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015204:Trends - Tipps und Trends_3&quot;}">Trends</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7327888&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7327888_4&quot;}">Genussreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015216&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015216:Genuss-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Genuss_5&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/genuss/ostern-zu-hause/?cu=aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDUzMzY3Mjk0ODk" target="_blank" rel="nofollow" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9197154&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9203874_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9197168/16x9-140-79/c246293451810e2a90492a176ed9c1d3/GL/bild-flyout-teaser-san-pellegrino.jpg" alt="Tulpen und ein Korb mit pastellfarbenen Eiern" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Spezial</div>
        <div class="a-headline">
            Ostern zu Hause</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >S. Pellegrino</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6833342&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6738648:Stammtisch_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7523736/16x9-140-79/7f44122b46d922e25ab54ddb690c4dfc/gA/blog-stammtisch.jpg" alt="Bier" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital&amp;utm_content=Genussreisen" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8140372&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8142770_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8172182/16x9-140-79/57944268d05ccd890bc320d2c2a1181c/Gv/kulinarikreisen-wein.jpg" alt="Menschen trinken Rotwein" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern Reisewelten</div>
        <div class="a-headline">
            Genussreisen in Deutschland und Europa</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/reise/" title="Reise" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000838&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000838:Reise - Urlaubstipps_9&quot;}">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/deutschland/" title="Deutschland" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015336&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015336:Urlaub in Deutschland - Reise_0&quot;}">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/europa/" title="Europa" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015348&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015348:Urlaub in Europa - Reise_1&quot;}">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/fernreisen/" title="Fernreisen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015332&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015332:Fernreisen - Urlaubstipps_2&quot;}">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/expedia/" title="Expedia" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795572&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7795572:Expedia_3&quot;}">EXPEDIA Gutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/" title="Gutscheine und Reisen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7706102&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706102:Gutscheine und Reisen_4&quot;}">Reisegutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/service/" title="Service" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015356&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015356:Urlaubstipps - Reise_5&quot;}">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015360&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015360:Reise - Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Reise_6&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/follow-me/" title="Follow Me" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6270928&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6738638:Follow Me_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7070508/16x9-140-79/ae52f389b6af51e63b2d95e05e371dfe/Nm/followme-438.jpg" alt="Flugzeug" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital&amp;utm_content=Alle_Reisen" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8140374&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8172246_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8631510/16x9-140-79/d644dfb8b2a2b41db2b89bcd3c00ee03/MD/suedtirol.jpg" alt="Berglandschaft in Südtirol" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Jetzt Reisen entdecken</div>
        <div class="a-headline">
            stern Reisewelten - Erfahrungen, die bereichern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/bester-platz-im-flieger--ein-pilot-erklaert--wo-man-besonders-gut-sitzt-7519098.html" title="Urlaubszeit: Ein Pilot enthüllt: Das sind die besten Sitze im Flugzeug" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7519098&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7519098:Bester Platz im Flieger: Ein Pilot erkl&auml;rt, wo man besonders gut sitzt_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7519100/16x9-140-79/8dd5204d70e6de91468c39fd9c820c43/Ih/bester-platz-im-flugzeug.jpg" alt="Bester Platz im Flieger" title="Bester Platz im Flieger" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Urlaubszeit</div>
        <div class="a-headline">
            Ein Pilot enthüllt: Das sind die besten Sitze im Flugzeug</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/familie/" title="Familie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000870&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000870:Familie_10&quot;}">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/kinder/" title="Kinder" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015602&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015602:Kinder und Erziehung_0&quot;}">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/beziehung/" title="Beziehung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015626&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015626:Beziehung und Partnerschaft_1&quot;}">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/leben/" title="Leben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015606&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015606:Familienleben_2&quot;}">Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7340080&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7340080_3&quot;}">Familienreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015622&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015622:Familen-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Familie_4&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6838090&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6669514:J. Peirano_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6669560/16x9-140-79/56a6a8728751ce558a90726e74f11481/SX/julia-peirano-240.jpg" alt="Paartherapeutin Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/kinder/christiane-tauzher/" title="C. Tauzher" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7149368&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7929872:C. Tauzher_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7930386/16x9-140-79/eae0dbb01c4de428603c870cb176f387/aM/tauzher-flyout.jpg" alt="Christiane Tauzher" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Christiane Tauzher: Die Pubertäterin</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/baur/" title="Baur Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9204462&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_9204464:Baur Gutscheine_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9204526/16x9-140-79/57dbbd5fd675ef43cfe78f3aa42e29c1/aY/bild-baur.jpg" alt="Baur Gutscheine" title="Baur Gutscheine" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Baur Gutschein</div>
        <div class="a-headline">
            Jetzt Baur Gutscheine &amp; Aktionen einlösen und kräftig sparen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/ostergewinnspiel-7847140.html" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9198252&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7847140:Ostergewinnspiel_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9198254/16x9-140-79/674c3f3e92c953e6486eba221832a37b/dn/hp.jpg" alt="Gasgrill von Flammkraft" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Ostergewinnspiel</div>
        <div class="a-headline">
            Angrillen auf Balkonien: Jetzt Gasgrill gewinnen!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/auto/" title="Auto" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000842&quot;,&quot;creative&quot;:&quot;navi-main&quot;,&quot;position&quot;:&quot;Navigation_navi-main_3000842:Auto - News und Berichte_11&quot;}">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/news/" title="Autonews" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015638&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015638:Autonews_0&quot;}">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/fahrberichte/" title="Fahrberichte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015634&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015634:Fahrberichte und Autotest_1&quot;}">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/service/" title="Service" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015646&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_3015646:Autokauf - Kaufberatung_2&quot;}">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5906184&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_5906184:Auto-Archiv bei STERN.DE - alle Artikel, Fotos, Videos und mehr aus der Rubrik Auto_3&quot;}">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/video/autotests/" title="Autotests" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6295582&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6287316:Autotests_0&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585734/16x9-140-79/7a4b95ea83e083ebfde722efdb369491/Oy/video-autotests.jpg" alt="Fragebogen Test" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/" title="Auto und Motorrad" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699294&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_7706094:Auto und Motorrad_1&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699344/16x9-140-79/98e8c5b65fc9e875a11020cf5d9065f5/Zg/bild-auto.jpg" alt="Auto und Motorrad" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/auto/" title="Autokredit" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8000380&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_8000390:Autokredit_2&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7823122/16x9-140-79/c6010cbe191da4d06cf0f9cea0934874/DY/autokauf.jpg" alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an." class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Autokredit Vergleich</div>
        <div class="a-headline">
            Jetzt Autokredite berechnen, vergleichen &amp; online beantragen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/life-hack-auto-wundermittel-lackkratzer-entfernen-6975184.html" title="Life Hacks Auto: Mit diesem Wundermittel entfernen Sie kleine Lackkratzer" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6975184&quot;,&quot;creative&quot;:&quot;navi-flyout&quot;,&quot;position&quot;:&quot;Navigation_navi-flyout_6975184:Life Hacks Auto: Mit diesem Wundermittel k&ouml;nnen Sie Lackkratzer entfernen_3&quot;}"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6975862/16x9-140-79/864be0a9cab482b5ff811d753b5abc9b/fq/life-hack-lackkratzer--1-.jpg" alt="Mann im Auto, Kratzer im Lack" class="js-lazyloading m-image" width="140" height="79"/>
<div class="m-teaser-content">
        <div class="a-label-subject">
            Life Hacks Auto</div>
        <div class="a-headline">
            Mit diesem Wundermittel entfernen Sie kleine Lackkratzer</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        </ul>
<div class="navigation-btn navigation-btn-search js-click-flyout">
  <button class="a-btn-search--header">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="https://www.stern.de/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="basics" name="q" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</div>

</div>
</header>
<!-- generated esi include for header end -->
  <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="https://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                  <a href="https://www.stern.de/politik/" title="Politik">Politik</a></li>
              <li class="navigation-link">
                    <a href="https://www.stern.de/politik/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link">
        <h1>News im Video: Statement von Bundeskanzlerin Merkel zum Coronavirus</h1>
      </li>
    </ul>
<main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
          }
        </script>
      </div>
    </div>
  <!-- normal placement rendering start -->
    <section 
        class="o-section-header trac-article-nav   ">
  <div id="article-nav-above-the-line-wrapper" class="above-the-line-wrapper">
    <h2 class="m-section-title">
        <img  src="https://image.stern.de/6301492/uncropped-28-40/943172b320576aec6d0938dadf74eb7f/UR/stern-logo.jpg"  alt="stern-Logo" title="stern-Logo" class="a-image-inline" width="28" height="40"/>
<span class="a-text-inline">
              <a href="https://www.stern.de/gesundheit/corona/" title="Coronavirus">Alles zum Coronavirus</a></span>
      </h2>
    </div>
  </section>
<!-- normal placement rendering end -->
  <article class="article">
        <!-- normal placement rendering start -->
    
<script type="application/ld+json">
{"name":"News im Video: Statement von Bundeskanzlerin Merkel zum Coronavirus","description":"Bundeskanzlerin Angela Merkel (CDU) hat sich mit einem Statement an die Bevölkerung gewandt. Sie sprach über Maßnahmen in der Corona-Krise und eine möglic...","mainEntityOfPage":{"@id":"https:\/\/www.stern.de\/politik\/deutschland\/news-im-video--statement-von-bundeskanzlerin-merkel-zum-coronavirus-9213712.html","@type":"WebPage"},"datePublished":"2020-04-06T15:16:40+0000","dateModified":"2020-04-06T16:01:44+0000","author":{"name":"STERN.de","@type":"Organization"},"publisher":{"name":"STERN.de","logo":{"url":"https:\/\/image.stern.de\/8409704\/uncropped-0-0\/518606a9f3f7eb58ec9c84d12fcd8610\/ds\/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"uploadDate":"2020-04-06T15:16:40+0000","thumbnailUrl":["https:\/\/image.stern.de\/9213706\/16x9-2048-1152\/a45f0b2b4d36e0dce22f7576eec92e43\/WO\/statement-und-pressekonferenz-von-bundeskanzlerin-merkel-zum-coronavirus.jpg","https:\/\/image.stern.de\/9213706\/16x9-1280-720\/a45f0b2b4d36e0dce22f7576eec92e43\/Gr\/statement-und-pressekonferenz-von-bundeskanzlerin-merkel-zum-coronavirus.jpg","https:\/\/image.stern.de\/9213706\/large1x1-940-940\/5520a6378a454e44b9a9a39d24e61008\/Iw\/statement-und-pressekonferenz-von-bundeskanzlerin-merkel-zum-coronavirus.jpg"],"@context":"http:\/\/schema.org","@type":"VideoObject"}
</script>

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https:\/\/www.stern.de\/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Politik","@id":"https:\/\/www.stern.de\/politik\/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Deutschland","@id":"https:\/\/www.stern.de\/politik\/deutschland\/","@type":"WebPage"},"@type":"ListItem"},{"position":4,"item":{"name":"News im Video: Statement von Bundeskanzlerin Merkel zum Coronavirus","@id":"https:\/\/www.stern.de\/politik\/deutschland\/news-im-video--statement-von-bundeskanzlerin-merkel-zum-coronavirus-9213712.html","@type":"WebPage"},"@type":"ListItem"}]}
</script>
<div  class="o-article-header   ">

  <time datetime="2020-04-06" class="a-datetime ">
    <span class="date">06. April 2020</span>
<span>17:16 Uhr</span>
</time>
<h2 id="mainTitle" class="a-h1-title"
    data-kicker="Corona-Krise in Deutschland"
    data-headline="Statement von Bundeskanzlerin Merkel zum Coronavirus am 6. April 2020">Corona-Krise in Deutschland: Statement von Bundeskanzlerin Merkel zum Coronavirus am 6. April 2020</h2>
<script>$('#mainTitle').modifyHeadline();</script>
<div  class="article-intro"><div class="rtf-content-wrapper"><p>Bundeskanzlerin Angela Merkel (CDU) hat sich mit einem Statement an die Bevölkerung gewandt. Sie sprach über Maßnahmen in der Corona-Krise und eine mögliche Lockerung des Kontaktverbots.</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

<div  class="videoplayer vjs-pip-container col-12of12 bc-vjs5 vjs-logo-portrait" data-manual-container-size="true">
  <script>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</script>

<img  src="https://image.stern.de/9213706/16x9-940-529/a45f0b2b4d36e0dce22f7576eec92e43/iE/statement-und-pressekonferenz-von-bundeskanzlerin-merkel-zum-coronavirus.jpg"  alt="Statement von Bundeskanzlerin Merkel zum Coronavirus am 6. April 2020" title="Statement von Bundeskanzlerin Merkel zum Coronavirus am 6. April 2020" class="additional-video-still" width="940" height="529"/>
<video
  id="video_videoPlayer23410"
  poster="https://image.stern.de/9213706/16x9-940-529/a45f0b2b4d36e0dce22f7576eec92e43/iE/statement-und-pressekonferenz-von-bundeskanzlerin-merkel-zum-coronavirus.jpg"
  data-x-account="1203065853"
  data-x-player="Byqs6Rblz"
  data-x-video-id="ref:0eca2e1c-adad-4085-b28a-974289595dd1"
  data-x-embed="default"
  data-element-id="video_videoPlayer23410"
  data-x-setup="{&#034;controls&#034;:true,&#034;plugins&#034;:{&#034;pip&#034;:{&#034;url&#034;:&#034;https://players.brightcove.net/videojs-pip/1/videojs-pip.js&#034;,&#034;params&#034;:{&#034;closeable&#034;:true,&#034;viewable&#034;:&#034;0.66&#034;,&#034;height&#034;:255,&#034;width&#034;:400,&#034;posX&#034;:&#034;right&#034;,&#034;posY&#034;:&#034;bottom&#034;,&#034;manualContainerSize&#034;:true}},&#034;chartbeat&#034;:{&#034;url&#034;:&#034;https://static.chartbeat.com/js/chartbeat_video.js&#034;,&#034;params&#034;:{&#034;uid&#034;:&#034;30537&#034;,&#034;domain&#034;:&#034;stern.de&#034;}}},&#034;ima3&#034;:{&#034;debug&#034;:false,&#034;requestMode&#034;:&#034;onplay&#034;,&#034;numRedirects&#034;:10,&#034;timeout&#034;:8000,&#034;hardTimeouts&#034;:true},&#034;currentArticle&#034;:[{&#034;id&#034;:9213712,&#034;url&#034;:&#034;https://www.stern.de/politik/deutschland/news-im-video--statement-von-bundeskanzlerin-merkel-zum-coronavirus-9213712.html&#034;,&#034;kicker&#034;:&#034;Corona-Krise in Deutschland&#034;,&#034;title&#034;:&#034;Statement von Bundeskanzlerin Merkel zum Coronavirus am 6. April 2020&#034;,&#034;staticTitle&#034;:&#034;9213712:News im Video: Statement von Bundeskanzlerin Merkel zum Coronavirus&#034;,&#034;seoTitle&#034;:&#034;News im Video: Statement von Bundeskanzlerin Merkel zum Coronavirus&#034;,&#034;teaserText&#034;:&#034;  Bundeskanzlerin Angela Merkel (CDU) hat sich mit einem Statement an die Bevölkerung gewandt. Sie sprach über Maßnahmen in der Corona-Krise und eine mögliche Lockerung des Kontaktverbots.&#034;,&#034;imageUrl&#034;:&#034;https://image.stern.de/9213706/16x9-940-529/a45f0b2b4d36e0dce22f7576eec92e43/iE/statement-und-pressekonferenz-von-bundeskanzlerin-merkel-zum-coronavirus.jpg&#034;,&#034;videoUrl&#034;:&#034;ref:0eca2e1c-adad-4085-b28a-974289595dd1&#034;,&#034;duration&#034;:580,&#034;sources&#034;:[[&#034;STERN&#034;,&#034;stern-online&#034;],[&#034;STERN&#034;,&#034;Videoquellen&#034;,&#034;Eigenproduktion&#034;,&#034;Premiere&#034;]],&#034;technicalTags&#034;:[&#034;news&#034;]}],&#034;continuationUrl&#034;:&#034;https://www.stern.de/politik/deutschland/coronavirus--kanzleramtschef-kuendigt-baldige-tracking-app-an-9213470.html&#034;,&#034;noAds&#034;:false,&#034;autoplay&#034;:true,&#034;logoUrl&#034;:&#034;https://www.stern.de/resource/blob/7231600/ca70b2f1ed53b999a1824c536aa08914/logo-stern-white-25x34-png-data.png&#034;,&#034;duration&#034;:580032,&#034;embedLink&#034;:&#034;https://www.stern.de/action/7097106/videoembed?video\u003d9213712&#034;,&#034;pipEnabled&#034;:false,&#034;defaultTargetParams&#034;:&#034;\u0026fwd_j4\u003d1:2\u0026fwd_j5\u003d2:3:4\u0026fwd_n2\u003d3:4\u0026fwd_n3\u003d3:4\u0026fwd_a0\u003d2\u0026fwd_b1\u003d2\u0026fwd_b2\u003d2\u0026fwd_n7\u003d3:4\u0026fwd_a9\u003d2\u0026fwd_b8\u003d2\u0026fwd_b6\u003d2\u0026fwd_n0\u003d3:4\u0026fwd_j3\u003d3:4\u0026fwd_a1\u003d2&#034;,&#034;continuationCountdown&#034;:5,&#034;share&#034;:&#034;ems_stern/politik&#034;,&#034;embedded&#034;:false,&#034;adb&#034;:true}"
  class=" video-js vjs-aspectratio-16x9" controls>
</video>

<div class="vjs-continuation-container continuation">
  <button class="vjs-close-button vjs-pip-close-button"></button>
  <div class="vjs-continuation-container-headline replay">Video erneut abspielen</div>
  <div class="vjs-continuation-container-separator"></div>
  <div class="vjs-continuation-container-text countdown">Nächstes Video in <span>5</span> Sekunden:</div>
  <a class="vjs-continuation-container-thumbnail-link nextVideo" href="https://www.stern.de/politik/deutschland/coronavirus--kanzleramtschef-kuendigt-baldige-tracking-app-an-9213470.html">
    <div class="vjs-big-play-button"></div>
    <img  src="https://image.stern.de/9213474/16x9-940-529/b0e066e5ca15b42a7a70b5915ce33fb4/cs/kanzleramtschef.jpg"  alt="Kanzleramtschef Helge Braun spricht über die Entwicklung einer Tracking-App" title="Kanzleramtschef Helge Braun spricht über die Entwicklung einer Tracking-App" class="vjs-continuation-container-thumbnail" width="940" height="529"/>
<div class="vjs-continuation-container-kicker">Helge Braun im Interview</div>
    <div class="vjs-continuation-container-title">Zur Lockerung des Kontaktverbots: Kanzleramtschef kündigt baldige Tracking-App an</div>
    </a>
</div>
</div>
<div class="o-more-on-this">
  <h3 class="a-h3-headline">Weitere Videos aus dem Ressort</h3>

  <div class="teaser-wrapper clearfix">
    <div class="o-teaser  o-teaser-article o-teaser-mini  ">
  <a href="https://www.stern.de/politik/deutschland/coronavirus--kanzleramtschef-kuendigt-baldige-tracking-app-an-9213470.html" title="Helge Braun im Interview: Zur Lockerung des Kontaktverbots: Kanzleramtschef kündigt baldige Tracking-App an"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9213474/16x9-220-124/b0e066e5ca15b42a7a70b5915ce33fb4/yC/kanzleramtschef.jpg"  alt="Kanzleramtschef Helge Braun spricht über die Entwicklung einer Tracking-App" title="Kanzleramtschef Helge Braun spricht über die Entwicklung einer Tracking-App" class="a-image-block" width="220" height="124"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Helge Braun im Interview</h3>
<h3 class="a-headline">
    Zur Lockerung des Kontaktverbots: Kanzleramtschef kündigt baldige Tracking-App an</h3>
</div>
</a></div>
<div class="o-teaser  o-teaser-article o-teaser-mini  ">
  <a href="https://www.stern.de/politik/deutschland/gesetzesaenderung-bringt-neue-regeln-fuer-facebook-und-co-9208028.html" title="Neue Gesetze: Gegen Hass im Netz: Das ändert sich bei Facebook &amp; Co."><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9208034/16x9-220-124/70606d03de963edef1506f46bab9cada/xb/facebook-neue-regeln.jpg"  alt="Auf einem Monitor ist der &#034;Facebook&#034;-Schriftzug zu sehen. Allerdings sind nur die Buchstaben c und e richtig scharf" title="Facebook Logo Monitor" class="a-image-block" width="220" height="124"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Neue Gesetze</h3>
<h3 class="a-headline">
    Gegen Hass im Netz: Das ändert sich bei Facebook &amp; Co.</h3>
</div>
</a></div>
<div class="o-teaser  o-teaser-article o-teaser-mini  ">
  <a href="https://www.stern.de/politik/deutschland/coronavirus--nico-semsrott-kritisiert-vorgehen-der-eu-9199580.html" title="Corona-Isolation: Tragisch und komisch zugleich: Satiriker Nico Semsrott interviewt sich selbst"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9199568/16x9-220-124/9f601485492033d65c9a864d8ea927b9/fO/nico-semsrott.jpg"  alt="Coronavirus: Nico Semsrott kritisiert EU im Bezug auf Coronakrise" title="Coronavirus: Nico Semsrott kritisiert EU im Bezug auf Coronakrise" class="a-image-block" width="220" height="124"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Corona-Isolation</h3>
<h3 class="a-headline">
    Tragisch und komisch zugleich: Satiriker Nico Semsrott interviewt sich selbst</h3>
</div>
</a></div>
<div class="o-teaser  o-teaser-article o-teaser-mini  ">
  <a href="https://www.stern.de/politik/deutschland/coronavirus--merkel-geht-vorsorglich-in-haeusliche-quarantaene-9193084.html" title="Coronavirus: Kontakt mit Infiziertem: Merkel geht vorsorglich in häusliche Quarantäne "><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9193086/16x9-220-124/bc1c42158ffe1ebe2b4075768acf8128/Ie/23-merkel-geht-vorsorglich-in-haeusliche-quarantaene--6143946169001-1.jpg"  alt="Angela Merkel" class="a-image-block" width="220" height="124"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Coronavirus</h3>
<h3 class="a-headline">
    Kontakt mit Infiziertem: Merkel geht vorsorglich in häusliche Quarantäne </h3>
</div>
</a></div>
</div>
</div>

</div>
<div  class="article-content">
  <div class="rtf-content-wrapper"><p></p></div><div class="m-tags ">
    <div class="a-h3-headline">Themen in diesem Artikel</div>
    <ul class="tag-list">
      <li class="tag-item">
            <a href="https://www.stern.de/politik/deutschland/themen/angela-merkel-4540550.html" title="Angela Merkel" class="taxonomy-entity  js-article-topic-teaser">Angela Merkel</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/gesundheit/corona/" title="Coronavirus" class="taxonomy-entity  js-article-topic-teaser">Coronavirus</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/deutschland/themen/cdu-4540352.html" title="CDU" class="taxonomy-entity  js-article-topic-teaser">CDU</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/lifestyle/leute/themen/statement-6686236.html" title="Statement" class="taxonomy-entity  js-article-topic-teaser">Statement</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/panorama/themen/kontaktverbot-7821192.html" title="Kontaktverbot" class="taxonomy-entity  js-article-topic-teaser">Kontaktverbot</a></li>
        <li class="tag-item">
            <a href="https://www.stern.de/politik/deutschland/themen/deutschland-4540700.html" title="Deutschland" class="taxonomy-entity  js-article-topic-teaser">Deutschland</a></li>
        </ul>
  </div>
</div>
<!-- normal placement rendering end -->
  <!-- normal placement rendering start -->
    <div class="sidebar">
  <sbsticky/>
  <h3 class="a-h3-headline title-stickybox">
    Alles über Corona</h3>
<div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/gesundheit/news-im-video--was-ueber-das-coronavirus-bekannt-ist---und-was-nicht-9213752.html" title="Was aktuell über das Coronavirus bekannt ist – und was nicht" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9213752&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9213752:News im Video: Was &uuml;ber das Coronavirus bekannt ist &ndash; und was nicht_0&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9213754/16x9-300-169/4938c5b1f6e56c700e1c8cb3f01e5b5f/pT/was-ueber-das-coronavirus-bekannt-ist.jpg"  alt="Was über das Coronavirus bekannt ist - und was nicht" title="Was über das Coronavirus bekannt ist - und was nicht" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-headline">
    Was aktuell über das Coronavirus bekannt ist – und was nicht</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://reisewelten.stern.de/offer/westeuropas-metropolen-kreuzfahrt-msc-preziosa/f01f7dab?utm_source=stern_Digital_Products&amp;utm_medium=stern.de_sidebar&amp;utm_campaign=stern_Digital&amp;utm_content=westeuropa_MSC" target="_blank" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8140386&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar__1&quot;}"><div  class="teaser-image  ">
        <img  src="https://image.stern.de/9056402/16x9-300-169/8123b9570355cdf4aa0644c65beb3526/Um/westeuropa.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<h3 class="a-label-subject">
    stern Reisewelten</h3>
<h3 class="a-headline">
    Westeuropa Kreuzfahrt ab Hamburg mit All Inclusive ab 499 Euro</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="halfpagead_1">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/p/plus/gesundheit-wissenschaft/eine-frau-schwitzt-und-zittert--wenn-sie-mit-anderen-spricht--was-steckt-dahinter--9205696.html" title="Die Diagnose : Eine Frau schwitzt und zittert, wenn sie mit anderen spricht. Was steckt dahinter?" data-ecommerce-tracking="{&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;9205696&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9205696:Eine Frau schwitzt und zittert, wenn sie mit anderen spricht. Was steckt dahinter?_2&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9205694/16x9-300-169/cf45661d3fa81f866501dc7214539c7b/VG/aufmacher.jpg"  alt="Die Diagnose: Hibbeln und stottern" title="Die Diagnose: Hibbeln und stottern" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <span class="a-label-marker">Kolumne </span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Die Diagnose </h3>
<h3 class="a-headline">
    Eine Frau schwitzt und zittert, wenn sie mit anderen spricht. Was steckt dahinter?</h3>
<div class="badge">
    <img  src="https://image.stern.de/8963050/uncropped-39-30/cff76eed47f40a0caff582f094b1b110/KW/stern-plus-logo.png"  alt="Stern Plus Logo" class="a-image-block" width="39" height="30"/>
</div>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="sidebar_plus">
          </div>
      </div>
  <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div >
  <div>
<a href="https://www.stern.de/kultur/diskuthek/">
<div class="teaser-image">
<img alt="DISKUTHEK" src="
https://www.stern.de/resource/crblob/9001426/0b33c561599937ee0d9ac7b50e6a3956/diskuthek-mr-teaserbild-2-neu-data.png
">
</div>
</a>
</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="teaser_11">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/gesundheit/news-zum-coronavirus--merkel---wir-leben-weiter-in-der-pandemie--9212174.html" title="News zum Coronavirus: Merkel nennt kein Datum für Ende des Lockdowns: &quot;Wir leben weiter in der Pandemie&quot;" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9212174&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9212174:News zum Coronavirus: Mehr als 100.000 Corona-F&auml;lle in Deutschland_3&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9213414/16x9-300-169/94c04b365e1ff81e2ee0a231c3a0fb50/tC/merkel.jpg"  alt="Bundeskanzlerin Angela Merkel (CDU)" title="Bundeskanzlerin Angela Merkel (CDU)" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <span class="a-label-marker">Liveblog</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    News zum Coronavirus</h3>
<h3 class="a-headline">
    Merkel nennt kein Datum für Ende des Lockdowns: &#034;Wir leben weiter in der Pandemie&#034;</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
<div class="sb-ad" id="rectangle_2">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/digital/online/-koennen-google-suchtrends-dabei-helfen--covid-19-ausbrueche-zu-entdecken--9213538.html" title="Coronakrise:  Können Google-Suchtrends dabei helfen, Covid-19-Ausbrüche zu entdecken?" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9213538&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9213538: K&ouml;nnen Google-Suchtrends dabei helfen, Covid-19-Ausbr&uuml;che zu entdecken?_4&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9213624/16x9-300-169/3cfbcd851f8f41ecd06dd16c9f9cf356/Bl/teaser-bold-google.jpg"  alt="Google Suche Coronavirus" title="Google Suche Coronavirus" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Coronakrise</h3>
<h3 class="a-headline">
     Können Google-Suchtrends dabei helfen, Covid-19-Ausbrüche zu entdecken?</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_3">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/digital/online/-gettymuseumchallenge--selten-war-kunst-so-lustig-wie-in-der-corona-isolation-9212998.html" title="#gettymuseumchallenge: Besser als die Originale: Kunst war selten so lustig wie diese Challenge in der Isolation" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9212998&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9212998:#gettymuseumchallenge: Selten war Kunst so lustig wie in der Corona-Isolation_5&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9213376/16x9-300-169/956bdbba9b0c0c48d8bd167bd765aace/hA/teaser.jpg"  alt="Das Ölbild und das nachgestellte Bild" title="#gettymuseumchallenge" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    #gettymuseumchallenge</h3>
<h3 class="a-headline">
    Besser als die Originale: Kunst war selten so lustig wie diese Challenge in der Isolation</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_4">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/coronavirus---vorzeigestadt--hongkong-erwartet-neue-infektionswelle-9213312.html" title="stern-Korrespondent berichtet: &quot;Vorzeigestadt&quot; Hongkong erwartet neue Infektionswelle – was das für Deutschland bedeutet" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9213312&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9213312:Coronavirus: Hongkong erwartet Infektionswelle_6&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9213306/16x9-300-169/149ee759381610464c176eff8d5554ca/sx/hongkong-coronavirus.jpg"  alt="Coronavirus in China: Hongkong rechnet mit Infektionswelle" title="Coronavirus in China: Hongkong rechnet mit Infektionswelle" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    stern-Korrespondent berichtet</h3>
<h3 class="a-headline">
    &#034;Vorzeigestadt&#034; Hongkong erwartet neue Infektionswelle – was das für Deutschland bedeutet</h3>
<div class="badge">
    <div class="author-name">
    Von Philipp Mattheis</div>
</div>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_5">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/deutschland/coronavirus--kanzleramtschef-kuendigt-baldige-tracking-app-an-9213470.html" title="Helge Braun im Interview: Zur Lockerung des Kontaktverbots: Kanzleramtschef kündigt baldige Tracking-App an" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9213470&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9213470:Coronavirus: Kanzleramtschef k&uuml;ndigt baldige Tracking-App an_7&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9213474/16x9-300-169/b0e066e5ca15b42a7a70b5915ce33fb4/TW/kanzleramtschef.jpg"  alt="Kanzleramtschef Helge Braun spricht über die Entwicklung einer Tracking-App" title="Kanzleramtschef Helge Braun spricht über die Entwicklung einer Tracking-App" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Helge Braun im Interview</h3>
<h3 class="a-headline">
    Zur Lockerung des Kontaktverbots: Kanzleramtschef kündigt baldige Tracking-App an</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_6">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/reise/service/leere-zuege--reiseaufkommen-der-bahn-liegt-im-fernverkehr-bei-10-bis-15-prozent-9181168.html" title="Coronavirus: Leere Züge: Reiseaufkommen der Bahn liegt im Fernverkehr bei 10 bis 15 Prozent" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9181168&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9181168:Costa Crociere stellt weltweit den Schiffsbetrieb bis 3. April ein_8&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9212958/16x9-300-169/b4e29210d294d1f786d4f7e51ba39450/Yb/leererice.jpg"  alt=" Aufgrund der Corona-Krise sind auch bei der Bahn die Fahrgastzahlen in den vergangenen Wochen eingebrochen" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <span class="a-label-marker">+++ Reise-Ticker +++</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Coronavirus</h3>
<h3 class="a-headline">
    Leere Züge: Reiseaufkommen der Bahn liegt im Fernverkehr bei 10 bis 15 Prozent</h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_7">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/p/plus/politik-wirtschaft/die-seuche-wuetet-jetzt--doch-der-grosse-streit-steht-der-eu-noch-bevor--wer-zahlt-fuer-die-schaeden---9212458.html" title="Corona-Bonds: Die Seuche wütet jetzt, doch der große Streit steht der EU noch bevor: Wer zahlt für die Schäden? " data-ecommerce-tracking="{&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;9212458&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9212458:Die Seuche w&uuml;tet jetzt, doch der gro&szlig;e Streit steht der EU noch bevor: Wer zahlt f&uuml;r die Sch&auml;den? _9&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9212454/16x9-300-169/1a72f78f823fff4cdd3ff5d551136b58/ga/aufmacher.jpg"  alt="Italiens Premier Giuseppe Conte" title="Italiens Premier Giuseppe Conte" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Corona-Bonds</h3>
<h3 class="a-headline">
    Die Seuche wütet jetzt, doch der große Streit steht der EU noch bevor: Wer zahlt für die Schäden? </h3>
<div class="badge">
    <img  src="https://image.stern.de/8963050/uncropped-39-30/cff76eed47f40a0caff582f094b1b110/KW/stern-plus-logo.png"  alt="Stern Plus Logo" class="a-image-block" width="39" height="30"/>
</div>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div >
  <a href="http://asset3.stern.de/producing/Landingpages/sternGEO/index.html">
<div class="teaser-image">
<img alt="Den Stern auch digital lesen" src="https://www.stern.de/resource/crblob/6296332/c6c97464f8766bd17e87cb74bd19910a/stern-test-gif-tb-data.gif">
</div>

</a>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_8">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/weltgeschehen/coronavirus-in-new-york--feldlazarett-im-central-park-soll-entlastung-bringen-9212822.html" title="Kampf gegen Corona: Dieses Feldlazarett im New Yorker Central Park soll Entlastung bringen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9212822&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9212822:Video-Feldlazarett im Central Park soll Entlastung bringen_10&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9212824/16x9-300-169/928ca3b53047786c58bfe3bfcbbdd777/XQ/06-feldlazarett-im-central-park-soll-entlastung-bringen-6147358704001-1.jpg"  alt="Großes Feldlazarett im New Yorker Central Park soll Entlastung bringen" title="Großes Feldlazarett im New Yorker Central Park soll Entlastung bringen" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Kampf gegen Corona</h3>
<h3 class="a-headline">
    Dieses Feldlazarett im New Yorker Central Park soll Entlastung bringen</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent ">
        <div >
  <style>
.html-teaser { width:300px; height:300px; overflow:hidden; position: relative; }
.html-teaser .teaser-content { text-align: center; display: block; }
.html-teaser .h-tools-label-kasten { position: absolute; top: 0; left: 30%; width: 40%; text-align: center; background-color: #666; color: #FFF; margin:0; padding: 0; }
.html-teaser A .a-headline:hover { color: #C00; }
.html-teaser .h-thema-big { font-weight: 600; text-transform: uppercase; color: rgba(255, 255, 255, 0.7); font-size: 32px; margin: 35px auto 8px auto; text-align: center; }
.h-partnertools .h-tools-btn { margin-top: 10px; padding: 5px 25px 5px 50px; background-image: url(https://www.stern.de/resource/crblob/6247054/e322c0a91c806dc0d5c6858ae05c64e7/doppelpfeil-weiss-data.png); background-repeat: no-repeat; background-position: 22px 50%; }
</style>
<div class="html-teaser h-partnertools">
<a href="https://bit.ly/SterndeMahjong">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/6419822/c4020e6986db3bd8c556c614e046294e/mahjong-technisches-bild-data.jpg" alt="Mahjong" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">40 neue Levels</div>
<div class="a-headline">Mahjong - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_9">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/panorama/video/ins-netz-gegangen/staunen/corona-krise--schweizer-kuenstler-bedankt-sich-mit-graffitis-bei-helden-des-alltags-9213116.html" title="Solidarität in Corona-Krise: Schweizer Künstler bedankt sich mit Graffitis bei Helden des Alltags" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9213116&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9213116:Video-Helden des Alltags_11&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9213118/16x9-300-169/2404bd6c6d9c37eb3e645e13180cf234/zZ/06-helden-des-alltags-6147383656001-1.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Solidarität in Corona-Krise</h3>
<h3 class="a-headline">
    Schweizer Künstler bedankt sich mit Graffitis bei Helden des Alltags</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-type--cmvideo  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/genuss/coronavirus-tipps--barkeeper-bietet-virtuelle-gin-verkostung-an-9211414.html" title="Kreativ durch die Corona-Krise: Not macht erfinderisch – Barkeeper bietet virtuelle Gin-Verkostung an" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9211414&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9211414:Video-Gin-Verkostung am Laptop_12&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9211416/16x9-300-169/214709c23b25a500422bbcb524f3182b/MX/04-gin-verkostung-am-laptop-6147069955001-1.jpg"  alt="Dortmunder Barkeeper bietet virtuelle Gin-Verkostung an" title="Dortmunder Barkeeper bietet virtuelle Gin-Verkostung an" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Kreativ durch die Corona-Krise</h3>
<h3 class="a-headline">
    Not macht erfinderisch – Barkeeper bietet virtuelle Gin-Verkostung an</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/klagen-gegen-gottesdienstverbot---auch-peter-hahne-fordert---macht-ostern-die-kirchen-auf----9212712.html" title="Katholiken wütend: Klagen gegen Gottesdienstverbot eingereicht – auch Peter Hahne fordert: &quot;Macht Ostern die Kirchen auf!&quot; " data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9212712&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9212712:Klagen gegen Gottesdienstverbot &ndash; auch Peter Hahne fordert: \&quot;Macht Ostern die Kirchen auf!\&quot; _13&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9212762/16x9-300-169/cc5dfe4c3853cec798aed51b58a415db/as/gottesdienst.jpg"  alt="Der Erfurter Weihbischof Reinhard Hauke hält einen Gottesdienst in einer leeren Kirche vor einer Kamera ab" title="Der Erfurter Weihbischof Reinhard Hauke" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Katholiken wütend</h3>
<h3 class="a-headline">
    Klagen gegen Gottesdienstverbot eingereicht – auch Peter Hahne fordert: &#034;Macht Ostern die Kirchen auf!&#034; </h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">dpa</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/gesundheit/news-im-video--indiens-polizei-kaempft-mit-roten-helmen-gegen-corona-9213010.html" title="Farbenfrohe Warnung: Wie Indiens Polizei mit roten Helmen gegen Corona kämpft" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9213010&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9213010:Video-Bunte Helme gegen Corona_14&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9213012/16x9-300-169/715bdbf1fbc1acea2cce37dfa48a886e/qy/06-bunte-helme-gegen-corona-6147373559001-1.jpg"  alt="Farbenfrohe Warnung: Wie Indiens Polizei mit roten Helmen gegen Corona kämpft" title="Farbenfrohe Warnung: Wie Indiens Polizei mit roten Helmen gegen Corona kämpft" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Farbenfrohe Warnung</h3>
<h3 class="a-headline">
    Wie Indiens Polizei mit roten Helmen gegen Corona kämpft</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/wirtschaft/job/kurzarbeit--experte-beantwortet-die-wichtigsten-fragen-9210722.html" title="Corona-Krise: Was ist Kurzarbeit? Experte beantwortet die wichtigsten Fragen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9210722&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9210722:Kurzarbeit: Experte beantwortet die wichtigsten Fragen_15&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9210718/16x9-300-169/6015ed97af2922ecaa14cb0c63e53078/ih/kurzarbeit.jpg"  alt="Kurzarbeit: Experte beantwortet die wichtigsten Fragen" title="Kurzarbeit: Experte beantwortet die wichtigsten Fragen" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Corona-Krise</h3>
<h3 class="a-headline">
    Was ist Kurzarbeit? Experte beantwortet die wichtigsten Fragen</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/p/plus/politik-wirtschaft/praesident-lukaschenko-will-corona-mit-wodka-und-feldarbeit-bekaempfen-9212324.html" title="Der Diktator und das Virus: Weißrusslands Präsident Lukaschenko empfiehlt Wodka gegen Corona – und im Land geht die Angst um" data-ecommerce-tracking="{&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;9212324&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9212324:\&quot;Der Traktor heilt alle\&quot; &ndash; der wei&szlig;russische Pr&auml;sident Lukaschenko will Corona mit Wodka und Feldarbeit bek&auml;mpfen_16&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9212346/16x9-300-169/a5525d98d6c11ab2fe5c5d2eeeff31d1/FQ/106102483.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Der Diktator und das Virus</h3>
<h3 class="a-headline">
    Weißrusslands Präsident Lukaschenko empfiehlt Wodka gegen Corona – und im Land geht die Angst um</h3>
<div class="badge">
    <img  src="https://image.stern.de/8963050/uncropped-39-30/cff76eed47f40a0caff582f094b1b110/KW/stern-plus-logo.png"  alt="Stern Plus Logo" class="a-image-block" width="39" height="30"/>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/digital/technik/coronavirus--apple-und-tesla-produzieren-medizinische-geraete--9212854.html" title="Covid-19: Corona-Hilfe aus dem Silicon Valley: Apple und Tesla produzieren medizinische Ausrüstung " data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9212854&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9212854:Coronavirus: Apple und Tesla produzieren medizinische Ger&auml;te _17&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9212942/16x9-300-169/b9cd2667a99186e6c6ac9ec9346810dc/KD/tim-cook.jpg"  alt="Apple Tim Cook" title="Apple Tim Cook" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Covid-19</h3>
<h3 class="a-headline">
    Corona-Hilfe aus dem Silicon Valley: Apple und Tesla produzieren medizinische Ausrüstung </h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/gesundheit/gesund-leben/eckart-von-hirschhausen/dr--von-hirschhausen--wie-man-auf-distanz-menschen-eine-freude-macht-9212110.html" title="Eckart von Hirschhausen: &quot;Ostern kommt! – Hirschhausen zeigt, wie man Menschen auch auf Distanz eine Freude macht" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9212110&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9212110:Dr. von Hirschhausen: Wie man &uuml;ber Distanz Menschen eine Freude macht_18&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9212120/16x9-300-169/7066c28a5c575b0077e8214c8f628d7a/Ik/hirschhausen-einkaufen-leserfrage.jpg"  alt="In einem neuen Videoformat beantwortet Dr. Eckart von Hirschhausen Leserfragen rund um das Thema Coronavirus." title="In einem neuen Videoformat beantwortet Dr. Eckart von Hirschhausen Leserfragen rund um das Thema Coronavirus." class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Eckart von Hirschhausen</h3>
<h3 class="a-headline">
    &#034;Ostern kommt! – Hirschhausen zeigt, wie man Menschen auch auf Distanz eine Freude macht</h3>
<div class="badge">
    <img  src="https://image.stern.de/7792148/uncropped-55-20/964b1c171fbc2ac7c5a228fbf89ad6ad/Oa/logo-hirschhausen-presenter2.jpg"  alt="stern Gesund Leben Dr. v. Hirschhausen Logo" class="a-image-block" width="82" height="30"/>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/digital/technik/news-im-video--coronavirus---tesla-nutzt-autobauteile-fuer-beatmungsgeraete-9212796.html" title="Im Youtube-Video erklärt: Umstellung wegen Corona: Tesla nutzt jetzt Autobauteile für Beatmungsgeräte " data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9212796&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9212796:Video-Tesla nutzt Autobauteile f&uuml;r Beatmungsger&auml;te _19&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9212798/16x9-300-169/9da2eb78a4b2b4c2debbc1a48b66e9dc/uX/06-tesla-nutzt-autobauteile-fuer-beatmungsgeraete--6147357874001-1.jpg"  alt="Umstellung wegen Corona: Tesla nutzt jetzt Autobauteile für Beatmungsgeräte" title="Umstellung wegen Corona: Tesla nutzt jetzt Autobauteile für Beatmungsgeräte" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Im Youtube-Video erklärt</h3>
<h3 class="a-headline">
    Umstellung wegen Corona: Tesla nutzt jetzt Autobauteile für Beatmungsgeräte </h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/lifestyle/leute/zu-wenige-futter--model-sarah-knappik-rettet-tiere-vor-schlachtung-9212836.html" title="Futterknappheit wegen Corona-Krise: Rührende Hilfsaktion: Model Sarah Knappik rettet Tiere vor dem Schlachthof" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9212836&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Sidebar_9212836:Zu wenige Futter: Model Sarah Knappik rettet Tiere vor Schlachtung_20&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9212818/16x9-300-169/3dc910d0ae21477087693983ad31ae0e/TM/sarah-knappik.jpg"  alt="Sarah Knappik setzt sich in der Corona-Krise für Tiere in Not ein" title="Sarah Knappik setzt sich in der Corona-Krise für Tiere in Not ein" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Futterknappheit wegen Corona-Krise</h3>
<h3 class="a-headline">
    Rührende Hilfsaktion: Model Sarah Knappik rettet Tiere vor dem Schlachthof</h3>
</div>
</a></div>
</div>
</div>
    </div>
  </div><!-- normal placement rendering end -->
  </article>
      <!-- normal placement rendering start -->
    <div class="article__page-end">
  
<div class="OUTBRAIN" data-src="https://www.stern.de/politik/deutschland/news-im-video--statement-von-bundeskanzlerin-merkel-zum-coronavirus-9213712.html" data-widget-id="AR_1"></div><div class="o-related-links">
    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="o-teaser-list__list-item">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/deutschland/coronavirus--kanzleramtschef-kuendigt-baldige-tracking-app-an-9213470.html" title="Helge Braun im Interview: Zur Lockerung des Kontaktverbots: Kanzleramtschef kündigt baldige Tracking-App an" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9213470&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Related_9213470:Coronavirus: Kanzleramtschef k&uuml;ndigt baldige Tracking-App an_0&quot;}"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/9213474/16x9-300-169/b0e066e5ca15b42a7a70b5915ce33fb4/TW/kanzleramtschef.jpg"  alt="Kanzleramtschef Helge Braun spricht über die Entwicklung einer Tracking-App" title="Kanzleramtschef Helge Braun spricht über die Entwicklung einer Tracking-App" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Helge Braun im Interview</h3>
<h3 class="a-headline">
    Zur Lockerung des Kontaktverbots: Kanzleramtschef kündigt baldige Tracking-App an</h3>
</div>
</a></div>
</li>
<li class="o-teaser-list__list-item">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/p/plus/genuss-reise/rezepte/-vorratshaltung-ist-sinnvoll---sagt-die-kanzlerin--zum-glueck-ist-das-nicht-schwer--etwa-mit-einwecken--9206324.html" title="Gamerschlags Küche : „Vorratshaltung ist sinnvoll“, sagt die Kanzlerin – eine Anleitung zum Einwecken " data-ecommerce-tracking="{&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;9206324&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Related_9206324:&bdquo;Vorratshaltung ist sinnvoll&ldquo;, sagt die Kanzlerin. Zum Gl&uuml;ck ist das nicht schwer. Etwa mit Einwecken _1&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9206318/16x9-300-169/9ffb55830f2cb54677177e9d0cce3935/My/aufmacher.jpg"  alt="Eingemachtes" title="Eingemachtes " class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Gamerschlags Küche </h3>
<h3 class="a-headline">
    „Vorratshaltung ist sinnvoll“, sagt die Kanzlerin – eine Anleitung zum Einwecken </h3>
<div class="badge">
    <img  src="https://image.stern.de/8963050/uncropped-39-30/cff76eed47f40a0caff582f094b1b110/KW/stern-plus-logo.png"  alt="Stern Plus Logo" class="a-image-block" width="39" height="30"/>
</div>
</div>
</a></div>
</li>
<li class="o-teaser-list__list-item">
  <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/gesundheit/corona-im-fruehling--die-menschen-halten-sich-bisher-an-die-kontaktbeschraenkungen-9211620.html" title="Nur wenige Verstöße: Frühling in Zeiten von Corona: Die Menschen halten sich bisher an die Kontaktbeschränkungen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9211620&quot;,&quot;creative&quot;:&quot;standard&quot;,&quot;position&quot;:&quot;Related_9211620:Corona im Fr&uuml;hling: Die Menschen halten sich bisher an die Kontaktbeschr&auml;nkungen_2&quot;}"><div  class="teaser-image">
        <img  src="https://image.stern.de/9211622/16x9-300-169/7a4b7d9334f06711a71f1d067defa9d7/Sb/corona-fruehling.jpg"  alt="Menschen sitzen in einem Park an der Hamburger Außenalster auf der Wiese" title="Frühling in Zeiten von Corona: Die Menschen halten sich offenbar an die Kontaktbeschränkungen" class="a-image-fullwidth" width="300" height="169"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Nur wenige Verstöße</h3>
<h3 class="a-headline">
    Frühling in Zeiten von Corona: Die Menschen halten sich bisher an die Kontaktbeschränkungen</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</li>
</ul>
  </div>
<div class="o-teaser-block-wrapper">
  <section  class="clearfix section-teaser trac-teaserblock" data-id="8781750" data-name="TB Vergleich_Gesundheit unter Outbrain">
    <div class="o-teaser-row">
      <div class="o-teaser  o-teaser-article o-teaser-standard">
  <link href="https://www.stern.de/vergleich/widgets/css/widgets.css" rel=stylesheet>
     <div class="vergleichsinfo">
     <div class=vergleichsinfobox></div>
     <p class=vergleichsinfo-ueberschrift><a href="https://www.stern.de/vergleich/" target=_self>Vergleich</a></p>
      
     <ul class="vergleichsinfo-scroll">
     <li>
     <a href="https://www.stern.de/vergleich/boxspringbett/" title="Boxspringbett">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2019/03/boxspringbett.png" alt="Boxspringbett">
     </div>
     <div class=vergleichsinfo-titel>Boxspringbett</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/matratzen/" title="Matratzen">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2019/03/matratze.png" alt="Matratzen">
     </div>
     <div class=vergleichsinfo-titel>Matratzen</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/lattenrost/" title="Lattenrost">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2019/03/lattenrost.png" alt="Lattenrost">
     </div>
     <div class=vergleichsinfo-titel>Lattenrost</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/daunendecke/" title="Daunendecke Test">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2019/03/daunendecke.png" alt="Daunendecke Test">
     </div>
     <div class=vergleichsinfo-titel>Daunendecke Test</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/kopfkissen/" title="Kopfkissen Test">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2019/03/kopfkissen.png" alt="Kopfkissen Test">
     </div>
     <div class=vergleichsinfo-titel>Kopfkissen Test</div>
     </a>
     </li>
     <li>
     <a href="https://www.stern.de/vergleich/nackenkissen/" title="Nackenkissen">
     <div class=vergleichsinfo-logo>
     <img src="https://www.stern.de/vergleich/wp-content/uploads/2019/03/kopfkissen.png" alt="Nackenkissen">
     </div>
     <div class=vergleichsinfo-titel>Nackenkissen</div>
     </a>
     </li>
     </ul>
      
      
     <div class=vergleichsinfo-footer>
     </div>
     </div>
      
      </div>

<div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/deutschland/saeule-der-eigenfertigung-merkel-fordert--gewisse-souveraenitaet--bei-schutzausruestung-9213746.html" title="Säule der Eigenfertigung: Merkel fordert «gewisse Souveränität» bei Schutzausrüstung"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9213748/16x9-300-169/85160bccf5cde7c193a7f53c44f2adc5/mE/06--urnnewsmldpacom2009010120040699611866v2w800h600l775t1114r3256b2686jpeg---5b82038396d54c67.jpg" alt="Coronavirus - Produktion von Schutzmasken" title="Mitarbeiter der Zender Germany GmbH fertigen Schutzmasken an. Foto: Friso Gentsch/dpa/POOL/dpa" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color:  transparent;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Säule der Eigenfertigung</h3>
<h3 class="a-headline">
    Merkel fordert «gewisse Souveränität» bei Schutzausrüstung</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">dpa</div>
      </div>
</div>
<div class="o-teaser o-teaser-list__text-links col-4of12">
<div class="o-teaser-list__text-links__wrapper">
<div class="o-teaser-list__text-links__headline">
Produkte &amp; Tipps
</div>
<div class="o-teaser-list__text-links__headline-child">
</div>
<div class="o-teaser-list__text-links__col">
<ul class="o-teaser-list__text-links__grandchild">
<li>
<a
href="https://www.stern.de/gesundheit/haut/fettige-haut--die-besten-pflegetipps-8977402.html"
title="Fettige Haut"
>Fettige Haut</a>
</li>
<li>
<a
href="https://www.stern.de/gesundheit/sexualitaet/natuerliche-verhuetung-ohne-pille--4-alternativen-8923676.html"
title="Natürliche Verhütung"
>Natürliche Verhütung</a>
</li>
<li>
<a
href="https://www.stern.de/gesundheit/haut/rasurbrand-vermeiden--tipps-fuer-frauen-8818874.html"
title="Rasurbrand bei Männern"
>Rasurbrand bei Männern</a>
</li>
<li>
<a
href="https://www.stern.de/gesundheit/haut/damenbart-entfernen--6-hilfreiche-tipps-fuer-glatte-haut-8778472.html"
title="Damenbart entfernen"
>Damenbart entfernen</a>
</li>
<li>
<a
href="https://www.stern.de/gesundheit/gewichtsdecken-bei-angst--und-schlafstoerungen-9042686.html"
title="Gewichtsdecken"
>Gewichtsdecken</a>
</li>
</ul>
</div>
<div class="o-teaser-list__text-links__col">
<ul class="o-teaser-list__text-links__grandchild">
<li>
<a
href="https://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html"
title="Mittel gegen Haarausfall"
>Mittel gegen Haarausfall</a>
</li>
<li>
<a
href="https://www.stern.de/gesundheit/haarseife--sinnvolle-oder-sinnlose-alternative--9009302.html"
title="Haarseife"
>Haarseife</a>
</li>
<li>
<a
href="https://www.stern.de/gesundheit/haut/gesichtshaare-entfernen--moderne-techniken-8956474.html"
title="Gesichtshaare entfernen"
>Gesichtshaare entfernen</a>
</li>
<li>
<a
href="https://www.stern.de/gesundheit/jade-roller--gesichtsmassage-mit-anti-aging-effekt-9129814.html"
title="Jade-Roller"
>Jade-Roller</a>
</li>
<li>
<a
href="https://www.stern.de/gesundheit/haut/enthaarungscreme--vor--und-nachteile-9124012.html"
title="Enthaarungscreme"
>Enthaarungscreme</a>
</li>
</ul>
</div>
</div>
</div></div>

    </section>
</div>
<div class="o-teaser-block-wrapper">
  <section  class="clearfix section-teaser trac-teaserblock" data-id="8791386" data-name="Artikelende_1">
    <div class="o-teaser-row">
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/deutschland/coronavirus--kritik-an-nrw-epidemie-gesetz---das-sagt-ein-staatsrechtler-9212422.html" title="Umstrittener Gesetzentwurf: NRW will Mediziner zwangsverpflichten und Material beschlagnahmen: Das sagt ein Staatsrechtler dazu"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9213336/16x9-300-169/4e75f9a7af95af6a5d4270a330942847/FE/armin-laschet--ministerpraesident-in-nordrhein-westfalen.jpg" alt="Armin Laschet, Ministerpräsident in Nordrhein-Westfalen (CDU)" title="Armin Laschet, Ministerpräsident in Nordrhein-Westfalen (CDU)" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #a35318;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Umstrittener Gesetzentwurf</h3>
<h3 class="a-headline">
    NRW will Mediziner zwangsverpflichten und Material beschlagnahmen: Das sagt ein Staatsrechtler dazu</h3>
<div class="badge">
    <div class="author-name">
    Von Florian Schillat</div>
</div>
</div>
</a></div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-12" id="teaser_12">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_12");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/deutschland/coronavirus--kanzleramtschef-kuendigt-baldige-tracking-app-an-9213470.html" title="Helge Braun im Interview: Zur Lockerung des Kontaktverbots: Kanzleramtschef kündigt baldige Tracking-App an"><div  class="teaser-image with-play">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9213474/16x9-300-169/b0e066e5ca15b42a7a70b5915ce33fb4/TW/kanzleramtschef.jpg" alt="Kanzleramtschef Helge Braun spricht über die Entwicklung einer Tracking-App" title="Kanzleramtschef Helge Braun spricht über die Entwicklung einer Tracking-App" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #a3c1db;"/>
</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Helge Braun im Interview</h3>
<h3 class="a-headline">
    Zur Lockerung des Kontaktverbots: Kanzleramtschef kündigt baldige Tracking-App an</h3>
</div>
</a></div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-13" id="teaser_13">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_13");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/deutschland/in-ard-und-zdf-steinmeier-haelt-am-karsamstag-fernsehansprache-zu-corona-9213442.html" title="In ARD und ZDF: Steinmeier hält am Karsamstag Fernsehansprache zu Corona"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9213458/16x9-300-169/116bc13ca1e4b738a86e29a863259bf2/lB/06--urnnewsmldpacom2009010120040699610263v4w800h600l453t302r1733b1155jpeg---f016f3b4a7919e81.jpg" alt="Frank-Walter Steinmeier" title="Bundespräsident Frank-Walter Steinmeier wird sich angesichts der Corona-Pandemie mit einer Ansprache an die Deutschen richten. Foto: Maurizio Gambarini/dpa" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color:  transparent;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    In ARD und ZDF</h3>
<h3 class="a-headline">
    Steinmeier hält am Karsamstag Fernsehansprache zu Corona</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">dpa</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-14" id="teaser_14">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_14");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/deutschland/lehrerverband--schlechte-schueler-sollten-in-corona-krise-freiwillig-sitzenbleiben-9212652.html" title="Empfehlung bei Defiziten: Lehrerverband: Schlechte Schüler sollten in Corona-Krise freiwillig sitzenbleiben"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9212654/16x9-300-169/839eae9bdd4d8bdc6086f3a323d930fb/Pj/lehrerverband---sitzenbleiben---klasse-wiederholen.jpg" alt="Lehrerverband - Sitzenbleiben - Klasse wiederholen" title="Lehrerverband - Sitzenbleiben - Klasse wiederholen" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #ebebeb;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Empfehlung bei Defiziten</h3>
<h3 class="a-headline">
    Lehrerverband: Schlechte Schüler sollten in Corona-Krise freiwillig sitzenbleiben</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">AFP</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-15" id="teaser_15">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_15");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent ">
      <div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/deutschland/in-tagen-oder-wochen-kanzleramt--corona-app-bald-einsatzbereit-9212716.html" title="In Tagen oder Wochen: Kanzleramt: Corona-App bald einsatzbereit"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/9212680/16x9-300-169/e37b0ab09cd41d997ed2646a25d31ed7/iS/06--urnnewsmldpacom2009010120040699604694v3w800h600l596t351r1876b1183jpeg---ad25e696d389272c.jpg" alt="Soldaten testen Handy-Tracking-Verfahren" title="Soldaten der Bundeswehr in Berlin testen derzeit eine COVID19-Tracking App. Foto: Torsten Kraatz/Bundeswehr/Bundeswehr/Torsten Kraatz" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color:  transparent;"/>
</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    In Tagen oder Wochen</h3>
<h3 class="a-headline">
    Kanzleramt: Corona-App bald einsatzbereit</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">dpa</div>
      </div>
</div>
</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-16" id="teaser_16">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_16");});
      </script>
    </div>
</div>
<div  class="o-teaser  o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/politik/deutschland/einbuergerungstest-feiert-zehnjaehriges--wie-schneiden-sie-ab--8234584.html" title="33 Fragen: Zehn Jahre Einbürgerungstest: Wie würden Sie abschneiden?"><div  class="teaser-image">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8232172/16x9-300-169/71230fec29992bd1c60c71e264bb945/fv/einbuergergerungstest.jpg" alt="Eine Person füllt den Einbürgerungstest aus" title="Zehn Jahre Einbürgerungstest: Wie würden Sie abschneiden?" class="js-lazyloading-content a-image-fullwidth" width="300" height="169" style="height: 169px;  background-color: #c2c3c5;"/>
</div>
    <span class="a-label-marker">Quiz</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    33 Fragen</h3>
<h3 class="a-headline">
    Zehn Jahre Einbürgerungstest: Wie würden Sie abschneiden?</h3>
</div>
</a></div>
</div>

    </section>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_2");});
      </script>
    </div>
<section  class="o-section-header    " data-id="5907606" data-name="Wissenscommunity Gesundheit" >
    <div class="above-the-line-wrapper">

      <h2 id="Wissenscommunity" class="m-section-title">
      <span  class="a-text-inline">
        Wissenscommunity</span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="m-tabs">
        <ul class="tab-list">
          <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Neueste</a>
              </li>
            <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Meist beantwortete</a>
              </li>
            </ul>
      </div>
    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/spaetfolgen-grippe-3000135272.html">
    <div class="a-headline">Gibt es Spätfolgen einer Grippe?</div>
    <div class="teaser-copy">Ich habe seit einigen Monaten dauerhaft schnupfen bin müde und schlapp. War die Woche bei meinem Arzt der mich zum Radiologen und und Blut nehmen geschickt hat. Nun hab ich wegen spätfolgen Angst</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/glaswolle-staub-in-der-wohnung-3000135047.html">
    <div class="a-headline">Glaswolle Staub in der Wohnung</div>
    <div class="teaser-copy">Ich wohne zur Miete und habe nach dem Einzug bemerkt das die Dämmung im Obergeschoss auf den verlegten Deckenpaneelen liegt ohne Folie oder Schutz,
daher rieselt der Staub permanent von der Decke.
Ist das sehr gefährlich ?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/was-sind-polyphenole-3000133402.html">
    <div class="a-headline">Was sind Polyphenole?</div>
    <div class="teaser-copy">Ich habe da im Radio was von gehört, weiß einer was das ist?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/kuerbiskerne-3000133188.html">
    <div class="a-headline">Kürbiskerne</div>
    <div class="teaser-copy">Es heisst, dass Kürbiskerne &#034;vom Arzneikürbis&#034; heilende Wikung haben (z.B. auch Prostataprophylaxe).
Gilt das für alle Kürbiskerne oder nur für spezielle?
Handelt es sich beim &#034;Arzneikürbis&#034; um einen Werbegag?
Welche Unterschiede gibt es bei Kürbiskernen hinsichtlich ihrr heilenden Wirkung?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/haende-fuehlen-sich-durchgehend-taub-an-3000131893.html">
    <div class="a-headline">Hände fühlen sich durchgehend taub an.</div>
    <div class="teaser-copy">Ich hatte das ca vor 2 Jahren schon einmal, bestimmt für 1-3 Wochen. Meine hände fühlen sich Taub an, allerdings nur bei Reibung, sprich wenn ich mir durch die Haare fahre oder ZBbwenn ich in die Jackentasche greife um den Schlüssel rauszuholen dann kribbelt es so sehr, dass ich nichts mehr spüre.. was könnte das sein? Habe und hatte auch damals sonst keinerlei Schmerzen, es ist halt störend..</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/hilft-himbeerblaettertee-bei-der-schwangerschaft-3000131038.html">
    <div class="a-headline">Hilft Himbeerblättertee bei der Schwangerschaft?</div>
    <div class="teaser-copy">Meine Hebamme hat mir Himbeerblättertee empfohlen, als Vorbereitung zur Geburt.
Da ich mir nicht vorstellen kann, dass Himbeerblätter viele Inhaltsstoffe besitzen, stelle ich die Frage hier:

Bringt die Einnahme von Himmbeerblättertee etwas für die Schwangerschaft?

Wenn Himbeerblättertee wirklich etwas zur leichten Geburt beiträgt, dann werde ich etwas Tee kaufen. Wo würdet ihr ihn einkaufen?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wie-sensibel-sind-gesundheitsdaten-3000129251.html">
    <div class="a-headline">Wie sensibel sind Gesundheitsdaten?</div>
    <div class="teaser-copy">Derzeit herrscht grose Empörung: MRT- und Mammografiedaten waren &#034;im Internet&#034; verfügbar und konnten Personen zugeordnet werden.
Die Sorgen seien, dass Bewerbungen für Arbeitsplätze scheitern oder Kredite nicht gegeben werden.

Mir kommen die angeblichen Gefahren unplausibel vor: Schwer vorstellbar sind für mich die Auswirkungen auf die Arbeitssuche. Wieso sollten Arbeitgeber einzelne Gesundheitsdaten auswerten, wenn es doch ohnehin eine Probezeit gibt und die Daten nie vollständig sind?
Sichern sich Banken nicht heute schon über Restschuldversicherungen ab?

Klar ist, dass ich auch icht will, dass Peinlichkeiten wie Fusspilz oder Geschlechtskrankheiten ausgestellt werden. All das ist privat. Aber wenn es einmal ein Leck gibt, so what?

Sind die Sorgen realistisch? Wie sehr ihr das? Welches sind die wirklichen Argumente?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/tarifbezeichnung-fitnessclub-3000129092.html">
    <div class="a-headline">Tarifbezeichnung Fitnessclub</div>
    <div class="teaser-copy">Hallo. Habe meinen Sohn (damals 15 Schüler) vor ca. zwei/drei Jahren im Fitnessclub am Ort angemeldet. Der Tarif war reduziert da er Schüler war. Der teure Tarif hieß/heißt &#034;für Erwachsene&#034; uns kostet mehr. Nun wurde uns seit über einem Jahr der höhere Tarif abgebucht. wir haben uns beschwert und die Rückzahlung/bzw. Gutschrift gefordert. Dies wird vom Fitnessclub abgelehnt da es in den AGB stehen soll/steht das wir jedes Jahr einen Nachweis für den reduzierten Tarif bringen müssten.
Wir haben geantwortet das die Tarifbezeichnung &#034;für Erwachsene&#034; grob irreführend ist und auch wenn es in den AGBs steht.
Was können wir tun.
Wir führen uns &#034;auf den Arm genommen&#034;.
Bereits jetzt vielen lieben Dank für die wertvollen Tipps.
Grüße</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/gewicht-halten-nach-anhaltender-essstoerung-3000124850.html">
    <div class="a-headline">Gewicht halten nach anhaltender Essstörung(?)</div>
    <div class="teaser-copy">Hey, 
Ich brauche dringenden Rat sowie Tipps zu dem Thema &#039;Gewicht halten&#039;. 
Ich bin 18 Jahre alt, weiblich, ca. 165cm groß und wiege zurzeit 52kg. 
Vor fünf Monaten lag mein Gewicht noch bei 80 kg. 
Durch die 16/8- Diät habe ich sehr effektiv und schnell abgenommen, dadurch hat sich bei mir allerdings auch eine Magersucht entwickelt, wegen der ich bereits längere klinische Aufenthalte hatte. 
Also an Betroffene oder ehemals Betroffenen: Welche Tipps könnt ihr mir mitgeben? Wie ernährt ihr euch? Was darf bei meiner Ernährung nicht fehlen? Wie habt ihr die &#034;Liebe&#034; zum Essen wiedergefunden oder habt ihr noch andauernde Probleme mit dem Essen? Habt ihr &#034;schwache&#034; Momente in denen ihr in alte Rituale zurück fallt und wie kommt ihr aus diesen wieder heraus?
Ich danke euch für eure Antworten :)</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/kosten-fuer-zahnarzt-zahnersatz-bei-hartz4-empfaengern-3000119489.html">
    <div class="a-headline">Kosten für Zahnarzt / Zahnersatz bei Hartz4-Empfängern</div>
    <div class="teaser-copy">Ich weiß, dass google auch mein Freund ist und bin gar nicht komplett unbegabt bei der Internetrecherche, aber bei diesem Thema finde ich irgendwie keine brauchbaren Antworten, deswegen ausnahmsweise mal eine Frage von mir an die Schwarmintelligenz:

Mein Mann hat eine furchtbare Zahnarztphobie. Leider kommt er nun langsam in ein Alter, in dem der eine oder andere Zahn sich von selbst entfernt und dringend etwas unternommen werden muss. Hinzu kommt noch, dass wir momentan auf Hartz4-Aufstockung angewiesen sind.
Gibt es Möglichkeiten, eine Narkose von der Krankenkasse bezahlt oder bezuschusst zu bekommen und wenn ja, wie funktioniert das ? Und wie verhält es sich mit den Eigenanteilen für Zahnersatz, die vom Regelsatz leider nicht bezahlbar sind ? Kommt die Krankenkasse oder das Jobcenter dafür auf ?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
<div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/besteht-fuer-einen-zahnarzt-ein-erhoehtes-corona-ansteckungsrisiko-3000147126.html">
    <div class="a-headline">Besteht für einen Zahnarzt ein erhöhtes Corona-Ansteckungsrisiko?</div>
    <div class="teaser-copy">Er arbeitet an der Quelle einer möglichen Infektion? Er hat nur einen dünnen Mundschutz auf und es spritzt ständig irgendwelche Tropfen aus dem Mund durch die Gegend auf die Bekleidung trotz Absaugung?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/corona-wo-kann-ich-hilfe-als-selbststaendige-bekommen-3000147061.html">
    <div class="a-headline">Corona: wo kann ich Hilfe als Selbstständige bekommen</div>
    <div class="teaser-copy">Bin super krass betroffen. Habe eine Wäscherei von Montag bis Freitag und am Wochenende reinigen wir Ferienwohnungen im Allgäu. Es kommen keine Gäste, keine Ferienwohnung muss gereinigt werden. Es gibt auch keine Wäsche zum waschen. Wir sind im vierten Jahr und haben wirklich große Angst, dass alles zusammen bricht 😣</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/gutschein-3000149650.html">
    <div class="a-headline">Gutschein</div>
    <div class="teaser-copy">Wie lange ist ein Gutschein aus Warenrückgabe eines großen Elektromarktes ohne Begrenzungsdatum gültig und verfällt das Guthaben bei Inhaberwechsel?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wie-kann-ich-als-klein-unternehmer-fixkosten-ueber-diekriesenzeit-decken-3000149608.html">
    <div class="a-headline">Wie kann ich als klein unternehmer fixkosten über diekriesenzeit decken</div>
    <div class="teaser-copy">Miete
Personal
Nebenkosten
Waren
Beiträge
Finanzamt 
Haushalt</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      </div>

    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      Newsticker</h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/gesundheit/coronavirus--pflegekraefte-erhalten-1500-euro-corona-sonderpraemie-9213416.html" title="Corona-Maßnahmen: Pflegekräfte erhalten 1500 Euro Corona-Sonderprämie"><time datetime="2020-04-06 19:54">
                  19:54</time>
              </a><a href="https://www.stern.de/gesundheit/coronavirus--pflegekraefte-erhalten-1500-euro-corona-sonderpraemie-9213416.html" title="Coronavirus: Pflegekräfte erhalten 1500 Euro Corona-Sonderprämie">Coronavirus: Pflegekräfte erhalten 1500 Euro Corona-Sonderprämie</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/gesundheit/wir-und-corona/-podcast--wir-und-corona----so-eine-herausforderung-gab-es-fuer-die-medizin-meiner-generation-noch-nicht--9212764.html" title="&quot;Wir und Corona&quot;: &quot;So eine Herausforderung gab es für die Medizin meiner Generation noch nicht&quot;"><time datetime="2020-04-06 18:22">
                  18:22</time>
              </a><a href="https://www.stern.de/gesundheit/wir-und-corona/-podcast--wir-und-corona----so-eine-herausforderung-gab-es-fuer-die-medizin-meiner-generation-noch-nicht--9212764.html" title=" Podcast &quot;Wir und Corona&quot;: &quot;So eine Herausforderung gab es für die Medizin meiner Generation noch nicht&quot;"> Podcast &#034;Wir und Corona&#034;: &#034;So eine Herausforderung gab es für die Medizin meiner Generation noch nicht&#034;</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/gesundheit/news-im-video--was-ueber-das-coronavirus-bekannt-ist---und-was-nicht-9213752.html" title="Was aktuell über das Coronavirus bekannt ist – und was nicht"><time datetime="2020-04-06 17:50">
                  17:50</time>
              </a><a href="https://www.stern.de/gesundheit/news-im-video--was-ueber-das-coronavirus-bekannt-ist---und-was-nicht-9213752.html" title="News im Video: Was über das Coronavirus bekannt ist – und was nicht">News im Video: Was über das Coronavirus bekannt ist – und was nicht</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/gesundheit/news-zum-coronavirus--merkel---wir-leben-weiter-in-der-pandemie--9212174.html" title="News zum Coronavirus: Merkel nennt kein Datum für Ende des Lockdowns: &quot;Wir leben weiter in der Pandemie&quot;"><time datetime="2020-04-06 17:49">
                  17:49</time>
              </a><a href="https://www.stern.de/gesundheit/news-zum-coronavirus--merkel---wir-leben-weiter-in-der-pandemie--9212174.html" title="News zum Coronavirus: Merkel: &quot;Wir leben weiter in der Pandemie&quot;">News zum Coronavirus: Merkel: &#034;Wir leben weiter in der Pandemie&#034;</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/gesundheit/gesundheitsnews/wir-muessen-uns-aendern---und-wieder-selbst-entdecken-9213120.html" title="Wissenschaftsautor: Bas Kast über die Zeit nach Corona und eine neue Gesellschaft: &quot;Im Verzicht liegt auch Gewinn&quot;"><time datetime="2020-04-06 17:34">
                  17:34</time>
              </a><a href="https://www.stern.de/gesundheit/gesundheitsnews/wir-muessen-uns-aendern---und-wieder-selbst-entdecken-9213120.html" title="Wir müssen uns ändern - und wieder selbst entdecken">Wir müssen uns ändern - und wieder selbst entdecken</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/gesundheit/news-im-video--indiens-polizei-kaempft-mit-roten-helmen-gegen-corona-9213010.html" title="Farbenfrohe Warnung: Wie Indiens Polizei mit roten Helmen gegen Corona kämpft"><time datetime="2020-04-06 13:33">
                  13:33</time>
              </a><a href="https://www.stern.de/gesundheit/news-im-video--indiens-polizei-kaempft-mit-roten-helmen-gegen-corona-9213010.html" title="News im Video: Indiens Polizei kämpft mit roten Helmen gegen Corona">News im Video: Indiens Polizei kämpft mit roten Helmen gegen Corona</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/gesundheit/gesund-leben/eckart-von-hirschhausen/dr--von-hirschhausen--wie-man-auf-distanz-menschen-eine-freude-macht-9212110.html" title="Eckart von Hirschhausen: &quot;Ostern kommt! – Hirschhausen zeigt, wie man Menschen auch auf Distanz eine Freude macht"><time datetime="2020-04-06 12:41">
                  12:41</time>
              </a><a href="https://www.stern.de/gesundheit/gesund-leben/eckart-von-hirschhausen/dr--von-hirschhausen--wie-man-auf-distanz-menschen-eine-freude-macht-9212110.html" title="Dr. von Hirschhausen: Wie man auf Distanz Menschen eine Freude macht">Dr. von Hirschhausen: Wie man auf Distanz Menschen eine Freude macht</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/gesundheit/aquajogging-statt-hantelbank--ins-wasser--marsch---9132260.html" title="Ins Wasser, marsch!: Aquajogging: Warum das Ganzkörpertraining viel mehr ist als sinnloses Herumhüpfen"><time datetime="2020-04-06 10:49">
                  10:49</time>
              </a><a href="https://www.stern.de/gesundheit/aquajogging-statt-hantelbank--ins-wasser--marsch---9132260.html" title="Aquajogging statt Hantelbank: Ins Wasser, marsch! ">Aquajogging statt Hantelbank: Ins Wasser, marsch! </a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/gesundheit/coronavirus-auf-lesbos--migranten-naehen-selbst-masken-9212106.html" title="Flüchtlingslager auf Lesbos: Ein Blick in die provisorische Fabrik: Migranten rüsten sich selber gegen Corona aus"><time datetime="2020-04-06 10:17">
                  10:17</time>
              </a><a href="https://www.stern.de/gesundheit/coronavirus-auf-lesbos--migranten-naehen-selbst-masken-9212106.html" title="Coronavirus auf Lesbos: Migranten nähen selbst Masken">Coronavirus auf Lesbos: Migranten nähen selbst Masken</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/gesundheit/coronavirus-faelle--aktuelle-weltweite-zahlen-und-grafiken-zu-covid-19-9200570.html" title="Covid-19: Mehr als 330.000 Fälle in den USA, knapp 16.000 Tote in Italien: So breitet sich das Coronavirus weltweit aus"><time datetime="2020-04-06 08:48">
                  08:48</time>
              </a><a href="https://www.stern.de/gesundheit/coronavirus-faelle--aktuelle-weltweite-zahlen-und-grafiken-zu-covid-19-9200570.html" title="Coronavirus-Fälle: Aktuelle weltweite Zahlen und Grafiken zu Covid-19">Coronavirus-Fälle: Aktuelle weltweite Zahlen und Grafiken zu Covid-19</a></li>
          </ul>

    <button class="a-toggle js-toggle is-collapsed"></button>
    </div>
</div>
<!-- normal placement rendering end -->
  <!-- Schnittmarke Ende -->
    </main>

    <!-- generated esi include for footer start -->
    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/newsletter/" title="Die Newsletter von stern.de" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7299296&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7299296:Die Newsletter von stern.de_0&quot;}">Die Newsletter von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3516462&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3516462:RSS-Die RSS-Feeds von stern.de_1&quot;}">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/news/" title="Aktuelle Nachrichten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5917212&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3000894:Newsticker - Aktuelle Nachrichten im &Uuml;berblick_2&quot;}">Aktuelle Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/archiv/" title="Archiv" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6164142&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6164142:Archiv-&Uuml;bersichtsseite_3&quot;}">Archiv</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/themen/" title="Themenübersicht" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5917218&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_5917218:Themen&uuml;bersicht_4&quot;}">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6364922&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3346806:stern.de Sitemap_5&quot;}">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122358&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122358:stern Abo_6&quot;}">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122360&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122360:stern aktuelle Ausgabe_7&quot;}">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122362&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122362:Weitere stern Hefte_8&quot;}">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122364&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122364:stern Shop_9&quot;}">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/de_DE/einzelhefte/sonderausgaben?prefn1=brand&amp;prefn2=countries&amp;prefv3=Print%7CDigital&amp;prefv4=true&amp;srule=new_products&amp;prefv1=stern%20EXTRA%7Cstern%20FOTOGRAFIE%7Cstern%20RATGEBER%7Cstern%20Sonderheft%7Cstern%20Reise%7Cstern%20THEMA%7Cstern%20EDITION%7Cstern%20BESSER%20ESSEN&amp;prefv2=1&amp;prefn3=medium&amp;prefn4=sfccSearchIndex" target="_blank" title="stern Sonderausgaben" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6122366&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_6122366:stern Sonderausgaben_10&quot;}">stern Sonderausgaben</a></li>
      <li class="footer-link   ">
            <a href="https://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7328116&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7328116:stern Reisewelten_11&quot;}">stern Reisewelten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html" title="Browser-Benachrichtigungen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8566542&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_8543416:Browser-Benachrichtungen an- und abschalten_12&quot;}">Browser-Benachrichtigungen</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163850&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016574:Ratgeber Altersvorsorge: So sorgen Sie f&uuml;rs Alter vor_0&quot;}">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163858&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016352:Reiseratgeber Australien: Up and Down under_1&quot;}">Australien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163862&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016356:Ratgeber China: Reisen ins Reich der Mitte_2&quot;}">China</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163864&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016550:Ratgeber Eigenheim: Entspannt in die eigenen vier W&auml;nde_3&quot;}">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163870&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016542:Ratgeber Energiesparen: Energie und Geld sparen_4&quot;}">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163874&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016578:Ratgeber (Ver-)erben: So regeln Sie Ihren Nachlass_5&quot;}">Erbe</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163876&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016582:Ratgeber Geldanlage: Legen Sie Ihr Geld richtig an_6&quot;}">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163878&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016558:Ratgeber Krankenkasse: Was Kassenpatienten wissen m&uuml;ssen_7&quot;}">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163880&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016546:Ratgeber Miete: So mieten Sie sparsam_8&quot;}">Miete</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163884&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016340:Ratgeber New York City: Urlaub im Big Apple_9&quot;}">New York</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163888&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016344:Ratgeber S&uuml;dafrika_10&quot;}">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163892&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015344:Ratgeber Urlaub: Planen, buchen, Koffer packen_11&quot;}">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6163894&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3016554:Ratgeber Versicherung: So versichern Sie sich richtig_12&quot;}">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015232&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015232:Ratgeber Allergie &ndash; Symptome, Diagnosen, Therapien_0&quot;}">Allergie</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015244&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015244:Ratgeber Diabetes - Symptome, Diagnosen, Therapien_1&quot;}">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015296&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015296:Ratgeber Erk&auml;ltung und Grippe - Symptome, Diagnosen, Therapien_2&quot;}">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/haut/" title="Haut" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015292&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015292:Ratgeber Haut - Symptome, Diagnosen, Therapien &amp; Pflege_3&quot;}">Haut</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015240&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015240:Ratgeber Fitness: Schwungvoll durchs Jahr_4&quot;}">Fitness</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015328&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015328:Ratgeber Kinderkrankheiten - Symptome, Diagnosen, Therapien_5&quot;}">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015236&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015236:Ratgeber Kopfschmerzen - Symptome, Diagnosen, Therapien_6&quot;}">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015252&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015252:Ratgeber R&uuml;ckenschmerzen - Symptome, Diagnosen, Therapien_7&quot;}">Rücken</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015308&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015308:Ratgeber Schlaf - Symptome, Diagnosen, Therapien_8&quot;}">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015256&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015256:Ratgeber Sexualit&auml;t: Lust und Liebe_9&quot;}">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3015276&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3015276:Ratgeber Z&auml;hne - Symptome, Diagnosen, Therapien_10&quot;}">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/" title="Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7699160&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7700174:Gutscheine_0&quot;}">Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/shops/" title="Alle Gutschein-Shops" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795584&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7795586:Alle Gutschein-Shops von A-Z_1&quot;}">Alle Gutschein-Shops</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/top-gutscheine/" title="Beliebte Gutscheine" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795594&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7795588:Beliebte Gutscheine_2&quot;}">Beliebte Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/kategorien/" title="Gutschein-Kategorien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7795598&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7706088:Alle Gutschein-Kategorien_3&quot;}">Gutschein-Kategorien</a></li>
      <li class="footer-link   ">
            <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
</li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassenvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6123596&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3666910:Krankenkassenvergleich: Dieser Anbieter passt am besten zu Ihnen_5&quot;}">Krankenkassenvergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/" title="Vergleichsportal" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920878&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7918922:Vergleich_6&quot;}">Vergleichsportal</a></li>
      <li class="footer-link   ">
            <a href="https://firmen.stern.de/" target="_blank" title="Firmen und Produkte" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;8348256&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_8348254_7&quot;}">Firmen und Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/handy/" title="Handytarife" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920904&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7920886:Handytarife_8&quot;}">Handytarife</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/produkte/" title="Produktvergleich" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;7920912&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_7920890:Produktvergleich_9&quot;}">Produktvergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;6123582&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3292050:Gehaltsrechner: So viel Netto bleibt Ihnen vom Brutto_10&quot;}">Gehaltsrechner</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/politik/deutschland/themen/christian-wulff-4540272.html" title="Christian Wulff" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540272&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540272:Christian Wulff - Der zehnte Bundespr&auml;sident_0&quot;}">Christian Wulff</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/politik/deutschland/themen/auslaenderfeindlichkeit-4150926.html" title="Ausländerfeindlichkeit" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4150926&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4150926:Ausl&auml;nderfeindlichkeit_1&quot;}">Ausländerfeindlichkeit</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/politik/ausland/themen/nicolas-sarkozy-4540954.html" title="Nicolas Sarkozy" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540954&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540954:Nicolas Sarkozy_2&quot;}">Nicolas Sarkozy</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/politik/deutschland/themen/guido-westerwelle-4540436.html" title="Guido Westerwelle" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540436&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540436:Guido Westerwelle_3&quot;}">Guido Westerwelle</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/politik/deutschland/themen/helmut-kohl-4540534.html" title="Helmut Kohl" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540534&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540534:Helmut Kohl_4&quot;}">Helmut Kohl</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/politik/ausland/themen/afghanistan-4155260.html" title="Afghanistan" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4155260&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4155260:Afghanistan_5&quot;}">Afghanistan</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/politik/ausland/themen/lampedusa-4154588.html" title="Lampedusa" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4154588&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4154588:Lampedusa_6&quot;}">Lampedusa</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/politik/deutschland/themen/angela-merkel-4540550.html" title="Angela Merkel" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540550&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540550:Angela Merkel | Die Kanzlerin_7&quot;}">Angela Merkel</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/politik/ausland/themen/usa-4540794.html" title="USA" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4540794&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4540794:USA_8&quot;}">USA</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/politik/ausland/themen/damaskus-4145690.html" title="Damaskus" class="taxonomy-entity  js-article-topic-teaser" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4145690&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4145690:Damaskus_9&quot;}">Damaskus</a></li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" title="Impressum" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3347228&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3347228:Impressum www.stern.de_1&quot;}">Impressum</a><a href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html" title="Redaktionelle Richtlinien" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;9031250&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_9014382:Redaktionelle Leitlinien beim stern_2&quot;}">Redaktionelle Richtlinien</a><a href="https://www.stern.de/agb-4541846.html" title="Allgemeine Geschäftsbedingungen" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4541846&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4541846:AGB_3&quot;}">Allgemeine Geschäftsbedingungen</a><a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutzhinweise" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;4541848&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_4541848:Datenschutzbestimmungen_4&quot;}">Datenschutzhinweise</a><a href="#" onclick="window._sp_.privacyManager.loadPrivacyManagerModal(243, '5ded55ef74c09624ec29f84a')">Datenschutz-Einstellungen</a>
<a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3533852&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3533852:User-Diskussionen: Die stern-Regeln_6&quot;}">Netiquette</a><a href="https://www.gujmedia.de/service/oba/" target="_blank" rel="nofollow" title="Nutzungsbasierte Online-Werbung" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;5913764&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_5913764:Nutzungsbasierte Online-Werbung_7&quot;}">Nutzungsbasierte Online-Werbung</a><a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3348158&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3348158:Online-Werbung: Werben auf STERN ONLINE_8&quot;}">Werben auf STERN ONLINE</a><a href="https://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3140408&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3140408:Print-Werbung: Werben im STERN_9&quot;}">Werben im STERN</a><a href="https://www.stern.de/sn/action/3000142/action/contact?next=https://www.stern.de/politik/deutschland/" data-ecommerce-tracking="{&quot;id&quot;:&quot;free&quot;,&quot;name&quot;:&quot;3000142&quot;,&quot;creative&quot;:&quot;footer&quot;,&quot;position&quot;:&quot;Navigation_footer_3000142:Kontakt_10&quot;}">Kontakt</a></div>
</footer>
  <!-- generated esi include for footer end -->
  <footer class="o-footer">
      <div  class="footer-row last">
      Nachrichten vom 06.04.2020 | © stern.de GmbH | Statement von Bundeskanzlerin Merkel zum Coronavirus am 6. April 2020</div>
  </footer>
<div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
          }
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:top"
         data-url="https://www.stern.de/politik/deutschland/news-im-video--statement-von-bundeskanzlerin-merkel-zum-coronavirus-9213712.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Bundeskanzlerin Angela Merkel (CDU) hat sich mit einem Statement an die Bevölkerung ..."
         data-title="Statement von Bundeskanzlerin Merkel zum Coronavirus am 6. April 2020"
         data-target="contentbean:9213712"
         data-nav="contentbean:3015678">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:top"
         data-url="https://www.stern.de/politik/deutschland/news-im-video--statement-von-bundeskanzlerin-merkel-zum-coronavirus-9213712.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Statement von Bundeskanzlerin Merkel zum Coronavirus am 6. April 2020"
         data-via="sternde"
         data-target="contentbean:9213712"
         data-nav="contentbean:3015678">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:top"
         data-url="https://www.stern.de/politik/deutschland/news-im-video--statement-von-bundeskanzlerin-merkel-zum-coronavirus-9213712.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Statement von Bundeskanzlerin Merkel zum Coronavirus am 6. April 2020"
         data-target="contentbean:9213712"
         data-nav="contentbean:3015678">
        <span class="hide-text">Pinterest</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span data-element-tracking="navi_button-homepage:sidebar" data-element-click-tracking-disabled>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:sidebar"
         data-url="https://www.stern.de/politik/deutschland/news-im-video--statement-von-bundeskanzlerin-merkel-zum-coronavirus-9213712.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Bundeskanzlerin Angela Merkel (CDU) hat sich mit einem Statement an die Bevölkerung ..."
         data-title="Statement von Bundeskanzlerin Merkel zum Coronavirus am 6. April 2020"
         data-target="contentbean:9213712"
         data-nav="contentbean:3015678">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:sidebar"
         data-url="https://www.stern.de/politik/deutschland/news-im-video--statement-von-bundeskanzlerin-merkel-zum-coronavirus-9213712.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Statement von Bundeskanzlerin Merkel zum Coronavirus am 6. April 2020"
         data-via="sternde"
         data-target="contentbean:9213712"
         data-nav="contentbean:3015678">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:sidebar"
         data-url="https://www.stern.de/politik/deutschland/news-im-video--statement-von-bundeskanzlerin-merkel-zum-coronavirus-9213712.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Statement von Bundeskanzlerin Merkel zum Coronavirus am 6. April 2020"
         data-target="contentbean:9213712"
         data-nav="contentbean:3015678">
        <span class="hide-text">Pinterest</span>
      </a>
    </div>
<div class="is-hidden">
  <div id="shareMailLayer" class="o-lightbox o-lightbox-email-share">
    <section class="section-form o-forms-lightbox o-forms-email-share lightbox-content">
      <div class="btn-close-box js-close-email-form"></div>
      <h3 class="a-h3-headline">
        Diesen Inhalt per E-Mail versenden</h3>

      <div class="article-snippet">
        <img  src="https://image.stern.de/9213706/16x9-220-125/a45f0b2b4d36e0dce22f7576eec92e43/hn/statement-und-pressekonferenz-von-bundeskanzlerin-merkel-zum-coronavirus.jpg"  alt="Statement von Bundeskanzlerin Merkel zum Coronavirus am 6. April 2020" title="Statement von Bundeskanzlerin Merkel zum Coronavirus am 6. April 2020" class="a-image-block" width="220" height="125"/>
<div class="a-label-subject">
          Corona-Krise in Deutschland</div>
        <h4 class="a-h4-headline">
          Statement von Bundeskanzlerin Merkel zum Coronavirus am 6. April 2020</h4>
      </div>

      <form id="email-share-form" class="form-wrapper js-form js-validate-form" action="https://www.stern.de/sn/elastic/social/share/mail" method="post"><input id="shareTarget" name="shareTarget" value="9213712" type="hidden">
        <input id="picture" name="picture" value="9213706" type="hidden">
        <div class="form-line form-text">
          <label class="form-label" for="receiverAddresses">
            Empfänger</label>
          <div class="form-element-block">
            <input class="field-person" id="receiverAddresses" name="receiverAddresses" type="text"
                   placeholder="E-Mail-Adresse(n) des/der Empfänger(s)"
                   data-max-recipients="5"
                   data-msg-invalid="Bitte maximal 5 Empfänger eingeben">
            <div class="a-text-block">
              Sie können mehrere E-Mail-Adressen mit Komma getrennt eingeben</div>
          </div>
        </div>

        <div class="form-line form-textarea">
          <label class="form-label" for="message">
            Ihre Nachricht</label>
          <div class="form-element-block">
            <textarea id="message" name="message" placeholder="Ihre Nachricht"></textarea>
          </div>
        </div>

        <div class="form-line form-text">
          <label class="form-label" for="senderAddress">
            Absender</label>

          <div class="form-element-block">
            <input class="field-person" id="senderAddress" name="senderAddress" type="email"
                   placeholder="Ihre E-Mail-Adresse">
          </div>
        </div>

        <div class="form-line form-captcha">
            <label class="form-label">
              Sicherheitsabfrage:</label>
            <div class="form-element-block">
              <div class="g-recaptcha">
                <div id="g-recaptcha"></div>
<script src="https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&render=explicit&hl=de" async
        defer></script>
<script>
  var recaptchaLoaded = function () {
    grecaptcha.render("g-recaptcha", {'sitekey': '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS'});
    document.getElementById('g-recaptcha-response').name = "recaptchaResponse";
  };
</script>
</div>
              <input type="hidden" name="hiddenRecaptcha" id="hiddenRecaptcha"/>
            </div>
          </div>
        <div class="form-line form-action">
          <input class="a-btn-primary" type="submit" value="Abschicken"/>
        </div>
      <div>
</div></form></section>

    <section class="section-success o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        E-Mail wurde versendet</h3>
    </section>

    <section class="section-error o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        Ihre E-Mail konnte leider nicht versendet werden.</h3>
    </section>
  </div>
</div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          if (typeof GujAd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
          }
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<script>
      window.GujWebpush = {
        env: 'prod',
        token: 'BJbhhXVQvg06r5oF5d9q5xdB7XXZ202edGkkRq5m1srkC5lX0ZXs43l7QQZV6fQXRP-gFODMWZ0fmkengQLXei8',
        url: 'https://webpush.stern.de/'
      };
    </script>
  <!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/571667a5aea72805ad3b8153ca73b0fe/body.js"></script>
<script src="//bilder-a.akamaihd.net/ip/js/ipdvdc/ipdvdc.min.js">
    var config = {"agof":"politik//f1DBR801Nachrichten","site":"stern.de","nuggadID":1856966951,"ivw":"stern","autoDetection":true};
    config.privMode = GujTrackingApi.getOptOutCookie();
    $AC.loadConfig(config);
  </script>
<script src="//players.brightcove.net/1203065853/Byqs6Rblz_default/index.min.js"></script>

<script src="//players.brightcove.net/videojs-ima3/3/videojs.ima3.min.js"></script>
<link href="//players.brightcove.net/videojs-ima3/3/videojs.ima3.min.css" rel="stylesheet">

<script src="https://players.brightcove.net/videojs-pip/1/videojs-pip.js"></script>
    <script src="https://static.chartbeat.com/js/chartbeat_video.js"></script>
    <script src="https://www.stern.de/resource/themes/stern/js/video-8601174-18.js"></script>
      <script src="https://www.stern.de/resource/sites/stern/designs/js/datahub-8495528-2.js"></script>
        <!-- Common remarketing tag must be included first to not inherit google_conversion_label variable from this script -->
  <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965841495;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965841495/?guid=ON&amp;script=0" />
    </div>
  </noscript>
<!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('https://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('https://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('https://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          shareUrl: decodeURI('https://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('https://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('https://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('https://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('https://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('https://www.stern.de/sn/social/mcm/%7B0%7D'),
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false
        },
        'labels': {
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <script async src="https://www.stern.de/gujAd.js"></script>
<script src="https://www.stern.de/autonative-min.js" async></script>
  </body>
</html>
