<!DOCTYPE html>
<html
        lang="de" >
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <title>4:0 gegen Mainz: Hofmann nach Dreier-Pack umjubelt - Gladbach setzt sich fest | STERN.de</title>
<link rel="dns-prefetch" href="//image.stern.de"/><link rel="dns-prefetch" href="//script.ioam.de"/><link rel="dns-prefetch" href="//grunerjahr01.wt-eu02.net"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//static.emsservice.de"/><link rel="dns-prefetch" href="//ad.doubleclick.net"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//ad.yieldlab.net"/><link rel="dns-prefetch" href="//cdn.emetriq.de"/>


<link rel="preload" href="https://www.stern.de/resource/crblob/7418958/ca20f70d5a612e84a16ba1f049aa374a/sternsoftpresspro-webfont-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/7418960/32579f9a3a335efc4071ea16578235b1/sternmetricweb-regular-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/7418962/4c2bc17ec614b56d2a8d654cde4f82d7/sternmetricweb-medium-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/7418964/cd21d0bcb373390b13749f4088093727/sternmetricweb-semibold-woff2-data.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.stern.de/resource/crblob/7418966/16edcf12c951d1c9bf10e60f1d8397b0/sternmetricweb-bold-woff2-data.woff2" as="font" type="font/woff2" crossorigin>
<script>
      !function(){var e=-1!==navigator.userAgent.search(new RegExp(["iPad","Tablet","Kindle","MSIE .*Touch","Honeycomb","Android 3","Android.*[^e] Safari","GT-P1000","GT-P75[0-9][0-9]","HTC[ _]Flyer"].join("|"),"i")),o=-1!==navigator.userAgent.search(new RegExp(["Android (2\\.1|1\\.)","MSIE [23456789]","IEMobile\\/([0-9]|10)\\.","Silk\\/(?!.*Mobile Safari)","NetFront","Opera Mini","Firefox"].join("|"),"i"))||e,r=-1!==navigator.userAgent.search(new RegExp(["Android.*Mobile","Mobile Safari","BlackBerry.*Version\\/([6789]|1[0123456789])","BlackBerry[^/]*\\/([6789]|1[0123456789])","iPhone","iPod","webOS","MeeGo","Bada\\/[23456789]","IEMobile\\/(?!10\\.)[\\d]{2,}\\."].join("|"),"i"))&&!o,t="."+location.host.replace(/^(preview|www)\./,""),i=(".stern.de"===t?"mobil":"m")+t,a=document.referrer.search(new RegExp("^https?:\\/\\/"+i))>-1,n=document.referrer.search(new RegExp("^https?:\\/\\/"+location.host))>-1,s=!1;if(sessionStorage&&sessionStorage.setItem)try{a?sessionStorage.setItem("disableMobileRedirect","true"):n||sessionStorage.setItem("disableMobileRedirect","false"),s="true"===sessionStorage.getItem("disableMobileRedirect")}catch(e){}if(!s&&r){document.cookie="wt_ref="+document.referrer+";expires=;domain="+t+";path=/",document.cookie="redref="+document.referrer+";expires=;domain="+t+";path=/";var c=document.createElement("style");c.type="text/css",c.appendChild(document.createTextNode("body { display: none; }")),document.head.appendChild(c),location.replace(location.protocol+"//"+i+location.pathname+location.search+(location.hash||""))}}();
</script>
  
<link rel="stylesheet" href="https://www.stern.de/resource/css/3000082/0/7a48824ea3e7be09f217c6d906f34a07/body.css">
<link rel="shortcut icon" href="https://www.stern.de/resource/blob/3000082/10edf10ce6d1834fe47e2ffa0325f5b7/home-favicon.ico"/>
<script src="https://script.ioam.de/iam.js"></script>
<!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/b2a803e2504f9ee33eb41a114080225e/head.js"></script>
<script>
  GujTrackingApi.init({"config":{"veeseoFrontpage":{"disabled":true,"url":"//frontpage.veeseo.com/fpage.js?page\u003d"},"debug":false,"debugger":{"disabled":true},"facebook":{"contentSection":"Sport","disabled":false,"trackingId":"1774640699532975"},"heatIndex":{"disabled":false,"url":"//www.stern.de/the-heat-is-on.gif"},"gujTrackingService":{"disabled":true,"trackingDomain":"","siteIdentifier":"","mappingDomain":""},"ivw":{"scriptUrl":"//script.ioam.de/iam.js","disabled":false,"siteIdentifier":"stern","devMode":false},"upScore":{"author":"","domain":"","section":"sport","enabled":false,"article":"","pubdate":""},"googleTagManager":{"containerId":"GTM-PL2V3JD","disabled":false},"chartbeat":{"scriptUrl":"","uid":"30537","disabled":false,"useCanonical":true,"domain":"www.stern.de"},"oewa":{"scriptUrl":"//pix.news.at/guj/gujnewsat.js","disabled":false},"googleAnalytics":{"scriptUrl":"//www.google-analytics.com/analytics.js","disabled":true,"anonymizeIp":true,"trackingId":"UA-110082460-1"},"disabled":false,"vgWort":{"disabled":false,"url":"https://ssl-stern.met.vgwort.de/na/"},"veeseo":{"disabled":true,"userName":"","url":""}},"properties":{"isRoot":false,"sources":[["FEEDAGENTUREN","dpa"]],"documentType":"CMArticle","deliveryChannel":"desktop","pageTitle":"4:0 gegen Mainz: Hofmann nach Dreier-Pack umjubelt - Gladbach setzt sich fest","numAuthors":0,"ivwForceApp":false,"specialId":"","isUserGenerated":false,"legacyId":"","id":"8411776","categories":["Sport"],"contentType":"Artikel","adZone":"sport","firstPublicationDate":1540186947000,"staticTitle":"8411776:4:0 gegen Mainz-Hofmann nach Dreier-Pack umjubelt - Gladbach setzt sich fest","searchPhrase":"","creationDate":1540186947000,"url":"https://www.stern.de/sport/4-0-gegen-mainz-hofmann-nach-dreier-pack-umjubelt---gladbach-setzt-sich-fest-8411776.html","vgWortPublicKey":"2e2682c5d5ef4552829e35b182073560","technicalTags":"","totalPages":1,"ivwTopic":"802Sport","page":1,"category":["Sport"],"orderDate":1540186481000}});
</script>

<meta name="apple-itunes-app" content="app-id=398465480" /> 
<meta name="application-name" content="stern.de"/>
<meta name="msapplication-TileColor" content="#cc0000"/>
<meta name="msapplication-TileImage" content="https://www.stern.de/resource/crblob/6120626/0442bc4c9903d227ac8e43158fe35c71/msapplication-tileimage-data.png"/>
<meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
<meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
<meta property="fb:app_id" content="163201030393605" />
<meta property="og:site_name" content="stern.de"/>
<meta property="og:locale" content="de_DE" />
<meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
<link rel="alternate" type="application/rss+xml" href="/feed/standard/sport/" title="stern.de RSS Feed - Sport" />


<link rel="apple-touch-icon" sizes="57x57" href="https://www.stern.de/resource/crblob/6123578/1979978631d02b054fd580f9893ba5bc/apple-touch-icon-57x57-data.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.stern.de/resource/crblob/6123580/49b4a491827dcf8b037f213ff287c5c9/apple-touch-icon-60x60-data.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.stern.de/resource/crblob/6163590/e8f6752cb18ed79a27d9c78aea8029cb/apple-touch-icon-72x72-data.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.stern.de/resource/crblob/6163592/eb0587378b2420e598a82f056bc739db/apple-touch-icon-76x76-data.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.stern.de/resource/crblob/6163594/0ce6f6f45c8a7794b1ba429f1cbba2f4/apple-touch-icon-114x114-data.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.stern.de/resource/crblob/6163596/52f8f12eaa2b389b1213b0df422c0d28/apple-touch-icon-120x120-data.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.stern.de/resource/crblob/6163598/fd62241d9daefad23f7441003fb8dfdd/apple-touch-icon-144x144-data.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/resource/crblob/6163600/f24a4be0175f1053ab10296e86a47ef3/apple-touch-icon-152x152-data.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/resource/crblob/6163602/3a9458f4273c3c2e361162dd42c88f85/apple-touch-icon-180x180-data.png"><link rel="copyright" title="Impressum" href="http://www.stern.de/impressum"/>
<link rel="icon" type="image/png" sizes="192x192" href="https://www.stern.de/resource/crblob/6163604/5837d40f760b636cab62902d8acca6bd/android-icon-192x192-data.png">
<link rel="publisher" href="https://plus.google.com/101953537852339071297"/>





<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    GujAd.cmd.push(function () {
      GujAd.getClient().setZone('sport');
      GujAd.getClient().setIsIndexPage(false);
      GujAd.getClient().addKeywords(['objectid_8411776','objecttype_Artikel','bundletype_none','home','stern','Jonas Hofmann','M\u00F6nchengladbach','Mainz','Gl\u00FCck','Borussia M\u00F6nchengladbach','Lars Stindl','Gladbach','FC Bayern M\u00FCnchen','Fu\u00DFball-Bundesliga','1. FSV Mainz 05','Thorgan Hazard','Dieter Hecking','Fu\u00DFball','Bundesliga','M\u00F6nchengladbach','Mainz','Hofmann','Deutschland']);
    });
  </script>
<!--[if lte IE 8]>
  <script src="https://www.stern.de/resource/sites/stern/designs/js/html5shiv-6391516-16.js"></script>
  <![endif]-->
<meta property="og:image" content="https://image.stern.de/8411778/16x9-800-450/e4f08e2eacfb668787336bb93d1198d5/ID/22--2009010118102299470962large43jpg---f1289a2d7a3de199.jpg"/>
        <meta property="og:type" content="article"/>
<meta property="og:title" content="Hofmann nach Dreier-Pack umjubelt - Gladbach setzt sich fest"/>
  <meta name="description" content="Mönchengladbach - Jonas Hofmann konnte sein Glück kaum fassen. «Das ist ein unbeschreibliches Gefühl. Das wird nicht so oft vorkommen in meiner"/>
  <meta property="og:description" content="Mönchengladbach - Jonas Hofmann konnte sein Glück kaum fassen. «Das ist ein unbeschreibliches Gefühl. Das wird nicht so oft vorkommen in meiner"/>
  
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://www.stern.de/sport/4-0-gegen-mainz-hofmann-nach-dreier-pack-umjubelt---gladbach-setzt-sich-fest-8411776.html"/>
<meta name="news_keywords" content="Jonas Hofmann, Mönchengladbach, Mainz, Glück, Borussia Mönchengladbach, Lars Stindl, Gladbach, FC Bayern München, Fußball-Bundesliga, 1. FSV Mainz 05, Thorgan Hazard, Dieter Hecking, Fußball, Bundesliga, Mönchengladbach, Mainz, Hofmann, Deutschland"/>
<meta name="DC.date.issued" content="2018-10-22T05:34:41Z"/>
  <meta property="article:published_time"
        content="2018-10-22T05:34:41Z"/>
  <meta name="last-modified" content="2018-10-22T06:01:55Z"/>
  <meta property="article:expiration_time"
        content="2018-11-22T06:41:00Z"/>
<link rel="canonical" href="https://www.stern.de/sport/4-0-gegen-mainz-hofmann-nach-dreier-pack-umjubelt---gladbach-setzt-sich-fest-8411776.html"/>
  <meta property="article:publisher" content="https://www.facebook.com/stern">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.stern.de/sport/4-0-gegen-mainz-hofmann-nach-dreier-pack-umjubelt---gladbach-setzt-sich-fest-8411776.html"/>
  <link rel="amphtml" href="https://mobil.stern.de/amp/sport/4-0-gegen-mainz-hofmann-nach-dreier-pack-umjubelt---gladbach-setzt-sich-fest-8411776.html"/>
  <link rel="alternate" href="android-app://de.cellular.stern/sternnews/article/8411776"/>
<meta property="al:ios:app_name" content="stern - Nachrichten aus Politik, Sport und Entertainment - täglich neue Bilder und Videos"/>
  <meta property="al:ios:app_store_id" content="376155932"/>
  <meta property="al:ios:url" content="sternnews://article/8411776"/>
<meta property="twitter:account_id" content="20581412"/>
<meta name="twitter:site" content="@stern_sport"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:app:name:iphone" content="stern.de"/>
  <meta name="twitter:app:url:iphone" content="sternnews://article/8411776"/>
  <meta name="twitter:app:name:ipad" content="stern News"/>
  <meta name="twitter:app:url:ipad" content="sternnews://article/8411776"/>
  <meta name="twitter:app:name:googleplay" content="stern.de Mobil"/>
  <meta name="twitter:app:url:googleplay" content="sternnews://article/8411776"/>
  <meta property="veeseo:type" content="article"/>
<meta property="veeseo:id" content="8411776"/>
<meta property="veeseo:headline" content="4:0 gegen Mainz"/>
<meta property="veeseo:title" content="Hofmann nach Dreier-Pack umjubelt - Gladbach setzt sich fest"/>
<meta property="veeseo:description" content="Vier Heimspiele, vier Siege und nach dem Erfolg beim FC Bayern nachgelegt: Borussia Mönchengladbach setzt sich in der Spitzengruppe der Fußball-Bundesliga fest und präsentiert eine bärenstarke Offensive."/>
<meta property="veeseo:adZone" content="sport"/>
<meta property="veeseo:url" content="https://www.stern.de/sport/4-0-gegen-mainz-hofmann-nach-dreier-pack-umjubelt---gladbach-setzt-sich-fest-8411776.html"/>
<meta property="veeseo:date" content="1540186481"/>

<meta property="veeseo:image" content="https://image.stern.de/8411778/16x9-300-169/e4f08e2eacfb668787336bb93d1198d5/xx/22--2009010118102299470962large43jpg---f1289a2d7a3de199.jpg"/>
<meta property="veeseo:keywords" content="Jonas Hofmann, Mönchengladbach, Mainz, Glück, Borussia Mönchengladbach, Lars Stindl, Gladbach, FC Bayern München, Fußball-Bundesliga, 1. FSV Mainz 05, Thorgan Hazard, Dieter Hecking, Fußball, Bundesliga, Mönchengladbach, Mainz, Hofmann, Deutschland"/>
<meta property="veeseo:category" content="Sport"/>
<script>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</script>
</head>
<body class="body is-desktop " data-ab-testing-experiment-id="ycv1CcRhR4O8Pxuun5ybUA">
<!-- SZM VERSION="2.0" -->
<script>
  var skipIvwPI = false;
  var skipVirtualIvwPI = false;
  try {
    var videoEndlessplayRedirectUrl = window.sessionStorage.getItem('video.endlessplay.redirect');
    var isEndlessPlayActive = false;
    if (videoEndlessplayRedirectUrl !== null) {
      isEndlessPlayActive = true;
      skipIvwPI = skipVirtualIvwPI = document.referrer === videoEndlessplayRedirectUrl;
      window.sessionStorage.removeItem('video.endlessplay.redirect');
    }
    

    if (window.sessionStorage.getItem('video.endlessplay.teaser_clicked') !== null) {
      skipVirtualIvwPI = false;
      window.sessionStorage.removeItem('video.endlessplay.teaser_clicked');
    }
  }
  catch(e) { }

  if (!skipIvwPI) {
    try {
      var iam_data = {
        'st':'stern',
        'cp': 'sport//f1DBR802Sport',
        'sv': 'in'
      };
      iom.c(iam_data, 1);
    }
    catch (e) {
      $(document).triggerHandler('trackEvent', [e, {'category': 'Tracker', 'action': 'IVW Script', 'label': 'failed'}]);
    }
  }
</script>
<!--/SZM -->

<script src="//www.google-analytics.com/cx/api.js?experiment=ycv1CcRhR4O8Pxuun5ybUA"></script>
  <script>
    var abTestingChosenVariation = typeof cxApi === 'object' ? cxApi.chooseVariation() : 0;
  </script>
<script>
  if (typeof skipIvwPI === 'undefined' || !skipIvwPI) {
    GujTrackingApi.trackPageView();
  }
  else {
    GujTrackingApi.ready();
  }
</script>
<!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PL2V3JD"
          height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<!--[if lte IE 8]>
<div class="box-oldie" id="box-oldie">
    <div class="box-header">
        <img class="icon-bmp-close js-close-oldie-box" alt="" src="https://image.stern.de/6391482/uncropped-16-16/266e84a23eb61c994e45fd3d37c7b0e8/CT/x-neutralmedium-png.png" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))" />
    </div>
    <h1 class="box-title">Es gibt ein Problem mit Ihrem Browser</h1>
    <div class="box-content">
        <div class="rtf-content-wrapper">
            <p>Liebe stern-Nutzerin, lieber Stern-Nutzer,</p>
            <p>wir freuen uns über Ihr Interesse an stern.de. Leider ist Ihr Browser zu alt, um unseren Website darzustellen. Bitte benutzen Sie eine neuere Verion des Internet Explorers oder alternative Browser wie Firefox oder Chrome. Vielen Dank!</p>
        </div>
    </div>
    <div class="box-action">
        <button class="a-btn-primary js-close-oldie-box" onclick="document.getElementById('box-oldie').parentNode.removeChild(document.getElementById('box-oldie'))">OK</button>
    </div>
    <div class="box-footer">
        <img src="https://image.stern.de/6391474/uncropped-139-53/2e5c4ee78bf38278dea85f0814f7a6b8/cX/logo-stern-schrift-png.png" alt="" class="a-image-block" />
    </div>
</div>
<![endif]-->
<div class="m-goto-home-toolbar">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span class="hide-text">HOME</span>
    </a></div><div id="page" class="page">
  <div id="main-wrapper" class="clearfix main-wrapper   ">
    <div class="ad-oop">
      <div class="gujAd oop" id="oop_1">
        <script>
          if (GujAd && typeof GujAd.cmd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("oop_1");});
          }
        </script>
      </div>
    </div>
  <div class="ad-wallpaper">
      <div class="gujAd wallpaper" id="wallpaper_1">
        <script>
          if (GujAd && typeof GujAd.cmd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("wallpaper_1");});
          }
        </script>
      </div>
    </div>
  <!-- generated esi include for header start -->
    <header id="header" class="header">
  <ul class="navigation-link-list m-navigation-top">
      <li class="top-navigation-link">
          <a href="https://www.stern.de/neon/" title="Neon">Neon</a></li>
      <li class="top-navigation-link">
          <a href="https://www.stern.de/nido/" title="Nido">Nido</a></li>
      <li class="top-navigation-link">
          <a href="https://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="top-navigation-link">
          <a href="https://www.stern.de/tv/" title="stern TV">stern TV</a></li>
      </ul>
  <div id="header-wrapper" class="header-wrapper">
    <a href="https://www.stern.de/" title="Home" class="a-logo-stern"></a><ul class="m-navigation-button navigation-btn-list">

  <li class="navigation-btn navigation-btn-login js-click-flyout">

      <button class="a-btn-user-notloggedin" id="userStateButton">
      <span class="hide-text"></span>
    </button>

      <div class="m-flyout-login flyout userAuthYes">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

          <li class="flyout-content-item">
            <a href="https://www.stern.de/sn/3000076/profile" title="Profil" class="a-btn-link">Profil</a></li>
        <li class="flyout-content-item">
            <a href="https://sso.guj.de/stern_web/auth/logout?redirect_url=https://www.stern.de/sn/sso/3000074/logout" class="a-text-block">
              Abmelden</a>
          </li>
        </ul>
    </div>

      <div class="m-flyout-login flyout userAuthNo">
      <div class="triangle"><span></span></div>
      <ul class="flyout-content-list">

        <li class="flyout-content-item">
          <a href="https://www.stern.de/sn/sso/login?redirect_uri=https://www.stern.de/sn/sso/login&amp;cms_redirect_uri=https://www.stern.de/sport/" class="a-btn-link">Anmelden</a></li>

        <li class="flyout-content-item">
          <div class="a-text-block">Sie haben noch keinen Account?</div>
          <a href="https://sso.guj.de/stern_web/user/signup" class="a-text-block">
            Kostenlos neu registrieren</a>
        </li>

      </ul>
    </div>
  </li>
<li class="navigation-btn navigation-btn-social">
        <button class="a-btn-facebook" onclick="window.open('https://www.facebook.com/stern', '_blank');">
          <span class="hide-text">Facebook</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-twitter" onclick="window.open('https://twitter.com/sternde', '_blank');">
          <span class="hide-text">Twitter</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-xing" onclick="window.open('https://www.xing.com/news/pages/stern-669?sc_o=da980_e', '_blank');">
          <span class="hide-text">Xing</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-youtube" onclick="window.open('https://www.youtube.com/user/Stern', '_blank');">
          <span class="hide-text">Youtube</span>
        </button>
      </li>
    <li class="navigation-btn navigation-btn-social">
        <button class="a-btn-instagram" onclick="window.open('https://www.instagram.com/stern/', '_blank');">
          <span class="hide-text">Instagram</span>
        </button>
      </li>
    </ul>

<ul  class="m-navigation-meta navigation-link-list">
    <li  class="navigation-link">
  <a href="https://www.stern.de/video/" title="Video" class="video">Video</a></li>
<li  class="navigation-link">
  <a href="https://spiele.stern.de/" target="_blank" title="Spiele">Spiele</a></li>
<li  class="navigation-link">
  <a href="https://shop.stern.de/?utm_campaign=top-navi&amp;onwewe=0601&amp;utm_term=sternde-abo-u-shop" target="_blank" title="Abo">Abo</a></li>
<li  class="navigation-link">
  <a href="https://www.stern.de/fotografie/" title="Fotografie">Fotografie</a></li>
</ul>
<ul class="m-navigation-primary navigation-link-list">
      <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/panorama/" title="Panorama">Panorama</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/weltgeschehen/" title="Weltgeschehen">Weltgeschehen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/stern-crime/" title="stern Crime">stern Crime</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/" title="Vergleich">Vergleichsportal</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissen/" title="Wissen">Wissen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/" title="Gutscheine">Gutscheine &amp; Rabatte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/stiftung/" title="Stiftung Stern">Stiftung stern</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wetter/" title="Wetter">Wetter</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/panorama/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/noch-fragen/" title="Noch Fragen? "><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6300624/16x9-140-79/b83a2031a22e6befa60b77ecc15a41cb/ql/noch-fragen-desktop.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Noch Fragen</div>
        <div class="a-headline">
            Die Wissenscommunity vom stern</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/sylvia-margret-steinitz/" title="S. M. Steinitz"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6901898/16x9-140-79/3eea8a15b7b280c6d19d0d2accf8783b/ol/teaser-steinitz.jpg" alt="Sylvia Margret Steinitz" title="Sylvia Margret Steinitz" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Sylvia Margret Steinitz: Emanzitiert</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/panorama/meike-winnemuth/" title="M. Winnemuth"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7788120/16x9-140-79/cae5c4a61a784a92a64699b87f95e425/AC/meike-winnemuth.jpg" alt="Meike Winnemuth" title="Meike Winnemuth" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Meike Winnemuth: Um es kurz zu machen</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/politik/" title="Politik">Politik</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/ausland/" title="Ausland">Ausland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/investigativ/" title="Stern Investigativ">Stern Investigativ</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/politik/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/hans-ulrich-joerges/" title="H.-U. Jörges"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6525184/16x9-140-79/faf703e2dd47dc62995e3e3be2000577/CI/special-joerges-stimme.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Hans-Ulrich Jörges: Klartext</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/andreas-petzold/" title="A. Petzold"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6837972/16x9-140-79/f1ee6e3e36f75c04ab4b12019278fd0e/OP/andreas-petzold-2.jpg" alt="Andreas Petzold" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Andreas Petzold: #DasMemo</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/deutschland/tillack/" title="Hans-Martin Tillack"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6837854/16x9-140-79/d90d8ca960395a943b6ed2102832c899/GN/tillack-8.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Hans-Martin Tillack</div>
        <div class="a-headline">
            Geschichten hinter den Geschichten</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/michael-streck/" title="M. Streck"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6965214/16x9-140-79/b688959d664bc569d3b0644851c171a5/RS/teaser-streck.jpg" alt="Michael Streck" title="Michael Streck" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Michael Streck: Last Call</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/donald-trump--nachrichten--fakten-und-hintergruende-zum-us-praesidenten-7301592.html" title="James Comey: Ex-FBI-Direktor will laut Bericht gegen Trump aussagen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7305112/16x9-140-79/1c9b4823cdea81c28809b28b3229a39e/vX/donald-trump.jpg" alt="Donald Trump" title="Donald Trump" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            US-Präsident</div>
        <div class="a-headline">
            Donald Trump: Alle Nachrichten, Fakten und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/politik/ausland/simon-kremer/" title="S. Kremer"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8353332/16x9-140-79/74c1f8fe34e07d6631580af9fc3d7202/pt/profilbild-kremer.jpg" alt="Simon Kremer" title="Simon Kremer" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Simon Kremer: Ein wenig Lost in Nahost</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/kultur/" title="Kultur">Kultur</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/film/" title="Film">Film</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/musik/" title="Musik">Musik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/buecher/" title="Bücher">Bücher</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/tv/" title="TV">TV</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/kultur/hoerbuchtipps/" title="Hörbücher" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4458985675&iu=/6032/Clickcommand/clickcommand">Hörbuchwelt</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/kunst/" title="Kunst">Kunst</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/humor/" title="Humor">Humor</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/kultur/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/hoerbuchtipps/" title="Hörbücher" data-clickcommand="http://pubads.g.doubleclick.net/gampad/clk?id=4460438614&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7667148/16x9-140-79/656f4fe2f86659d51b13e7e49ca74f5f/yW/fly-out-bild-audible-subressort.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Hörbuch-Tipps</div>
        <div class="a-headline">
            Neue Hörbuch-Empfehlungen jede Woche</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/micky-beisenherz/" title="M. Beisenherz"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945188/16x9-140-79/5e4e76f2c5536931f8ee94e1bac411d8/HC/teaser-beisenherz2.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Micky Beisenherz: Sorry, ich bin privat hier</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/musik/musiktipps/" title="Musiktipps"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585744/16x9-140-79/45c02c7e254e13a39621be1d1dcea805/dA/video-musiktipp.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Musiktipp</div>
        <div class="a-headline">
            Das sollten Sie sich anhören</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   text-only-mode">

    <a href="https://www.stern.de/kultur/tv/tatort/" title="Tatort"><div class="m-teaser-content">
        <div class="a-label-subject">
            Kult-Krimi</div>
        <div class="a-headline">
            Tatort: Alle Infos und Hintergründe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/kultur/mono-podcast/" title="&quot;Mono&quot; – der neue Podcast von Deezer in Kooperation mit stern"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7977852/16x9-140-79/cec4ef681d0ec60d0db9b6528eb594e9/Fs/mono-blog-1240x840.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-headline">
            &#034;Mono&#034; – der neue Podcast von Deezer in Kooperation mit stern</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/lifestyle/" title="Lifestyle">Lifestyle</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/leute/" title="Leute">Leute</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/jwd/" title="JWD.">JWD.</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/mode/" title="Mode">Mode</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/fotografie/akt/" title="Aktfotografie">Liebes Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/otto/" title="otto">OTTO Gutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/lidl/" title="Lidl">LIDL Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/lifestyle/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/jwd/" title="JWD."><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8165508/16x9-140-79/9aeeaccc530b05847a1349eef77a42f6/MI/cover-ohne-text-heft-2.png" alt="JWD." title="JWD." class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            JWD.</div>
        <div class="a-headline">
            Joko Winterscheidts Druckerzeugnis</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/lifestyle/spirit-of-avantgarde/" title="Spirit of Avantgarde" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4692623251&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7998664/16x9-140-79/2b692b572c1c3e6671eb36c588cb05c4/Lz/bild-ka2-aufmach.jpg" alt="Paris – Hauptstadt der Eleganz und Heimat von DS Automobiles" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Faszination DS</div>
        <div class="a-headline">
            Spirit of Avantgarde</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >DS Automobiles</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/mode/marie-von-den-benken/" title="M. v. d. Benken"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6681032/16x9-140-79/cb7d4fcde152dedf381cbef55fefa837/cs/marie-von-den-benken.jpg" alt="Marie von den Benken" title="Marie von den Benken" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Marie von den Benken: Maries Modelcheck</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/lifestyle/leute/meghan-tritt-wegen-ihrer-schwangerschaft-auf-der-pazifikreise-kuerzer-3205306.html" title="Leute von heute: Meghan tritt wegen ihrer Schwangerschaft auf der Pazifikreise kürzer"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7145078/16x9-140-79/718a89c27477534d753fb82c8de0a31d/Yt/special-leutevonheute-2.jpg" alt="Heidi Klum bei den Emmys 2016" title="Heidi Klum bei den Emmys 2016" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Leute von heute</div>
        <div class="a-headline">
            Aktuelle Promi-News</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/digital/" title="Digital">Digital</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/computer/" title="Computer">Computer</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/online/" title="Online">Online</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/smartphones/" title="Smartphones">Smartphones</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/games/" title="Games">Games</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/technik/" title="Technik">Technik</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/tests/" title="Tests">Tests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/homeentertainment/" title="Home Entertainment">Home Entertainment</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/webvideo/" title="Webvideo">Webvideo</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/digital/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html" title="Gratis-MP3s zum Download: Musik - sicher, legal und kostenlos"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6648472/16x9-140-79/4e878100dec9f335740d91d262b14e14/Zu/musik.jpg" alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Musik-Tipp</div>
        <div class="a-headline">
            Gratis-MP3s zum Download: Musik sicher, legal und kostenlos</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/" title="Computer und Elektronik"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699342/16x9-140-79/37ca5987de29cd09440ee2fc94bd6cec/AD/bild-digital.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Täglich neue Gutscheincodes für Eletronik-Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/dsl/" title="DSL"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7523808/16x9-140-79/196fa813058534de001ba38e6aba8d95/BA/dsl-anbieter-connect.jpg" alt="Eine Frau sitzt zuhause mit dem Laptop auf dem Boden und lächelt" title="Connect Test DSL-Anbieter 1&amp;1 Telekom Vodafone" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            DSL Vergleich 2018</div>
        <div class="a-headline">
            Jetzt DSL Tarife vergleichen &amp; online den Anbieter wechseln!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/digital/stern-auf-allen-kanaelen/" title="stern: Unsere Kanäle"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8399750/16x9-140-79/b71ed01aa48d01468a31044ed49162e6/GT/teaserbild-kanaele.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Auf allen Kanälen</div>
        <div class="a-headline">
            Hier geht es zur Übersicht der stern-Kanäle</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/wirtschaft/" title="Wirtschaft">Wirtschaft</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/muell/" title="Müll">Müll</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/news/" title="News">News</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/geld/" title="Geld">Geld</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/versicherung/" title="Versicherung">Versicherung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/immobilien/" title="Immobilien">Immobilien</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/job/" title="Job">Job</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/" title="Kreditvergleich">Kreditvergleich</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/leben-geniessen-sicher-fuehlen/" title="Leben. Genießen. Sicher fühlen" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4734596848&iu=/6032/Clickcommand/clickcommand">Vorsorge-Special</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/" title="Die Höhle der Löwen">Die Höhle der Löwen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/wirtschaft/zukunft-in-100-sekunden/" title="Die Zukunft in 100 Sekunden">Die Zukunft in 100 Sekunden</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/strom/" title="Stromvergleich"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6452486/16x9-140-79/414e4b4e386efafc4c6990222d895146/UR/mit-strom-heizen.jpg" alt="Heizstrom" title="Heizstrom" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stromvergleich 2018</div>
        <div class="a-headline">
            Jetzt Stromanbieter vergleichen &amp; online den Anbieter wechseln!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/horst-von-buttlar/" title="H. v. Buttlar"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6684844/16x9-140-79/d0630282a0dd987e4772f85de5001dd3/bA/horst-von-buttler.jpg" alt="Horst von Buttler, Chefredakteur des Magazins Capital" title="Horst von Buttler" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Horst von Buttlar: Der Capitalist</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/frank-behrendt/" title="F. Behrendt"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7042322/16x9-140-79/6f9e6da74c17c69b59f4a601ad287a87/CB/frank-behrendt.jpg" alt="Frank Behrendt" title="Frank Behrendt" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Frank Behrendt: Der Guru der Gelassenheit</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html" title="Steuererklärung: Das große Steuer-ABC: Das können Sie alles von der Steuer absetzen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7272258/16x9-140-79/205fc69af59d6eed3d437a64f2894056/sl/steuererklaerung-formular-symbolbild.jpg" alt="Steuerformular mit Stift - was man 2017 von der Steuer absetzen kann" title="Steuererklärung 2017 - das können sie absetzen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Steuererklärung</div>
        <div class="a-headline">
            Steuererklärung: Was Sie von der Steuer absetzen können</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/wirtschaft/job/laura-karasek/" title="L. Karasek"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7280586/16x9-140-79/919934ed7eae3ef1cc31a473f13e0af1/rO/laura-karasek.jpg" alt="Laura Karasek" title="Laura Karasek" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Laura Karasek: Tippt die noch ganz richtig?</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/immobilien/preisatlas-8131592.html" title="Immo-Bewertung: Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Wohnung wert?"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8161960/16x9-140-79/cde4c7ced720b2a0191afcfddcf3651e/VD/homeday-bild.jpg" alt="Der Preisatlas von Homeday" title="Der Preisatlas von Homeday" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Immo-Bewertung</div>
        <div class="a-headline">
            Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Wohnung wert?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von: </div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Homeday</div>
              </div>
        </div>
</div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout is-selected ">
            <a href="https://www.stern.de/sport/" title="Sport">Sport</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/" title="Fußball">Fußball</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/fussball/wm-2018/" title="WM 2018">WM 2018</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/formel1/" title="Formel 1">Formel 1</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/sportwelt/" title="Sportwelt">Sportwelt</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/nike/" title="Nike">NIKE Gutschein</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/sport/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/fussball/philipp-koester/" title="P. Köster"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7277090/16x9-140-79/f2b6934bacbcb5107b2660d0d42b8bd/JC/philipp-koester-hd.jpg" alt="Philipp Köster" title="Philipp Köster" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Philipp Köster: Kabinenpredigt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/" title="Sport und Freizeit"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699354/16x9-140-79/aeb5db1d9aeb8eed38462debeae7141b/Fn/bild-sport.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/video/fitnesstipps/" title="Fitnesstipps"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585736/16x9-140-79/ffab27959b8a8eee9344bf1fed4f3fa2/MA/video-fitness.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Fitness-Tipps</div>
        <div class="a-headline">
            So trainieren Sie gesund und effektiv</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/sport/liveticker/" title="Liveticker"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6295430/16x9-140-79/dcc7ad30e669f5fbda9783488698e945/Or/header-life-ticker.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Sport-Liveticker</div>
        <div class="a-headline">
            Alle Liveticker im Überblick</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/gesundheit/" title="Gesundheit">Gesundheit</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben">Gesund leben</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ernaehrung/" title="Ernährung">Ernährung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/gesundheit/fragen-verstehen/" title="Fragen. Verstehen.">Fragen. Verstehen.</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/gesund-leben/" title="Gesund leben"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7794954/16x9-140-79/30d0b76154076a7372e1e53c6b22d32a/oU/hirschhausen.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Dr. v. Hirschhausen</div>
        <div class="a-headline">
            Gesund leben</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" title="Low-Carb: Die Diäten-Lüge"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7026394/16x9-140-79/e482c216d888c14aa3db81eb09dde37b/zw/low-carb-teaser.jpg" alt="low carb" title="low carb diät" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ernährung</div>
        <div class="a-headline">
            Low Carb: Die Diäten-Lüge</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/" title="Beauty und Gesundheit"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699340/16x9-140-79/94608ebf22990c17e5d58b56120d3d16/Gx/bild-gesundheit.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/zaehne/therapie/wurzelbehandlung--wuehlen-im-knochenkanal-3224918.html" title="Wurzelbehandlung: Wühlen im Knochenkanal"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8378016/16x9-140-79/73accf654d0c624da152878261cdfbf1/ci/zahnarzt-wurzelbehandlung.jpg" alt="Eine Frau beim Zahnarzt" title="Wurzelbehandlung - letzte Rettung für Zähne" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Zähne</div>
        <div class="a-headline">
            Wurzelbehandlung: Wühlen im Knochenkanal</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Anbieter im Vergleich: Diese Krankenkasse passt am besten zu Ihnen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6611356/16x9-140-79/5c0308aac9d488c4d56da9565df271d/Al/krankenkassen.jpg" alt="Viele Krankenkassen erhöhen zum Jahreswechsel die Zusatzbeiträge" title="Krankenkassen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Krankenkassen-Vergleich</div>
        <div class="a-headline">
            Sie suchen eine neue Krankenversicherung?</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

sponsored by</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Kassensuche GmbH</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/haut/tools-service/stiftung-warentest--nur-ein-mittel-hilft-gegen-haarausfall-3782288.html" title="Stiftung Warentest: Nur ein Mittel hilft gegen Haarausfall"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/4469886/16x9-140-79/4ceeeb63615a045d7b75998857ce74b9/PD/hausausfall-maenner-jpg--3d5f7576a77850e4-.jpg" alt="Fallen die Haare in Büscheln aus, sollten Sie zum Hautarzt gehen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stiftung Warentest</div>
        <div class="a-headline">
            Mittel gegen Haarausfall</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/ruecken/erkrankungen/ischias-pein-im-bein-3435504.html" title="Ischias: Pein im Bein"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/5218750/16x9-140-79/dad5e7ad844c0c90f13c783b849a33d9/cO/beine-jpg--993e13f65d10786d-.jpg" alt="Die Schmerzen können bei einer Ischialgie bis in die Füße ziehen" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Ischias</div>
        <div class="a-headline">
            Ischias: Pein im Bein</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   text-only-mode">

    <a href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" title="Herpes Zoster: Gürtelrose - gemein und gefährlich"><div class="m-teaser-content">
        <div class="a-label-subject">
            Herpes Zoster</div>
        <div class="a-headline">
            Gürtelrose - gemein und gefährlich</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/gesundheit/herz/das-herz--alle-wichtigen-infos-zu-herzerkrankungen-7342504.html" title="Herzerkrankungen: Das Herz – Alles was Sie über unseren wichtigsten Muskel wissen müssen"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/5148360/16x9-140-79/58dc2e52a8fa38025f96ed60093e0257/Tg/herzin-3-gif--e3b97bfda2ec3124-.jpg" alt="Das menschliche Herz: ein kleines Wunderwerk. Abbildung des menschlichen Herzens" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Herz</div>
        <div class="a-headline">
            Alle wichtigen Infos zu Herzerkrankungen</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://gesundheit.stern.de/" target="_blank"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8348250/16x9-140-79/85424f538ff4bb363868c8774070cd46/om/naviteaser-bild-ad2-0.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Meine Gesundheit</div>
        <div class="a-headline">
            Wissenswertes zum Thema Gesundheit</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/genuss/" title="Genuss">Genuss</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/rezepte/" title="Rezepte">Rezepte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/essen/" title="Essen">Essen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/trinken/" title="Trinken">Trinken</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen" target="_blank">Genussreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/genuss/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/genuss/kaffee--des-deutschen-groesste-liebe-/" title="Kaffee - Des Deutschen größte Liebe" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4791361130&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8379784/16x9-140-79/b1bddb72b30087fc197825f3a09679f8/PU/fly-out-teaser.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Kaffee</div>
        <div class="a-headline">
            Des Deutschen größte Liebe</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Aromatico</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/genuss/trinken/stammtisch/" title="Stammtisch"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7523736/16x9-140-79/7f44122b46d922e25ab54ddb690c4dfc/gA/blog-stammtisch.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</div>
        <div class="a-headline">
            Stammtisch</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/genuss-reisen?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital_Q3&amp;utm_content=Genussreisen" target="_blank"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8216796/16x9-140-79/dcdedd669da7414fcad07e0df6fdcf8a/UE/kulinarikreisen-weingut.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Stern Reisewelten</div>
        <div class="a-headline">
            Kulinarikreisen für echte Genießer</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/reise/" title="Reise">Reise</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/deutschland/" title="Deutschland">Deutschland</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/europa/" title="Europa">Europa</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/fernreisen/" title="Fernreisen">Fernreisen</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Reise&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank">Reisewelten</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/expedia/" title="Expedia">EXPEDIA Gutscheine</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/" title="Gutscheine und Reisen">Reisegutscheine</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/reise/archiv/" title="Archiv">Archiv</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/reise/" title="Reise" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4800882942&iu=/6032/Clickcommand/clickcommand">Erinnerungen, die bleiben!</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/reise/tirol-im-winter/" title="Tirol im Winter" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4755599695&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8380282/16x9-140-79/7960f4ca04ee83a725ceee1d3e1c3582/mn/tirol-flyout.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Reise</div>
        <div class="a-headline">
            Tirol im Winter</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8374506/uncropped-0-0/230df5db86973eac8c37326b146e99c9/Rb/logo-tirol.png" alt="" class="js-lazyloading a-image-block presenter-logo1" width="79" height="30"/>

</div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/follow-me/" title="Follow Me"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7070508/16x9-140-79/ae52f389b6af51e63b2d95e05e371dfe/Nm/followme-438.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Follow Me</div>
        <div class="a-headline">
            Faszination Luftfahrt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/reise/fernreisen/esta-formular-richtig-ausfuellen-3781184.html" title="Reisetipps USA, Teil 1: Kein Abflug bei falscher Nummer"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7066420/16x9-140-79/dfe1e0a203233d628436f4bd3987fe8a/yi/skylinenyc.jpg" alt="ESTA - Skyline von Manhattan" title="Skyline von Manhattan" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            USA-Urlaub</div>
        <div class="a-headline">
            ESTA: Hilfe und Infos beim Ausfüllen des Antrags</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=Stern_Digital_Products&amp;utm_medium=stern.de_Kachel&amp;utm_campaign=Stern_Digital_Q3&amp;utm_content=Alle_Reisen" target="_blank"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8216790/16x9-140-79/fd3f7cd598423f102223fc264f643584/Um/reisen-paar.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern Reisenwelten</div>
        <div class="a-headline">
            Die schönsten Reisen für Sie zusammengestelllt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/8359552.html" target="_blank" rel="nofollow"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8392680/16x9-140-79/3788ac159197822b78e1688eab948df9/Du/flyout-costa-rica.png" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Reise</div>
        <div class="a-headline">
            Urlaubsparadies Costa Rica</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Essential Costa Rica</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/reise/wunderschoenes-norwegen/" title="Wunderschönes Norwegen" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4798419755&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8392000/16x9-140-79/5ecb12079f4d10669d86282a960089e6/Gk/flyout-hurtigruten.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Reise</div>
        <div class="a-headline">
            Wunderschönes Norwegen</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Hurtigruten</div>
              </div>
        </div>
</div>
</div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/familie/" title="Familie">Familie</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/kinder/" title="Kinder">Kinder</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/beziehung/" title="Beziehung">Beziehung</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/leben/" title="Leben">Leben</a></li>
                <li class="navigation-link   ">
                    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://reisewelten.stern.de/?utm_source=STERN_Navigation_Familie&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank">Familienreisen</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/familie/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/henriette-hell/" title="H. Hell"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6945192/16x9-140-79/29c1ab3c347bef40aa2d000945f4f360/jf/teaser-hell2.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Henriette Hell: Was ich über Sex gelernt habe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/beziehung/julia-peirano/" title="J. Peirano"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6669560/16x9-140-79/56a6a8728751ce558a90726e74f11481/SX/julia-peirano-240.jpg" alt="Paartherapeutin Julia Peirano" title="Julia Peirano" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Dr. Julia Peirano: Der geheime Code der Liebe</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/familie/kinder/christiane-tauzher/" title="C. Tauzher"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7930386/16x9-140-79/282e8c261a15c8bea0d0a8a7b131155a/XX/tauzher-flyout.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-stimme</div>
        <div class="a-headline">
            Christiane Tauzher: Mutter in Rage und ihre Kinder</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/mytoys/" title="myToys Gutscheine"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7380322/16x9-140-79/5546caed3529fa37f46a67dded7ba30/rk/happy-family.jpg" alt="Eine glückliche Familie albert herum" title="Eine glückliche Familie albert herum" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            myToys Gutscheine</div>
        <div class="a-headline">
            Jetzt Rabatte auf Spielzeug sichern!</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        <li  class="navigation-link js-tap-flyout  ">
            <a href="https://www.stern.de/auto/" title="Auto">Auto</a><div class="triangle"><span></span></div>

  <ul class="navigation-primary-flyout">
    <li>
      <div class="m-list-category">
        <ul class="navigation-link-list">

          <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/news/" title="Autonews">Autonews</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/fahrberichte/" title="Fahrberichte">Fahrberichte</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/service/" title="Service">Service</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/wissenstests/" title="Wissenstests">Wissenstests</a></li>
                <li class="navigation-link   ">
                    <a href="https://www.stern.de/auto/archiv/" title="Archiv">Archiv</a></li>
                </ul>
      </div>

      <div class="teaserblock-flyout">
          <div class="m-teaser-flyout    ">

    <a href="https://www.stern.de/reise/sicher-unterwegs/" title="Sicher unterwegs" data-clickcommand="https://pubads.g.doubleclick.net/gampad/clk?id=4789150488&iu=/6032/Clickcommand/clickcommand"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8392764/16x9-140-79/d3863b16b25ecb2da7319f79db6bef0f/ki/bild-flyout-teaser-michelin.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Spezial</div>
        <div class="a-headline">
            Sicher unterwegs</div>
        <div class="badge">
    <div class="m-presenter">
  <div class="a-text-block">

präsentiert von</div>
    <div class="presenter-wrapper">
        <div class="a-text-block presenter-text1 " >Michelin</div>
              </div>
        </div>
</div>
</div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/video/autotests/" title="Autotests"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/6585734/16x9-140-79/d4a55ec4da2d90aaf6bee6fbcd5c7d95/DS/video-autotests.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Autotests</div>
        <div class="a-headline">
            Was hinter den Versprechen der Autohersteller steckt</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/" title="Auto und Motorrad"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7699344/16x9-140-79/2a705845173bcba43e71fff882f14685/GR/bild-auto.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Gutscheine &amp; Rabatte</div>
        <div class="a-headline">
            Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<a href="https://www.stern.de/vergleich/kredit/auto/" title="Autokredit"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/7823122/16x9-140-79/c6010cbe191da4d06cf0f9cea0934874/DY/autokauf.jpg" alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an." class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            Autokredit Vergleich</div>
        <div class="a-headline">
            Jetzt Autokredite berechnen, vergleichen &amp; online beantragen!</div>
        </div>
    </a></div>
<div class="m-teaser-flyout   ">

    <a href="https://www.stern.de/auto/thomas-ammann/" title="T. Ammann"><img  src="https://www.stern.de/resource/crblob/7983140/0041eb1e793e1f1f2eac157b24515df3/lazyload-transparent-image-data.gif" data-original="https://image.stern.de/8374972/16x9-140-79/8c39aa5c9c67b72abadcad309c75cb53/Mb/thomas-ammann.jpg" alt="" class="js-lazyloading m-image" width="140" height="79"/>

<div class="m-teaser-content">
        <div class="a-label-subject">
            stern-Stimme</div>
        <div class="a-headline">
            Thomas Ammann: Mobile Zeiten</div>
        </div>
    </a></div>
</div>
      </li>
  </ul>
</li>
        </ul>
<div class="navigation-btn navigation-btn-search js-click-flyout">
  <button class="a-btn-search--header">
    <span class="hide-text">Suchergebnisse</span>
  </button>

  <div class="m-flyout-search flyout">
    <div class="triangle"><span></span></div>
    <form id="search" action="https://www.stern.de/search" method="get">
      <ul class="flyout-content-list">
        <li class="flyout-content-item">
          <div class="a-input-search-with-icon form-element-block">
            <button class="a-btn-search">
              <span class="hide-text">Suchergebnisse</span>
            </button>
            <input class="field-text js-set-focus" id="basics" name="q" type="text" placeholder="Suchbegriff eingeben">
          </div>
        </li>

        <li class="flyout-content-item">
          <button class="a-btn-send" type="submit">Suchen</button>
        </li>
      </ul>
    </form>
  </div>
</div>

</div>
</header>
<!-- generated esi include for header end -->
  <ul class="m-navigation-breadcrumb navigation-link-list " id="breadcrumb">

  <li class="navigation-link">
                  <a href="https://www.stern.de/" title="Home">Home</a></li>
              <li class="navigation-link">
                    <a href="https://www.stern.de/sport/" title="Sport">Sport</a></li>
                <li class="navigation-link">
        <h1>4:0 gegen Mainz: Hofmann nach Dreier-Pack umjubelt - Gladbach setzt sich fest</h1>
      </li>
    </ul>
<main class="clearfix">
      <!-- Schnittmarke Anfang -->

      <div class="ad-superbanner">
      <div class="gujAd superbanner" id="superbanner_1">
        <script>
          if (GujAd && typeof GujAd.cmd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("superbanner_1");});
          }
        </script>
      </div>
    </div>
  <!-- normal placement rendering start -->
    <!-- normal placement rendering end -->
  <article class="article" itemscope itemtype="http://schema.org/NewsArticle">
        <!-- normal placement rendering start -->
    
<script type="application/ld+json">
{"datePublished":"2018-10-22T05:34:41+0000","image":{"@type":"ImageObject","width":"800","name":"Jonas Hofmann (M.) war bei Gladbach der gefeierte Mann beim 4:0 gegen Mainz. Foto: Marius Becker","url":"https://image.stern.de/8411778/uncropped-0-0/5c81a2cdde2b149a7bb6a523fe802542/Sm/22--2009010118102299470962large43jpg---f1289a2d7a3de199.jpg","height":"600"},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"articleBody":"Vier Heimspiele, vier Siege und nach dem Erfolg beim FC Bayern nachgelegt: Borussia Mönchengladbach setzt sich in der Spitzengruppe der Fußball-Bundesliga fest und präsentiert eine bärenstarke Offensive. Jonas Hofmann konnte sein Glück kaum fassen. «Das ist ein unbeschreibliches Gefühl. Das wird nicht so oft vorkommen in meiner Karriere», sagte der Dreifach-Torschütze von Borussia Mönchengladbach nach dem 4:0 (1:0)-Erfolg gegen den FSV Mainz 05.  Ganze sieben Treffer gelangen dem 26-Jährigen in bislang 106 Bundesligaspielen. Nun gleich drei in einem. «Erstmals in seinem Leben», sagte Mitspieler Thorgan Hazard. Dreimal Hofmann, einmal Hazard - und ganz Mönchengladbach bejubelt die Borussia wieder.  Die Gründe für den Erfolg und den zweiten Tabellenplatz sind vielfältig. Das Spiel gegen Mainz war nicht so einfach wie es das Ergebnis ausdrückt. «Vielleicht ein, zwei Tore zu hoch», befand Trainer Dieter Hecking. Der Coach hat ein großen Anteil an der Erfolgsserie. Dem 3:0 in München folgte nun ein weiterer deutlicher Sieg. Insgesamt sind die Borussen seit neun Heimspielen unbezwungen, die letzten sieben wurden allesamt gewonnen. Was die Gladbacher so stark macht?  DAS SYSTEM: Der Trainer hat das System der Mannschaft auf ein 4-3-3 umgestellt. «Das kommt uns sehr zugute. Wir definieren uns variabel», sagte Kapitän Lars Stindl, der mit Rekord-Einkauf Alassane Plea und Hazard die vordere Dreierreihe bildet.  Das PERSONAL: Mit der Rückkehr von Stindl, der fünf Monate pausiert hat, sind bis auf den noch angeschlagenen Raffael alle Mann an Bord. Stindl tut dem Team gut, spielte bei den ersten beiden Treffern von Hofmann zweimal den Pass auf Vorbereiter Hazard und hilft der Mannschaft mit seiner Ballsicherheit. «Ich freue mich riesig und versuche meinen Teil dazubeizutragen», meinte der Kapitän.  DIE OFFENSIVE: Stindl, Hazard, Hofmann bei den ersten beiden Treffern, Plea und Hazard beim dritten sowie Florian Neuhaus und Hofmann beim vierten Treffer - immer waren die Offensivspieler beteiligt. «Wir stehen defensiv gut und sind offensiv eiskalt», beschrieb Hofmann die Situation. «Wenn die Mannschaft Tempo nach vorne aufnimmt, dann zeigt sie wozu sie in der Lage ist», befand Hecking.  DAS GLÜCK: Die Mainzer haben es so schlecht nicht gemacht und hätten sogar in Führung gehen können. «Wir hatten anfangs einen guten Zugriff», sagte Trainer Sandro Schwarz. Einen katastrophalen Fehlpass von Nico Elvedi konnte Jean-Philippe Mateta in der achten Minute nicht zum 1:0 nutzen, Jonathan Burkardts Kopfball konnte Torhüter Yann Sommer parieren(14.). «Da hätten wir das 1:0 machen müssen», meinte Sportvorstand Rouven Schröder. «Daraus müssen wir lernen.»","@type":"NewsArticle","author":{"@type":"Organization","name":"STERN.de"},"description":"Mönchengladbach - Jonas Hofmann konnte sein Glück kaum fassen. «Das ist ein unbeschreibliches Gefühl. Das wird nicht so oft vorkommen in meiner","publisher":{"@type":"Organization","name":"STERN.de","logo":{"@type":"ImageObject","width":"173","url":"https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png","height":"60"}},"dateModified":"2018-10-22T06:01:55+0000","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.stern.de/sport/4-0-gegen-mainz-hofmann-nach-dreier-pack-umjubelt---gladbach-setzt-sich-fest-8411776.html"},"@context":"http://schema.org","headline":"4:0 gegen Mainz: Hofmann nach Dreier-Pack umjubelt - Gladbach setzt sich fest"}
</script>

<script type="application/ld+json">
{"itemListElement":[{"@type":"SiteNavigationElement","name":"Panorama","position":1,"url":"https://www.stern.de/panorama/"},{"@type":"SiteNavigationElement","name":"Politik","position":2,"url":"https://www.stern.de/politik/"},{"@type":"SiteNavigationElement","name":"Kultur","position":3,"url":"https://www.stern.de/kultur/"},{"@type":"SiteNavigationElement","name":"Lifestyle","position":4,"url":"https://www.stern.de/lifestyle/"},{"@type":"SiteNavigationElement","name":"Digital","position":5,"url":"https://www.stern.de/digital/"},{"@type":"SiteNavigationElement","name":"Wirtschaft","position":6,"url":"https://www.stern.de/wirtschaft/"},{"@type":"SiteNavigationElement","name":"Sport","position":7,"url":"https://www.stern.de/sport/"},{"@type":"SiteNavigationElement","name":"Gesundheit","position":8,"url":"https://www.stern.de/gesundheit/"},{"@type":"SiteNavigationElement","name":"Genuss","position":9,"url":"https://www.stern.de/genuss/"},{"@type":"SiteNavigationElement","name":"Reise","position":10,"url":"https://www.stern.de/reise/"},{"@type":"SiteNavigationElement","name":"Familie","position":11,"url":"https://www.stern.de/familie/"},{"@type":"SiteNavigationElement","name":"Auto","position":12,"url":"https://www.stern.de/auto/"}],"@context":"http://schema.org","@type":"ItemList"}
</script>

<script type="application/ld+json">
{"itemListElement":[{"item":{"@id":"https://www.stern.de/","name":"Nachrichten, Hintergründe & Reportagen"},"@type":"ListItem","position":1},{"item":{"@id":"https://www.stern.de/sport/","name":"Sport - News und Berichte"},"@type":"ListItem","position":2},{"item":{"@id":"https://www.stern.de/sport/4-0-gegen-mainz-hofmann-nach-dreier-pack-umjubelt---gladbach-setzt-sich-fest-8411776.html","name":"4:0 gegen Mainz: Hofmann nach Dreier-Pack umjubelt - Gladbach setzt sich fest"},"@type":"ListItem","position":3}],"@context":"http://schema.org","@type":"BreadcrumbList"}
</script>
<meta itemprop="headline" content="4:0 gegen Mainz: Hofmann nach Dreier-Pack umjubelt - Gladbach setzt sich fest"/>
<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
    <meta itemprop="url" content="https://image.stern.de/8411778/uncropped-0-0/5c81a2cdde2b149a7bb6a523fe802542/Sm/22--2009010118102299470962large43jpg---f1289a2d7a3de199.jpg"/>
    <meta itemprop="width" content="800" />
    <meta itemprop="height" content="600" />
  </div>
<meta itemprop="datePublished" content="2018-10-22T05:34:41Z"/>
<meta itemprop="dateModified" content="2018-10-22T06:01:55Z"/>
<div itemprop="author" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
  <meta itemprop="name" content="STERN.de" />
  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="height" content="60" />
      <meta itemprop="width" content="173" />
      <meta itemprop="url" content="https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png" />
    </div>
  </div>
<meta itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage" itemid="https://www.stern.de/sport/4-0-gegen-mainz-hofmann-nach-dreier-pack-umjubelt---gladbach-setzt-sich-fest-8411776.html"/>
<div class="o-article-header   ">

<time datetime="2018-10-22T05:34:41Z" class="a-datetime " itemprop="datePublished">
    <span class="date">22. Oktober 2018</span>
<span>07:34 Uhr</span>
</time>
<h2 id="mainTitle" class="a-h1-title"
    data-kicker="4:0 gegen Mainz"
    data-headline="Hofmann nach Dreier-Pack umjubelt - Gladbach setzt sich fest">4:0 gegen Mainz: Hofmann nach Dreier-Pack umjubelt - Gladbach setzt sich fest</h2>
<script>$('#mainTitle').modifyHeadline();</script>
<div  class="article-intro" itemprop="description"><div class="rtf-content-wrapper"><p>Vier Heimspiele, vier Siege und nach dem Erfolg beim FC Bayern nachgelegt: Borussia Mönchengladbach setzt sich in der Spitzengruppe der Fußball-Bundesliga fest und präsentiert eine bärenstarke Offensive.</p></div></div>
<div class="m-sharing-toolbar placeholder">
        </div>
    <div class="hide-block">
    <div id="lightbox-email-share">
      </div>
  </div>

<div class="o-single-image col-12of12"
       data-hires="https://image.stern.de/8411778/16x9-800-450/e4f08e2eacfb668787336bb93d1198d5/ID/22--2009010118102299470962large43jpg---f1289a2d7a3de199.jpg">
    <figure>
      <img  src="https://image.stern.de/8411778/16x9-800-450/e4f08e2eacfb668787336bb93d1198d5/ID/22--2009010118102299470962large43jpg---f1289a2d7a3de199.jpg"  alt="Dreierpack" title="Jonas Hofmann (M.) war bei Gladbach der gefeierte Mann beim 4:0 gegen Mainz. Foto: Marius Becker" class="a-image-block" width="800" height="450"/>

<div class="m-single-image-toolbar m-single-image-toolbar-teaser">
            <button class="a-btn-fullscreen js-open-fullscreen"><span class="hide-text">Fullscreen</span></button>
          </div>
      </figure>

    <div class="text-content">
          <div class="caption"><div class="rtf-content-wrapper"><p>Jonas Hofmann (M.) war bei Gladbach der gefeierte Mann beim 4:0 gegen Mainz. Foto: Marius Becker</p></div></div>
        <div class="single-image-meta">
    <div class="single-image-origin">
        <div class="a-text-block-copyright">
            ©dpa-infocom GmbH</div>
        </div>
    <div class="a-text-pager"></div>
    </div>
</div>
    </div>
</div>
<div class="article-content   ">
  <div class="rtf-content-wrapper" itemprop="articleBody"><p><span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Jonas Hofmann" />
          <a href="https://www.stern.de/sport/fussball/themen/jonas-hofmann-4186244.html" itemprop="url" title="Jonas Hofmann" class="js-article-topic-teaser taxonomy-entity  person">Jonas Hofmann</a></span> konnte sein Glück kaum fassen. «Das ist ein unbeschreibliches Gefühl. Das wird nicht so oft vorkommen in meiner Karriere», sagte der Dreifach-Torschütze von Borussia Mönchengladbach nach dem 4:0 (1:0)-Erfolg gegen den FSV Mainz 05.</p><p>Ganze sieben Treffer gelangen dem 26-Jährigen in bislang 106 Bundesligaspielen. Nun gleich drei in einem. «Erstmals in seinem Leben», sagte Mitspieler Thorgan Hazard. Dreimal Hofmann, einmal Hazard - und ganz <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Mönchengladbach" />
          <a href="https://www.stern.de/sport/fussball/themen/moenchengladbach-4131776.html" itemprop="url" title="Mönchengladbach" class="js-article-topic-teaser taxonomy-entity  place">Mönchengladbach</a></span> bejubelt die Borussia wieder.</p><div class="gujAd  inflow Ad-in-Flow-1" id="inflow_div">
    <script>
        GujAd.cmd.push(function(){GujAd.push("inflow_div");});
      </script>
    </div><p>Die Gründe für den Erfolg und den zweiten Tabellenplatz sind vielfältig. Das Spiel gegen <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Mainz" />
          <a href="https://www.stern.de/sport/fussball/themen/mainz-4155440.html" itemprop="url" title="Mainz" class="js-article-topic-teaser taxonomy-entity  place">Mainz</a></span> war nicht so einfach wie es das Ergebnis ausdrückt. «Vielleicht ein, zwei Tore zu hoch», befand Trainer Dieter Hecking. Der Coach hat ein großen Anteil an der Erfolgsserie. Dem 3:0 in München folgte nun ein weiterer deutlicher Sieg. Insgesamt sind die Borussen seit neun Heimspielen unbezwungen, die letzten sieben wurden allesamt gewonnen. Was die Gladbacher so stark macht?</p><div class="html-container" data-id="7491254">
  <script type="text/javascript" src="https://widgets.opinary.com/a/stern.js" async="async"></script>
</div><p>DAS SYSTEM: Der Trainer hat das System der Mannschaft auf ein 4-3-3 umgestellt. «Das kommt uns sehr zugute. Wir definieren uns variabel», sagte Kapitän <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Lars Stindl" />
          <a href="https://www.stern.de/sport/fussball/themen/lars-stindl-4156096.html" itemprop="url" title="Lars Stindl" class="js-article-topic-teaser taxonomy-entity  person">Lars Stindl</a></span>, der mit Rekord-Einkauf Alassane Plea und Hazard die vordere Dreierreihe bildet.</p><p>Das PERSONAL: Mit der Rückkehr von Stindl, der fünf Monate pausiert hat, sind bis auf den noch angeschlagenen Raffael alle Mann an Bord. Stindl tut dem Team gut, spielte bei den ersten beiden Treffern von Hofmann zweimal den Pass auf Vorbereiter Hazard und hilft der Mannschaft mit seiner Ballsicherheit. «Ich freue mich riesig und versuche meinen Teil dazubeizutragen», meinte der Kapitän.</p><p>DIE OFFENSIVE: Stindl, Hazard, Hofmann bei den ersten beiden Treffern, Plea und Hazard beim dritten sowie Florian Neuhaus und Hofmann beim vierten Treffer - immer waren die Offensivspieler beteiligt. «Wir stehen defensiv gut und sind offensiv eiskalt», beschrieb Hofmann die Situation. «Wenn die Mannschaft Tempo nach vorne aufnimmt, dann zeigt sie wozu sie in der Lage ist», befand Hecking.</p><p>DAS GLÜCK: Die Mainzer haben es so schlecht nicht gemacht und hätten sogar in Führung gehen können. «Wir hatten anfangs einen guten Zugriff», sagte Trainer Sandro Schwarz. Einen katastrophalen Fehlpass von Nico Elvedi konnte Jean-Philippe Mateta in der achten Minute nicht zum 1:0 nutzen, Jonathan Burkardts Kopfball konnte Torhüter Yann Sommer parieren(14.). «Da hätten wir das 1:0 machen müssen», meinte Sportvorstand Rouven Schröder. «Daraus müssen wir lernen.»</p></div><div class="m-source" >
    <div class="a-text-block">dpa</div>
  </div>
<div class="o-article-adtag">
      <div class="gujAd dmomainbottom" id="dmomainbottom_1">
        <script>
          if (GujAd && typeof GujAd.cmd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("dmomainbottom_1");});
          }
        </script>
      </div>
    </div>
  <div class="o-related-links">

    <div class="a-h3-headline">
      Erfahren Sie mehr:</div>

    <ul  class="m-related-link-list">
      <li class="m-related-link-item">

  <a href="https://www.stern.de/sport/fussball/bundesliga/dieter-hecking-gibt-ausgewechseltem-jonas-hofmann-taktik-tipps-7406376.html" title="Bundesliga: Taktik-Tipps für Ausgewechselten - der skurrile Irrtum von Dieter Hecking"><div class="a-label-subject">
      Bundesliga</div>
  <div class="a-headline">
      Taktik-Tipps für Ausgewechselten - der skurrile Irrtum von Dieter Hecking</div>
  </a></li><li class="m-related-link-item">

  <a href="https://www.stern.de/sport/fussball/bundesliga/jonas-hofmann--so-feiert-das-netz-die-fair-play-geste-des-gladbachers-7375598.html" title="Netzreaktionen nach Bayern-Spiel: Gegensatz zu den Schwalben-Königen - Hofmann begeistert mit Fair Play"><div class="a-label-subject">
      Netzreaktionen nach Bayern-Spiel</div>
  <div class="a-headline">
      Gegensatz zu den Schwalben-Königen - Hofmann begeistert mit Fair Play</div>
  </a></li><li class="m-related-link-item">

  <a href="https://www.stern.de/sport/fussball/fussball-bundesliga--keiner-will-bayern-muenchen-jagen---ausser-pierre-emerick-aubameyang-6658416.html" title="Fußball-Bundesliga: Keiner will die Bayern jagen - außer Aubameyang"><div class="a-label-subject">
      Fußball-Bundesliga</div>
  <div class="a-headline">
      Keiner will die Bayern jagen - außer Aubameyang</div>
  </a></li></ul>
  </div>
<div class="m-tags ">
    <div class="a-h3-headline">Themen in diesem Artikel</div>
    <ul class="tag-list">
      <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Jonas Hofmann" />
          <a href="https://www.stern.de/sport/fussball/themen/jonas-hofmann-4186244.html" itemprop="url" title="Jonas Hofmann" class="js-article-topic-teaser taxonomy-entity  person">Jonas Hofmann</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Mönchengladbach" />
          <a href="https://www.stern.de/sport/fussball/themen/moenchengladbach-4131776.html" itemprop="url" title="Mönchengladbach" class="js-article-topic-teaser taxonomy-entity  place">Mönchengladbach</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Mainz" />
          <a href="https://www.stern.de/sport/fussball/themen/mainz-4155440.html" itemprop="url" title="Mainz" class="js-article-topic-teaser taxonomy-entity  place">Mainz</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Glück" />
          <a href="https://www.stern.de/familie/beziehung/themen/glueck-6731384.html" itemprop="url" title="Glück" class="js-article-topic-teaser taxonomy-entity  thing">Glück</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="Borussia Mönchengladbach" />
          <a href="https://www.stern.de/sport/fussball/themen/borussia-moenchengladbach-4152158.html" itemprop="url" title="Borussia Mönchengladbach" class="js-article-topic-teaser taxonomy-entity  organization">Borussia Mönchengladbach</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Lars Stindl" />
          <a href="https://www.stern.de/sport/fussball/themen/lars-stindl-4156096.html" itemprop="url" title="Lars Stindl" class="js-article-topic-teaser taxonomy-entity  person">Lars Stindl</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Place">
          <meta itemprop="name" content="Gladbach" />
          <a href="https://www.stern.de/sport/fussball/themen/gladbach-4124352.html" itemprop="url" title="Gladbach" class="js-article-topic-teaser taxonomy-entity  place">Gladbach</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="FC Bayern München" />
          <a href="https://www.stern.de/sport/fussball/themen/fc-bayern-muenchen-4154896.html" itemprop="url" title="FC Bayern München" class="js-article-topic-teaser taxonomy-entity  organization">FC Bayern München</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="Fußball-Bundesliga" />
          <a href="https://www.stern.de/sport/fussball/themen/fussball-bundesliga-4540736.html" itemprop="url" title="Fußball-Bundesliga" class="js-article-topic-teaser taxonomy-entity  organization">Fußball-Bundesliga</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="1. FSV Mainz 05" />
          <a href="https://www.stern.de/sport/fussball/themen/1--fsv-mainz-05-4144640.html" itemprop="url" title="1. FSV Mainz 05" class="js-article-topic-teaser taxonomy-entity  organization">1. FSV Mainz 05</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Thorgan Hazard" />
          <a href="https://www.stern.de/sport/fussball/themen/thorgan-hazard-4196734.html" itemprop="url" title="Thorgan Hazard" class="js-article-topic-teaser taxonomy-entity  person">Thorgan Hazard</a></span>
      </li>
        <li class="tag-item">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Dieter Hecking" />
          <a href="https://www.stern.de/sport/fussball/themen/dieter-hecking-4152222.html" itemprop="url" title="Dieter Hecking" class="js-article-topic-teaser taxonomy-entity  person">Dieter Hecking</a></span>
      </li>
        </ul>
  </div>
</div>
<!-- normal placement rendering end -->
  <!-- normal placement rendering start -->
    <div class="sidebar">
  <sbsticky/>
  <h3 class="a-h3-headline title-stickybox">
    Neu in Sport</h3>
<div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/sport/sport-kompakt--wegen-spuckattacke--nba-spieler-pruegeln-wuest-aufeinander-ein-8111008.html" title="Sport kompakt: Nach angeblicher Spuckattacke: Massenschlägerei zwischen NBA-Spielern"><div  class="teaser-image">
        <img  src="https://image.stern.de/8411786/16x9-300-169/62bf24a430cbc5dd4eef8ea03a06951d/gV/sport-kompakt---schlaegerei-nba.jpg"  alt="sport kompakt - schlägerei nba" title="sport kompakt - schlägerei nba" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Sport kompakt</h3>
<h3 class="a-headline">
    Nach angeblicher Spuckattacke: Massenschlägerei zwischen NBA-Spielern</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://reisewelten.stern.de/offer/the-millennium-hilton-new-york-downtown/d61f7d99?utm_source=stern_Digital_Products&amp;utm_medium=stern.de_sidebar&amp;utm_campaign=stern_Digital_Q3&amp;utm_content=NY_JL" target="_blank"><div  class="teaser-image  ">
        <img  src="https://image.stern.de/8216806/16x9-300-169/f5d77e78aa0f9352721fa89ab694398f/hW/new-york-silvester.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
<h3 class="a-label-subject">
    stern Reisewelten</h3>
<h3 class="a-headline">
    Silvester in New York! Mit Flug und Hotel in Manhattan ab 1.499 Euro</h3>
</div>
</a></div>
</div>
      <div class="sb-ad gujAd o-teaser-article" id="halfpagead_1">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/sport/fussball/fuer-einen-trainer-wird-die-luft-immer-duenner-8411560.html" title="Bundesliga im stern-Check: Für einen Trainer wird die Luft immer dünner"><div  class="teaser-image">
        <img  src="https://image.stern.de/8411638/16x9-300-169/de9f2f86abecdd282b67df0cab02bc14/aY/schalke-naldo.jpg"  alt="Nalso und seine Schalker haben sechs von acht Bundesliga-Spielen verloren. Für Trainer Tedesco wird es langsam jeng" title="Nalso und seine Schalker haben sechs von acht Bundesliga-Spielen verloren. Für Trainer Tedesco wird es langsam jeng" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Bundesliga im stern-Check</h3>
<h3 class="a-headline">
    Für einen Trainer wird die Luft immer dünner</h3>
<div class="badge">
    <div class="author-name">
    Von Tim Schulze</div>
</div>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <div class="html-teaser h-teaser-newsletter b300">
<img src="https://www.stern.de/resource/crblob/6551140/c0eb4d7668722a2c4f92e6fec6696e1c/mail-mittext-svg-data.svg" class="b300-img">
<div class="b300-slogan">Stern - Die Woche</div>
<div class="teaser-content">
<form name="specificForms" action="https://newsletter.stern.de/public/remotebox_welcome.jsp" method="post">
<input type="hidden" name="errorPage" value="//automated/action.jsp" />
<input type="hidden" name="action" value="register" />
<input value="http://www.stern.de/newsletter-anmeldung-doi" name="redirect_ok_any" type="hidden">
<input value="https://www.stern.de/sonst/sonstiges/stern-newsletter-da-ist-etwas-schief-gelaufen-----6122374.html" name="redirect_err" type="hidden">
<input type="hidden" name="invite_user" value="true" />
<input type="hidden" name="action_type" value="subscribe"/>
<input type="hidden" name="gid" value="2102865106" /><input class="a-input b300" type="email" name="uemail" placeholder="E-Mail-Adresse eingeben" required="required">
<button type="submit" class="a-btn-link h-tools-btn b300 trac-onclick" data-track-event-category="Teaser" data-track-event-action="Newsletter" data-track-event-label="Täglich">Jetzt abonnieren</button>
</form>
</div>
</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="teaser_11">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/sport/fussball/fc-bayern-muenchen--danke-an-die-spieler--so-erspart-uns-das-team-groteske-auftritte-der-bosse-8410840.html" title="3:1-Sieg gegen Wolfsburg: Danke an die Bayern: So erspart uns das Team groteske Auftritte der Bosse"><div  class="teaser-image">
        <img  src="https://image.stern.de/8410842/16x9-300-169/bd668b84b0f26139210c719be8fa849a/wV/fc-bayern-muenchen-wolfsburg.jpg"  alt="Die Spieler des FC Bayern München jubeln nach dem 1:0 durch Robert Lewandowski" title="Die Spieler des FC Bayern München jubeln nach dem 1:0 durch Robert Lewandowski" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <span class="a-label-marker">Kommentar</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    3:1-Sieg gegen Wolfsburg</h3>
<h3 class="a-headline">
    Danke an die Bayern: So erspart uns das Team groteske Auftritte der Bosse</h3>
<div class="badge">
    <div class="author-name">
    Von Tim Schulze</div>
</div>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_2">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/sport/fussball/die-stadien-der-fussball-em-2024-in-deutschland-8399816.html" title="Fußball-Fest in Deutschland: In diesen Stadien findet die Fußball-EM 2024 statt "><div  class="teaser-image">
        <img  src="https://image.stern.de/8407558/16x9-300-169/74a71d910f06e97af909c8cacaf03331/Vj/duesseldorf.jpg"  alt="" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Fußball-Fest in Deutschland</h3>
<h3 class="a-headline">
    In diesen Stadien findet die Fußball-EM 2024 statt </h3>
</div>
</a></div>
</div>
<div class="sb-ad" id="rectangle_3">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/sport/fussball/jos%C3%A9-mourinho-rastet-nach-spaetem-ausgleichstreffer-vollkommen-aus-8410712.html" title="Premier League: Ausgleich in letzter Sekunde - und Mourinho rastet aus"><div  class="teaser-image">
        <img  src="https://image.stern.de/8410716/16x9-300-169/3a99b3ddc719f47c05bf8eefd9eedf54/bS/jos%C3%A9-mourinho.jpg"  alt="José Mourinho sorgt an der Stamford Bridge für eine Rudelbildung" title="José Mourinho sorgt an der Stamford Bridge für eine Rudelbildung " class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Premier League</h3>
<h3 class="a-headline">
    Ausgleich in letzter Sekunde - und Mourinho rastet aus</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
<div class="sb-ad" id="rectangle_4">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/sport/fussball/fc-bayern-muenchen--so-kommentiert-die-presse-die-ausraster-der-club-bosse-8410120.html" title="Presseschau zum FC Bayern: &quot;Die Bayern demaskieren sich als provinziell&quot;"><div  class="teaser-image">
        <img  src="https://image.stern.de/8409500/16x9-300-169/ab42cf839ab0de15f6fc98f68d002444/MX/fc-bayern-rummenigge-hoeness.jpg"  alt="Die Bosse des FC Bayern: Karl-Heinz Rummenigge und Uli Hoeneß" title="Die Bosse des FC Bayern: Karl-Heinz Rummenigge und Uli Hoeneß" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Presseschau zum FC Bayern</h3>
<h3 class="a-headline">
    &#034;Die Bayern demaskieren sich als provinziell&#034;</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
<div class="sb-ad" id="rectangle_5">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/sport/fussball/fc-bayern--lothar-matthaeus-und-olaf-thon-geben-bayern-bossen-kontra-8409870.html" title="Bayern-Pk: Matthäus und Thon geben Bayern-Bossen Kontra: Werden beurteilen, was wir sehen"><div  class="teaser-image">
        <img  src="https://image.stern.de/8409906/16x9-300-169/bbbcc45226bf6ac1fd673edeaabf9163/re/matthaeus-und-thon-bayern-pk.jpg"  alt="Lothar Matthäus und Olaf Thon 1992 im Trikot des FC Bayern" title="Lothar Matthäus und Olaf Thon 1992 im Trikot des FC Bayern" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Bayern-Pk</h3>
<h3 class="a-headline">
    Matthäus und Thon geben Bayern-Bossen Kontra: Werden beurteilen, was wir sehen</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
<div class="sb-ad" id="rectangle_6">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/sport/fussball/fc-bayern-muenchen--rummenigge-und-hoeness-rechnen-mit-medien-ab---die-zitate-8409622.html" title="Generalabrechnung in Zitaten: Lesen Sie mal, was die Bayern-Bosse von Medien und Experten halten (Spoiler: nicht viel)"><div  class="teaser-image">
        <img  src="https://image.stern.de/8409668/16x9-300-169/e8d269fbbf1931b489a9db03af2069a4/pm/fc-bayern-muenchen---generalabrechnung-zitate.jpg"  alt="FC Bayern München: Die Abrechnung der Bayern-Bosse in Zitaten" title="FC Bayern München: Die Abrechnung der Bayern-Bosse in Zitaten" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Generalabrechnung in Zitaten</h3>
<h3 class="a-headline">
    Lesen Sie mal, was die Bayern-Bosse von Medien und Experten halten (Spoiler: nicht viel)</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
<div class="sb-ad" id="rectangle_7">
        </div>
    </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/sport/fussball/fc-bayern--der-inszenierte-wutausbruch---diese-pressekonferenz-ist-ein-armutszeugnis-8409466.html" title="Denkwürdiger Auftritt: Der inszenierte Wutausbruch des FC Bayern – diese PK ist ein Armutszeugnis"><div  class="teaser-image">
        <img  src="https://image.stern.de/8409500/16x9-300-169/ab42cf839ab0de15f6fc98f68d002444/MX/fc-bayern-rummenigge-hoeness.jpg"  alt="Die Bosse des FC Bayern: Karl-Heinz Rummenigge und Uli Hoeneß" title="Die Bosse des FC Bayern: Karl-Heinz Rummenigge und Uli Hoeneß" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <span class="a-label-marker">Meinung</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Denkwürdiger Auftritt</h3>
<h3 class="a-headline">
    Der inszenierte Wutausbruch des FC Bayern – diese PK ist ein Armutszeugnis</h3>
<div class="badge">
    <div class="author-name">
    Von Viktoria Thissen</div>
</div>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <a href="http://asset3.stern.de/producing/Landingpages/sternGEO/index.html">
<div class="teaser-image">
<img alt="Den Stern auch digital lesen" src="https://www.stern.de/resource/crblob/6296332/c6c97464f8766bd17e87cb74bd19910a/stern-test-gif-tb-data.gif">
</div>

</a>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_8">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/sport/fussball/bundesliga/fc-bayern-muenchen--twitter-user-spotten-ueber-peinliche-pressekonferenz-8409454.html" title="Reaktionen: &quot;Die beste Pressekonferenz seit Tic Tac Toe!&quot; - Twitter-User spotten über den FC Bayern"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8409468/16x9-300-169/11c1551c74a3fc80d272d7a8bb3d6c7b/AB/pk-fc-bayern-muenchen.png"  alt="Karl-Heinz Rummenigge" title="Karl-Heinz Rummenigge" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    Reaktionen</h3>
<h3 class="a-headline">
    &#034;Die beste Pressekonferenz seit Tic Tac Toe!&#034; - Twitter-User spotten über den FC Bayern</h3>
</div>
</a></div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
      <div class="fallbackcontent">
        <div >
  <div class="html-teaser h-partnertools">

<a href="https://bit.ly/SterndeMahjong">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/6419822/c4020e6986db3bd8c556c614e046294e/mahjong-technisches-bild-data.jpg" alt="Mahjong" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">40 neue Levels</div>
<div class="a-headline">Mahjong - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
      <div class="sb-ad gujAd o-teaser-article" id="rectangle_9">
          </div>
      </div>
  </div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/sport/fussball/fc-bayern--hoeness-und-rummenigge-gehen-die-medien-auf-pressekonferenz-frontal-an--8408960.html" title="FC Bayern: &quot;Widerlich&quot;: Hoeneß und Rummenigge greifen Medien und Experten frontal an"><div  class="teaser-image">
        <img  src="https://image.stern.de/8409322/16x9-300-169/c0c589237a595e966b0751794d40be01/Yh/bayern-pk.jpg"  alt="Fühlt sich total ungerecht behandelt: Uli Hoeneß ledert gegen die Medien" title="Fühlt sich total ungerecht behandelt: Uli Hoeneß ledert gegen die Medien" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    FC Bayern</h3>
<h3 class="a-headline">
    &#034;Widerlich&#034;: Hoeneß und Rummenigge greifen Medien und Experten frontal an</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/sport/fussball/aubameyang-kommt-nicht-zum-laenderspiel---weil-der-flieger-nicht-luxurioes-genug-ist-8408928.html" title="Stürmer des FC Arsenal: Ex-BVB-Star Aubameyang kommt nicht zum Länderspiel - weil der Flieger nicht luxuriös genug ist"><div  class="teaser-image">
        <img  src="https://image.stern.de/8408970/16x9-300-169/43dc27700451ab36e0baa57d490bba0c/wE/pierre-emerick-aubameyang.jpg"  alt="Pierre-Emerick Aubameyang" title="Pierre-Emerick Aubameyang" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Stürmer des FC Arsenal</h3>
<h3 class="a-headline">
    Ex-BVB-Star Aubameyang kommt nicht zum Länderspiel - weil der Flieger nicht luxuriös genug ist</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/sport/fussball/der-fc-bayern-sollte-gegen-wolfsburg-etablierte-stars-endlich-auf-die-bank-setzen-8407816.html" title="Rot-weiß - FC Bayern-Fan-Kolumne: Kovac sollte den Löw machen und zwei etablierte Stars auf die Bank setzen"><div  class="teaser-image">
        <img  src="https://image.stern.de/8408912/16x9-300-169/adaeb6216ce29c8484a73c40cf31921a/ad/kolumne-kovac.jpg"  alt="FC-Bayern-Trainer Niko Kovac steht mächtig unter Druck" title="FC-Bayern-Trainer Niko Kovac steht mächtig unter Druck" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <span class="a-label-marker">Kolumne</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Rot-weiß - FC Bayern-Fan-Kolumne</h3>
<h3 class="a-headline">
    Kovac sollte den Löw machen und zwei etablierte Stars auf die Bank setzen</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/sport/fussball/gerhard-delling-kuendigt-nach-30-jahren-bei-der-ard-8408618.html" title="Sportmoderator: Gerhard Delling kündigt nach 30 Jahren bei der ARD"><div  class="teaser-image">
        <img  src="https://image.stern.de/8408620/16x9-300-169/d7ff1141b2f0c65dfd7bae843f49165b/BX/gerhard-delling.jpg"  alt="Gerhard Delling im September 2018 beim Radiopreis in Hamburg" title="Gerhard Delling im September 2018 beim Radiopreis in Hamburg" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Sportmoderator</h3>
<h3 class="a-headline">
    Gerhard Delling kündigt nach 30 Jahren bei der ARD</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/sport/fussball/wayne-rooney-erzielt-traumtor-in-der-mls-8407306.html" title="In absoluter Topform: Wayne Rooney erzielt Traumtor in der MLS"><div  class="teaser-image">
        <img  src="https://image.stern.de/8407316/16x9-300-169/a36a738c3c9fb3ec3666557e842d4463/eF/wayne-rooney.jpg"  alt="Wayne Rooney erlebt in den USA seinen dritten Frühling" title="Wayne Rooney erlebt in den USA seinen dritten Frühling" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    In absoluter Topform</h3>
<h3 class="a-headline">
    Wayne Rooney erzielt Traumtor in der MLS</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/sport/fussball/nationalmannschaft--fuenf-fragen--die-den-dfb-weiter-beschaeftigen-werden-8405584.html" title="Nationalmannschaft: Nach der Pleite gegen Frankreich: Fünf Fragen, die den DFB weiter beschäftigen werden"><div  class="teaser-image">
        <img  src="https://image.stern.de/8405718/16x9-300-169/46d1df8d65edf3fbb45a69647cd86c1f/TP/joachim-loew-nationalmannschaft-nationalelf-dfb-frankreich.jpg"  alt="Joachim Löw senkt das Haupt während des Frankreich-Spiels in der Nations League" title="Joachim Löw senkt das Haupt während des Frankreich-Spiels in der Nations League" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <span class="a-label-marker">Analyse</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Nationalmannschaft</h3>
<h3 class="a-headline">
    Nach der Pleite gegen Frankreich: Fünf Fragen, die den DFB weiter beschäftigen werden</h3>
<div class="badge">
    <div class="author-name">
    Von Dieter Hoß</div>
</div>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/sport/fussball/nations-league--verspielt-deutschland-bei-einem-abstieg-auch-die-em--8344094.html" title="Vor letztem Gruppenspiel: Nations League: Deutschland droht der Abstieg – was bedeutet das für die EM 2020? "><div  class="teaser-image">
        <img  src="https://image.stern.de/8405660/16x9-300-169/c8adccb79e8cfc0de50f79b8d47b6279/DE/nations-league---toni-kroos.jpg"  alt="Nations League - Toni Kroos trifft per Foulelfmeter" title="Nations League - Toni Kroos" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    Vor letztem Gruppenspiel</h3>
<h3 class="a-headline">
    Nations League: Deutschland droht der Abstieg – was bedeutet das für die EM 2020? </h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/sport/fussball/bundestrainer-joachim-loew-zeigt-sich-zufrieden-mit-der-leistung-der-nationalmannschaft-8405480.html" title="2:1-Niederlage gegen Frankreich: Bundestrainer Joachim Löw zeigt sich zufrieden mit der Leistung der Nationalmannschaft"><div  class="teaser-image with-play">
        <img  src="https://image.stern.de/8405372/16x9-300-169/18831c5f56031523601db66d7be7ce0f/Qr/joachim-loew.jpg"  alt="Joachim Löw im Stade de France" title="Joachim Löw im Stade de France" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="a-icon-play"></div><div class="teaser-content">
    <h3 class="a-label-subject">
    2:1-Niederlage gegen Frankreich</h3>
<h3 class="a-headline">
    Bundestrainer Joachim Löw zeigt sich zufrieden mit der Leistung der Nationalmannschaft</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/sport/fussball/nations-league--pressestimmen-zum-spiel-frankreich-gegen-deutschland-8405364.html" title="Pleite in Frankreich: &quot;Die große Krise, die den deutschen Fußball überzieht, trägt Löws Namen&quot;"><div  class="teaser-image">
        <img  src="https://image.stern.de/8405416/16x9-300-169/3d567024d45ed187c24b7dd44be05dad/Zm/bild-frager.jpg"  alt="DFB" title="DFB" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <span class="a-label-marker">Pressestimmen</span>
<div class="teaser-content">
    <h3 class="a-label-subject">
    Pleite in Frankreich</h3>
<h3 class="a-headline">
    &#034;Die große Krise, die den deutschen Fußball überzieht, trägt Löws Namen&#034;</h3>
</div>
</a></div>
</div>
</div>
    </div>
  <div class="sb-box">
      <div class='sb-inner' data-sticky_column>

        <div data-name="teaser">
  <div  class="o-teaser o-teaser-article o-teaser-standard   ">
  <a href="https://www.stern.de/sport/fussball/joachim-loew--niederlage-in-frankreich-macht-trotzdem-hoffnung-8405362.html" title="DFB-Team unterliegt Frankreich: Eine Niederlage, die Luft verschafft: Löw macht Schritt in die richtige Richtung"><div  class="teaser-image">
        <img  src="https://image.stern.de/8405372/16x9-300-169/18831c5f56031523601db66d7be7ce0f/Qr/joachim-loew.jpg"  alt="Joachim Löw im Stade de France" title="Joachim Löw im Stade de France" class="a-image-fullwidth" width="300" height="169"/>

</div>
    <div class="teaser-content">
    <h3 class="a-label-subject">
    DFB-Team unterliegt Frankreich</h3>
<h3 class="a-headline">
    Eine Niederlage, die Luft verschafft: Löw macht Schritt in die richtige Richtung</h3>
</div>
</a><div class="m-source" style="display: none;">
    <div class="a-text-block">DPA</div>
      </div>
</div>
</div>
</div>
    </div>
  </div><!-- normal placement rendering end -->
  </article>
      <!-- normal placement rendering start -->
    <div class="article__page-end">
    <div class="html-container" data-id="6348490">
  <div id="inflow_div"></div>
</div>
<div class="o-teaser-block-wrapper">
  <section  class="clearfix section-teaser trac-teaserblock" data-id="6246208" data-name="Artikelende - Sport Desktop">
    <div class="o-teaser-row">
      <div style="float:left; width:640px;">
          

<div id="veeseoContainerWrapper"><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=101436&t=js&s=1"></script></div>
</div>
      <div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">
<a href="http://bit.ly/SternSolitaer">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/7672970/5f2eec00e2385cf9de1701b4b3a648af/solitaer-data.jpg" alt="Solitär" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Das klassische Kartenspiel! </div>
<div class="a-headline">Solitär - Jetzt kostenlos spielen!</div>
<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_1">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_1");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="https://bit.ly/SterndeMahjong">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/6419822/c4020e6986db3bd8c556c614e046294e/mahjong-technisches-bild-data.jpg" alt="Mahjong" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">40 neue Levels</div>
<div class="a-headline">Mahjong - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-2" id="teaser_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_2");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-partnertools">

<a href="https://bit.ly/eXchange3">
<div class="teaser-image">
<img src="https://www.stern.de/resource/crblob/6422074/35dbf0512604c2c352ed644c76823887/exchange-zugeschnitten-data.png" alt="Exchange" class="a-image-fullwidth" width="300">
</div>
<div class="teaser-content">
<div class="a-label-subject">Das 3-gewinnt Game</div>
<div class="a-headline">Exchange - Jetzt kostenlos spielen!</div>

<span style="display:inline-block" class="a-btn-link h-tools-btn">Spielen</span>
</div>
</a>

</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-3" id="teaser_3">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_3");});
      </script>
    </div>
</div>
<div class="o-teaser o-teaser-article o-teaser-standard with_fallback with_ad">
  <div class="fallbackcontent">
      <div >
  <div class="html-teaser h-teaser-newsletter b300">
<img src="https://www.stern.de/resource/crblob/6551140/c0eb4d7668722a2c4f92e6fec6696e1c/mail-mittext-svg-data.svg" class="b300-img">
<div class="b300-slogan">Stern - Die Woche</div>
<div class="teaser-content">
<form name="specificForms" action="https://newsletter.stern.de/public/remotebox_welcome.jsp" method="post">
<input type="hidden" name="errorPage" value="//automated/action.jsp" />
<input type="hidden" name="action" value="register" />
<input value="http://www.stern.de/newsletter-anmeldung-doi" name="redirect_ok_any" type="hidden">
<input value="https://www.stern.de/sonst/sonstiges/stern-newsletter-da-ist-etwas-schief-gelaufen-----6122374.html" name="redirect_err" type="hidden">
<input type="hidden" name="invite_user" value="true" />
<input type="hidden" name="action_type" value="subscribe"/>
<input type="hidden" name="gid" value="2102865106" /><input class="a-input b300" type="email" name="uemail" placeholder="E-Mail-Adresse eingeben" required="required">
<button type="submit" class="a-btn-link h-tools-btn b300 trac-onclick" data-track-event-category="Teaser" data-track-event-action="Newsletter" data-track-event-label="Täglich">Jetzt abonnieren</button>
</form>
</div>
</div>
</div>

</div>
  <div class="gujAd o-teaser-article teaser ad-teaser-4" id="teaser_4">
    <script>
        GujAd.cmd.push(function(){GujAd.push("teaser_4");});
      </script>
    </div>
</div>
</div>

    </section>
</div>
<div class="html-container" data-id="6185374">
  <style>
.veeseoRA2AW9_RUN {
margin: 0 -10px;

width: 650px;
}
</style>
<div class="veeseoRA2AW9_RUN"></div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_2">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_2");});
      </script>
    </div>
<section  class="o-section-header    " data-id="5907560" data-name="Wissenscommunity Sport" >
    <div class="above-the-line-wrapper">

      <h2 id="content5907560" class="m-section-title">
      <span  class="a-text-inline">
        Wissenscommunity</span>
      </h2>
    </div>

    </section>
<div class="o-wissenscommunity js-tab-parent has-tabs">

    <div class="m-tabs">
        <ul class="tab-list">
          <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Neueste</a>
              </li>
            <li class="tab-list-item  js-transmitter">
                <a class="a-btn-tab js-click-tab">Meist beantwortete</a>
              </li>
            </ul>
      </div>
    <div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/angelique-kerber-was-war-ihr-erstes-profimatch-3000103975.html">
    <div class="a-headline">Angelique Kerber - was war ihr erstes Profimatch</div>
    <div class="teaser-copy">Weiss einer, welches Match das erste Profimatch von Angie war? also gegen wen und ob sie gewonnen hat und welches Turnier?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/weisse-tennisbaelle-3000102333.html">
    <div class="a-headline">Weisse Tennisbälle</div>
    <div class="teaser-copy">Ich würde schlicht und ergreifend sehr gern wissen, ob es auch weiße Tennisbälle gibt und nicht nur gelbe.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/welche-nebenwirkungen-hat-testosteron-3000102220.html">
    <div class="a-headline">Welche Nebenwirkungen hat Testosteron?</div>
    <div class="teaser-copy">Um meine Ausdauer zu steigern und mehr Kraft zu entwickeln, würde ich meine sportlichen Aktivitäten gern noch durch die Einnahme von Testosteron ergänzen. Aber ich habe ein paar Bedenken deswegen. Mit welchen Nebenwirkungen kann man da möglicherweise rechnen?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/aeusserung-von-phillipp-lahm-3000101374.html">
    <div class="a-headline">Äusserung von Phillipp Lahm</div>
    <div class="teaser-copy">Vor 7 Jahren hat Lahm Ballack abgelöst. Ist diesmal Jogi an der Reihe? Wenn Lahm sich öffentlich äussert, dann nicht ohne Grund.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/olympia-turmspringer-3000056060.html">
    <div class="a-headline">Olympia turmspringer</div>
    <div class="teaser-copy">Warum duschen sie nach jedem Sprung?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/boxschule-boxstall-3000040719.html">
    <div class="a-headline">Boxschule - Boxstall</div>
    <div class="teaser-copy">Gibt es zwischen diesen beiden Begriffen einen signifikanten Unterschied?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/sport-bei-erkaeltung-3000015012.html">
    <div class="a-headline">Sport bei Erkältung?</div>
    <div class="teaser-copy">Kann ich mit einer leichten Erkältung Sport treiben? Ich habe kein Fieber, aber Husten und eine laufende Nase.
Ab wann wird es gefährlich?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wie-lange-braucht-ein-muskelfaseriss-zum-abheilen-1000749051.html">
    <div class="a-headline">Wie lange braucht ein Muskelfaseriss zum abheilen?</div>
    <div class="teaser-copy">Ich habe mir vor ein paar Tagen einen Muskelfaserriss im Oberschenkel zugezogen. Anfang Juni würde ich allerdsings gerne an einem Halbmarathon teilnehmen. Kann ich dann schon wieder ohne Bedenken an so einem Wettkampf teilnehmen?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/ist-wasser-ohnen-kohlensaeure-beim-sport-besser-1000740501.html">
    <div class="a-headline">Ist Wasser ohnen Kohlensäure beim Sport besser?</div>
    <div class="teaser-copy">Ich habe gehört, dass man beim Sport besser Wasser ohne als mit Kohlensäure trinken soll. Weiß jemand warum das so ist?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/wie-wird-sich-die-verlegung-der-wm-2022-in-den-winter-auf-den-regulaeren-spielplan-auswirken-1000706442.html">
    <div class="a-headline">Wie wird sich die Verlegung der WM 2022 in den Winter auf den regulären Spielplan auswirken?</div>
    <div class="teaser-copy">Kam ja gerade hier die Eilmeldung, dass die WM 2022 in Katar in den Winter verlegt werden soll? Aber wie sieht es dann mit den ganzen Spielplänen (Ligen, Europacups etc.) aus? Soll jetzt die Sommerpause entfallen oder sollen die Vereine alle 2-3 Tage ein Spiel haben? Stelle ich mir gerade schwierig vor, das alles unter einen Hut zu bekommen ohne, dass die Spieler bei dem Stress sich verletzen.

Was denkt ihr? Oder gibt es da schon konkrete Pläne?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      </div>

    <div class="m-pager">
        <div class="pager-prev"></div>
        <div class="pager-pages"></div>
        <div class="pager-next"></div>
      </div>
    </div>
<div class="wissenscommunity-list-wrapper js-receiver">
    <div class="wissenscommunity-list">
      <div class="wissenscommunity-item">
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/zdf-moderatorin-dunja-hayali-fordert-ein-neues-wort-im-duden-heimaten-3000107158.html">
    <div class="a-headline">ZDF-Moderatorin Dunja Hayali fordert ein neues Wort im Duden: &#034;Heimaten&#034;</div>
    <div class="teaser-copy">Wie viele Heimaten kann man haben?
»Heimaten« ist das Plural von »Heimat«.</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>

          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/zum-tag-der-deutschen-einheit-3000106614.html">
    <div class="a-headline">Zum Tag der Deutschen Einheit</div>
    <div class="teaser-copy">Ich bin Wessi.
Von den Ossis höre ich, dass deren Lebensleistung nicht ausreichend gewürdigt wird. 
Was ist denn damit konkret gemeint? Wie wird denn eine Lebensleistung überhaupt gewürdigt?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/muessen-die-umweltschuetzer-im-hambacher-forst-rundfunkgebuehren-zahlen-3000106058.html">
    <div class="a-headline">Müssen die Umweltschützer im Hambacher Forst Rundfunkgebühren zahlen?</div>
    <div class="teaser-copy">Hallo, hier eine einfach Frage:
Müssen die Umweltschützer im Hambacher Forst Rundfunkgebühren zahlen?

Und wie werden denen die Bescheide dazu zugestellt? 
Haben die einen Briefkasten &#034;Baum 5, Hauptzweig 4, Astgabel links&#034;?

oder so?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          <div class="o-teaser o-teaser-wissenscommunity">
              <div class="teaser-content">
  <a href="https://www.stern.de/noch-fragen/computer-wird-heiss-kann-es-an-am-kuehlkoerper-liegen-3000106836.html">
    <div class="a-headline">Computer wird heiß, kann es an am Kühlkörper liegen?</div>
    <div class="teaser-copy">Hallo liebe Community!
Mein Name ist Mathias und ich komme aus Bonn. In letzter Zeit wird mein Computer immer wieder ungleublich heiß wenn ich darauf arbeite. 
Daher wollte ich mich hier mal umhören ob jemand eine Idee hätte woran das liegen könnte?</div>
    <div class="a-headline-gradient"></div>
  </a>
</div>
</div>
          </div>
      </div>

    </div>
</div>
<div class="gujAd  superbanner ad-superbanner" id="superbanner_5">
    <script>
        GujAd.cmd.push(function(){GujAd.push("superbanner_5");});
      </script>
    </div>
<div  class="o-newsticker is-collapsed">
  <h3 class="a-h3-headline">
      Newsticker</h3>

  <ul  class="m-news-list">
      <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/sport/sport-kompakt--wegen-spuckattacke--nba-spieler-pruegeln-wuest-aufeinander-ein-8111008.html" title="Sport kompakt: Nach angeblicher Spuckattacke: Massenschlägerei zwischen NBA-Spielern"><time datetime="2018-10-22 08:10">
                  08:10</time>
              </a><a href="https://www.stern.de/sport/sport-kompakt--wegen-spuckattacke--nba-spieler-pruegeln-wuest-aufeinander-ein-8111008.html" title="Sport kompakt: Wegen Spuckattacke? NBA-Spieler prügeln wüst aufeinander ein">Sport kompakt: Wegen Spuckattacke? NBA-Spieler prügeln wüst aufeinander ein</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/sport/basketball-profiliga-nba--schroeder-und-okc-weiter-sieglos---hartenstein-punktet-8411788.html" title="Basketball-Profiliga: NBA: Schröder und OKC weiter sieglos - Hartenstein punktet"><time datetime="2018-10-22 07:44">
                  07:44</time>
              </a><a href="https://www.stern.de/sport/basketball-profiliga-nba--schroeder-und-okc-weiter-sieglos---hartenstein-punktet-8411788.html" title="Basketball-Profiliga: NBA: Schröder und OKC weiter sieglos - Hartenstein punktet">Basketball-Profiliga: NBA: Schröder und OKC weiter sieglos - Hartenstein punktet</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/sport/hamilton-reicht-rang-sieben-lehren-aus-dem-grossen-preis-der-usa-8411758.html" title="Hamilton reicht Rang sieben: Lehren aus dem Großen Preis der USA"><time datetime="2018-10-22 07:21">
                  07:21</time>
              </a><a href="https://www.stern.de/sport/hamilton-reicht-rang-sieben-lehren-aus-dem-grossen-preis-der-usa-8411758.html" title="Hamilton reicht Rang sieben: Lehren aus dem Großen Preis der USA">Hamilton reicht Rang sieben: Lehren aus dem Großen Preis der USA</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/sport/fussball/fuer-einen-trainer-wird-die-luft-immer-duenner-8411560.html" title="Bundesliga im stern-Check: Für einen Trainer wird die Luft immer dünner"><time datetime="2018-10-22 06:35">
                  06:35</time>
              </a><a href="https://www.stern.de/sport/fussball/fuer-einen-trainer-wird-die-luft-immer-duenner-8411560.html" title="Für einen Trainer wird die Luft immer dünner">Für einen Trainer wird die Luft immer dünner</a></li>
          <li class="m-news-item is-visible-default">
              <a href="https://www.stern.de/sport/nach-1-1-gegen-freiburg-doppeltes-pech-fuer-herthas-duda-8411710.html" title="Nach 1:1 gegen Freiburg: Doppeltes Pech für Herthas Duda"><time datetime="2018-10-22 05:35">
                  05:35</time>
              </a><a href="https://www.stern.de/sport/nach-1-1-gegen-freiburg-doppeltes-pech-fuer-herthas-duda-8411710.html" title="Nach 1:1 gegen Freiburg: Doppeltes Pech für Herthas Duda">Nach 1:1 gegen Freiburg: Doppeltes Pech für Herthas Duda</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/sport/wta-finals-in-singapur-kerber-startet-bei-saisonabschluss-gegen-bertens-8411700.html" title="WTA Finals in Singapur: Kerber startet bei Saisonabschluss gegen Bertens"><time datetime="2018-10-22 05:01">
                  05:01</time>
              </a><a href="https://www.stern.de/sport/wta-finals-in-singapur-kerber-startet-bei-saisonabschluss-gegen-bertens-8411700.html" title="WTA Finals in Singapur: Kerber startet bei Saisonabschluss gegen Bertens">WTA Finals in Singapur: Kerber startet bei Saisonabschluss gegen Bertens</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/sport/basketball-bundesliga-bayern-weiter-an-der-spitze---auch-verfolger-siegen-8411590.html" title="Basketball-Bundesliga: Bayern weiter an der Spitze - Auch Verfolger siegen"><time datetime="2018-10-21 20:05">
                  20:05</time>
              </a><a href="https://www.stern.de/sport/basketball-bundesliga-bayern-weiter-an-der-spitze---auch-verfolger-siegen-8411590.html" title="Basketball-Bundesliga: Bayern weiter an der Spitze - Auch Verfolger siegen">Basketball-Bundesliga: Bayern weiter an der Spitze - Auch Verfolger siegen</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/sport/dreierpack-von-hofmann-gladbach-nach-4-0-gegen-mainz-zweiter-8411584.html" title="Dreierpack von Hofmann: Gladbach nach 4:0 gegen Mainz Zweiter"><time datetime="2018-10-21 19:50">
                  19:50</time>
              </a><a href="https://www.stern.de/sport/dreierpack-von-hofmann-gladbach-nach-4-0-gegen-mainz-zweiter-8411584.html" title="Dreierpack von Hofmann: Gladbach nach 4:0 gegen Mainz Zweiter">Dreierpack von Hofmann: Gladbach nach 4:0 gegen Mainz Zweiter</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/sport/fussball/bundesliga-hertha-verpasst-sprung-nach-oben--nur-1-1-gegen-freiburg-8411528.html" title="Bundesliga: Hertha verpasst Sprung nach oben: Nur 1:1 gegen Freiburg"><time datetime="2018-10-21 17:27">
                  17:27</time>
              </a><a href="https://www.stern.de/sport/fussball/bundesliga-hertha-verpasst-sprung-nach-oben--nur-1-1-gegen-freiburg-8411528.html" title="Bundesliga: Hertha verpasst Sprung nach oben: Nur 1:1 gegen Freiburg">Bundesliga: Hertha verpasst Sprung nach oben: Nur 1:1 gegen Freiburg</a></li>
          <li class="m-news-item ">
              <a href="https://www.stern.de/sport/thema-des-spieltags-bayern-rundumschlag--die-liga-staunt-und-haelt-sich-zurueck-8411266.html" title="Thema des Spieltags: Bayern-Rundumschlag: Die Liga staunt und hält sich zurück"><time datetime="2018-10-21 13:07">
                  13:07</time>
              </a><a href="https://www.stern.de/sport/thema-des-spieltags-bayern-rundumschlag--die-liga-staunt-und-haelt-sich-zurueck-8411266.html" title="Thema des Spieltags: Bayern-Rundumschlag: Die Liga staunt und hält sich zurück">Thema des Spieltags: Bayern-Rundumschlag: Die Liga staunt und hält sich zurück</a></li>
          </ul>

    <button class="a-toggle js-toggle is-collapsed"></button>
    </div>
</div>
<!-- normal placement rendering end -->
  <!-- Schnittmarke Ende -->
    </main>

    <!-- generated esi include for footer start -->
    <footer  class="o-footer">

      <div class="footer-cols-collection with5cols">
        <div  class="footer-col">
    <div  class="footer-col-title">
        Service</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/newsletter/" title="Die Newsletter von stern.de">Die Newsletter von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html" title="Die RSS-Feeds von stern.de">Die RSS-Feeds von stern.de</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/news/" title="Aktuelle Nachrichten">Aktuelle Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/archiv/" title="Archiv">Archiv</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/themen/" title="Themenübersicht">Themenübersicht</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/" title="Nachrichten">Nachrichten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html" title="Sitemap">Sitemap</a></li>
      <li class="footer-link   ">
            <a href="https://view.stern.de" target="_blank" title="VIEW">VIEW</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/abos?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-abo" target="_blank" title="stern Abo">stern Abo</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/digital/stern-auf-allen-kanaelen/" title="stern Apps &amp; eMags">stern Apps &amp; eMags</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/stern-magazin-aktuelle-ausgabe?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-aktuelle-ausgabe" target="_blank" title="stern aktuelle Ausgabe">stern aktuelle Ausgabe</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/einzelausgaben?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-weitere-hefte" target="_blank" title="Weitere stern Hefte">Weitere stern Hefte</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-sternshop" target="_blank" title="stern Shop">stern Shop</a></li>
      <li class="footer-link   ">
            <a href="https://shop.stern.de/produkte?utm_campaign=footer&amp;onwewe=0602&amp;utm_term=sternde-buecher-u-produkte" target="_blank" title="stern Bücher &amp; Produkte">stern Bücher &amp; Produkte</a></li>
      <li class="footer-link   ">
            <a href="https://reisewelten.stern.de/?utm_source=STERN_Footer&amp;utm_campaign=stern_reisewelten_general&amp;utm_medium=textlink" target="_blank" title="stern Reisewelten">stern Reisewelten</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/" title="Altersvorsorge">Altersvorsorge</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-australien/" title="Australien">Australien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/" title="China">China</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/" title="Eigenheim">Eigenheim</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/" title="Energiesparen">Energiesparen</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/" title="Erbe">Erbe</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/" title="Geldanlage">Geldanlage</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/" title="Krankenkasse">Krankenkasse</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/" title="Miete">Miete</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/" title="New York">New York</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/" title="Südafrika">Südafrika</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/reise/service/ratgeber-urlaub/" title="Urlaub">Urlaub</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/" title="Versicherung">Versicherung</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Ratgeber</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/allergie/" title="Allergie">Allergie</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/diabetes/" title="Diabetes">Diabetes</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/grippe/" title="Erkältung">Erkältung</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/haut/" title="Haut">Haut</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/fitness/" title="Fitness">Fitness</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" title="Kinderkrankheiten">Kinderkrankheiten</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/kopfschmerz/" title="Kopfschmerz">Kopfschmerz</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/ruecken/" title="Rücken">Rücken</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/schlaf/" title="Schlaf">Schlaf</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/sexualitaet/" title="Sexualität">Sexualität</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gesundheit/zaehne/" title="Zähne">Zähne</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Tools</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <div  class="m-kuco">
  <div class="a-text-block kuco-text1 kuco ">
      

Anzeige</div>
  </div>
</li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html" title="Krankenkassen-Vergleich">Krankenkassen-Vergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/" title="Vergleichsportal">Vergleichsportal</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/" title="Gutscheine">Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://gesundheit.stern.de/" target="_blank" title="Gesundheit &amp; Vorsorge">Gesundheit &amp; Vorsorge</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/handy/" title="Handytarife">Handytarife</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/top-gutscheine/" title="Beliebte Gutscheine">Beliebte Gutscheine</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/vergleich/produkte/" title="Produktvergleich">Produktvergleich</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/shops/" title="Alle Gutschein-Shops">Alle Gutschein-Shops</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/gutscheine/kategorien/" title="Gutschein-Kategorien">Gutschein-Kategorien</a></li>
      <li class="footer-link   ">
            <a href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html" title="Gehaltsrechner">Gehaltsrechner</a></li>
      </ul>
  </div>
<div  class="footer-col">
    <div  class="footer-col-title">
        Top-Themen</div>
    <ul  class="footer-link-list">
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Bundesligasaison" />
          <a href="https://www.stern.de/sport/fussball/themen/bundesligasaison-4182438.html" itemprop="url" title="Bundesligasaison" class="js-article-topic-teaser taxonomy-entity  thing">Bundesligasaison</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Organization">
          <meta itemprop="name" content="Formel-1" />
          <a href="https://www.stern.de/sport/formel1/themen/formel-1-4150844.html" itemprop="url" title="Formel-1" class="js-article-topic-teaser taxonomy-entity  organization">Formel-1</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Michael Schumacher" />
          <a href="https://www.stern.de/sport/formel1/themen/michael-schumacher-4540796.html" itemprop="url" title="Michael Schumacher" class="js-article-topic-teaser taxonomy-entity  person">Michael Schumacher</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Sebastian Vettel" />
          <a href="https://www.stern.de/sport/formel1/themen/sebastian-vettel-4540304.html" itemprop="url" title="Sebastian Vettel" class="js-article-topic-teaser taxonomy-entity  person">Sebastian Vettel</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Thing">
          <meta itemprop="name" content="Trainer Pep Guardiola" />
          <a href="https://www.stern.de/sport/fussball/themen/pep-guardiola-6267572.html" itemprop="url" title="Pep Guardiola" class="js-article-topic-teaser taxonomy-entity  thing">Pep Guardiola</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Carlo Ancelotti" />
          <a href="https://www.stern.de/sport/fussball/themen/carlo-ancelotti-4152258.html" itemprop="url" title="Carlo Ancelotti" class="js-article-topic-teaser taxonomy-entity  person">Carlo Ancelotti</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Joachim Löw" />
          <a href="https://www.stern.de/sport/fussball/themen/joachim-loew-4540558.html" itemprop="url" title="Joachim Löw" class="js-article-topic-teaser taxonomy-entity  person">Joachim Löw</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Lothar Matthäus" />
          <a href="https://www.stern.de/sport/fussball/themen/lothar-matthaeus-4541108.html" itemprop="url" title="Lothar Matthäus" class="js-article-topic-teaser taxonomy-entity  person">Lothar Matthäus</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Jens Lehmann" />
          <a href="https://www.stern.de/sport/fussball/themen/jens-lehmann-4540982.html" itemprop="url" title="Jens Lehmann" class="js-article-topic-teaser taxonomy-entity  person">Jens Lehmann</a></span>
      </li>
      <li class="footer-link   ">
            <span itemscope="" itemtype="http://schema.org/Person">
          <meta itemprop="name" content="Carsten Jancker" />
          <a href="https://www.stern.de/sport/fussball/themen/carsten-jancker-4160640.html" itemprop="url" title="Carsten Jancker" class="js-article-topic-teaser taxonomy-entity  person">Carsten Jancker</a></span>
      </li>
      </ul>
  </div>
</div>

        <div  class="footer-row first">
    <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" title="Impressum">Impressum</a><a href="https://www.stern.de/agb-4541846.html" title="Allgemeine Geschäftsbedingungen">Allgemeine Geschäftsbedingungen</a><a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" title="Datenschutzhinweise">Datenschutzhinweise</a><a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" title="Netiquette">Netiquette</a><a href="http://www.gujmedia.de/service/oba" target="_blank" rel="nofollow" title="Nutzungsbasierte Online Werbung">Nutzungsbasierte Online Werbung</a><a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" title="Werben auf STERN ONLINE">Werben auf STERN ONLINE</a><a href="https://www.stern.de/sonst/print-werbung--werben-im-stern-3140408.html" title="Werben im STERN">Werben im STERN</a><a href="https://www.stern.de/sn/action/3000142/action/contact?next=https://www.stern.de/sport/">Kontakt</a></div>
</footer>
  <!-- generated esi include for footer end -->
  <footer class="o-footer">
      <div  class="footer-row last">
      Nachrichten vom 22.10.2018 | © stern.de GmbH | Hofmann nach Dreier-Pack umjubelt - Gladbach setzt sich fest</div>
  </footer>
<div class="dmofooter">
      <div class="gujAd dmofooter" id="dmofooter_1">
        <script>
          if (GujAd && typeof GujAd.cmd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("dmofooter_1");});
          }
        </script>
      </div>
    </div>
  <div class="o-relocate-meta">
    <div class="m-sharing-toolbar">
  <div class="col-left">
      <a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:top"
         data-url="https://www.stern.de/sport/4-0-gegen-mainz-hofmann-nach-dreier-pack-umjubelt---gladbach-setzt-sich-fest-8411776.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Vier Heimspiele, vier Siege und nach dem Erfolg beim FC Bayern nachgelegt: Borussia ..."
         data-title="Hofmann nach Dreier-Pack umjubelt - Gladbach setzt sich fest"
         data-target="contentbean:8411776"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:top"
         data-url="https://www.stern.de/sport/4-0-gegen-mainz-hofmann-nach-dreier-pack-umjubelt---gladbach-setzt-sich-fest-8411776.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Hofmann nach Dreier-Pack umjubelt - Gladbach setzt sich fest"
         data-via="sternde"
         data-target="contentbean:8411776"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:top"
         data-url="https://www.stern.de/sport/4-0-gegen-mainz-hofmann-nach-dreier-pack-umjubelt---gladbach-setzt-sich-fest-8411776.html?utm_campaign=artikel-header&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Hofmann nach Dreier-Pack umjubelt - Gladbach setzt sich fest"
         data-target="contentbean:8411776"
         data-nav="contentbean:3000822">
        <span class="hide-text">Pinterest</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-element-tracking="social_email share:top"
         data-target="contentbean:8411776"
         data-shareUtmCampaign="artikel-header"
         data-media="8411778"
         data-nav="contentbean:3000822"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
  <div class="col-right">
    <button class="a-btn a-btn-print js-print"><span>Drucken</span>
      </button>
    </div>
</div>
</div>
<div class="m-sharing-toolbar-vertical">
    <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-home"><span data-element-tracking="navi_button-homepage:sidebar" data-element-click-tracking-disabled>HOME</span>
    </a><a class="a-btn a-btn-facebook prettysocial" href="#"
         data-type="facebook"
         data-element-tracking="social_facebook share:sidebar"
         data-url="https://www.stern.de/sport/4-0-gegen-mainz-hofmann-nach-dreier-pack-umjubelt---gladbach-setzt-sich-fest-8411776.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=facebook"
         data-description="Vier Heimspiele, vier Siege und nach dem Erfolg beim FC Bayern nachgelegt: Borussia ..."
         data-title="Hofmann nach Dreier-Pack umjubelt - Gladbach setzt sich fest"
         data-target="contentbean:8411776"
         data-nav="contentbean:3000822">
        <span class="hide-text">Facebook</span>
      </a>
    <a class="a-btn a-btn-twitter prettysocial" href="#"
         data-type="twitter"
         data-element-tracking="social_twitter tweet:sidebar"
         data-url="https://www.stern.de/sport/4-0-gegen-mainz-hofmann-nach-dreier-pack-umjubelt---gladbach-setzt-sich-fest-8411776.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=twitter"
         data-description="Hofmann nach Dreier-Pack umjubelt - Gladbach setzt sich fest"
         data-via="sternde"
         data-target="contentbean:8411776"
         data-nav="contentbean:3000822">
        <span class="hide-text">Twitter</span>
      </a>
    <a class="a-btn a-btn-pinterest prettysocial" href="#"
         data-type="pinterest"
         data-element-tracking="social_pinterest pin:sidebar"
         data-url="https://www.stern.de/sport/4-0-gegen-mainz-hofmann-nach-dreier-pack-umjubelt---gladbach-setzt-sich-fest-8411776.html?utm_campaign=artikel-sticky&amp;utm_medium=share&amp;utm_source=pinterest"
         data-description="Hofmann nach Dreier-Pack umjubelt - Gladbach setzt sich fest"
         data-target="contentbean:8411776"
         data-nav="contentbean:3000822">
        <span class="hide-text">Pinterest</span>
      </a>
    <a href="#" class="a-btn a-btn-email-sharing"
         data-type="mail"
         data-element-tracking="social_email share:sidebar"
         data-target="contentbean:8411776"
         data-shareUtmCampaign="artikel-sticky"
         data-media="8411778"
         data-nav="contentbean:3000822"
         data-standalone="true">
        <span class="hide-text">E-Mail</span>
      </a>
    </div>
<div class="is-hidden">
  <div id="shareMailLayer" class="o-lightbox o-lightbox-email-share">
    <section class="section-form o-forms-lightbox o-forms-email-share lightbox-content">
      <div class="btn-close-box js-close-email-form"></div>
      <h3 class="a-h3-headline">
        Diesen Inhalt per E-Mail versenden</h3>

      <div class="article-snippet">
        <img  src="https://image.stern.de/8411778/16x9-220-125/e4f08e2eacfb668787336bb93d1198d5/DS/22--2009010118102299470962large43jpg---f1289a2d7a3de199.jpg"  alt="Dreierpack" title="Jonas Hofmann (M.) war bei Gladbach der gefeierte Mann beim 4:0 gegen Mainz. Foto: Marius Becker" class="a-image-block" width="220" height="125"/>

<div class="a-label-subject">
          4:0 gegen Mainz</div>
        <h4 class="a-h4-headline">
          Hofmann nach Dreier-Pack umjubelt - Gladbach setzt sich fest</h4>
      </div>

      <form id="email-share-form" class="form-wrapper js-form js-validate-form" action="https://www.stern.de/sn/elastic/social/share/mail" method="post"><input id="shareTarget" name="shareTarget" value="8411776" type="hidden">
        <input id="picture" name="picture" value="8411778" type="hidden">
        <div class="form-line form-text">
          <label class="form-label" for="receiverAddresses">
            Empfänger</label>
          <div class="form-element-block">
            <input class="field-person" id="receiverAddresses" name="receiverAddresses" type="text"
                   placeholder="E-Mail-Adresse(n) des/der Empfänger(s)"
                   data-max-recipients="5"
                   data-msg-invalid="Bitte maximal 5 Empfänger eingeben">
            <div class="a-text-block">
              Sie können mehrere E-Mail-Adressen mit Komma getrennt eingeben</div>
          </div>
        </div>

        <div class="form-line form-textarea">
          <label class="form-label" for="message">
            Ihre Nachricht</label>
          <div class="form-element-block">
            <textarea id="message" name="message" placeholder="Ihre Nachricht"></textarea>
          </div>
        </div>

        <div class="form-line form-text">
          <label class="form-label" for="senderAddress">
            Absender</label>

          <div class="form-element-block">
            <input class="field-person" id="senderAddress" name="senderAddress" type="email"
                   placeholder="Ihre E-Mail-Adresse">
          </div>
        </div>

        <div class="form-line form-captcha">
            <label class="form-label">
              Sicherheitsabfrage:</label>
            <div class="form-element-block">
              <div class="g-recaptcha">
                <div id="g-recaptcha"></div>
<script src="https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&render=explicit&hl=de" async
        defer></script>
<script>
  var recaptchaLoaded = function () {
    grecaptcha.render("g-recaptcha", {'sitekey': '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS'});
    document.getElementById('g-recaptcha-response').name = "recaptchaResponse";
  };
</script>
</div>
              <input type="hidden" name="hiddenRecaptcha" id="hiddenRecaptcha"/>
            </div>
          </div>
        <div class="form-line form-action">
          <input class="a-btn-primary" type="submit" value="Abschicken"/>
        </div>
      <div>
</div></form></section>

    <section class="section-success o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        E-Mail wurde versendet</h3>
    </section>

    <section class="section-error o-forms-lightbox o-forms-email-share lightbox-content">
      <h3 class="a-h3-headline">
        Ihre E-Mail konnte leider nicht versendet werden.</h3>
    </section>
  </div>
</div>
</div>

  <div class="ad-skyscraper">
      <div class="gujAd skyscraper" id="skyscraper_1">
        <script>
          if (GujAd && typeof GujAd.cmd !== 'undefined') {
            GujAd.cmd.push(function(){GujAd.push("skyscraper_1");});
          }
        </script>
      </div>
    </div>
  </div>

<div class="hide-block">
  <div id="lightbox-mg">
    <div class="lightbox-mg-main">
      <!-- @pattern: molecules/blocks/lightbox-header-mediagallery -->
      <div class="m-lightbox-mg-header">
        <div class="col-left">
          <div class="m-sharing m-sharing-with-overlay js-open-sharing-overlay">
            <a href="#" class="a-text-link-sharing"><span class="label">TEILEN</span></a>
            <div class="m-sharing-toolbar-in-module">
              <a class="a-btn a-btn-facebook prettysocial" href="#" data-type="facebook" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin Description" data-media="http://dan-price.co.uk/wp-content/uploads/2013/06/39116150.jpg" data-title="Ich bin Titel"><span class="hide-text">Facebook</span></a>
              <a class="a-btn a-btn-twitter prettysocial" href="#" data-type="twitter" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description" data-via="sternde"><span class="hide-text">Twitter</span></a>
              <a class="a-btn a-btn-gplus prettysocial" href="#" data-type="googleplus" data-url="http://www.stern.de/sport/fussball/fc-bayern-lahm-spricht-ueber-karriereende-2166565.html" data-description="Ich bin eine Description"><span class="hide-text">Google+</span></a>
              <a class="a-btn a-btn-email-sharing" href="#"><span class="hide-text">E-Mail verschicken</span></a>
            </div>
          </div>
          <a class="a-btn a-btn-comments-with-count-light js-open-comments" href="#comments">23</a>
        </div>

        <div class="col-middle">
          <div class="a-text-pager "><span class="page_actual">1</span> von <span class="page-count">13</span></div>
        </div>

        <div class="col-right">
          <button class="a-btn a-btn-close js-close-lightbox">Schließen</button>
        </div>
      </div>

      <div class="lightbox-mg-content" id="mg-insertionpoint">
        <div class="mediagallery-list">
          <div class="m-pager-dark">
            <div class="click-catcher click-catcher-prev js-prev-slide"></div>
            <div class="click-catcher click-catcher-next js-next-slide"></div>
            <div class="pager-prev js-prev-slide"></div>
            <div class="pager-pages"></div>
            <div class="pager-next js-next-slide"></div>
            <div class="pager-restart"></div>
          </div>
        </div>
      </div>

      <div class="m-lightbox-mg-footer">
        <div class="col-left single-image-meta">
          <div class="a-text-block-copyright">Setting-Copyright: Copyrighttext.</div>
        </div>
        <div class="col-right">
          <button class="a-btn a-btn-toggle js-toggle is-collapsed text-overlay-toggle" data-txt-collapsed="Text anzeigen" data-txt-expanded="Text verbergen">Text anzeigen</button>
        </div>
      </div>
    </div><!-- /lightbox-mg-main -->

    <div class="lightbox-mg-ad">
      <div class="gujAd ad-skyscraper skyscraper" id="skyscraper_2"></div>
  </div>
  </div>
</div>
<div class="m-modal-overlay m-inactivity-layer js-inactivity-layer is-hidden" data-idle-time="200000">
    <div class="modal-dialog">
      <button class="a-btn a-btn-close"></button>
      <div class="logo"></div>
      <div class="text">
        <div class="headline">Wir haben Neues für Sie!</div>
        <div class="copy">Möchten Sie die aktuelle Startseite aufrufen?</div>
      </div>
      <div class="button-container">
        <a class="a-btn a-btn-link-light btn-read-on" href="#" title="">Weiterlesen</a>
            <a href="https://www.stern.de/" title="Home" class="a-btn a-btn-link btn-home">Zur Startseite</a></div>
    </div>
  </div>
<!-- Java Script-->

<script src="https://www.stern.de/resource/js/3000082/0/b2a803e2504f9ee33eb41a114080225e/body.js"></script>
<script src="https://www.stern.de/resource/sites/stern/designs/js/sw-webpush-handler-8109352-14.js"></script>
      <!-- Common remarketing tag must be included first to not inherit google_conversion_label variable from this script -->
  <script type="text/javascript">
    /* <![CDATA[ */
    var google_conversion_id = 965841495;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
  </script>
  <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/965841495/?guid=ON&amp;script=0" />
    </div>
  </noscript>
<!-- Google Code for Hauptliste Stern -->
  <!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
  <script>
    var google_conversion_id = 1045330736;
    var google_conversion_label = "OK5CCLTzhgQQsPa58gM";
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
  </script>
  <script src="//www.googleadservices.com/pagead/conversion.js"></script>
  <noscript>
    <div style="display:inline;">
      <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1045330736/?value=1.00&amp;currency_code=EUR&amp;label=OK5CCLTzhgQQsPa58gM&amp;guid=ON&amp;script=0"/>
    </div>
  </noscript>
<script>
      var socialConfig = {
        'conf': {
          isPreview: false,
          elasticBaseUrl: decodeURI('https://www.stern.de/elastic/%7B0%7D'),
          userProfileImageBaseUrl: decodeURI('https://www.stern.de/elastic/image/%7B0%7D/%7B1%7D/%7B2%7D'),
          userInfoUrl: decodeURI('https://www.stern.de/sn/social/user/info'),
          socialTrackingEnabled: true,
          commentsLink: decodeURI('https://www.stern.de/sn/elastic/social/comments'),
          complaintLink: decodeURI('https://www.stern.de/sn/elastic/social/complaint'),
          maxNumberOfCommentAttachments: 3,
          defaultNumberOfComments: 5,
          shareUrl: decodeURI('https://www.stern.de/sn/elastic/social/share'),
          mailShareLink: decodeURI('https://www.stern.de/sn/elastic/social/share/mail'),
          voteUrl: decodeURI('https://www.stern.de/sn/social/votes/%7B0%7D/%7B1%7D'),
          contributionsLink: decodeURI('https://www.stern.de/sn/elastic/social/contributions'),
          liveBlogInfoLink: decodeURI('https://www.stern.de/sn/social/live/%7B0%7D/updates'),
          cookieDomain: '',
          captchaPublicKey: '6LfK9AETAAAAAKbVtI33jiGflclVCfGKw1FfKZHS',
          bloggingUpdateInterval: '60000',
          mcmBaseUrl: decodeURI('https://www.stern.de/sn/social/mcm/%7B0%7D'),
          facebookAppId: '163201030393605',
          googlePlusAppId: '176139542511-4digho4iqv8rpfec34boi3jtl3tf1v80.apps.googleusercontent.com',
          deliveryChannel: 'DESKTOP',
          userImageThumbnailWidth: '50',
          userImageThumbnailHeight: '50',
          isMobile: false,
          isCommentingEnabled: false
        },
        'labels': {
          //comments
          commentFormError: 'Ein Fehler ist aufgetreten',
          shareCommentFacebookSuccess: 'Kommentar wurde auf Facebook veröffentlicht.',
          shareCommentFacebookError: 'Kommentar konnte nicht auf Facebook veröffentlicht werden.',
          // live-blog
          liveblogRefreshBtnSingle: 'Ein neuer Beitrag',
          liveblogRefreshBtnMultiple: '{0} neue Beiträge',
          //multiple-choice
          mcParticipantCountMultiple: '{0} User haben teilgenommen.',
          mcParticipantCountOne: 'Ein User hat teilgenommen.',
          mcParticipantCountNone: 'Sie sind der erste Teilnehmer.'
        }
      };
    </script>
  <script>
    GujAd.cmd.push(function () { GujAd.finalizeInlineLoading(); });
  </script>
  <script async src="https://www.stern.de/gujAd.js"></script>
<script src="https://www.stern.de/autonative-min.js" async></script>
  </body>
</html>
