<!DOCTYPE html>
<html lang="de" class="">
<head prefix="og: http://ogp.me/ns#">
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width,initial-scale=1.0">
 <title>Trainersuche auf Schalke: Auch für Schröder und Knäbel ist es nicht einfach | STERN.de</title>
 <link rel="preconnect" href="https://baseendpoint.stern.de">
 <link rel="preconnect" href="https://image.stern.de">
 <link rel="preconnect" href="https://data-2d86fd41e0.stern.de">
 <link rel="preconnect" href="https://script.ioam.de">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Bold.ccb81cd04ebf9a5b28f805abff61c5ab.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Regular.cd8d8de9a7be64b231b23471b854b73c.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Semibold.12fea0b748cd61a2d68dc8da372c1cba.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="image" href="https://image.stern.de/32851508/t/Xu/v1/w1440/r1.7778/-/26--trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach--aufmacher-.jpg" imagesizes="(min-width: 1280px) 836px, (min-width: 1001px) 675px, (min-width: 641px) 776px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px" imagesrcset="https://image.stern.de/32851508/t/AG/v1/w40/r1.7778/-/26--trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach--aufmacher-.jpg 40w, https://image.stern.de/32851508/t/xt/v1/w80/r1.7778/-/26--trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach--aufmacher-.jpg 80w, https://image.stern.de/32851508/t/J6/v1/w160/r1.7778/-/26--trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach--aufmacher-.jpg 160w, https://image.stern.de/32851508/t/zo/v1/w240/r1.7778/-/26--trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach--aufmacher-.jpg 240w, https://image.stern.de/32851508/t/YM/v1/w480/r1.7778/-/26--trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach--aufmacher-.jpg 480w, https://image.stern.de/32851508/t/PI/v1/w960/r1.7778/-/26--trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach--aufmacher-.jpg 960w, https://image.stern.de/32851508/t/Xu/v1/w1440/r1.7778/-/26--trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach--aufmacher-.jpg 1440w" fetchpriority="high">
 <link rel="preload" href="https://data-2d86fd41e0.stern.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle" fetchpriority="low">
 <link rel="preload" href="https://data-2d86fd41e0.stern.de/iomm/latest/bootstrap/stub.js" as="script" fetchpriority="low">
 <meta name="apple-mobile-web-app-title" content="stern.de">
 <meta name="apple-mobile-web-app-capable" content="yes">
 <meta name="theme-color" content="#cc0000" />
 <meta name="apple-mobile-web-app-status-bar-style" content="#cc0000">
 <link rel="amphtml" href="https://www.stern.de/amp/sport/fussball/trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach-32851506.html" />
 <link rel="canonical" href="https://www.stern.de/sport/fussball/trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach-32851506.html" />
 <meta name="application-name" content="stern.de"/>
 <meta name="msapplication-TileColor" content="#cc0000"/>
 <meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
 <meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
 <meta property="fb:app_id" content="163201030393605" />
 <meta property="article:publisher" content="https://www.facebook.com/stern"/>
 <meta property="article:author" content="https://www.facebook.com/stern"/>
 <meta name="twitter:site" content="@sternde">
 <meta name="twitter:card" content="summary_large_image"/>
 <meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
 <link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/sport/" title="stern.de RSS Feed - Sport" />
 <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
 <meta name="description" content="Auf Schalke läuft die Trainersuche noch immer. Dabei sollte nicht vergessen werden, dass es für Rouven Schröder und Peter Knäbel auch keine einfache Aufga..." />
 <meta name="date" content="2022-10-26T11:41:00+02:00"/>
 <meta name="last-modified" content="2022-10-26T11:45:18+02:00"/>
 <meta name="buildDate" content="2022-10-25T10:25:38+0200" />
 <meta property="og:site_name" content="stern.de"/>
 <meta property="og:locale" content="de_DE" />
 <meta property="og:type" content="article"/>
 <meta property="og:image" content="https://image.stern.de/32851508/t/Xu/v1/w1440/r1.7778/-/26--trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach--aufmacher-.jpg"/>
 <meta property="og:title" content="Trainersuche auf Schalke: Auch für Schröder und Knäbel ist es nicht einfach"/>
 <meta property="og:description" content="Auf Schalke läuft die Trainersuche noch immer. Dabei sollte nicht vergessen werden, dass es für Rouven Schröder und Peter Knäbel auch keine einfache Aufga..."/>
 <meta property="article:opinion" content="false"/>
 <meta property="og:url" content="https://www.stern.de/sport/fussball/trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach-32851506.html"/>
 <meta property="article:tag" content="Rouven Schröder"/>
 <meta property="article:tag" content="Peter Knäbel"/>
 <meta property="article:tag" content="Schalke"/>
 <meta property="article:tag" content="Trainersuche"/>
 <meta property="article:tag" content="FC Schalke 04"/>
 <meta property="article:tag" content="Thomas Reis"/>
 <meta property="article:tag" content="Frank Kramer"/>
 <meta property="article:tag" content="Wochenende"/>
 <meta property="article:tag" content="Matthias Kreutzer"/>
 <meta name="ob_headline" content="Trainersuche auf Schalke: Auch für Schröder und Knäbel ist es nicht einfach">
 <meta name="ob_kicker" content="Sport">
 <meta name="ob_image" content="https://image.stern.de/32851508/t/Xu/v1/w1440/r1.7778/-/26--trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach--aufmacher-.jpg" />
 
 
 
 
 
 
 <meta name="sis-page-type" content="article">
 <meta name="sis-category" content="Sport|Fussball">
 <meta name="sis-media-type" content="Article">
 <meta name="sis-resort" content="Sport">
 <meta name="sis-article-id" content="32851506">
 <meta name="sis-article-headline" content="Trainersuche auf Schalke: Auch für Schröder und Knäbel ist es nicht einfach">
 <meta name="sis-article-teaser" content="Auf Schalke läuft die Trainersuche noch immer. Dabei sollte nicht vergessen werden, dass es für Rouven Schröder und Peter Knäbel auch keine einfache Aufga...">
 <meta name="sis-article-image" content="https://image.stern.de/32851508/t/Xu/v1/w1440/r1.7778/-/26--trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach--aufmacher-.jpg">
 <meta name="sis-article-keywords" content="Rouven Schröder|Peter Knäbel|Schalke|Trainersuche|FC Schalke 04|Thomas Reis|Frank Kramer|Wochenende|Matthias Kreutzer">
 <meta name="sis-article-published-date" content="10/26/2022">
 
 
 <link rel="apple-touch-icon" href="https://www.stern.de/__assets/icon-192.str.png">
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/__assets/icon-152.str.png">
 <link rel="apple-touch-icon" sizes="167x167" href="https://www.stern.de/__assets/icon-167.str.png">
 <link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/__assets/icon-180.str.png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-16.str.png" sizes="16x16" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-32.str.png" sizes="32x32" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-48.str.png" sizes="48x48" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-64.str.png" sizes="64x64" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-192.str.png" sizes="192x192" type="image/png">  <link rel="manifest" href="https://www.stern.de/__assets/web-app-manifests/manifest.str.json" crossorigin="use-credentials">
 <style>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</style>
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern.7bfede8ca9ecc2059aa2d9b3a1ee3674.css">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern--large.714933c83c4c947aedcea4c2de4c0491.css" media="(min-width: 1001px)">

 <script src="https://www.stern.de/__assets/stern-guj-config.edebda1b816deaa4d7f9b3480f53f4fc.js"></script>
 <script>
 
 window.GujConfig.set("page.type", "article");
 
 window.GujConfig.set("page.canonicalUrl", "https://www.stern.de/sport/fussball/trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach-32851506.html");
 window.GujConfig.set("page.leadContentSubType", "");
 window.GujConfig.set("page.leadContentType", "image-element");
 window.GujConfig.set("page.isPaid", false);
   
 
 window.GujConfig.set("env.isProd", true);
 </script>
 <!-- GujConfig overrides here -->

 <script>
 window.GujConfig.set("advertising.isEnabled", true);
 window.GujConfig.set("advertising.disableInTextAdWidgets", false);
 window.GujConfig.set("advertising.disableOutstream", false);
 window.GujConfig.set("advertising.isIndexPage", false);
 window.GujConfig.set("advertising.keywords", ["home","stern","onecore","Rouven Schröder","Peter Knäbel","Schalke","Trainersuche","FC Schalke 04","Thomas Reis","Frank Kramer","Wochenende","Matthias Kreutzer","ct_article"]);
 window.GujConfig.set("advertising.zone", "sport");
 </script>    <script>
 
 window.GujConfig.set("cache.tracking", {"config":{"googleTagManager":{"containerId":"GTM-M6353W9"}},"data":{"ga":{"staticTitle":"32851506:Trainersuche auf Schalke: Auch für Schröder und Knäbel ist es nicht einfach","numAuthors":0,"firstPublicationDate":"2022-10-26","documentType":"Artikel","sources":[["Goal"]],"hiddenSources":[["Goal"]],"technicalTags":["newsfeed"],"adKeywords":"home,stern,onecore,Rouven Schröder,Peter Knäbel,Schalke,Trainersuche,FC Schalke 04,Thomas Reis,Frank Kramer,Wochenende,Matthias Kreutzer,ct_article","adZone":"sport","orientation":"not_set","categories":["Sport","Fußball"],"id":"32851506","ivwTopic":"802Sport","specialId":"not_set","subType":"not_set","url":"https://www.stern.de/sport/fussball/trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach-32851506.html","page":"not_set","totalPages":"not_set","paidCategoriesUser":"not_set","paidCategoriesUserStatus":"not_set","paidCategory":"not_set","paidMode":"not_set","paidStatus":"free","consentStatus":"not_set","isLoggedIn":"not_set","isRegistered":"not_set","webPushEnabled":"not_set"},"upScore":{"config":{"article":".article__main","domain":"stern.de","track_positions":false},"data":{"author":"Redaktion","content_type":0,"content_blocked":0,"user_status":0,"object_id":"32851506","object_type":"article","pubdate":"2022-10-26","taxonomy":"free","section":"fussball,sport","custom_video":0}}},"meta":{"adZone":"sport","canonicalUrl":"https://www.stern.de/sport/fussball/trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach-32851506.html","contentId":"32851506","ivwTopic":"802Sport","tracking":{"staticTitle":"32851506:Trainersuche auf Schalke: Auch für Schröder und Knäbel ist es nicht einfach","numAuthors":0,"firstPublicationDate":"2022-10-26T11:45:16+02:00","documentType":"Artikel","sources":[["Goal"]],"hiddenSources":[["Goal"]],"technicalTags":["newsfeed"]}},"leadContent":{"type":"image-element"},"type":"article"});
 
   window.GujConfig.set("tracking.ivw.topic", "802Sport");
 </script>

 <script src="https://www.stern.de/__assets/stern-head.f0ac2c7290d910178c193769adbd33fc.js"></script>

 
 <script type="text/javascript" src="https://data-2d86fd41e0.stern.de/iomm/latest/bootstrap/stub.js"></script>
 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
 var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
 j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer',window.GujConfig.get("cache.tracking.config.googleTagManager.containerId"));</script>
 <script class="js-upscore-script">(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
 var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');</script>
 
 <script>
 !function () {var e = function () {var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) {try {if (n.frames[t]) {e = n; break} } catch (e) {} if (n === window.top) break; n = n.parent} e || (!function e() {var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) {var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)} else setTimeout(e, 5); return !r}(), n.__tcfapi = function () {for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"}; "function" == typeof n[2] && n[2](i)} else a.push(n)}, n.addEventListener("message", (function (e) {var t = "string" == typeof e.data, a = {}; try {a = t ? JSON.parse(e.data) : e.data} catch (e) {} var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) {var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}}; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")}), n.parameter)}), !1))}; "undefined" != typeof module ? module.exports = e : e()}();
 </script>
 <script>
 if ('boolean' === typeof navigator.cookieEnabled && true === navigator.cookieEnabled) {
 window.sourcepointCallback = function (data) {
 const sourcepointQueue = window.GujConfig.get("cache.tracking.data.sourcepointQueue") || [];
 sourcepointQueue.push(data);
 window.GujConfig.set("cache.tracking.data.sourcepointQueue", sourcepointQueue);
 }
 window._sp_ = {
 config: {
 accountId: 212,
 baseEndpoint: 'https://baseendpoint.stern.de',
 events: {
 onMessageReady: function () {
 window.sourcepointCallback({ eventAction: "onMessageReady"})
 },
 onMessageChoiceSelect: function (choice_id, choice_type_id) {
 window.sourcepointCallback({ eventAction: "onMessageChoiceSelect", eventLabel: choice_type_id })
 },
 onPrivacyManagerAction: function (pmData) {
 window.sourcepointCallback({ eventAction: "onPrivacyManagerAction", eventLabel: JSON.stringify(pmData) })
 },
 onMessageChoiceError: function (err = {}) {
 const eventLabel = err.message ? err.message : err;
 window.sourcepointCallback({ eventAction: "onMessageChoiceError", eventLabel })
 },
 onConsentReady: function (consentUUID, euconsent) {
 window.sourcepointCallback({ eventAction: "onConsentReady" })
 },
 onPMCancel: function () {
 window.sourcepointCallback({ eventAction: "onPMCancel" })
 },
 onMessageReceiveData: function (data) {
 window.sourcepointCallback({
 eventAction: "onMessageReceiveData",
 bucket: data.bucket,
 categoryId: data.categoryId,
 messageId: data.messageId,
 msgDescription: data.msgDescription,
 prtnUUID: data.prtnUUID,
 subCategoryId: data.subCategoryId
 })
 },
 onSPPMObjectReady: function () {
 window.sourcepointCallback({ eventAction: "onSPPMObjectReady" })
 }
 },
 targetingParams: {            
 isInApp: window.GujConfig.get("device").isInApp,
 isPURSubscriber: window.GujConfig.get("loginState.hasPureAccess")
 },
 }
 };
 }
 </script>
 <script src="https://baseendpoint.stern.de/wrapperMessagingWithoutDetection.js" async></script>
 
</head>
<body id="to-top-anchor" class="page page--article">
 
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6353W9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <img src="https://stern.met.vgwort.de/na/vgzm.2780067-str-32851506" style="display: none" alt="VG-Wort Pixel">
 <script type="text/javascript">
 if (window.GujConfig.get("page.leadContentSubType") !== "brightcove" || window.GujConfig.get("page.leadContentType") !== "video") {
 IOMm("configure", { 
 st: window.GujConfig.get("device").isMobile ? "mobstern" : "stern",
 dn: "data-2d86fd41e0.stern.de"
 });
 IOMm("pageview", { cp: window.GujConfig.get("tracking.ivw.cp") }); // Count pageview
 if (window.GujLog) {
 window.GujLog.getFor("IVW Measurement")
 .info("Track page view with st '" + window.GujConfig.get("tracking.ivw.st")
 + "' and cp '" + window.GujConfig.get("tracking.ivw.cp") + "'");
 }
 IOMm("3p", "qds", window.GujConfig.get("device").isMobile ? "mo" : "in"); // Trigger qds module (for agof ddf participants only!)
 }
 </script>
 <script type="text/javascript" src='https://data-2d86fd41e0.stern.de/iomm/latest/manager/base/es6/bundle.js'></script>
 
       
 
 
 
 
 <!-- esi:include begin: header -->
 <x-drawer id="drawer" class="drawer drawer--x-drawer js-drawer" position="right" aria-hidden="true">
 <nav class="menu js-menu" aria-label="Hauptmenü">
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Top-Themen</span>
 <div class="links links--top-topics-list">
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/politik/ausland/themen/russland-4155004.html"
 >Russland</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/auto/news/themen/mobilmachung-7661788.html"
 >Mobilmachung</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/politik/ausland/themen/wladimir-putin-4539916.html"
 >Wladimir Putin</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/politik/ausland/themen/ukraine-4540764.html"
 >Ukraine</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/news2/themen/giorgia-meloni-6886388.html"
 >Giorgia Meloni</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/lifestyle/leute/themen/donald-trump-4540962.html"
 >Donald Trump</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/lifestyle/leute/themen/alec-baldwin-4131612.html"
 >Alec Baldwin</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/lifestyle/leute/themen/charles-iii--7118630.html"
 >Charles III.</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/politik/ausland/themen/energiekrise-4112828.html"
 >Energiekrise</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/"
 >Die Höhle der Löwen</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/news/themen/coronapandemie-9184478.html"
 >Coronapandemie</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 href="https://www.stern.de/neon/unnuetzes-wissen/uwpodcast/themen/pflegepetition-9564742.html"
 >Pflegepetition</a> 
 </li>
 </ul>
 </div>
 </div>
 <div class="menu__section ">
 
 <ul class="menu__list menu__list--features">
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 ">
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-link--with-sub-items
 "
 
 >
 
 
 
 
 
 <span class="menu__sub-links">
 <span
 class="u-typo u-typo--menu-navi-features menu__list-icon menu__list-icon--login menu__list-icon--with-label"
 data-link-url="https://sso.guj.de/stern_web/user/account/overview"
 >Mein stern-Konto
 </span>
 
 <span
 class="u-typo u-typo--button-text-extrasmall"
 data-link-url="https://www.stern.de/p-api/sso/login?wdycf&#x3D;%s"
 >anmelden
 </span>
 
 </span>
 </span>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 ">
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--bookmark menu__list-icon--with-label
 " data-link-url="https://www.stern.de/merkliste/"
 
 >
 
 
 
 Meine Merkliste 
 
 </span>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 ">
 <span
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--e-paper menu__list-icon--with-label
 " data-absolute-url="true" data-link-url="https://shop.stern.de/de_DE/digitale-produkte"
 
 >
 
 
 
 Digitales Magazin 
 
 </span>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--features
 
 
 u-hidden-in-app-temporary">
 <a href="https://www.stern.de/plus/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--stern-plus menu__list-icon--with-label
 " data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;Zur Startseite&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 >
 
 
 
 STERN PLUS 
 
 </a>
 
 
 
 </li>
 
 </ul></div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Ressorts</span>
 <ul class="menu__list menu__list--level-1">
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Gesellschaft 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 <a href="https://www.stern.de/gesellschaft/klima-nachhaltigkeit/jeder-schritt-zaehlt/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Jeder Schritt zählt 
 <span class="u-typo u-typo--ad-label menu__list-link-label-sponsor" data-adSponsor="präsentiert von ARIEL"></span>
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/klima-nachhaltigkeit/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Klima &amp; Nachhaltigkeit 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/faktenchecks/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Alle stern-Faktenchecks im Überblick 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Stiftung stern 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/regional/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Regionales 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Politik 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/deutschland/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Deutschland 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/ausland/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Ausland 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/politik/ausland/podcast-survivors/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-Podcast: Survivors – die Überlebenden 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Panorama 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/weltgeschehen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Weltgeschehen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/stern-crime/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Verbrechen 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Vergleichsportal 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine &amp; Rabatte 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/wetter/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Wetter 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/panorama/stern-crime/podcast/?cu&#x3D;" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-Crime-Podcast: &quot;Spurensuche&quot; – Ermittler erzählen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/noch-fragen/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Noch Fragen: Die Wissenscommunity vom stern 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/faking-hitler/?cu&#x3D;" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-Podcast: Die wahre Geschichte der gefälschten Hitler-Tagebücher 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Kultur 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 <a href="https://www.stern.de/kultur/hoerbuchtipps/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Hörbuch-Tipps 
 <span class="u-typo u-typo--ad-label menu__list-link-label-sponsor" data-adSponsor="präsentiert von Audible"></span>
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/film/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Film 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/musik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Musik 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/buecher/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Bücher 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/tv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 TV 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/kunst/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Kunst 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/kultur/micky-beisenherz/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-Stimme Micky Beisenherz: Sorry, ich bin privat hier 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/kultur/tv/tatort/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Kult-Krimi „Tatort“: Alle Infos und Hintergründe 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/kultur/diese-7-krimi-bestseller-bieten-echten-nervenkitzel-8752100.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Diese 7 Krimi-Bestseller bieten echten Nervenkitzel 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/kultur/buecher/stern-bestseller-im-september-2022--sachbuecher-und-belletristik-8975098.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern Bestseller im September 2022: Sachbücher und Belletristik 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Lifestyle 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 <a href="https://www.stern.de/lifestyle/meine-kueche/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Meine Küche! 
 <span class="u-typo u-typo--ad-label menu__list-link-label-sponsor" data-adSponsor="präsentiert von Blanco"></span>
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/leute/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Leute 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/mode/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Mode 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/liebe-sex/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Liebe und Sex 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/neon/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Neon 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/otto-gutscheine/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 OTTO Gutscheine 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/lidl-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 LIDL Gutschein 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/gewinnspiele/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gewinnspiele 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/produkte/haushalt/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Produktvergleiche rund um den Haushalt 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/lifestyle/leute/daniel-radcliffe-wuerde-beruehmtheit-seiner-eigenen-kinder-verhindern-3205306.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Leute von heute: Aktuelle Promi-News 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Digital 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/computer/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Computer 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/online/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Online 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/smartphones/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Smartphones 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/games/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Games 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/technik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Technik 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/tests/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Tests 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/homeentertainment/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Home Entertainment 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/produkte/elektronik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Elektronik-Produktvergleiche 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/gas/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Gasvergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine für Elektronik-Shops 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/digital/technik/spiegelreflexkamera-fuer-einsteiger--geeignete-modelle-8886980.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Spiegelreflexkamera für Einsteiger: Geeignete Modelle 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Wirtschaft 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/native/?an&#x3D;s:spezial_710846_ice_ml-a:3-t:i" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Made in Italy 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/news/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 News 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/geld/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Geld 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/versicherung/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Versicherung 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/immobilien/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Immobilien 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/job/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Job 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/produkte-und-tipps/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Produkte &amp; Tipps 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/kredit/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Kreditvergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/strom/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Stromvergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://firmen.stern.de/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Firmen und Produkte: Aktuelle Angebote 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 <a href="https://www.stern.de/wirtschaft/immobilien/immobilienbewertung-kostenlos--hier-erfahren-sie--was-ihr-haus-wert-ist-8131592.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Immobilienbewertung kostenlos 
 <span class="u-typo u-typo--ad-label menu__list-link-label-sponsor" data-adSponsor="präsentiert von: Homeday"></span>
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/wirtschaft/job/frank-behrendt/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-stimme Frank Behrendt: Der Guru der Gelassenheit 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Steuererklärung: Das können Sie von der Steuer absetzen 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Sport 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/fussball/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Fußball 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/formel1/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Formel 1 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/sportwelt/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Sportwelt 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/produkte/outdoor-sport/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Sportartikel-Vergleiche 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/nike-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 NIKE Gutschein 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine für Sport- &amp; Fitnessartikel 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/sport/fussball/philipp-koester/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-stimme Philipp Köster: Kabinenpredigt 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/sport/ems-training--wie-es-funktioniert-und-was-es-wirklich-bringt-9078096.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Fitness-Trend: EMS-Training – wie es funktioniert und wem es etwas bringt 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Gesundheit 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 <a href="https://www.stern.de/gesundheit/immunsystem-und-gesundheitsvorsorge/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Immunsystem &amp; Gesundheitsvorsorge 
 <span class="u-typo u-typo--ad-label menu__list-link-label-sponsor" data-adSponsor="präsentiert von GSK"></span>
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/gesund-leben/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gesund Leben 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/allergie/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Allergie 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/corona/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Corona Special 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/diabetes/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Diabetes 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/grippe/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Erkältung 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/ernaehrung/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Ernährung 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/fitness/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Fitness 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/haut/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Haut 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Kinderkrankheiten 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/kopfschmerz/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Kopfschmerz 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/ruecken/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Rücken 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/schlaf/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Schlaf 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/sexualitaet/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Sexualität 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/zaehne/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Zähne 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/krankenkassen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Krankenkassenvergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/produkte/drogerie/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Vergleiche zu Kosmetik, Pflege, Hygiene &amp; Gesundheit 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine für Apotheken und Drogerien 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/gesundheit/aerzte-appell/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-Ärzte-Appell: Mensch vor Profit! 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/gesundheit/gesund-leben/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Hirschhausen: Gesund leben 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Ernährung: Low Carb: Die Diäten-Lüge 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Gürtelrose: Herpes Zoster - gemein und gefährlich 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/gesundheit/organspende--die-letzte-gabe-eines-menschen--der-keine-chance-mehr-hatte-8698856.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Multimedia-Reportage:  Was passiert, wenn ein Mensch sein Herz gibt? 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Genuss 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/rezepte/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Rezepte 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/rezepte/sternrezepte/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;not_set:Rezepte aus dem stern&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 >
 
 Rezepte aus dem stern 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/essen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Essen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/trinken/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Trinken 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/trends/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Trends 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://reisewelten.stern.de/genuss-reisen" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Genussreisen 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Reise 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/deutschland/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Deutschland 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/europa/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Europa 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/fernreisen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Fernreisen 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/expedia-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 EXPEDIA Gutscheine 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Reisegutscheine 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/service/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Service 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/reise/follow-me/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Blog „Follow Me“: Faszination Luftfahrt 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/reise/bester-platz-im-flieger--ein-pilot-erklaert--wo-man-besonders-gut-sitzt-7519098.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Bester Platz im Flieger: Ein Pilot erklärt, wo man besonders gut sitzt 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Familie 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/kinder/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Kinder 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/beziehung/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Beziehung 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/leben/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Leben 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/tiere/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Tiere 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/produkte/familie-kinder/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Vergleiche für Familien 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/produkte/baumarkt/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Vergleiche aus Baumarkt 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Navigation_Familie&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Familienreisen 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
       <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/baur-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Baur Gutschein 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/familie/beziehung/julia-peirano/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-Stimme Dr. Julia Peirano: Der geheime Code der Liebe 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/familie/kinder/christiane-tauzher/" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 stern-stimme Christiane Tauzher: Die Pubertäterin 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--flyout-teaser
 ">
 <a href="https://www.stern.de/familie/wenn-kinder-nicht-durchschlafen--forscher-geben-einschlaf-tipps-3513316.html" 
 class="menu__list-link u-typo 
 u-typo--teaser-title-extrasmall menu__list-link--flyout-teaser
 "
 
 >
 
 Augen zu : Wenn Kinder nicht durchschlafen – Das raten Forscher besorgten Eltern 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Auto 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/news/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Autonews 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/fahrberichte/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Fahrberichte 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/service/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Service 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/service/sicherheit/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Sicherheit 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/e-mobilitaet/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 E-Mobilität 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/archiv/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Archiv 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 <li class="menu__list-item
 
 menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/kredit/auto/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 <span class="u-typo u-typo--ad-label menu__list-link-label-ad" data-adLabel="Anzeige"></span>
 
 Autokredit Vergleich 
 
 
 
 </a>
 
 
 
 </li>
 
 
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Gutscheine 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/ikea-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 IKEA 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/saturn-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 SATURN 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/shop-apotheke-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 SHOP APOTHEKE 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/tchibo-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Tchibo 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/ebay-gutschein/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 eBay Gutschein 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/shops/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Alle Gutschein-Shops 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine für Shops rund ums Auto 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/mode-und-kleidung/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine für Mode &amp; Fashion Shops 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/moebel/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine &amp; Rabatte für Möbelshops 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/versandhaus/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Gutscheine für Versandhäuser 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 menu__list-item--with-list
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Stiftung stern 
 
 
 
 </a>
 
 
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/stiftung-stern-kontakt-und-impressum-1524987.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Kontakt 
 
 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/stiftung-stern-der-verein-1524988.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-subcategory menu__list-link--categories
 "
 
 >
 
 Über uns 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></li>
 
 <li class="menu__list-item
 
 menu__list-item--categories
 
 
 ">
 <a href="https://shop.stern.de/de_DE/stern-de.html?itm_source&#x3D;stern&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;onwewe&#x3D;0600&amp;itm_campaign&#x3D;top-navi&amp;itm_content&#x3D;stern_print_plus" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-category menu__list-link--categories
 "
 
 >
 
 Abo 
 
 
 
 </a>
 
 
 
 </li>
 
 </ul></div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Services</span>
 <ul class="menu__list">
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/vergleich/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--shop menu__list-icon--with-label
 "
 
 >
 
 
 
 Produktvergleiche 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/video/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--videos menu__list-icon--with-label
 "
 
 >
 
 
 
 Videos 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/podcasts/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--podcasts menu__list-icon--with-label
 "
 
 >
 
 
 
 Podcasts 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://shop.stern.de/de_DE/abo/stern/stern/8912.html?onwewe&#x3D;0612&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Navi-Abo&amp;itm_term&#x3D;sternde#oc&#x3D;selbstzahler&amp;medium&#x3D;print" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--subscriptions menu__list-icon--with-label
 " rel="noopener" target="_blank"
 
 >
 
 
 
 Aboshop 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/p/crimeplus/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--crime menu__list-icon--with-label
 " data-commerce="{&quot;id&quot;:&quot;str_crime&quot;,&quot;name&quot;:&quot;:Crime Plus&quot;,&quot;creative&quot;:&quot;link&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 >
 
 
 
 CRIME PLUS 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://spiele.stern.de/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--games menu__list-icon--with-label
 "
 
 >
 
 
 
 Spiele 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/newsletter/" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-services menu__list-icon menu__list-icon--newsletter menu__list-icon--with-label
 "
 
 >
 
 
 
 Newsletter abonnieren 
 
 </a>
 
 
 
 </li>
 
 </ul></div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Stern folgen</span>
 <ul class="menu__list">
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://www.facebook.com/stern" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--facebook
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Facebook</span> 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://www.instagram.com/stern/" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--instagram
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Instagram</span> 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://twitter.com/sternde" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--twitter
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">Twitter</span> 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 menu__list-item--social-media
 
 
 ">
 <a href="https://www.youtube.com/user/Stern" 
 class="menu__list-link u-typo 
 menu__list-link--social-media menu__list-icon menu__list-icon--youtube
 " rel="nofollow noopener" target="_blank"
 
 >
 
 
 
 
 <span class="u-visually-hidden">YouTube</span> 
 </a>
 
 
 
 </li>
 
 </ul></div>
 <div class="menu__section ">
 
 <ul class="menu__list">
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Impressum 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Redaktionelle Richtlinien 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/agb-4541846.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 AGB 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Datenschutzhinweise 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(237312)" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Datenschutz-Einstellungen 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Netiquette 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Werbung 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Browserbenachrichtigungen 
 
 </a>
 
 
 
 </li>
 
 <li class="menu__list-item
 
 ">
 <a href="https://www.stern.de/kontakt-9353656.html" 
 class="menu__list-link u-typo 
 u-typo--menu-navi-mandatory
 "
 
 >
 
 
 
 Kontakt 
 
 </a>
 
 
 
 </li>
 
 </ul></div>
 </nav>
 
</x-drawer>
<header class="header page__header">
 <div class="header__inner">
 <a href="https://www.stern.de/"
 class="header__logo"
 title="Home"
 aria-label="stern.de"
 ></a>
 <div class="header__content">
 <button
 class="header__button header__button--burger js-header__button--burger"
 aria-controls="drawer"
 aria-expanded="false"
 aria-haspopup="true"
 aria-label="Menü"
 ></button>
 </div>
 <div class="header__meta">
 <ul class="header__meta-items">
 <li class="header__meta-item u-hidden-in-app-temporary">
 <a href="https://www.stern.de/plus/" class="header__meta-link" aria-label="STERN PLUS" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;STERN PLUS&quot;,&quot;position&quot;:&quot;navi_top;Navigation;1&quot;}">
 <span class="header__meta-icon header__meta-icon--stern-plus"></span>
 
 </a>
 </li>        </ul>
 </div>
 <div class="header__slide-navigation">
 <nav class="slide-navigation">
 <ul class="slide-navigation__items">
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gesellschaft/">Gesellschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/politik/">Politik</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/panorama/">Panorama</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/kultur/">Kultur</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/lifestyle/">Lifestyle</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/digital/">Digital</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/wirtschaft/">Wirtschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/sport/">Sport</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gesundheit/">Gesundheit</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/genuss/">Genuss</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/reise/">Reise</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/familie/">Familie</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/auto/">Auto</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gutscheine/">Gutscheine</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/stiftung/">Stiftung stern</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://shop.stern.de/de_DE/stern-de.html?itm_source&#x3D;stern&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;onwewe&#x3D;0600&amp;itm_campaign&#x3D;top-navi&amp;itm_content&#x3D;stern_print_plus">Abo</a>
 </li>
 </ul>
 </nav>
 </div>
 </div>
</header>

 <!-- esi:include end: header -->        
 

   
 <div class="page__content">
 <main class="page__main js-page__main">
 <!-- Schnittmarke Anfang -->
 <div
 
 
 class="page__top-ad-wrapper"
 
 
 >
 
 
 <div class="page__ad-element ad-element ad-element--wallpaper_1 js-ad-element u-typo">
 <div id="wallpaper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-wallpaper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("wallpaper_1");
 });
 }
 </script>
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--superbanner_1 js-ad-element u-typo">
 <div id="superbanner_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_1");
 });
 }
 </script>
 </div>
 </div>  
 
       </div>
 
 
 <div class="page__ad-element ad-element ad-element--mobile_1 js-ad-element u-typo">
 <div id="mobile_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_1");
 });
 }
 </script>
 </div>
 </div>  
 
             <ul class="breadcrumb u-typo u-typo--breadcrumb page__breadcrumb u-hidden-in-app">
 <!-- crop mark begin breadcrumb --><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.stern.de/sport/">Sport</a></li><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.stern.de/sport/fussball/">Fußball</a></li><li class="breadcrumb__item"><h1 class="breadcrumb__headline u-typo u-typo--breadcrumb">Trainersuche auf Schalke: Auch für Schröder und Knäbel ist es nicht einfach</h1></li><!-- crop mark end breadcrumb -->
 </ul>
 <div class="article page__inner-content">
 <!-- crop mark begin inner content -->
 <article class="article__main">
 <header class="article__header">
 <div class="title article__title">
 
 
 <h2 class="title__heading">
 
 <span class="title__headline u-typo u-typo--article-title">Trainersuche auf Schalke: Auch für Schröder und Knäbel ist es nicht einfach</span>
 </h2>
 </div>
 <figure class="image-element article__lead-content image-element--lead-content">
 <div class="image-element__container">
 <div style="--aspect-ratio:1.7778;background-color:#daa08c;">
 <img
 class="image image-element__image"
 srcset="https://image.stern.de/32851508/t/AG/v1/w40/r1.7778/-/26--trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach--aufmacher-.jpg 40w, https://image.stern.de/32851508/t/xt/v1/w80/r1.7778/-/26--trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach--aufmacher-.jpg 80w, https://image.stern.de/32851508/t/J6/v1/w160/r1.7778/-/26--trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach--aufmacher-.jpg 160w, https://image.stern.de/32851508/t/zo/v1/w240/r1.7778/-/26--trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach--aufmacher-.jpg 240w, https://image.stern.de/32851508/t/YM/v1/w480/r1.7778/-/26--trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach--aufmacher-.jpg 480w, https://image.stern.de/32851508/t/PI/v1/w960/r1.7778/-/26--trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach--aufmacher-.jpg 960w, https://image.stern.de/32851508/t/Xu/v1/w1440/r1.7778/-/26--trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach--aufmacher-.jpg 1440w"
 sizes="(min-width: 1280px) 836px, (min-width: 1001px) 675px, (min-width: 641px) 776px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Rouven Schroeder"
 src="https://image.stern.de/32851508/t/Xu/v1/w1440/r1.7778/-/26--trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach--aufmacher-.jpg"
 alt="Rouven Schroeder"
 decoding="async"
 fetchpriority="high"
 loading="eager"
 />
 </div>
 </div>
 <figcaption class="image-element__caption">
 <div class="image-element__description u-richtext u-typo u-typo--caption">
 Rouven Schroeder        </div>
 <div class="image-element__credits u-typo u-typo--credit">&copy; Getty Images</div>
 </figcaption>
 </figure>
 </header>
 <div class="article__body js-article-body">
 <div class="article__top">
 <div class="authors article__authors">
 <div class="authors__text-wrapper">
 <div class="authors__text u-typo u-typo--author">
 
 </div>
 <time class="authors__date u-typo u-typo--date" datetime="2022-10-26T11:41:00+02:00">
 26.10.2022, 11:41
 </time>
 <x-bookmarkbutton 
 class="x-bookmarkbutton authors__x-bookmarkbutton x-bookmarkbutton--authors u-typo u-typo--button-text-small"
 content-id="32851506"
 csrf-ref="#lists-token"
 
 
 disabled
 
 ></x-bookmarkbutton>
 </div>
 </div>
 <div class="intro">
 <div class="intro__text u-typo u-typo--intro u-richtext">
 Auf Schalke läuft die Trainersuche noch immer. Dabei sollte nicht vergessen werden, dass es für Rouven Schröder und Peter Knäbel auch keine einfache Aufgabe ist.
 </div>
 </div>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Noch immer hat Schalke 04 keinen neuen Trainer vorgestellt. Schlussendlich wird es wohl auf Thomas Reis hinauslaufen, von dem aber auch nicht die ganze S04-Führung überzeugt ist. Angesichts diverser Schwierigkeiten sollte nicht vergessen werden, dass es für <a class="" data-target-type="article" href="/sport/fussball/themen/rouven-schroeder-4128242.html">Rouven Schröder</a> und Peter Knäbel auch kein Spaziergang ist. Ein Kommentar.</p>          
 
 <div class="page__ad-element ad-element ad-element--mobile_2 js-ad-element u-typo">
 <div id="mobile_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_2");
 });
 }
 </script>
 </div>
 </div>  
 
             <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Eine Woche ist es inzwischen her, dass sich <a class="taxonomy-entity place" data-target-type="article" href="/sport/fussball/themen/schalke-4130062.html">Schalke</a> von Frank Kramer getrennt hat. Zu diesem Zeitpunkt war noch nicht klar, ob der Neue an der Seitenlinie bereits zum Wochenende übernehmen würde, oder erst zu Beginn dieser Woche.</p>          
 
 <div class="page__ad-element ad-element ad-element--outstream_div clearfix">
 <div id="outstream_div" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>
 
             <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Mittlerweile ist klar: Weder neu. Am Wochenende setzte Königsblau auf die Dienste von Matthias Kreutzer. Und weder am Montag, noch am Dienstag wurde ein neuer Trainer vorgestellt. Die Suche zieht sich noch immer, wenngleich mit <a class="" data-target-type="article" href="/panorama/themen/thomas-reis-8905502.html">Thomas Reis</a> der wahrscheinliche Kandidat gefunden wurde.</p>              <h2 id="je-laenger-die-suche-dauert-desto-groesser-der-fan-frust-verstaendlich-und-trotzdem-etwas-zu-einfach" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 Je länger die Suche dauert, desto größer der (Fan-)Frust: Verständlich und trotzdem etwas zu einfach
 </h2>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Sowohl die Dauer der Suche, als auch das voraussichtliche Ergebnis mit Reis sorgt dieser Tage für Frust und Enttäuschung bei einigen Schalke-Fans.</p>          
 
 <div class="page__ad-element ad-element ad-element--opinary-automation-placeholder clearfix">
 <div id="opinary-automation-placeholder" class="ad-element__ad-tag js-ad-element__ad-tag gujAd"></div>
 </div>
 
               <div class="widget-element article__widget-element article__widget-element--html-widget widget-element--context-article">
 <script type="text/javascript" src="https://widgets.opinary.com/a/stern.js" async="async"></script>
 </div>
 
 
 <div class="page__ad-element ad-element ad-element--mobile_3 js-ad-element u-typo">
 <div id="mobile_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_3");
 });
 }
 </script>
 </div>
 </div>  
 
             <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Immerhin kam die Kramer-Trennung nicht wirklich überraschend, heißt es dann. Vorbereitungen hätten längst getroffen werden müssen, wird betont. Das ist auch soweit richtig. Ebenso naiv war es seitens Rouven Schröder und <a class="" data-target-type="article" href="/sport/fussball/themen/peter-knaebel-4182178.html">Peter Knäbel</a>, sinngemäß verlauten zu lassen, dass der neue Coach quasi schon vor der Tür steht. Das ist nun auch schon ein paar Tage her.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 So macht sich ein Bild breit, das die Verantwortlichen sehr kritisch sieht. Oder eben &quot;die Medien&quot;, die zuletzt mehrfach das zeitnahe Ende der <a class="taxonomy-entity keyword" data-target-type="article" href="/sport/fussball/themen/trainersuche-4127246.html">Trainersuche</a> gesehen haben - ehe es dann doch nicht kam.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Dabei darf aber nicht vergessen werden, dass die aktuelle Lage auch für Schröder und Knäbel - die beiden Hauptverantwortlichen bei der Suche - nicht gerade einfach ist. Sie haben sich selbst und dem Verein mit der Entscheidung für Kramer zwar auch keinen Gefallen getan, schließlich war es ein Scheitern mit Ansage. Aber trotzdem ist es für S04-Verantwortliche längst kein Zuckerschlecken mehr, gute Leute für sich zu gewinnen.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Es gibt so gut wie gar kein Geld. Dazu befindet man sich im typisch depressiven Abstiegskampf, derzeit sogar als Schlusslicht. Dazu gibt es Zweifel, ob die Mannschaft überhaupt gut genug für die Liga ist.</p>          
 
 <div class="page__ad-element ad-element ad-element--mobile_4 js-ad-element u-typo">
 <div id="mobile_4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_4">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_4");
 });
 }
 </script>
 </div>
 </div>  
 
             <h2 id="bei-aller-berechtigten-kritik-schroeder-und-knaebel-suchen-unter-stark-erschwerten-bedingungen" 
 class="subheadline-element subheadline-element--h2 u-richtext u-typo u-typo--article-h2 article__subheadline-element article__subheadline-element--h2 subheadline-element--context-article">
 Bei aller berechtigten Kritik: Schröder und Knäbel suchen unter stark erschwerten Bedingungen
 </h2>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Prämissen, die sich ein Trainer auch erst einmal antun muss. Davon wird es nicht allzu viele geben, das hat sich schon im Sommer gezeigt. Entsprechend werden hohe Gelder, vertragliche Zu- und Absicherungen gefordert, wenn man sich diese Ausgangslage denn schon antun soll. Bedingungen, auf die Schalke oftmals nicht eingehen kann. So etwas zieht eine Trainersuche ebenso in die Läge, wie sie sie weiter erschwert.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Während die Fans also zuhause sitzen und mit einer ebenso großen Leidenschaft für den Verein, wie Schröder sie an den Tag legt, auf den neuen Coach warten, muss im Hintergrund mit diversen Komplikationen umgegangen werden.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Manche davon sind selbst geschaffen. Das ist richtig und sollte auch nicht verschwiegen werden - immerhin wurde mit Kramer in Fehler mit Ansage begangen. Die Realität auszublenden hilft dann aber auch nicht weiter. Es gibt nur sehr wenige Kandidaten, von denen ein Großteil zu hohe Forderungen stellt. Und dann muss auch noch der eine gefunden werden, von dem man überzeugt ist.</p>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Es ist eben gar nicht so einfach.</p>          
 
 <div class="page__ad-element ad-element ad-element--mobile_5 js-ad-element u-typo">
 <div id="mobile_5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_5">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_5");
 });
 }
 </script>
 </div>
 </div>  
 
             <h3 id="alles-zu-s04-bei-90min" 
 class="subheadline-element subheadline-element--h3 u-richtext u-typo u-typo--article-h3 article__subheadline-element article__subheadline-element--h3 subheadline-element--context-article">
 Alles zu S04 bei 90min:
 </h3>              <div class="text-element u-richtext u-typo u-typo--list text-element--list article__text-element article__text-element--list text-element--context-article">
 <ul><li><a class="link--external" href="https://www.90min.de/teams/schalke" rel="nofollow noopener" target="_blank">Alle News zu Schalke 04</a></li><li><a class="link--external" href="https://www.90min.de/leagues/bundesliga" rel="nofollow noopener" target="_blank">Alle News zur Bundesliga</a></li><li><a class="link--external" href="https://www.90min.de/categories/transfer-news" rel="nofollow noopener" target="_blank">Alle News zu aktuellen Transfers</a></li></ul></div>              <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Dieser Artikel wurde ursprünglich auf 90min.com/de als <a class="link--external" href="https://www.90min.de/posts/trainersuche-schalke-fur-schroder-und-knabel-nicht-einfach?utm_source=RSS" rel="nofollow noopener" target="_blank">Trainersuche auf Schalke: Auch für Schröder und Knäbel ist es nicht einfach</a> veröffentlicht.</p>          <div class="credits-author-source u-typo u-typo--credit article__credits-author-source">
 <span class="credits-author-source__item">Goal</span>
 </div>
 <section class="links article__tags">
 <span class="links__headline u-typo u-typo--between-heading">#Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/fussball/themen/rouven-schroeder-4128242.html"
 >Rouven Schröder</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/fussball/themen/peter-knaebel-4182178.html"
 >Peter Knäbel</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/fussball/themen/schalke-4130062.html"
 >Schalke</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/fussball/themen/trainersuche-4127246.html"
 >Trainersuche</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/fussball/themen/fc-schalke-04-4149054.html"
 >FC Schalke 04</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/panorama/themen/thomas-reis-8905502.html"
 >Thomas Reis</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/fussball/themen/frank-kramer-4185582.html"
 >Frank Kramer</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/panorama/themen/wochenende-6267904.html"
 >Wochenende</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/fussball/themen/matthias-kreutzer-32832950.html"
 >Matthias Kreutzer</a> 
 </li>
 </ul>
 </section>
 </div>
   </article>
 <div class="article__sidebar">
 <aside class="sidebar js-sidebar">
 <div class="js-sidebar__static">
 <x-clone id="sidebar-headline"></x-clone>
 <x-clone id="sidebar-teaser" child="1" class="sidebar__teaser js-sidebar__static-teaser"></x-clone>
 
 
 <div class="page__ad-element ad-element ad-element--rectangle_1 js-ad-element u-typo u-hidden">
 <div id="rectangle_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-rectangle_1">
 </div>
 </div>  
 
     </div>
 <div class="sidebar__sticky">
 <x-clone id="sidebar-teaser" child="2" class="sidebar__teaser js-sidebar__sticky-teaser"></x-clone>
 <div class="js-sidebar__sticky-ads">
 
 
 <div class="page__ad-element ad-element ad-element--sidebar1 js-ad-element u-typo u-hidden">
 <div id="sidebar1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar1">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar2 js-ad-element u-typo u-hidden">
 <div id="sidebar2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar2">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar3 js-ad-element u-typo u-hidden">
 <div id="sidebar3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar3">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar4 js-ad-element u-typo u-hidden">
 <div id="sidebar4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar4">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar5 js-ad-element u-typo u-hidden">
 <div id="sidebar5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar5">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar6 js-ad-element u-typo u-hidden">
 <div id="sidebar6" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar6">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar7 js-ad-element u-typo u-hidden">
 <div id="sidebar7" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar7">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar8 js-ad-element u-typo u-hidden">
 <div id="sidebar8" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar8">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar9 js-ad-element u-typo u-hidden">
 <div id="sidebar9" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar9">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar10 js-ad-element u-typo u-hidden">
 <div id="sidebar10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar10">
 </div>
 </div>  
 
       </div>
 </div>
 </aside>
 </div>
 <div class="article__end">
 <div class="footer-teaserblock js-ob" data-canonical="https://www.stern.de/sport/fussball/trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach-32851506.html">
 <div class="group group-teaserblock group-teaserblock--native-teasers"
 
 >
 
 
 <div class="group-teaserblock__items js-ob-native-teasers">
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_14">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_14 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_14" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_14">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_14");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#272c26;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32851178/t/yq/v2/w480/r1.7778/-/dietrich-mateschitz.jpg 480w, https://image.stern.de/32851178/t/tu/v2/w960/r1.7778/-/dietrich-mateschitz.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Dietrich Mateschitz"
 src="https://image.stern.de/32851178/t/tu/v2/w960/r1.7778/-/dietrich-mateschitz.jpg"
 alt="Dietrich Mateschitz"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.stern.de/sport/fussball/dietrich-mateschitz--darum-spielte-rb-leipzig-ohne-trauerflor-32851100.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Investor</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 RB Leipzig spielte trotz des Todes von Dietrich Mateschitz ohne Trauerflor – es war sein letzter Wille 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-26T11:38:00+02:00">Vor 1 Stunde</time>
 
 </div>
 
 </article>
 </div>
 
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_15">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_15 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_15" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_15">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_15");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#a6c0f3;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32849812/t/2L/v2/w480/r1.7778/-/champions-league-duell.jpg 480w, https://image.stern.de/32849812/t/DG/v2/w960/r1.7778/-/champions-league-duell.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Top-Stürmer Erling Haaland (Manchester City, l.) im Duell mit Emre Can von Borussia Dortmund"
 src="https://image.stern.de/32849812/t/DG/v2/w960/r1.7778/-/champions-league-duell.jpg"
 alt="Top-Stürmer Erling Haaland (Manchester City, l.) im Duell mit Emre Can von Borussia Dortmund"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.stern.de/sport/fussball/champions-league--rb-leipzig-siegt-gegen-real-madrid-32849802.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Champions League</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 BVB schafft Sprung ins Achtelfinale – RB Leipzig glänzt gegen Real Madrid 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-25T22:50:00+02:00">Vor 14 Stunden</time>
 
 </div>
 
 </article>
 </div>
 
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_16">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_16 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_16" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_16">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_16");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#f19d92;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32805068/t/Nb/v3/w480/r1.7778/-/mannschaft.jpg 480w, https://image.stern.de/32805068/t/Ku/v3/w960/r1.7778/-/mannschaft.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Spieler und Fans feiern den Sieg gegen Hertha BSC"
 src="https://image.stern.de/32805068/t/Ku/v3/w960/r1.7778/-/mannschaft.jpg"
 alt="Spieler und Fans feiern den Sieg gegen Hertha BSC"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.stern.de/sport/fussball/union-berlin-gibt-denen-eine-heimat--die-sonst-keine-haben-32805080.html"
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;32805080:Kleines Budget, große Liebe: Union Berlin gibt denen eine Heimat, die sonst keine haben&quot;,&quot;position&quot;:&quot;ad-slot;not_set;2&quot;}"
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Fußball</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Kleines Budget, große Liebe: Union Berlin gibt denen eine Heimat, die sonst keine haben 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-13T17:11:00+02:00">13.10.2022</time>
 
 <div class="teaser__brand-identifier teaser__brand-identifier--str_plus" aria-label="Partnerinhalt von Stern Plus"></div>
 </div>
 
 </article>
 </div>
 
 </div>
 <div class="widget-element group-teaserblock__item group-teaserblock__item--widget-element-html-widget item--context-group-teaserblock">
 <link href="https://www.stern.de/vergleich/widgets/css/widgets.css" rel=stylesheet>
 <div class="vergleichsinfo">
 
 <div class=vergleichsinfobox></div>
 
 <p class=vergleichsinfo-ueberschrift><a href="https://www.stern.de/vergleich/" target=_self>Vergleichsportal</a></p>
 
 <ul class="vergleichsinfo-scroll">
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/outdoor-sport/" title="Sportartikel Vergleiche">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2019/03/ergometer.png" alt="Sportartikel Vergleiche">
 </div>
 
 <div class=vergleichsinfo-titel>Sportartikel Vergleiche</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/laufband/" title="Laufband Vergleich">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2019/03/laufband.png" alt="Laufband Vergleich">
 </div>
 
 <div class=vergleichsinfo-titel>Laufband Vergleich</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/crosstrainer/" title="Crosstrainer Vergleich">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2019/03/crosstrainer.png" alt="Crosstrainer Vergleich">
 </div>
 
 <div class=vergleichsinfo-titel>Crosstrainer Vergleich</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/fahrradhelm/" title="Fahrradhelm Vergleich">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2019/07/fahrradhelm.png" alt="Fahrradhelm Vergleich">
 </div>
 
 <div class=vergleichsinfo-titel>Fahrradhelm Vergleich</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/ergometer/" title="Ergometer Vergleich">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2019/03/ergometer.png" alt="Ergometer Vergleich">
 </div>
 
 <div class=vergleichsinfo-titel>Ergometer Vergleich</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/e-bike/" title="E-Bike Test">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/10/e-bike.png" alt="E-Bike Test">
 </div>
 
 <div class=vergleichsinfo-titel>E-Bike Test</div>
 
 </a>
 
 </li>
 
 </ul>
 
 
 
 <div class=vergleichsinfo-footer>
 
 </div>
 
 </div>
 </div>
 <div class="group group--ad-slot group-teaserblock__item group-teaserblock__item--group-ad-slot item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Produkte &amp; Tipps</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/turnringe-setzen-fitnesstrend--worauf-sie-beim-kauf-achten-sollten-30884478.html"
 >Turnringe</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/kopfstandhocker-fuer-yoga-uebungen--so-wenden-sie-ihn-richtig-an-30389242.html"
 >Kopfstandhocker</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/sommersport-spikeball--so-funktioniert-das-trend-spiel-32598218.html"
 >Spikeball</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/sport-leggings-mit-handytasche--4-angesagte-styles-32489102.html"
 >Sportleggins mit Handytasche</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/lifestyle/rollschuhe-fuer-erwachsene--trendsport-auf-acht-rollen-31969584.html"
 >Rollschuhe für Erwachsene</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/fitnesstrend-seilspringen--tipps-und-tools-fuer-einsteiger-30829742.html"
 >Seilspringen </a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/familie/skateboards-fuer-kinder--so-finden-sie-das-passende-modell-30516486.html"
 >Skateboard Kinder</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/dart-training--3-spiele-fuer-besseres-scoring-30457398.html"
 >Dart training</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 rel="noopener"
 target="_blank"
 href="https://www.stern.de/vergleich/krankenkassen/"
 >Krankenkassenvergleich</a> 
 </li>
 </ul>
 </div>
 </div>
 
 </div>
 <div class="widget-element group-teaserblock__item group-teaserblock__item--widget-element-html-widget item--context-group-teaserblock">
 <link href="https://www.stern.de/gutscheine/shop-widgets/css/core.css?123" rel=stylesheet><div class="stern-gutscheinbox scroll"><div class=stern-gutscheine-box></div><p class=stern-gutscheinbox-headline><a class=wdgnavilink href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/" target=_self>Gutscheine für Sport-Shops</a></p><ul class="alt stern-gutscheinbox-scroll"><li><a href="https://www.stern.de/sport/nike-gutschein/" title="NIKE Rabattcode"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/nike-com.png" alt="NIKE Rabattcode"></div><div class=stern-gutscheinbox-titel>NIKE Rabattcode</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/otto-gutscheine/" title="OTTO Gutscheincode"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/otto-de.png" alt="OTTO Gutscheincode"></div><div class=stern-gutscheinbox-titel>OTTO Gutscheincode</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/sport/intersport-gutschein/" title="INTERSPORT Gutscheine"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/intersport-de.png" alt="INTERSPORT Gutscheine"></div><div class=stern-gutscheinbox-titel>INTERSPORT Gutscheine</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/sport/jd-sports-gutschein/" title="JD Sports Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/jdsports-de.jpg" alt="JD Sports Gutschein"></div><div class=stern-gutscheinbox-titel>JD Sports Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/sport/decathlon-gutschein/" title="Decathlon Gutscheine"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/decathlon-de.png" alt="Decathlon Gutscheine"></div><div class=stern-gutscheinbox-titel>Decathlon Gutscheine</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/engelhorn-gutschein/" title="Engelhorn Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/engelhorn-de.jpg" alt="Engelhorn Gutschein"></div><div class=stern-gutscheinbox-titel>Engelhorn Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/mode/asos-gutschein/" title="ASOS Gutscheine"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/asos-de.png" alt="ASOS Gutscheine"></div><div class=stern-gutscheinbox-titel>ASOS Gutscheine</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/sport/adidas-gutschein/" title="Adidas Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/adidas-de.png" alt="Adidas Gutschein"></div><div class=stern-gutscheinbox-titel>Adidas Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/foot-locker-gutschein/" title="Foot Locker Gutscheine"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/footlocker-eu.png" alt="Foot Locker Gutscheine"></div><div class=stern-gutscheinbox-titel>Foot Locker Gutscheine</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/sport/gymondo-gutschein/" title="Gymondo Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/gymondo-de.png" alt="Gymondo Gutschein"></div><div class=stern-gutscheinbox-titel>Gymondo Gutschein</div><div class=arrowbtn><span></span></div></a></li></ul><div class=stern-gutscheinbox-footer><p class=left><a class=wdgnavilink href="" target=_self></a></p><p class=right><a class=wdgnavilink href="" target=_self></a></p></div></div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_17">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_17 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_17" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_17">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_17");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        <div class="widget-element group__item group__item--widget-element-html-widget item--context-group">
 <div class="sis-ArticleRectangleTeaser">
 <a href="https://shop.stern.de/de_DE/abo/stern/stern-wunschabo/8912.html?onwewe=0632&itm_source=STERN&itm_medium=Site-Homepageeinbindung&itm_campaign=Artikelende-Abo&itm_term=sternde#oc=selbstzahler&medium=print" class="sis-fallback" target="_blank">
 <div class="teaser-image"> <img height="300" width="300" class ="image--width-and-height" loading="lazy" alt="STERN im Print-Abo lesen" src="
 /resource/crblob/9366604/0ec8b36fb81518c1062189df965b7991/dpv-abobild-data.jpg
 ">
 </div>
 </a>
 </div>
 </div>
 </div>
 
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_18">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_18 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_18" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_18">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_18");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#090b0a;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32839112/t/Dl/v5/w480/r1.7778/-/koeln-baumgart-coach.jpg 480w, https://image.stern.de/32839112/t/Ld/v5/w960/r1.7778/-/koeln-baumgart-coach.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Kölns Coach Steffen Baumgart konnte sein Team"
 src="https://image.stern.de/32839112/t/Ld/v5/w960/r1.7778/-/koeln-baumgart-coach.jpg"
 alt="Kölns Coach Steffen Baumgart konnte sein Team"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.stern.de/sport/fussball/bundesliga--mainz-siegt-klar-im--karnevalsgipfel--gegen-koeln-32839032.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Bundesliga, 11. Spieltag</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 &quot;Karnevalsgipfel&quot;: Köln hat in Mainz nichts zu lachen 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-21T22:59:00+02:00">21.10.2022</time>
 
 </div>
 
 </article>
 </div>
 
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_19">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_19 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_19" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_19">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_19");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#cc845c;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32833736/t/Uy/v3/w480/r1.7778/-/jerome-boateng-prozess.jpg 480w, https://image.stern.de/32833736/t/3k/v3/w960/r1.7778/-/jerome-boateng-prozess.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Jerome Boateng sitzt zu Beginn des Auftakts im Berufungsprozess im Gerichtssaal des Landgerichts München I"
 src="https://image.stern.de/32833736/t/3k/v3/w960/r1.7778/-/jerome-boateng-prozess.jpg"
 alt="Jerome Boateng sitzt zu Beginn des Auftakts im Berufungsprozess im Gerichtssaal des Landgerichts München I"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.stern.de/sport/fussball/j%C3%A9r%C3%B4me-boateng-vor-gericht--prozess-wird-fortgesetzt-32836770.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Vorfall in München</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Boateng-Sicherheitsdienst filmte Zeugin im Gericht – Prozess dauert länger als geplant 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-21T15:47:00+02:00">21.10.2022</time>
 
 </div>
 
 </article>
 </div>
 
 </div>
 </div></div>
 </div>
 
 
 
 <div class="group group-teaserlist group-teaserlist--relateds article__relateds"
 
 >
 <hr class="hr group__hr">    <h2 class="group__headline u-typo u-typo--index-section-h2" data-clone="sidebar-headline">
 Mehr zum Thema
 </h2>
 
 
 
 
 
 <div class="group__items" data-clone="sidebar-teaser">
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#88665a;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32829618/t/sA/v2/w480/r1.7778/-/frank-kramer-schalke.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Schalkes Trainer Frank Kramer war von Anfang an nicht wohlgelitten auf Schalke"
 src="https://image.stern.de/32829618/t/sA/v2/w480/r1.7778/-/frank-kramer-schalke.jpg"
 alt="Schalkes Trainer Frank Kramer war von Anfang an nicht wohlgelitten auf Schalke"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/sport/fussball/schalke-feuert-trainer-kramer--32829612.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Königsblau in der Krise</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Schalke feuert Trainer Kramer  
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-19T11:30:00+02:00">19.10.2022</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#ad1718;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/9430044/t/2Y/v3/w480/r1.7778/-/adam-szalai.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Der Mainzer Profi Adam Szalai bleibt suspendiert, bestätigte der Trainer Achim  Beierlorzer"
 src="https://image.stern.de/9430044/t/2Y/v3/w480/r1.7778/-/adam-szalai.jpg"
 alt="Der Mainzer Profi Adam Szalai bleibt suspendiert, bestätigte der Trainer Achim  Beierlorzer"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/sport/fussball/mainz--wie-es-knallt-und-kracht---ein-klub-zerlegt-sich-selbst-9429784.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Spielerstreik</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Mainz, wie es knallt und kracht – ein Klub zerlegt sich selbst 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-09-25T18:14:00+02:00">25.09.2020</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#eaeaf2;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/7443052/t/Ce/v3/w480/r1.7778/-/bundesliga-hsv-mainz.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Bundesliga HSV Mainz"
 src="https://image.stern.de/7443052/t/Ce/v3/w480/r1.7778/-/bundesliga-hsv-mainz.jpg"
 alt="Bundesliga HSV Mainz"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/sport/fussball/bundesliga/bundesliga--hsv-verpasst-sieg-im-abstiegsduell-gegen-mainz-7443050.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Bundesliga am Sonntag</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 HSV verpasst Sieg im Abstiegsduell gegen Mainz - Freiburg nimmt Kurs auf Europa 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-05-07T19:27:00+02:00">07.05.2017</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#ffffff;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/6681672/t/ee/v5/w480/r1.7778/-/video-fallback-image.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Fußball-Bundesliga: Stern Logo"
 src="https://image.stern.de/6681672/t/ee/v5/w480/r1.7778/-/video-fallback-image.jpg"
 alt="Stern Logo"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/sport/fussball/fussball-bundesliga-bayer-patzt---19-jaehriger-bestraft-dortmund-3662698.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Fußball-Bundesliga</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Bayer patzt - 19-Jähriger bestraft Dortmund 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2013-02-24T19:22:54+01:00">24.02.2013</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#ffffff;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/6681672/t/ee/v5/w480/r1.7778/-/video-fallback-image.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Fußball-Bundesliga: Stern Logo"
 src="https://image.stern.de/6681672/t/ee/v5/w480/r1.7778/-/video-fallback-image.jpg"
 alt="Stern Logo"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/sport/fussball/fussball-bundesliga-fuerth-trennt-sich-von-mike-bueskens-3661068.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Fußball-Bundesliga</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Fürth trennt sich von Mike Büskens 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2013-02-20T19:10:58+01:00">20.02.2013</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#272c26;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32851178/t/yq/v2/w480/r1.7778/-/dietrich-mateschitz.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Dietrich Mateschitz"
 src="https://image.stern.de/32851178/t/yq/v2/w480/r1.7778/-/dietrich-mateschitz.jpg"
 alt="Dietrich Mateschitz"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/sport/fussball/dietrich-mateschitz--darum-spielte-rb-leipzig-ohne-trauerflor-32851100.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Investor</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Darum verzichtete RB Leipzig trotz des Todes von Dietrich Mateschitz auf einen Trauerflor 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-26T11:38:00+02:00">Vor 1 Stunde</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#d1191b;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32851192/t/q_/v1/w480/r1.7778/-/champions-league-bayern-barca.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Champions League Bayern Barca"
 src="https://image.stern.de/32851192/t/q_/v1/w480/r1.7778/-/champions-league-bayern-barca.jpg"
 alt="Spieler des FC Bayern München im Hinspiel der Champions League gegen Barcelona"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/sport/champions-league-im-live-stream-und-tv--fc-barcelona-vs--fc-bayern-muenchen-32699976.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Europapokal 2022/2023</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 FC Barcelona vs. FC Bayern München: So können Sie die Champions League live verfolgen 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-26T10:54:00+02:00">Vor 2 Stunden</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#a6c0f3;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32849812/t/2L/v2/w480/r1.7778/-/champions-league-duell.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Top-Stürmer Erling Haaland (Manchester City, l.) im Duell mit Emre Can von Borussia Dortmund"
 src="https://image.stern.de/32849812/t/2L/v2/w480/r1.7778/-/champions-league-duell.jpg"
 alt="Top-Stürmer Erling Haaland (Manchester City, l.) im Duell mit Emre Can von Borussia Dortmund"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/sport/fussball/champions-league--rb-leipzig-siegt-gegen-real-madrid-32849802.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Champions League</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 BVB schafft Sprung ins Achtelfinale – RB Leipzig glänzt gegen Real Madrid 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-25T22:50:00+02:00">Vor 14 Stunden</time>
 
 </div>
 
 </article>
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#a95a60;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32684452/t/51/v1/w480/r1.7778/-/joggen-im-herbst.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, 366px"
 title="Laufbekleidung Herbst"
 src="https://image.stern.de/32684452/t/51/v1/w480/r1.7778/-/joggen-im-herbst.jpg"
 alt="Im Herbst ist Laufbekleidung wichtig"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/sport/laufbekleidung-im-herbst--das-sind-die-wichtigsten--kauf--tipps-9558704.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Sport im Freien</span>
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Laufbekleidung für den Herbst: Das sind die wichtigsten Eigenschaften 
 </span>
 
 </h3>
 </a>
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-10-25T08:27:00+02:00">25.10.2022</time>
 
 </div>
 
 </article>
 </div>
 
 </div>
 
 
 
 <div class="page__ad-element ad-element ad-element--superbanner_2 js-ad-element u-typo">
 <div id="superbanner_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_2");
 });
 }
 </script>
 </div>
 </div>  
 
 
 
 
 
 <div class="group group--linkbox article__group article__group--linkbox group--context-article"
 
 >
 <hr class="hr group__hr">    <input type="checkbox" id="linkbox__open-close-0" class="group__open-close-checkbox">
 <label for="linkbox__open-close-0" class="group__headline u-typo u-typo--index-section-h3">Wissenscommunity</label>
 
 
 
 
 
 <div class="group__items" >
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Neueste Fragen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/em-debakel-3000264843.html"
 >EM-Debakel</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/effektivitaet-beim-schwimmen-3000131560.html"
 >Effektivität beim Schwimmen</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/ruecknahme-bei-selbstabholer-3000123639.html"
 >Rücknahme bei Selbstabholer</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/ruettel-platte-fuer-rueckenprobleme-3000117328.html"
 >Rüttel Platte für Rückenprobleme ?</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/schaffen-die-bayern-den-sprung-in-die-naechste-cl-runde-3000117112.html"
 >Schaffen die Bayern den Sprung in die nächste CL-Runde?</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/angelique-kerber-was-war-ihr-erstes-profimatch-3000103975.html"
 >Angelique Kerber - was war ihr erstes Profimatch</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/weisse-tennisbaelle-3000102333.html"
 >Weisse Tennisbälle</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/welche-nebenwirkungen-hat-testosteron-3000102220.html"
 >Welche Nebenwirkungen hat Testosteron?</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/aeusserung-von-phillipp-lahm-3000101374.html"
 >Äusserung von Phillipp Lahm</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/olympia-turmspringer-3000056060.html"
 >Olympia turmspringer</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/boxschule-boxstall-3000040719.html"
 >Boxschule - Boxstall</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/sport-bei-erkaeltung-3000015012.html"
 >Sport bei Erkältung?</a> 
 </li>
 </ul>
 </div>
 </div>
 
 </div>
 
 <div class="group group-teaserlist group-teaserlist--newsticker article__group-teaserlist article__group-teaserlist--newsticker group-teaserlist--context-article"
 
 >
 <hr class="hr group__hr">    <h3 class="group__headline group__headline--h3 u-typo u-typo--index-section-h3">
 Newsticker
 </h3>
 
 
 
 
 
 <div class="group__items" >
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-10-26T12:22:06+02:00">26.10.2022 - 12:22 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/sport/champions-league--nach-real-gala--nun-endspiel-fuer-rb-leipzig-32850280.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Champions League: Nach Real-Gala: Nun Endspiel für RB Leipzig 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-10-26T12:10:47+02:00">26.10.2022 - 12:10 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/sport/champions-league--bvb-beweist-leidensfaehigkeit---haaland-verteilt-geschenke-32850284.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Champions League: BVB beweist Leidensfähigkeit - Haaland verteilt Geschenke 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-10-26T12:10:00+02:00">26.10.2022 - 12:10 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/sport/fussball/dfb-pokal-achtelfinale-angesetzt---3-partien-im-free-tv-32851698.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 DFB-Pokal-Achtelfinale angesetzt - 3 Partien im Free-TV 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-10-26T11:45:00+02:00">26.10.2022 - 11:45 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/sport/panini-sticker-wm-2022--alle-infos-fuer-sammler-32851504.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Panini Sticker WM 2022: Alle Infos für Sammler 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-10-26T11:41:00+02:00">26.10.2022 - 11:41 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/sport/fussball/zidane-ankuendigung--henry-rechnet-nicht-mit-juventus-job-32851510.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Zidane-Ankündigung: Henry rechnet nicht mit Juventus-Job 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-10-26T11:41:00+02:00">26.10.2022 - 11:41 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/sport/fussball/trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach-32851506.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Trainersuche auf Schalke: Auch für Schröder und Knäbel ist es nicht einfach 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-10-26T11:38:00+02:00">26.10.2022 - 11:38 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/sport/fussball/dietrich-mateschitz--darum-spielte-rb-leipzig-ohne-trauerflor-32851100.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Dietrich Mateschitz: Darum spielte RB Leipzig ohne Trauerflor 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-10-26T11:29:00+02:00">26.10.2022 - 11:29 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/sport/fussball/perfekt--leonardo-bittencourt-verlaengert-vertrag-bei-werder-bremen-32851474.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Perfekt: Leonardo Bittencourt verlängert Vertrag bei Werder Bremen 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-10-26T11:11:00+02:00">26.10.2022 - 11:11 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/sport/fussball/bvb-boss-watzke-reagiert-auf-hummels-kritik-32851342.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 BVB-Boss Watzke reagiert auf Hummels-Kritik 
 </h3>
 
 </a>
 </article>
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-10-26T10:54:00+02:00">26.10.2022 - 10:54 Uhr</time>
 
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/sport/champions-league-im-live-stream-und-tv--fc-barcelona-vs--fc-bayern-muenchen-32699976.html"
 
 
 >
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Champions League im Live-Stream und TV: FC Barcelona vs. FC Bayern München 
 </h3>
 
 </a>
 </article>
 </div>
 
 </div>
 
 
 
 <div class="page__ad-element ad-element ad-element--superbanner_3 js-ad-element u-typo">
 <div id="superbanner_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_3");
 });
 }
 </script>
 </div>
 </div>  
 
 
 <div class="group group--linkbox article__group article__group--linkbox group--context-article"
 
 >
 <hr class="hr group__hr">    <input type="checkbox" id="linkbox__open-close-0" class="group__open-close-checkbox">
 <label for="linkbox__open-close-0" class="group__headline u-typo u-typo--index-section-h3">Inhalte im Überblick</label>
 
 
 
 
 
 <div class="group__items" >
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Service</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/service/newsletter/"
 >Die Newsletter von stern.de</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html"
 >Die RSS-Feeds von stern.de</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/news/"
 >Aktuelle Nachrichten</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/archiv/"
 >Archiv</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/noch-fragen/"
 >Wissenscommunity</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/themen/"
 >Themenübersicht</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html"
 >Sitemap</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/stern-aktuelle-ausgabe/stern-magazin-aktuelle-ausgabe.html?onwewe&#x3D;0625&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Aktuelle-Ausgabe&amp;itm_term&#x3D;sternde"
 >stern aktuelle Ausgabe</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/einzelhefte?onwewe&#x3D;0623&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Einzelausgaben&amp;itm_term&#x3D;sterndeprefn1&#x3D;brand&amp;prefv1&#x3D;STERN"
 >Weitere stern Hefte</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/einzelhefte/sonderausgaben?onwewe&#x3D;0623&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Sonderausgaben&amp;itm_term&#x3D;sternde"
 >Sonderausgaben</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 rel="noopener"
 target="_blank"
 href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Footer&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink"
 >STERN Reisewelten</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/plus/"
 >stern Plus</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html"
 >Browser-Benachrichtigungen</a> 
 </li>
 </ul>
 </div>
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Ratgeber</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/"
 >Altersvorsorge</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/reise/fernreisen/ratgeber-australien/"
 >Australien</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/"
 >China</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/"
 >Eigenheim</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/"
 >Energiesparen</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/"
 >Erbe</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/"
 >Geldanlage</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/"
 >Krankenkasse</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/"
 >Miete</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/"
 >New York</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/"
 >Südafrika</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/reise/service/ratgeber-urlaub/"
 >Urlaub</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/"
 >Versicherung</a> 
 </li>
 </ul>
 </div>
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Ratgeber</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/allergie/"
 >Allergie</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/diabetes/"
 >Diabetes</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/grippe/"
 >Erkältung</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/haut/"
 >Haut</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/fitness/"
 >Fitness</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/kinderkrankheiten/"
 >Kinderkrankheiten</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/kopfschmerz/"
 >Kopfschmerz</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/ruecken/"
 >Rücken</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/schlaf/"
 >Schlaf</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/sexualitaet/"
 >Sexualität</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gesundheit/zaehne/"
 >Zähne</a> 
 </li>
 </ul>
 </div>
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Tools</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gutscheine/"
 >Gutscheine</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gutscheine/shops/"
 >Alle Gutschein-Shops</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gutscheine/top-gutscheine/"
 >Beliebte Gutscheine</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/gutscheine/kategorien/"
 >Gutschein-Kategorien</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 rel="noopener"
 target="_blank"
 href="https://www.stern.de/vergleich/krankenkassen/"
 >Krankenkassenvergleich</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/vergleich/"
 >Vergleichsportal</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 rel="noopener"
 target="_blank"
 href="https://firmen.stern.de/"
 >Firmen und Produkte</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/vergleich/handy/"
 >Handytarife</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/vergleich/produkte/"
 >Produktvergleich</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html"
 >Gehaltsrechner</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 rel="noopener"
 target="_blank"
 href="https://spiele.stern.de/solitaer/?utm_source&#x3D;stern_de&amp;utm_medium&#x3D;footer&amp;utm_campaign&#x3D;solitaer"
 >Solitär</a> 
 </li>
 </ul>
 </div>
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Top-Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/fussball/themen/bundesligasaison-4182438.html"
 >Bundesligasaison</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/formel1/themen/formel-1-4150844.html"
 >Formel-1</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/formel1/themen/michael-schumacher-4540796.html"
 >Michael Schumacher</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/formel1/themen/sebastian-vettel-4540304.html"
 >Sebastian Vettel</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/fussball/themen/pep-guardiola-6267572.html"
 >Trainer Pep Guardiola</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/fussball/themen/carlo-ancelotti-4152258.html"
 >Carlo Ancelotti</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/fussball/themen/joachim-loew-4540558.html"
 >Joachim Löw</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/fussball/themen/lothar-matthaeus-4541108.html"
 >Lothar Matthäus</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/fussball/themen/jens-lehmann-4540982.html"
 >Jens Lehmann</a> 
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 href="https://www.stern.de/sport/fussball/themen/carsten-jancker-4160640.html"
 >Carsten Jancker</a> 
 </li>
 </ul>
 </div>
 </div>
 
 </div>
 
 
 </div>
 <!-- crop mark end inner content -->
 </div>
 
 
 
 <!-- Schnittmarke Ende -->
 </main>


 <div class="ad-element--skyscraper-container">
 
 
 <div class="page__ad-element ad-element ad-element--skyscraper_1 js-ad-element u-typo">
 <div id="skyscraper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-skyscraper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("skyscraper_1");
 });
 }
 </script>
 </div>
 </div>  
 
         </div>

 
 </div>
 <footer class="footer page__footer">
 <div class="footer__inner">
 <div class="footer__top">
 <a href="https://www.stern.de/"
 class="footer__logo"
 title="Home"
 aria-label="stern.de"
 ></a>
 <a class="button u-typo footer__to-top js-footer__to-top u-typo--button-text button--icon button--icon-arrow-top button--icon-pos-right" href="#to-top-anchor">Nach oben</a>
 </div>
 <nav class="footer__nav">
 <ul class="footer__nav-list">
 <li class="footer__nav-item">
 <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Impressum
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Redaktionelle Richtlinien
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/agb-4541846.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 AGB
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzhinweise
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(237312)" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutz-Einstellungen
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Netiquette
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Werbung
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Browserbenachrichtigungen
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/kontakt-9353656.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Kontakt
 </a>
 </li>
 </ul>
 </nav>
 <p class="footer__copyright u-typo u-typo--credit">&copy; G+J Medien GmbH</p>
 
 
 <div class="page__ad-element ad-element ad-element--dmofooter_1 js-ad-element u-typo">
 <div id="dmofooter_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-dmofooter_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("dmofooter_1");
 });
 }
 </script>
 </div>
 </div>  
 
     
 
 <div class="page__ad-element ad-element ad-element--mobile_10 js-ad-element u-typo">
 <div id="mobile_10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_10">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_10");
 });
 }
 </script>
 </div>
 </div>  
 
   </div>
 </footer>
 
 
 <script>
 !(function(){
 var s = document.createElement("script");
 s.async = true;
 s.src = (window.location.search.indexOf("gujAd=1") > -1)
 ? "https://adctrl.emsmobile.de/molten/preview/onecore.stern.de/gujAd.js"
 : "https://www.stern.de/stern.de/gujAd.js";
 document.body.appendChild(s);
 })();
 </script>
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.finalize();
 });
 }
 </script>
 
 
   <div class="js-paywall-overlay">
 <x-modal class="x-modal--hidden x-modal--paid-barrier js-paywall-overlay__modal">
 <div slot="content">    <section class="paid-barrier paid-barrier--overlay">
 <div class="paid-barrier__inner">
 <div class="paid-barrier__wrapper">
 <a href="/plus/" class="paid-barrier__logo paid-barrier__logo--str_plus" aria-label="STERN PLUS"></a>
 <p class="paid-barrier__title u-typo u-typo--paywall-title js-paid-barrier__title">Zugang zu allen STERN PLUS-Inhalten und Artikeln aus dem Print-Magazin</p>
 </div>
 <p class="paid-barrier__intro u-typo u-typo--paywall-intro js-paid-barrier__intro">werbefrei &amp; jederzeit kündbar</p>
 <div class="paid-barrier__button--cta" data-upscore-conversion="1">
 <a class="button u-typo button--cta button--cta-on-paid-barrier u-typo--button-cta button--icon button--icon-cta-arrow-right button--icon-pos-right" href="https://shop.stern.de/de_DE/schnellkaufen?pid&#x3D;2081426" target="_blank">Jetzt gratis testen</a>
 </div>
 
 
 <p class="paid-barrier__info u-typo u-typo--paywall-info">Bereits registriert?</p>
 <span class="paid-barrier__info-link u-typo u-typo--paywall-info-link" data-link-url="https://www.stern.de/p-api/sso/login?wdycf&#x3D;%s">Hier anmelden</span>
 
   </div>
 </section>
 
 </div>
 </x-modal>
 </div>    <x-snackbar class="u-typo js-snackbar"></x-snackbar>  <script defer src="https://www.stern.de/__assets/stern.c3b326b40e3090e16a521e8a1c92230a.js"></script>
 <script type="application/ld+json">[{"description":"Auf Schalke läuft die Trainersuche noch immer. Dabei sollte nicht vergessen werden, dass es für Rouven Schröder und Peter Knäbel auch keine einfache Aufga...","image":[{"url":"https://image.stern.de/32851508/t/oc/v1/w1440/r1/-/26--trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach--aufmacher-.jpg","width":"1440","height":"1440","@type":"ImageObject"},{"url":"https://image.stern.de/32851508/t/9A/v1/w1440/r1.3333/-/26--trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach--aufmacher-.jpg","width":"1440","height":"1080","@type":"ImageObject"},{"url":"https://image.stern.de/32851508/t/Xu/v1/w1440/r1.7778/-/26--trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach--aufmacher-.jpg","width":"1440","height":"810","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https://www.stern.de/sport/fussball/trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach-32851506.html","@type":"WebPage"},"headline":"Trainersuche auf Schalke: Auch für Schröder und Knäbel ist es nicht einfach","datePublished":"2022-10-26T11:41:00+02:00","dateModified":"2022-10-26T11:45:18+02:00","author":{"name":"STERN.de","logo":{"url":"https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"publisher":{"name":"STERN.de","logo":{"url":"https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"},"@context":"http://schema.org","@type":"NewsArticle"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https://www.stern.de/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Sport","@id":"https://www.stern.de/sport/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"Fußball","@id":"https://www.stern.de/sport/fussball/","@type":"WebPage"},"@type":"ListItem"},{"position":4,"item":{"name":"Trainersuche auf Schalke: Auch für Schröder und Knäbel ist es nicht einfach","@id":"https://www.stern.de/sport/fussball/trainersuche-auf-schalke--auch-fuer-schroeder-und-knaebel-ist-es-nicht-einfach-32851506.html","@type":"WebPage"},"@type":"ListItem"}]}]</script></body>
</html>