<!DOCTYPE html>
<html lang="de">
<head prefix="og: http://ogp.me/ns#">
 <meta charset="UTF-8">
 <meta name="viewport" content="width=device-width,initial-scale=1.0">
 <title>&quot;Energie als Waffe&quot;: EU-Kommission präsentiert Gasplan mit Sparzwang | STERN.de</title>
 <link rel="preconnect" href="https://baseendpoint.stern.de">
 <link rel="preconnect" href="https://image.stern.de">
 <link rel="preconnect" href="https://data-2d86fd41e0.stern.de">
 <link rel="preconnect" href="https://script.ioam.de">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Bold.ccb81cd04ebf9a5b28f805abff61c5ab.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Regular.cd8d8de9a7be64b231b23471b854b73c.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="font" href="https://www.stern.de/__assets/SternMetricWeb-Semibold.12fea0b748cd61a2d68dc8da372c1cba.woff2" type="font/woff2" crossorigin fetchpriority="high">
 <link rel="preload" as="image" href="https://image.stern.de/32559364/t/zC/v1/w1440/r1.7778/-/20--urnnewsmldpacom200901012207209992447v4w800h600l225t245r2214b1690jpeg---b3661c41213b8aa9.jpg" imagesizes="(min-width: 1280px) 836px, (min-width: 1001px) 675px, (min-width: 641px) 824px, (min-width: 415px) 640px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 207px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 207px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 207px, (min-device-pixel-ratio: 2) and (max-width: 414px) 207px, (min-resolution: 192dpi) and (max-width: 414px) 207px, (min-resolution: 2dppx) and (max-width: 414px) 207px, 414px" imagesrcset="https://image.stern.de/32559364/t/g_/v1/w40/r1.7778/-/20--urnnewsmldpacom200901012207209992447v4w800h600l225t245r2214b1690jpeg---b3661c41213b8aa9.jpg 40w, https://image.stern.de/32559364/t/YS/v1/w80/r1.7778/-/20--urnnewsmldpacom200901012207209992447v4w800h600l225t245r2214b1690jpeg---b3661c41213b8aa9.jpg 80w, https://image.stern.de/32559364/t/7h/v1/w160/r1.7778/-/20--urnnewsmldpacom200901012207209992447v4w800h600l225t245r2214b1690jpeg---b3661c41213b8aa9.jpg 160w, https://image.stern.de/32559364/t/kR/v1/w240/r1.7778/-/20--urnnewsmldpacom200901012207209992447v4w800h600l225t245r2214b1690jpeg---b3661c41213b8aa9.jpg 240w, https://image.stern.de/32559364/t/Z1/v1/w480/r1.7778/-/20--urnnewsmldpacom200901012207209992447v4w800h600l225t245r2214b1690jpeg---b3661c41213b8aa9.jpg 480w, https://image.stern.de/32559364/t/-R/v1/w960/r1.7778/-/20--urnnewsmldpacom200901012207209992447v4w800h600l225t245r2214b1690jpeg---b3661c41213b8aa9.jpg 960w, https://image.stern.de/32559364/t/zC/v1/w1440/r1.7778/-/20--urnnewsmldpacom200901012207209992447v4w800h600l225t245r2214b1690jpeg---b3661c41213b8aa9.jpg 1440w" fetchpriority="high">
 <link rel="preload" href="https://data-2d86fd41e0.stern.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle" fetchpriority="low">
 <link rel="preload" href="https://data-2d86fd41e0.stern.de/iomm/latest/bootstrap/stub.js" as="script" fetchpriority="low">
 <meta name="apple-mobile-web-app-title" content="stern.de">
 <meta name="apple-mobile-web-app-capable" content="yes">
 <meta name="theme-color" content="#cc0000" />
 <meta name="apple-mobile-web-app-status-bar-style" content="#cc0000">
 <link rel="amphtml" href="https://www.stern.de/amp/wirtschaft/news/-energie-als-waffe---eu-kommission-praesentiert-gasplan-mit-sparzwang-32557850.html" />
 <link rel="canonical" href="https://www.stern.de/wirtschaft/news/-energie-als-waffe---eu-kommission-praesentiert-gasplan-mit-sparzwang-32557850.html" />
 <meta name="application-name" content="stern.de"/>
 <meta name="msapplication-TileColor" content="#cc0000"/>
 <meta name="google-site-verification" content="pFJqqrGcqK_OZVs5M-gv8QlNSHl179HlLXATzrPrMcU" />
 <meta name="google-site-verification" content="MHlhpAUy-2_lW67H5knj8VG2ksH0Eyp7AcGdlmF2c8I" />
 <meta property="fb:pages" content="1469698249944217">
 <meta property="fb:app_id" content="163201030393605" />
 <meta property="article:publisher" content="https://www.facebook.com/stern"/>
 <meta property="article:author" content="https://www.facebook.com/stern"/>
 <meta name="twitter:site" content="@sternde">
 <meta name="twitter:card" content="summary_large_image"/>
 <meta name="pocket-site-verification" content="fea745512e5f649bc4d4d8f72c635c" />
 <link rel="alternate" type="application/rss+xml" href="https://www.stern.de/feed/standard/wirtschaft/" title="stern.de RSS Feed - Wirtschaft" />
 <meta name="robots" content="noarchive, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
 <meta name="description" content="Brüssel - Im Fall eines Gasnotstands sollen EU-Staaten nach dem Willen der Europäischen Kommission zum Gassparen gezwungen werden" />
 <meta name="date" content="2022-07-20T17:17:53+02:00"/>
 <meta name="last-modified" content="2022-07-20T19:13:54+02:00"/>
 <meta name="buildDate" content="2022-07-19T10:59:05+0200" />
 <meta property="og:site_name" content="stern.de"/>
 <meta property="og:locale" content="de_DE" />
 <meta property="og:type" content="article"/>
 <meta property="og:image" content="https://image.stern.de/32559364/t/zC/v1/w1440/r1.7778/-/20--urnnewsmldpacom200901012207209992447v4w800h600l225t245r2214b1690jpeg---b3661c41213b8aa9.jpg"/>
 <meta property="og:title" content="EU-Kommission präsentiert Gasplan mit Sparzwang"/>
 <meta property="og:description" content="Brüssel - Im Fall eines Gasnotstands sollen EU-Staaten nach dem Willen der Europäischen Kommission zum Gassparen gezwungen werden"/>
 <meta property="article:opinion" content="false"/>
 <meta property="og:url" content="https://www.stern.de/wirtschaft/news/-energie-als-waffe---eu-kommission-praesentiert-gasplan-mit-sparzwang-32557850.html"/>
 <meta property="article:tag" content="EU-Kommission"/>
 <meta property="article:tag" content="EU"/>
 <meta property="article:tag" content="Sparzwang"/>
 <meta property="article:tag" content="Gasnotstand"/>
 <meta property="article:tag" content="Brüssel"/>
 <meta property="article:tag" content="Europa"/>
 
 <meta name="ob_headline" content="EU-Kommission präsentiert Gasplan mit Sparzwang">
 <meta name="ob_kicker" content="&quot;Energie als Waffe&quot;">
 <meta name="ob_image" content="https://image.stern.de/32559364/t/zC/v1/w1440/r1.7778/-/20--urnnewsmldpacom200901012207209992447v4w800h600l225t245r2214b1690jpeg---b3661c41213b8aa9.jpg" />
 
 
 
 
     
 <meta name="sis-page-type" content="article">
 <meta name="sis-category" content="Wirtschaft|News">
 <meta name="sis-media-type" content="Article">
 <meta name="sis-resort" content="Wirtschaft">
 <meta name="sis-article-id" content="32557850">
 <meta name="sis-article-headline" content="&quot;Energie als Waffe&quot;: EU-Kommission präsentiert Gasplan mit Sparzwang">
 <meta name="sis-article-teaser" content="Brüssel - Im Fall eines Gasnotstands sollen EU-Staaten nach dem Willen der Europäischen Kommission zum Gassparen gezwungen werden">
 <meta name="sis-article-image" content="https://image.stern.de/32559364/t/zC/v1/w1440/r1.7778/-/20--urnnewsmldpacom200901012207209992447v4w800h600l225t245r2214b1690jpeg---b3661c41213b8aa9.jpg">
 <meta name="sis-article-kicker" content="&quot;Energie als Waffe&quot;">
 <meta name="sis-article-keywords" content="EU-Kommission|EU|Sparzwang|Gasnotstand|Brüssel|Europa">
 <meta name="sis-article-published-date" content="07/20/2022">
 
 <link rel="apple-touch-icon" href="https://www.stern.de/__assets/icon-192.str.png">
 <link rel="apple-touch-icon" sizes="152x152" href="https://www.stern.de/__assets/icon-152.str.png">
 <link rel="apple-touch-icon" sizes="167x167" href="https://www.stern.de/__assets/icon-167.str.png">
 <link rel="apple-touch-icon" sizes="180x180" href="https://www.stern.de/__assets/icon-180.str.png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-16.str.png" sizes="16x16" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-32.str.png" sizes="32x32" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-48.str.png" sizes="48x48" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-64.str.png" sizes="64x64" type="image/png">
 <link rel="icon" href="https://www.stern.de/__assets/icon-192.str.png" sizes="192x192" type="image/png">  <link rel="manifest" href="https://www.stern.de/__assets/web-app-manifests/manifest.str.json" crossorigin="use-credentials">
 <style>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</style>
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern.03a77289a5b5fb1f5364ad73ab0a4dc5.css">
 <link rel="stylesheet" href="https://www.stern.de/__assets/stern--large.b1d90ef0ad8d4e33fc16e574e56d4456.css" media="(min-width: 1001px)">

 <script src="https://www.stern.de/__assets/stern-guj-config.efcc00432d2e1312a37988bad9d6f469.js"></script>
 <script>
 
 window.GujConfig.set("page.type", "article");
 
 window.GujConfig.set("page.canonicalUrl", "https://www.stern.de/wirtschaft/news/-energie-als-waffe---eu-kommission-praesentiert-gasplan-mit-sparzwang-32557850.html");
 window.GujConfig.set("page.leadContentSubType", "");
 window.GujConfig.set("page.leadContentType", "image-element");
 window.GujConfig.set("page.isPaid", false);
   
 
 window.GujConfig.set("env.isProd", true);
 </script>
 <!-- GujConfig overrides here -->

 <script>
 window.GujConfig.set("advertising.isEnabled", true);
 window.GujConfig.set("advertising.disableInTextAdWidgets", false);
 window.GujConfig.set("advertising.disableOutstream", false);
 window.GujConfig.set("advertising.isIndexPage", false);
 window.GujConfig.set("advertising.keywords", ["home","stern","onecore","EU-Kommission","EU","Sparzwang","Gasnotstand","Brüssel","Europa","Energie","Gas","Konflikte","Krieg","Russland","ct_article"]);
 window.GujConfig.set("advertising.zone", "wirtschaft");
 </script>    <script>
 
 window.GujConfig.set("cache.tracking", {"config":{"googleTagManager":{"containerId":"GTM-M6353W9"}},"data":{"ga":{"staticTitle":"32557850:EU-Kommission präsentiert Gasplan mit Sparzwang","numAuthors":0,"firstPublicationDate":"2022-07-20","documentType":"CMArticle","sources":[["FEEDAGENTUREN","dpa"]],"hiddenSources":[["FEEDAGENTUREN","dpa","dpa-infoline"]],"adKeywords":"home,stern,onecore,EU-Kommission,EU,Sparzwang,Gasnotstand,Brüssel,Europa,Energie,Gas,Konflikte,Krieg,Russland,ct_article","adZone":"wirtschaft","orientation":"not_set","categories":["Wirtschaft","News"],"id":"32557850","ivwTopic":"814Wirtschaft/Finanzen/Job/Karriere","specialId":"not_set","subType":"not_set","technicalTags":"not_set","url":"https://www.stern.de/wirtschaft/news/-energie-als-waffe---eu-kommission-praesentiert-gasplan-mit-sparzwang-32557850.html","page":"not_set","totalPages":"not_set","paidCategoriesUser":"not_set","paidCategoriesUserStatus":"not_set","paidCategory":"not_set","paidMode":"not_set","paidStatus":"free","consentStatus":"not_set","isLoggedIn":"not_set","isRegistered":"not_set","webPushEnabled":"not_set"},"upScore":{"config":{"article":".article__main","domain":"stern.de","track_positions":false},"data":{"author":"Redaktion","content_type":0,"content_blocked":0,"user_status":0,"object_id":"32557850","object_type":"article","pubdate":"2022-07-20","taxonomy":"free","section":"news,wirtschaft","custom_video":0}}},"meta":{"adZone":"wirtschaft","canonicalUrl":"https://www.stern.de/wirtschaft/news/-energie-als-waffe---eu-kommission-praesentiert-gasplan-mit-sparzwang-32557850.html","contentId":"32557850","ivwTopic":"814Wirtschaft/Finanzen/Job/Karriere","tracking":{"staticTitle":"32557850:EU-Kommission präsentiert Gasplan mit Sparzwang","numAuthors":0,"firstPublicationDate":"2022-07-20T19:13:52+02:00","documentType":"CMArticle","sources":[["FEEDAGENTUREN","dpa"]],"hiddenSources":[["FEEDAGENTUREN","dpa","dpa-infoline"]]}},"leadContent":{"type":"image-element"},"type":"article"});
 
   window.GujConfig.set("tracking.ivw.topic", "814Wirtschaft/Finanzen/Job/Karriere");
 </script>

 <script src="https://www.stern.de/__assets/stern-head.174640f2806c7f36bfbf7a2f317483a7.js"></script>

 
 <script type="text/javascript" src="https://data-2d86fd41e0.stern.de/iomm/latest/bootstrap/stub.js"></script>
 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
 var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;
 j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer',window.GujConfig.get("cache.tracking.config.googleTagManager.containerId"));</script>
 <script class="js-upscore-script">(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
 var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');</script>
 
 <script>
 !function () {var e = function () {var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) {try {if (n.frames[t]) {e = n; break} } catch (e) {} if (n === window.top) break; n = n.parent} e || (!function e() {var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) {var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i)} else setTimeout(e, 5); return !r}(), n.__tcfapi = function () {for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) {var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"}; "function" == typeof n[2] && n[2](i)} else a.push(n)}, n.addEventListener("message", (function (e) {var t = "string" == typeof e.data, a = {}; try {a = t ? JSON.parse(e.data) : e.data} catch (e) {} var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) {var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}}; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*")}), n.parameter)}), !1))}; "undefined" != typeof module ? module.exports = e : e()}();
 </script>
 <script>
 if ('boolean' === typeof navigator.cookieEnabled && true === navigator.cookieEnabled) {
 window.sourcepointCallback = function (data) {
 const sourcepointQueue = window.GujConfig.get("cache.tracking.data.sourcepointQueue") || [];
 sourcepointQueue.push(data);
 window.GujConfig.set("cache.tracking.data.sourcepointQueue", sourcepointQueue);
 }
 window._sp_ = {
 config: {
 accountId: 212,
 baseEndpoint: 'https://baseendpoint.stern.de',
 events: {
 onMessageReady: function () {
 window.sourcepointCallback({ eventAction: "onMessageReady"})
 },
 onMessageChoiceSelect: function (choice_id, choice_type_id) {
 window.sourcepointCallback({ eventAction: "onMessageChoiceSelect", eventLabel: choice_type_id })
 },
 onPrivacyManagerAction: function (pmData) {
 window.sourcepointCallback({ eventAction: "onPrivacyManagerAction", eventLabel: JSON.stringify(pmData) })
 },
 onMessageChoiceError: function (err = {}) {
 const eventLabel = err.message ? err.message : err;
 window.sourcepointCallback({ eventAction: "onMessageChoiceError", eventLabel })
 },
 onConsentReady: function (consentUUID, euconsent) {
 window.sourcepointCallback({ eventAction: "onConsentReady" })
 },
 onPMCancel: function () {
 window.sourcepointCallback({ eventAction: "onPMCancel" })
 },
 onMessageReceiveData: function (data) {
 window.sourcepointCallback({
 eventAction: "onMessageReceiveData",
 bucket: data.bucket,
 categoryId: data.categoryId,
 messageId: data.messageId,
 msgDescription: data.msgDescription,
 prtnUUID: data.prtnUUID,
 subCategoryId: data.subCategoryId
 })
 },
 onSPPMObjectReady: function () {
 window.sourcepointCallback({ eventAction: "onSPPMObjectReady" })
 }
 },
 targetingParams: {            
 isInApp: window.GujConfig.get("device").isInApp,
 isPURSubscriber: window.GujConfig.get("loginState.hasPureAccess")
 },
 }
 };
 }
 </script>
 <script src="https://baseendpoint.stern.de/wrapperMessagingWithoutDetection.js" async></script>
</head>
<body id="to-top-anchor" class="page page--article">
 
 <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6353W9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <img src="https://stern.met.vgwort.de/na/vgzm.2780067-str-32557850" style="display: none" alt="VG-Wort Pixel">
 <script type="text/javascript">
 if (window.GujConfig.get("page.leadContentSubType") !== "brightcove" || window.GujConfig.get("page.leadContentType") !== "video") {
 IOMm("configure", { 
 st: window.GujConfig.get("device").isMobile ? "mobstern" : "stern",
 dn: "data-2d86fd41e0.stern.de"
 });
 IOMm("pageview", { cp: window.GujConfig.get("tracking.ivw.cp") }); // Count pageview
 IOMm("3p", "qds", window.GujConfig.get("device").isMobile ? "mo" : "in"); // Trigger qds module (for agof ddf participants only!)
 }
 </script>
 <script type="text/javascript" src='https://data-2d86fd41e0.stern.de/iomm/latest/manager/base/es6/bundle.js'></script>
 
       
 
 
 
 
 <!-- esi:include begin: header -->
 <x-drawer id="drawer" class="drawer drawer--x-drawer js-drawer" position="right" aria-hidden="true">
 
 
 <nav class="menu js-menu" aria-label="Hauptmenü">
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Top-Themen</span>
 <div class="links links--top-topics-list">
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/ausland/themen/russland-4155004.html"
 >Russland</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/ausland/themen/wladimir-putin-4539916.html"
 >Wladimir Putin</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/politik/ausland/themen/ukraine-4540764.html"
 >Ukraine</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/panorama/weltgeschehen/themen/wolodymyr-selenskyj-8667188.html"
 >Wolodymyr Selenskyj</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/lifestyle/leute/themen/jennifer-lopez-4540772.html"
 >Jennifer Lopez</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/wirtschaft/news/themen/elon-musk-4161628.html"
 >Elon Musk</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/wirtschaft/news/themen/inflation-6268420.html"
 >Inflation</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/panorama/weltgeschehen/themen/donald-j--trump-6658228.html"
 >Donald J. Trump</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/news/themen/coronapandemie-9184478.html"
 >Coronapandemie</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links-small"
 
 href="https://www.stern.de/neon/unnuetzes-wissen/uwpodcast/themen/pflegepetition-9564742.html"
 >Pflegepetition</a>
 </li>
 </ul>
 </div>
 </div>
 <div class="menu__section ">
 
 <ul class="menu__list menu__list--features">
 
 
 
 <li class="menu__list-item menu__list-item--features
 
 
 ">
 <span
 class="menu__list-link u-typo u-typo--menu-navi-features menu__list-link--features menu__list-link--with-sub-items"
 
 
 
 >
 
 
 
 <span class="menu__sub-links">
 <span
 class="u-typo u-typo--menu-navi-features menu__list-icon menu__list-icon--login menu__list-icon--with-label"
 data-link-url="https://sso.guj.de/stern_web/user/account/overview"
 >Mein stern-Konto
 </span>
 
 <span
 class="u-typo u-typo--button-text-extrasmall"
 data-link-url="https://www.stern.de/p-api/sso/login?wdycf&#x3D;%s"
 >anmelden
 </span>
 
 </span>
 </span>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--features
 
 
 ">
 <span
 class="menu__list-link u-typo u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--bookmark menu__list-icon--with-label" data-link-url="https://www.stern.de/merkliste"
 
 
 
 >
 
 Meine Merkliste 
 
 </span>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--features
 
 
 u-hidden-in-app-temporary">
 <a href="https://www.stern.de/plus/" 
 class="menu__list-link u-typo u-typo--menu-navi-features menu__list-link--features menu__list-icon menu__list-icon--stern-plus menu__list-icon--with-label" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;Zur Startseite&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 
 
 >
 
 STERN PLUS 
 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Ressorts</span>
 <ul class="menu__list menu__list--level-1">
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Gesellschaft 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/klima-nachhaltigkeit/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Klima &amp; Nachhaltigkeit 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/faktenchecks/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Alle stern-Faktenchecks im Überblick 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Stiftung stern 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesellschaft/regional/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Regionales 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/politik/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Politik 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/deutschland/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Deutschland 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/politik/ausland/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Ausland 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/ausland/obama/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Barack Obama: Die Autobiografie – das Interview 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/politik/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#dab2a8;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6295748/t/2O/v7/w80/r1/-/petzold-bio.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="A. Petzold"
 data-src="https://image.stern.de/6295748/t/2O/v7/w80/r1/-/petzold-bio.jpg"
 alt="A. Petzold"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/politik/andreas-petzold/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 A. Petzold: #DasMemo 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-02-21T09:44:06+01:00">21.02.2020</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d4a699;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8753890/t/GG/v4/w80/r1/-/survivors-uebersicht-16x9-2.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Survivors Teaserbild"
 data-src="https://image.stern.de/8753890/t/GG/v4/w80/r1/-/survivors-uebersicht-16x9-2.jpg"
 alt="Survivors Teaserbild"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/politik/ausland/podcast-survivors/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Podcast</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Survivors – die Überlebenden 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-06-14T12:05:26+02:00">14.06.2019</time>
 </div>
 </div>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/panorama/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Panorama 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/weltgeschehen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Weltgeschehen 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/panorama/stern-crime/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Verbrechen 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/stern-crime/frauke-liebs/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Wer tötete Frauke Liebs? 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 data-adLabel="Anzeige"
 
 
 >
 Vergleichsportal 
 
 
 </a>
 
 </li>
 
 
       
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Gutscheine &amp; Rabatte 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/wetter/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Wetter 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/panorama/michel-abdollahi/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 M. Abdollahi 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#000000;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8693576/t/xJ/v4/w80/r1/-/flyout-audible-crime.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Crime-Podcast Spurensuche"
 data-src="https://image.stern.de/8693576/t/xJ/v4/w80/r1/-/flyout-audible-crime.jpg"
 alt="Crime-Podcast Spurensuche"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/panorama/stern-crime/podcast/?cu&#x3D;"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Ermittler erzählen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 &quot;Spurensuche&quot; - der stern-Crime-Podcast 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#edd6ce;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6300624/t/4K/v7/w80/r1/-/noch-fragen-desktop.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wissenscommunity Teaser"
 data-src="https://image.stern.de/6300624/t/4K/v7/w80/r1/-/noch-fragen-desktop.jpg"
 alt="Wissenscommunity Teaser"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/noch-fragen/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Noch Fragen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die Wissenscommunity vom stern 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-15T16:38:28+02:00">15.06.2015</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f1d5ca;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7788120/t/qx/v3/w80/r1/-/meike-winnemuth.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Meike Winnemuth"
 data-src="https://image.stern.de/7788120/t/qx/v3/w80/r1/-/meike-winnemuth.jpg"
 alt="Meike Winnemuth"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/panorama/meike-winnemuth/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Meike Winnemuth: Um es kurz zu machen 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-07-06T14:22:59+02:00">06.07.2016</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#3e3c3f;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8523384/t/Fz/v6/w80/r1/-/fh-940-16x9-jpg.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Podcast Faking Hitler"
 data-src="https://image.stern.de/8523384/t/Fz/v6/w80/r1/-/fh-940-16x9-jpg.jpg"
 alt="Podcast Faking Hitler"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/faking-hitler/?cu&#x3D;"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Podcast</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die wahre Geschichte der gefälschten Hitler-Tagebücher 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-01-09T09:30:54+01:00">09.01.2019</time>
 </div>
 </div>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/kultur/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Kultur 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/film/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Film 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/musik/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Musik 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/buecher/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Bücher 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/tv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 TV 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/kunst/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Kunst 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/humor/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Humor 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/diskuthek/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Diskuthek 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/kultur/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d5e6f6;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7667148/t/hJ/v5/w80/r1/-/fly-out-bild-audible-subressort.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Hörbuch"
 data-src="https://image.stern.de/7667148/t/hJ/v5/w80/r1/-/fly-out-bild-audible-subressort.jpg"
 alt="Hörbuch"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/kultur/hoerbuchtipps/?cu&#x3D;aHR0cHM6Ly9zZWN1cmVwdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2FkeD9pdT02MDMyL3phZWhscGl4ZWwmc3o9MXgxJm09dGV4dC9odG1sJnQ9YWRpZCUzRDU2Mjc0OTI2MTM"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Hörbuch-Tipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Neue Hörbuch-Empfehlungen jede Woche 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-09-25T12:43:00+02:00">25.09.2017</time>
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Audible</span>
 </div>
 </div>
 </div>
 
 </li>
 
 
       
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ab8c8a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6945188/t/A0/v5/w80/r1/-/teaser-beisenherz2.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Micky Beisenherz"
 data-src="https://image.stern.de/6945188/t/A0/v5/w80/r1/-/teaser-beisenherz2.jpg"
 alt="Micky Beisenherz"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/kultur/micky-beisenherz/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Micky Beisenherz: Sorry, ich bin privat hier 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T11:48:18+02:00">06.05.2016</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ad5c59;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/4315374/t/Jv/v8/w80/r1/-/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Tatort-Logo"
 data-src="https://image.stern.de/4315374/t/Jv/v8/w80/r1/-/tatort-quote-jpg--a99f88a2e5be3c7b-.jpg"
 alt="Tatort-Logo"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/kultur/tv/tatort/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Kult-Krimi</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Tatort: Alle Infos und Hintergründe 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-07-01T15:58:40+02:00">01.07.2016</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#5e5e5e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7977852/t/Dy/v3/w80/r1/-/mono-blog-1240x840.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mono Podcast Deezer und stern"
 data-src="https://image.stern.de/7977852/t/Dy/v3/w80/r1/-/mono-blog-1240x840.jpg"
 alt="Mono Podcast Deezer und stern"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/kultur/mono-podcast/"
 
 
 >
 <div class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 &quot;Mono&quot; – der Podcast von Deezer in Kooperation mit stern 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-09T16:09:46+02:00">09.05.2018</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#353535;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8752196/t/ZM/v2/w80/r1/-/krimi-besteller-lesen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krimi-Bestseller: Diese Bücher liegen im Trend"
 data-src="https://image.stern.de/8752196/t/ZM/v2/w80/r1/-/krimi-besteller-lesen.jpg"
 alt="Wir zeigen Ihnen fünf spannende Krimi-Bestseller"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/kultur/diese-7-krimi-bestseller-bieten-echten-nervenkitzel-8752100.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Nervenkitzel</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Krimi-Bestseller: Diese Bücher halten Sie in Atem! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-06-25T09:12:00+02:00">25.06.2022</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#e0b992;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9445400/t/3r/v5/w80/r1/-/bestseller-teaser-neu.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Einmal im Monat stellen wir Ihnen die stern-Bestseller der Printausgaben vor"
 data-src="https://image.stern.de/9445400/t/3r/v5/w80/r1/-/bestseller-teaser-neu.jpg"
 alt="Einmal im Monat stellen wir Ihnen die stern-Bestseller der Printausgaben vor"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/kultur/buecher/stern-bestseller--buchtipps-fuer-sachbuch---belletristik-8975098.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Juni 2022</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Das sind die aktuellen stern-Bestseller des Monats 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-06-30T07:37:00+02:00">30.06.2022</time>
 </div>
 </div>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/lifestyle/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Lifestyle 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/leute/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Leute 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/mode/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Mode 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/liebe-sex/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Liebe und Sex 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/neon/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Neon 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/otto-gutscheine/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 OTTO Gutscheine 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/lidl-gutschein/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 LIDL Gutschein 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/gewinnspiele/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Gewinnspiele 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/lifestyle/leute/vip-news--brad-pitt-zeigt-sich-in-berlin-im-rock-3205306.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Leute von heute</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Promi-News 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-12T17:05:04+02:00">12.06.2015</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ba8164;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9550454/t/SF/v3/w80/r1/-/walther-troeger.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Walther Tröger"
 data-src="https://image.stern.de/9550454/t/SF/v3/w80/r1/-/walther-troeger.jpg"
 alt="Walther Tröger"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/lifestyle/leute/tote-promis-2020--sportfunktionaer-walther-troeger-ist-tot-9069720.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Im Alter von 91 Jahren</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sportfunktionär Walther Tröger ist gestorben 
 </span>
 </div>
 </a>
 <span class="teaser__target teaser__target--gallery u-typo u-typo--teaser-info-line">
 Bilder  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-12-31T14:29:00+01:00">31.12.2020</time>
 </div>
 </div>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d9b59d;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/31636738/t/fo/v2/w80/r1/-/vergleich-haushalt.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Haushalt-Produktvergleiche"
 data-src="https://image.stern.de/31636738/t/fo/v2/w80/r1/-/vergleich-haushalt.jpg"
 alt="Haushalt-Produktvergleiche"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/vergleich/produkte/haushalt/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Haushalt, Küche &amp; Wohnen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Produktvergleiche rund um den Alltag 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:44:07+02:00">29.05.2018</time>
 </div>
 </div>
 
 
 </li>
 
 
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/digital/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Digital 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/computer/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Computer 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/online/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Online 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/smartphones/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Smartphones 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/games/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Games 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/technik/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Technik 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/tests/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Tests 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/homeentertainment/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Home Entertainment 
 
 
 </a>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/produkte/elektronik/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 data-adLabel="Anzeige"
 
 
 >
 Elektronik-Produktvergleiche 
 
 
 </a>
 
 </li>
 
 
       
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#aac2c2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6648472/t/Z8/v5/w80/r1/-/musik.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen"
 data-src="https://image.stern.de/6648472/t/Z8/v5/w80/r1/-/musik.jpg"
 alt="Wenn die Kinder illegal Musik hochladen, können die Eltern Probleme bekommen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/digital/online/gratis-mp3s-zum-download--musik---sicher--legal-und-kostenlos-3528888.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Musik-Tipp</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gratis-MP3s zum Download: Musik sicher, legal und kostenlos 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b2a9a0;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699342/t/3v/v4/w80/r1/-/bild-digital.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Computer"
 data-src="https://image.stern.de/7699342/t/3v/v4/w80/r1/-/bild-digital.jpg"
 alt="Computer"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/computer-und-elektronik/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Täglich neue Gutscheincodes für Eletronik-Shops! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:16+01:00">14.11.2017</time>
 </div>
 </div>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c38132;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6693470/t/e0/v4/w80/r1/-/gas-im-haushalt.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Gasanbieter wechseln"
 data-src="https://image.stern.de/6693470/t/e0/v4/w80/r1/-/gas-im-haushalt.jpg"
 alt="Nur wenige Kunden wechseln den Gasanbieter."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/vergleich/gas/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gasvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Gasvergleich durchführen &amp; bis zu 720€ sparen! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:26:07+02:00">29.05.2018</time>
 </div>
 </div>
 
 
 </li>
 
 
       
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#7aa697;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8887440/t/5b/v6/w80/r1/-/spiegelreflexkameras-fuer-einsteiger-fotografie-dslr-blende-belichtungszeit-objektiv.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Das Fotografieren mit einer Spiegelreflexkamera für Einsteiger sollte einfach sein"
 data-src="https://image.stern.de/8887440/t/5b/v6/w80/r1/-/spiegelreflexkameras-fuer-einsteiger-fotografie-dslr-blende-belichtungszeit-objektiv.jpg"
 alt="Das Fotografieren mit einer Spiegelreflexkamera für Einsteiger sollte einfach sein"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/digital/technik/spiegelreflexkamera-fuer-einsteiger--geeignete-modelle-8886980.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fotografie-Tipps für Anfänger</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Diese Spiegelreflexkameras eignen sich für Einsteiger und das können sie 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-06-03T08:06:00+02:00">03.06.2022</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b56280;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8457796/t/w8/v2/w80/r1/-/teaserbild-dsl.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="DSL Speedtest"
 data-src="https://image.stern.de/8457796/t/w8/v2/w80/r1/-/teaserbild-dsl.jpg"
 alt="DSL Speedtest"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/digital/online/dsl-speedtest--wie-schnell-ist-ihr-internet-wirklich--8457418.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Breitbandmessung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Speedtest für DSL: Wie schnell ist Ihr Internet wirklich? 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-11-21T13:59:49+01:00">21.11.2018</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f2e1cd;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8399750/t/sI/v4/w80/r1/-/teaserbild-kanaele.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau mit Smartphone"
 data-src="https://image.stern.de/8399750/t/sI/v4/w80/r1/-/teaserbild-kanaele.jpg"
 alt="Frau mit Smartphone"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/digital/stern-auf-allen-kanaelen/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auf allen Kanälen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Hier geht es zur Übersicht der stern-Kanäle 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-10-12T17:26:49+02:00">12.10.2018</time>
 </div>
 </div>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Wirtschaft 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/news/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 News 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/geld/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Geld 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/versicherung/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Versicherung 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/immobilien/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Immobilien 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/job/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Job 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/produkte-und-tipps/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Produkte &amp; Tipps 
 
 
 </a>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/kredit/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 data-adLabel="Anzeige"
 
 
 >
 Kreditvergleich 
 
 
 </a>
 
 </li>
 
 
       
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/wirtschaft/die-hoehle-der-loewen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Die Höhle der Löwen 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Auto 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/news/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Autonews 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/service/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Service 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/fahrberichte/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Fahrberichte 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Auto Archiv 
 
 
 </a>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d2d0c1;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8392514/t/6F/v3/w80/r1/-/strom-preis-deutschland.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Strompreis in Deutschland"
 data-src="https://image.stern.de/8392514/t/6F/v3/w80/r1/-/strom-preis-deutschland.jpg"
 alt="Strompreis in Deutschland"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/vergleich/strom/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Stromvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Stromanbieter vergleichen &amp; online den Anbieter wechseln! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:16+01:00">14.11.2017</time>
 </div>
 </div>
 
 
 </li>
 
 
       
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#863f43;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6684844/t/fq/v5/w80/r1/-/horst-von-buttlar.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Horst von Buttler"
 data-src="https://image.stern.de/6684844/t/fq/v5/w80/r1/-/horst-von-buttlar.jpg"
 alt="Horst von Buttler, Chefredakteur des Magazins Capital"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/wirtschaft/horst-von-buttlar/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Horst von Buttlar: Der Capitalist 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T12:03:54+02:00">06.05.2016</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c88067;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7042322/t/7x/v6/w80/r1/-/frank-behrendt.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frank Behrendt"
 data-src="https://image.stern.de/7042322/t/7x/v6/w80/r1/-/frank-behrendt.jpg"
 alt="Frank Behrendt"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/wirtschaft/job/frank-behrendt/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Frank Behrendt: Der Guru der Gelassenheit 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-09-05T09:48:22+02:00">05.09.2016</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ffffff;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6681672/t/zK/v5/w80/r1/-/video-fallback-image.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Steuererklärung: Stern Logo"
 data-src="https://image.stern.de/6681672/t/zK/v5/w80/r1/-/video-fallback-image.jpg"
 alt="Stern Logo"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/wirtschaft/geld/steuererklaerung/steuererklaerung-2018-tipps-aenderungen-3567298.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Steuererklärung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Steuererklärung: Was Sie von der Steuer absetzen können 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-07-31T18:15:40+02:00">31.07.2019</time>
 </div>
 </div>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f0f1ec;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7823122/t/Du/v3/w80/r1/-/autokauf.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 data-src="https://image.stern.de/7823122/t/Du/v3/w80/r1/-/autokauf.jpg"
 alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/vergleich/kredit/auto/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Autokredit Vergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Autokredite berechnen, vergleichen &amp; online beantragen! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:44:07+02:00">29.05.2018</time>
 </div>
 </div>
 
 
 </li>
 
 
       
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#6b6861;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6611356/t/pO/v11/w80/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krankenkassenvergleich"
 data-src="https://image.stern.de/6611356/t/pO/v11/w80/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg"
 alt="Krankenkassenvergleich"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/vergleich/krankenkassen/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Krankenkassenvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sie suchen eine neue Krankenversicherung? 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-10-19T14:20:31+02:00">19.10.2015</time>
 </div>
 </div>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#7b6639;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8923410/t/Rl/v2/w80/r1/-/haus.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Immobilienbewertung kostenlos und der Preisatlas von Homeday"
 data-src="https://image.stern.de/8923410/t/Rl/v2/w80/r1/-/haus.jpg"
 alt="Immobilienbewertung kostenlos und der Preisatlas von Homeday"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/wirtschaft/immobilien/immobilienbewertung-kostenlos--hier-erfahren-sie--was-ihr-haus-wert-ist-8131592.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Immobilienbewertung kostenlos</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Was hat der Nachbar für sein Haus bezahlt - und wie viel ist meine Immobilie wert? 
 </span>
 </div>
 </a>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von:</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">Homeday</span>
 </div>
 </div>
 </div>
 
 </li>
 
 
 
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#334752;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8348250/t/PV/v4/w80/r1/-/naviteaser-bild-ad2-0.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Arzt und Krankenschwester"
 data-src="https://image.stern.de/8348250/t/PV/v4/w80/r1/-/naviteaser-bild-ad2-0.jpg"
 alt="Arzt und Krankenschwester"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://firmen.stern.de/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Firmen und Produkte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Firmen präsentieren aktuelle Angebote 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-09-07T17:52:54+02:00">07.09.2018</time>
 </div>
 </div>
 
 
 </li>
 
 
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/sport/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Sport 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/fussball/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Fußball 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/fussball/fussball-bundesliga--alle-spiele--alle-tore--alle-fakten-3594244.html" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Bundesliga Live 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/formel1/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Formel 1 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/sportwelt/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Sportwelt 
 
 
 </a>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/produkte/outdoor-sport/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 data-adLabel="Anzeige"
 
 
 >
 Sportartikel-Vergleiche 
 
 
 </a>
 
 </li>
 
 
       
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/nike-gutschein/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 NIKE Gutschein 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/sport/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#a6a8bf;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7277090/t/GC/v4/w80/r1/-/philipp-koester-hd.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Philipp Köster"
 data-src="https://image.stern.de/7277090/t/GC/v4/w80/r1/-/philipp-koester-hd.jpg"
 alt="Philipp Köster"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/sport/fussball/philipp-koester/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Philipp Köster: Kabinenpredigt 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-01-11T10:35:34+01:00">11.01.2017</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f5c032;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699354/t/F3/v4/w80/r1/-/bild-sport.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mann und Frau joggen"
 data-src="https://image.stern.de/7699354/t/F3/v4/w80/r1/-/bild-sport.jpg"
 alt="Mann und Frau joggen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/sport-und-freizeit/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Sport- &amp; Fitnessartikel! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:10:13+01:00">14.11.2017</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#fffff7;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9245432/t/nA/v4/w80/r1/-/ems-training-longterm-01--1-.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="EMS-Training"
 data-src="https://image.stern.de/9245432/t/nA/v4/w80/r1/-/ems-training-longterm-01--1-.jpg"
 alt="EMS-Training"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gesundheit/ems-training--wie-es-funktioniert-und-was-es-wirklich-bringt-9078096.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fitness-Trend</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 EMS-Training: Wie es funktioniert und wem es etwas bringt 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T09:55:53+02:00">30.04.2020</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#faccbc;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6585736/t/uz/v5/w80/r1/-/video-fitness.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau dehnt sich"
 data-src="https://image.stern.de/6585736/t/uz/v5/w80/r1/-/video-fitness.jpg"
 alt="Frau dehnt sich"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gesundheit/video/fitnesstipps/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Fitness-Tipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 So trainieren Sie gesund und effektiv 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-13T11:22:07+02:00">13.06.2015</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6295430/t/ZU/v5/w80/r1/-/header-life-ticker.png 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Liveticker auf Smartphone"
 data-src="https://image.stern.de/6295430/t/ZU/v5/w80/r1/-/header-life-ticker.png"
 alt="Liveticker auf Smartphone"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/sport/liveticker/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Sport-Liveticker</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Alle Liveticker im Überblick 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-13T10:19:20+02:00">13.06.2015</time>
 </div>
 </div>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/gesundheit/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Gesundheit 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/gesund-leben/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Gesund Leben 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/allergie/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Allergie 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/diabetes/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Diabetes 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/grippe/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Erkältung 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/ernaehrung/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Ernährung 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/fitness/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Fitness 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/haut/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Haut 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/kinderkrankheiten/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Kinderkrankheiten 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/kopfschmerz/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Kopfschmerz 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/ruecken/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Rücken 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/schlaf/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Schlaf 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/sexualitaet/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Sexualität 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/zaehne/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Zähne 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#180808;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/31888060/t/Lh/v4/w80/r1/-/bild-ka1-aufmach.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Ab 60 Jahren steigt das Gürtelrose-Risiko"
 data-src="https://image.stern.de/31888060/t/Lh/v4/w80/r1/-/bild-ka1-aufmach.jpg"
 alt="Ab 60 Jahren steigt das Gürtelrose-Risiko"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gesundheit/immunsystem-und-gesundheitsvorsorge/?cu&#x3D;"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Spezial</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Immunsystem &amp; Gesundheitsvorsorge 
 </span>
 </div>
 </a>
 
 <div class="ad-sponsors teaser__ad-sponsors">
 <span class="ad-sponsors__prefix u-typo u-typo--presentership ad-sponsors__prefix--inline">präsentiert von</span>
 <span class="ad-sponsors__name u-typo u-typo--presentership">GSK</span>
 </div>
 </div>
 </div>
 
 </li>
 
 
       
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#b3b1b2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9187386/t/uh/v2/w80/r1/-/coronavirus.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Coronavirus"
 data-src="https://image.stern.de/9187386/t/uh/v2/w80/r1/-/coronavirus.jpg"
 alt="Coronavirus"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gesundheit/corona/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-special</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Alle Infos zum Coronavirus 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-03-18T14:17:08+01:00">18.03.2020</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#504543;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8907432/t/iD/v4/w80/r1/-/a-rzte-collage.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Collage Ärzteappell"
 data-src="https://image.stern.de/8907432/t/iD/v4/w80/r1/-/a-rzte-collage.jpg"
 alt="Collage Ärzteappell"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gesundheit/aerzte-appell/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Ärzte-Appell</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Mensch vor Profit! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-09-16T17:06:46+02:00">16.09.2019</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f3f1f6;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7794954/t/Wx/v4/w80/r1/-/hirschhausen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Dr. Eckart von Hirschhausen"
 data-src="https://image.stern.de/7794954/t/Wx/v4/w80/r1/-/hirschhausen.jpg"
 alt="Dr. Eckart von Hirschhausen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gesundheit/gesund-leben/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Hirschhausen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gesund leben 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-12-18T15:56:46+01:00">18.12.2017</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gesundheit/low-carb-die-diaeten-luege-3540996.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Ernährung</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Low Carb: Die Diäten-Lüge 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d4a0a2;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699340/t/-5/v4/w80/r1/-/bild-gesundheit.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau kauft Beauty Lippenstift"
 data-src="https://image.stern.de/7699340/t/-5/v4/w80/r1/-/bild-gesundheit.jpg"
 alt="Frau kauft Beauty Lippenstift"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/beauty-und-gesundheit/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gutscheine &amp; Rabatte</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die besten Gutscheine für Apotheken, Beauty-Shops und Drogerien! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:23:01+01:00">14.11.2017</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#6b6861;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6611356/t/pO/v11/w80/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Krankenkassenvergleich"
 data-src="https://image.stern.de/6611356/t/pO/v11/w80/r1/-/krankenhaeuser-muessen-milliarden-an-kassen-zurueckzahlen.jpg"
 alt="Krankenkassenvergleich"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/vergleich/krankenkassen/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Krankenkassenvergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Sie suchen eine neue Krankenversicherung? 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-10-19T14:20:31+02:00">19.10.2015</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#79ab92;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7702562/t/Ht/v3/w80/r1/-/immunsystem.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Immunsystem stärken - so gelingt&#x27;s"
 data-src="https://image.stern.de/7702562/t/Ht/v3/w80/r1/-/immunsystem.jpg"
 alt="Bewusster und gesünder leben - das tut auch unseren Abwehrkräften gut"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gesundheit/immunsystem-staerken--acht-tipps-fuer-bessere-abwehrkraefte-7702560.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gut zu wissen</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Das Immunsystem stärken – die acht besten Tipps für wirksamere Abwehrkräfte 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d2ceb3;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/31636712/t/gU/v2/w80/r1/-/drogerie.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Drogerie-Produktvergleiche"
 data-src="https://image.stern.de/31636712/t/gU/v2/w80/r1/-/drogerie.jpg"
 alt="Drogerie-Produktvergleiche"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/vergleich/produkte/drogerie/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Beauty &amp; Drogerie</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Vergleiche zu Kosmetik, Pflege, Hygiene &amp; Gesundheit 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:44:07+02:00">29.05.2018</time>
 </div>
 </div>
 
 
 </li>
 
 
       
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#c8745e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8577252/t/ie/v3/w80/r1/-/guertelrose.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Gürtelrose"
 data-src="https://image.stern.de/8577252/t/ie/v3/w80/r1/-/guertelrose.jpg"
 alt="Typische Symptome der Gürtelrose"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gesundheit/haut/erkrankungen/herpes-zoster-guertelrose---gemein-und-gefaehrlich-3755628.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Herpes Zoster</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gürtelrose - gemein und gefährlich 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f2ab8b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/8806190/t/zZ/v5/w80/r1/-/teaserbild-a0-organspende.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="OP-Vorbereitungen an einem Oberkörper."
 data-src="https://image.stern.de/8806190/t/zZ/v5/w80/r1/-/teaserbild-a0-organspende.jpg"
 alt="OP-Vorbereitungen an einem Oberkörper."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gesundheit/organspende--die-letzte-gabe-eines-menschen--der-keine-chance-mehr-hatte-8698856.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Multimedia-Reportage</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Was passiert, wenn ein Mensch sein Herz gibt? 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/genuss/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Genuss 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/genuss/rezepte/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Rezepte 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/rezepte/sternrezepte/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;not_set:Rezepte aus dem stern&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 
 >
 Rezepte aus dem stern 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/essen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Essen 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/trinken/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Trinken 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/trends/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Trends 
 
 
 </a>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://reisewelten.stern.de/genuss-reisen" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 data-adLabel="Anzeige"
 
 
 >
 Genussreisen 
 
 
 </a>
 
 </li>
 
 
       
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/genuss/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#fcce3b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7523736/t/cF/v4/w80/r1/-/blog-stammtisch.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Bier"
 data-src="https://image.stern.de/7523736/t/cF/v4/w80/r1/-/blog-stammtisch.jpg"
 alt="Bier"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/genuss/trinken/stammtisch/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">D. Bakir, C. Fröhlich, K. Grimm, C. Heidböhmer</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Stammtisch 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-03T10:47:40+02:00">03.05.2016</time>
 </div>
 </div>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/reise/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Reise 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 menu__list-item--categories-with-ad-sponsor
 ">
 <a href="https://www.stern.de/reise/endlich-wieder-reisen-suedtirol/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 data-adSponsor="präsentiert von IDM Südtirol"
 
 >
 Endlich wieder reisen: Südtirol 
 
 
 </a>
 
 </li>
 
 
       
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/deutschland/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Deutschland 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/europa/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Europa 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/fernreisen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Fernreisen 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/expedia-gutschein/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 EXPEDIA Gutscheine 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/kategorien/urlaub-und-reisen/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Reisegutscheine 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/service/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Service 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/reise/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/reise/follow-me/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Follow Me</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Faszination Luftfahrt 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2015-06-11T12:17:12+02:00">11.06.2015</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#2f3847;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7519100/t/bj/v3/w80/r1/-/bester-platz-im-flugzeug.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Bester Platz im Flieger"
 data-src="https://image.stern.de/7519100/t/bj/v3/w80/r1/-/bester-platz-im-flugzeug.jpg"
 alt="Bester Platz im Flieger"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/reise/bester-platz-im-flieger--ein-pilot-erklaert--wo-man-besonders-gut-sitzt-7519098.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Urlaubszeit</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Ein Pilot enthüllt: Das sind die besten Sitze im Flugzeug 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/familie/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Familie 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/kinder/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Kinder 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/beziehung/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Beziehung 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/familie/leben/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Leben 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/leben/nachhaltigkeit/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 #Resteessen 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/tiere/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Tiere 
 
 
 </a>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/produkte/familie-kinder/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 data-adLabel="Anzeige"
 
 
 >
 Vergleiche für Familien 
 
 
 </a>
 
 </li>
 
 
 
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://www.stern.de/vergleich/produkte/baumarkt/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 data-adLabel="Anzeige"
 
 
 >
 Vergleiche aus Baumarkt 
 
 
 </a>
 
 </li>
 
 
 
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 <a href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Navigation_Familie&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 data-adLabel="Anzeige"
 
 
 >
 Familienreisen 
 
 
 </a>
 
 </li>
 
 
       
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/familie/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#d5b197;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6669560/t/5c/v6/w80/r1/-/julia-peirano-240.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Julia Peirano"
 data-src="https://image.stern.de/6669560/t/5c/v6/w80/r1/-/julia-peirano-240.jpg"
 alt="Paartherapeutin Julia Peirano"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/familie/beziehung/julia-peirano/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-Stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Dr. Julia Peirano: Der geheime Code der Liebe 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-05-06T12:30:42+02:00">06.05.2016</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#e0a0bb;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7930386/t/Wm/v3/w80/r1/-/tauzher-flyout.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Christiane Tauzher"
 data-src="https://image.stern.de/7930386/t/Wm/v3/w80/r1/-/tauzher-flyout.jpg"
 alt="Christiane Tauzher"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/familie/kinder/christiane-tauzher/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">stern-stimme</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Christiane Tauzher: Die Pubertäterin 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2016-11-14T15:01:25+01:00">14.11.2016</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#754f38;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9204526/t/iE/v6/w80/r1/-/gutscheine-baur.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="BAUR Gutschein"
 data-src="https://image.stern.de/9204526/t/iE/v6/w80/r1/-/gutscheine-baur.jpg"
 alt="BAUR Gutschein"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/lifestyle/baur-gutschein/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Baur Gutschein</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Baur Gutscheine &amp; Aktionen einlösen und kräftig sparen! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-12-20T17:51:31+01:00">20.12.2017</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#daa980;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9245406/t/uZ/v3/w80/r1/-/hochbeet-bepflanzen---longterm--1-.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Frau bepflanzt Hochbeet"
 data-src="https://image.stern.de/9245406/t/uZ/v3/w80/r1/-/hochbeet-bepflanzen---longterm--1-.jpg"
 alt="Frau bepflanzt Hochbeet"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/familie/leben/hochbeet-bepflanzen--paradies-fuer-junges-gemuese-9237402.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Gartentipps</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Hochbeet bepflanzen – so wird es zum Paradies für Kräuter und Gemüse 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T09:39:27+02:00">30.04.2020</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#da9574;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9131532/t/_g/v5/w80/r1/-/wenn-kinder-nicht-durchschlafen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Wenn die Kinder nicht durchschlafen"
 data-src="https://image.stern.de/9131532/t/_g/v5/w80/r1/-/wenn-kinder-nicht-durchschlafen.jpg"
 alt="zweijähriges Mädchen reibt sich vor Müdigkeit die Augen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/familie/wenn-kinder-nicht-durchschlafen--forscher-geben-einschlaf-tipps-3513316.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Augen zu</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Wenn Kinder nicht durchschlafen – Das raten Forscher besorgten Eltern 
 </span>
 </div>
 </a>
 
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#766b4b;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9214234/t/9s/v3/w80/r1/-/gruenpflege---rasen-saeen.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Grünpflege: Rasen säen, aber richtig – die wichtigsten Tipps"
 data-src="https://image.stern.de/9214234/t/9s/v3/w80/r1/-/gruenpflege---rasen-saeen.jpg"
 alt="Zwei Hände voll mit Rasensamen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/familie/leben/rasen-saeen--so-wird-s-was-mit-dem-satten-gruen-9213394.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Grünpflege</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Rasen säen im eigenen Garten: So wird&#x27;s gemacht 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-30T16:26:33+02:00">30.04.2020</time>
 </div>
 </div>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/auto/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Auto 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/news/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Autonews 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/fahrberichte/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Fahrberichte 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/auto/service/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Service 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-3">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/service/sicherheit/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Sicherheit 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/e-mobilitaet/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 E-Mobilität 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/auto/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#090b0a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699344/t/rh/v5/w80/r1/-/bild-auto.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Auto- &amp; Motorrad-Gutscheine"
 data-src="https://image.stern.de/7699344/t/rh/v5/w80/r1/-/bild-auto.jpg"
 alt="Auto- &amp; Motorrad-Gutscheine"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auto-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:58+01:00">14.11.2017</time>
 </div>
 </div>
 
 </li>
 
 
 
 
 
 <li class="menu__list-item menu__list-item--categories
 menu__list-item--categories-with-ad-label
 
 ">
 
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#f0f1ec;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7823122/t/Du/v3/w80/r1/-/autokauf.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 data-src="https://image.stern.de/7823122/t/Du/v3/w80/r1/-/autokauf.jpg"
 alt="Vertragshändler geben Unfallschäden bei Gebrauchten fast immer an."
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/vergleich/kredit/auto/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Autokredit Vergleich</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Jetzt Autokredite berechnen, vergleichen &amp; online beantragen! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2018-05-29T11:44:07+02:00">29.05.2018</time>
 </div>
 </div>
 
 
 </li>
 
 
       
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ffffff;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/6681672/t/zK/v5/w80/r1/-/video-fallback-image.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Stern Logo"
 data-src="https://image.stern.de/6681672/t/zK/v5/w80/r1/-/video-fallback-image.jpg"
 alt="Stern Logo"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/auto/life-hack-auto-wundermittel-lackkratzer-entfernen-6975184.html"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Life Hacks Auto</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Mit diesem Wundermittel entfernen Sie kleine Lackkratzer 
 </span>
 </div>
 </a>
 <span class="teaser__target teaser__target--video u-typo u-typo--teaser-info-line">
 Video  </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2019-04-02T14:06:31+02:00">02.04.2019</time>
 </div>
 </div>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/gutscheine/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Gutscheine 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/ikea-gutschein/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 IKEA 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/digital/saturn-gutschein/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 SATURN 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gesundheit/shop-apotheke-gutschein/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 SHOP APOTHEKE 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/tchibo-gutschein/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Tchibo 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/lifestyle/ebay-gutschein/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 eBay Gutschein 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/gutscheine/shops/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Alle Gutschein-Shops 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#090b0a;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/7699344/t/rh/v5/w80/r1/-/bild-auto.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Auto- &amp; Motorrad-Gutscheine"
 data-src="https://image.stern.de/7699344/t/rh/v5/w80/r1/-/bild-auto.jpg"
 alt="Auto- &amp; Motorrad-Gutscheine"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/auto-und-motorrad/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Auto-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Aktuelle Gutscheincodes für Reifen-, Felgen- &amp; Autozubehör Shops! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2017-11-14T17:17:58+01:00">14.11.2017</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#4c0d1e;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227478/t/pE/v4/w80/r1/-/bild-naviteaser-mode-gutschein.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Mode-Gutscheine"
 data-src="https://image.stern.de/9227478/t/pE/v4/w80/r1/-/bild-naviteaser-mode-gutschein.jpg"
 alt="Mode-Gutscheine"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/mode-und-kleidung/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Mode-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Die neusten Online-Gutscheine für Mode- &amp; Fashion Shops! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:42:44+02:00">16.04.2020</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#647c86;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227492/t/mT/v4/w80/r1/-/bild-naviteaser-moebel-gutschein.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Möbel-Gutscheine"
 data-src="https://image.stern.de/9227492/t/mT/v4/w80/r1/-/bild-naviteaser-moebel-gutschein.jpg"
 alt="Möbel-Gutscheine"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/moebel/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Möbel-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gutscheine &amp; Rabatte für Möbel &amp; Einrichtung entdecken! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:53:33+02:00">16.04.2020</time>
 </div>
 </div>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 
 
 <div
 class="teaser teaser--menu menu__list-teaser teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1;background-color:#ededeb;">
 <img
 class="image teaser__image"
 data-srcset="https://image.stern.de/9227500/t/N1/v4/w80/r1/-/bild-naviteaser-versandhaus-gutschein.jpg 80w"
 sizes="(-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 35px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 35px, (min-device-pixel-ratio: 2) and (max-width: 414px) 35px, (min-resolution: 192dpi) and (max-width: 414px) 35px, (min-resolution: 2dppx) and (max-width: 414px) 35px, 70px"
 title="Versandhaus-Gutscheine"
 data-src="https://image.stern.de/9227500/t/N1/v4/w80/r1/-/bild-naviteaser-versandhaus-gutschein.jpg"
 alt="Versandhaus-Gutscheine"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--menu__link"
 href="https://www.stern.de/gutscheine/kategorien/versandhaus/"
 
 
 >
 <div class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--teaser-kicker-extrasmall">Versandhaus-Gutscheine</span>
 
 <span 
 class="teaser__headline u-typo  u-typo--teaser-title-extrasmall"
 >
 Gutscheincodes für bekannte Online-Versandhäuser! 
 </span>
 </div>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2020-04-16T15:56:59+02:00">16.04.2020</time>
 </div>
 </div>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories menu__list-item--with-list
 
 
 ">
 <a href="https://www.stern.de/stiftung/" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Stiftung stern 
 
 
 </a>
 
 <button class="menu__list-button js-menu__list-button" aria-haspopup="true" aria-expanded="false" aria-label="Aufklappen"></button>
 <ul class="menu__list menu__list--level-2">
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/archiv/" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Archiv 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/stiftung-stern-kontakt-und-impressum-1524987.html" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Kontakt 
 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://www.stern.de/stiftung/stiftung-stern-der-verein-1524988.html" 
 class="menu__list-link u-typo u-typo--menu-navi-subcategory menu__list-link--categories"
 
 
 
 >
 Über uns 
 
 
 </a>
 
 </li>
 </ul>
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--categories
 
 
 ">
 <a href="https://shop.stern.de/de_DE/stern-de.html?itm_source&#x3D;stern&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;onwewe&#x3D;0600&amp;itm_campaign&#x3D;top-navi&amp;itm_content&#x3D;stern_print_plus" 
 class="menu__list-link u-typo u-typo--menu-navi-category menu__list-link--categories"
 
 
 
 >
 Abo 
 
 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Services</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/vergleich/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--shop menu__list-icon--with-label"
 
 
 
 >
 
 Produktvergleiche 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/video/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--videos menu__list-icon--with-label"
 
 
 
 >
 
 Videos 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/podcasts/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--podcasts menu__list-icon--with-label"
 
 
 
 >
 
 Podcasts 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://shop.stern.de/de_DE/abo/stern/stern/8912.html?onwewe&#x3D;0612&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Navi-Abo&amp;itm_term&#x3D;sternde#oc&#x3D;selbstzahler&amp;medium&#x3D;print" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--subscriptions menu__list-icon--with-label" rel="noopener" target="_blank"
 
 
 
 >
 
 Aboshop 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/p/crimeplus/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--crime menu__list-icon--with-label" data-commerce="{&quot;id&quot;:&quot;str_crime&quot;,&quot;name&quot;:&quot;:Crime Plus&quot;,&quot;creative&quot;:&quot;link&quot;,&quot;position&quot;:&quot;navi_burger;Navigation;1&quot;}"
 
 
 
 >
 
 CRIME PLUS 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://spiele.stern.de/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--games menu__list-icon--with-label"
 
 
 
 >
 
 Spiele 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/newsletter/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--newsletter menu__list-icon--with-label"
 
 
 
 >
 
 Newsletter abonnieren 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://serviceportal.stern.de/s/digital-lesen/" 
 class="menu__list-link u-typo u-typo--menu-navi-services menu__list-icon menu__list-icon--e-paper menu__list-icon--with-label" rel="noopener" target="_blank"
 
 
 
 >
 
 Digitales Magazin 
 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section menu__section--with-headline">
 <span class="menu__section-label u-typo u-typo--menu-label">Stern folgen</span>
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.facebook.com/stern" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--facebook" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Facebook</span> 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.instagram.com/stern/" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--instagram" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Instagram</span> 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://twitter.com/sternde" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--twitter" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">Twitter</span> 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item menu__list-item--social-media
 
 
 ">
 <a href="https://www.youtube.com/user/Stern" 
 class="menu__list-link u-typo menu__list-link--social-media menu__list-icon menu__list-icon--youtube" rel="nofollow noopener" target="_blank"
 
 
 
 >
 
 
 <span class="u-visually-hidden">YouTube</span> 
 </a>
 
 </li>
 </ul>
 </div>
 <div class="menu__section ">
 
 <ul class="menu__list">
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Impressum 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Redaktionelle Richtlinien 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/agb-4541846.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 AGB 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Datenschutzhinweise 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(237312)" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Datenschutz-Einstellungen 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Netiquette 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Werbung 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Browserbenachrichtigungen 
 
 </a>
 
 </li>
 
 
 
 <li class="menu__list-item
 ">
 <a href="https://www.stern.de/kontakt-9353656.html" 
 class="menu__list-link u-typo u-typo--menu-navi-mandatory"
 
 
 
 >
 
 Kontakt 
 
 </a>
 
 </li>
 </ul>
 </div>
 </nav>
</x-drawer>
<header class="header page__header">
 <div class="header__inner">
 <a href="https://www.stern.de/"
 class="header__logo"
 title="Home"
 aria-label="stern.de"
 ></a>
 <div class="header__content">
 <button
 class="header__button header__button--burger js-header__button--burger"
 aria-controls="drawer"
 aria-expanded="false"
 aria-haspopup="true"
 aria-label="Menü"
 ></button>
 </div>
 <div class="header__meta">
 <ul class="header__meta-items">
 <li class="header__meta-item u-hidden-in-app-temporary">
 <a href="https://www.stern.de/plus/" class="header__meta-link" aria-label="STERN PLUS" data-commerce="{&quot;creative&quot;:&quot;link&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;STERN PLUS&quot;,&quot;position&quot;:&quot;navi_top;Navigation;1&quot;}">
 <span class="header__meta-icon header__meta-icon--stern-plus"></span>
 
 </a>
 </li>
 </ul>
 </div>
 <div class="header__slide-navigation">
 <nav class="slide-navigation">
 <ul class="slide-navigation__items">
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gesellschaft/">Gesellschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/politik/">Politik</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/panorama/">Panorama</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/kultur/">Kultur</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/lifestyle/">Lifestyle</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/digital/">Digital</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/wirtschaft/">Wirtschaft</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/sport/">Sport</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gesundheit/">Gesundheit</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/genuss/">Genuss</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/reise/">Reise</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/familie/">Familie</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/auto/">Auto</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/gutscheine/">Gutscheine</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://www.stern.de/stiftung/">Stiftung stern</a>
 </li>
 <li class="slide-navigation__item">
 <a class="slide-navigation__item-link u-typo u-typo--header-navi" href="https://shop.stern.de/de_DE/stern-de.html?itm_source&#x3D;stern&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;onwewe&#x3D;0600&amp;itm_campaign&#x3D;top-navi&amp;itm_content&#x3D;stern_print_plus">Abo</a>
 </li>
 </ul>
 </nav>
 </div>
 </div>
</header>

 <!-- esi:include end: header -->        
 

   
 <div class="page__content">
 <main class="page__main js-page__main">
 <!-- Schnittmarke Anfang -->
 <div
 
 class="page__top-ad-wrapper"
 
 >
 
 
 <div class="page__ad-element ad-element ad-element--wallpaper_1 js-ad-element u-typo">
 <div id="wallpaper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-wallpaper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("wallpaper_1");
 });
 }
 </script>
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--superbanner_1 js-ad-element u-typo">
 <div id="superbanner_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_1");
 });
 }
 </script>
 </div>
 </div>  
 
       </div>
 
 
 <div class="page__ad-element ad-element ad-element--mobile_1 js-ad-element u-typo">
 <div id="mobile_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_1");
 });
 }
 </script>
 </div>
 </div>  
 
             <ul class="breadcrumb u-typo u-typo--breadcrumb page__breadcrumb u-hidden-in-app">
 <!-- crop mark begin breadcrumb --><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.stern.de/wirtschaft/">Wirtschaft</a></li><li class="breadcrumb__item"><a class="breadcrumb__link u-typo u-typo--breadcrumb-link" href="https://www.stern.de/wirtschaft/news/">News</a></li><li class="breadcrumb__item"><h1 class="breadcrumb__headline u-typo u-typo--breadcrumb">&quot;Energie als Waffe&quot;: EU-Kommission präsentiert Gasplan mit Sparzwang</h1></li><!-- crop mark end breadcrumb -->
 </ul>
 
 
 <div class="article page__inner-content">
 <!-- crop mark begin inner content -->
 <article class="article__main">
 <header class="article__header">
 <div class="title article__title">
 
 
 <h2 class="title__heading">
 <span class="title__kicker u-typo u-typo--kicker">&quot;Energie als Waffe&quot;</span>
 <span class="title__headline u-typo u-typo--article-title">EU-Kommission präsentiert Gasplan mit Sparzwang</span>
 </h2>
 </div>
 <figure class="image-element article__lead-content image-element--lead-content">
 <div class="image-element__container">
 <div style="--aspect-ratio:1.7778;">
 <img
 class="image image-element__image"
 srcset="https://image.stern.de/32559364/t/g_/v1/w40/r1.7778/-/20--urnnewsmldpacom200901012207209992447v4w800h600l225t245r2214b1690jpeg---b3661c41213b8aa9.jpg 40w, https://image.stern.de/32559364/t/YS/v1/w80/r1.7778/-/20--urnnewsmldpacom200901012207209992447v4w800h600l225t245r2214b1690jpeg---b3661c41213b8aa9.jpg 80w, https://image.stern.de/32559364/t/7h/v1/w160/r1.7778/-/20--urnnewsmldpacom200901012207209992447v4w800h600l225t245r2214b1690jpeg---b3661c41213b8aa9.jpg 160w, https://image.stern.de/32559364/t/kR/v1/w240/r1.7778/-/20--urnnewsmldpacom200901012207209992447v4w800h600l225t245r2214b1690jpeg---b3661c41213b8aa9.jpg 240w, https://image.stern.de/32559364/t/Z1/v1/w480/r1.7778/-/20--urnnewsmldpacom200901012207209992447v4w800h600l225t245r2214b1690jpeg---b3661c41213b8aa9.jpg 480w, https://image.stern.de/32559364/t/-R/v1/w960/r1.7778/-/20--urnnewsmldpacom200901012207209992447v4w800h600l225t245r2214b1690jpeg---b3661c41213b8aa9.jpg 960w, https://image.stern.de/32559364/t/zC/v1/w1440/r1.7778/-/20--urnnewsmldpacom200901012207209992447v4w800h600l225t245r2214b1690jpeg---b3661c41213b8aa9.jpg 1440w"
 sizes="(min-width: 1280px) 836px, (min-width: 1001px) 675px, (min-width: 641px) 824px, (min-width: 415px) 640px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 207px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 207px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 207px, (min-device-pixel-ratio: 2) and (max-width: 414px) 207px, (min-resolution: 192dpi) and (max-width: 414px) 207px, (min-resolution: 2dppx) and (max-width: 414px) 207px, 414px"
 title="EU-Kommissions-Präsidentin Ursula von der Leyen (l-r), Frans Timmermans, EU-Kommissar für den Europäischen Green Deal und Energi"
 src="https://image.stern.de/32559364/t/zC/v1/w1440/r1.7778/-/20--urnnewsmldpacom200901012207209992447v4w800h600l225t245r2214b1690jpeg---b3661c41213b8aa9.jpg"
 alt="EU-Kommissions-Präsidentin Ursula von der Leyen (l-r), Frans Timmermans, EU-Kommissar für den Europäischen Green Deal und Energi"
 decoding="async"
 fetchpriority="high"
 loading="eager"
 />
 </div>
 </div>
 <figcaption class="image-element__caption">
 <div class="image-element__description u-richtext u-typo u-typo--caption">
 EU-Kommissions-Präsidentin Ursula von der Leyen (l-r), Frans Timmermans, EU-Kommissar für den Europäischen Green Deal und Energie-Kommissarin Kadri Simson legen den Aktionsplan vor. Foto        </div>
 <div class="image-element__credits u-typo u-typo--credit">&copy; Virginia Mayo/AP/dpa 
 </div>
 </figcaption>
 </figure>
 </header>
 <div class="article__body js-article-body">
 <div class="article__top">
 <div class="authors article__authors">
 <div class="authors__text-wrapper">
 <div class="authors__text u-typo u-typo--author">
 
 </div>
 <time class="authors__date u-typo u-typo--date" datetime="2022-07-20T17:17:53+02:00">
 20.07.2022, 17:17
 </time>
 <x-bookmarkbutton 
 class="x-bookmarkbutton authors__x-bookmarkbutton x-bookmarkbutton--authors u-typo u-typo--button-text-small"
 content-id="32557850"
 csrf-ref="#lists-token"
 
 
 disabled
 
 ></x-bookmarkbutton>
 </div>
 </div>
 <div class="intro">
 <div class="intro__text u-typo u-typo--intro u-richtext">
 Für den Fall eines russischen Gas-Lieferstopps werden in Europa verheerende Konsequenzen befürchtet. Um vorbereitet zu sein, macht die EU-Kommission nun weitreichende Vorschläge.
 </div>
 </div>
 </div>
 <p class="text-element u-richtext u-typo u-typo--article-text article__text-element text-element--context-article">
 Im Fall eines Gasnotstands sollen <a class="taxonomy-entity organization" data-target-type="article" href="/politik/ausland/themen/eu-4540782.html">EU</a>-Staaten nach dem Willen der Europäischen Kommission zum Gassparen gezwungen werden können.</p>          <div class="credits-author-source u-typo u-typo--credit article__credits-author-source">
 <span class="credits-author-source__item">dpa</span>
 </div>
 <section class="links article__tags">
 <span class="links__headline u-typo u-typo--between-heading">#Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/ausland/themen/eu-kommission-4155174.html"
 >EU-Kommission</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/ausland/themen/eu-4540782.html"
 >EU</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/ausland/themen/sparzwang-4148210.html"
 >Sparzwang</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/ausland/themen/gasnotstand-32503306.html"
 >Gasnotstand</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/ausland/themen/bruessel-4182054.html"
 >Brüssel</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/politik/ausland/themen/europa-4154998.html"
 >Europa</a>
 </li>
 </ul>
 </section>
 </div>
   </article>
 <div class="article__sidebar">
 <aside class="sidebar js-sidebar">
 <div class="js-sidebar__static">
 <x-clone id="sidebar-headline"></x-clone>
 <x-clone id="sidebar-teaser" child="1" class="sidebar__teaser js-sidebar__static-teaser"></x-clone>
 
 
 <div class="page__ad-element ad-element ad-element--rectangle_1 js-ad-element u-typo u-hidden">
 <div id="rectangle_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-rectangle_1">
 </div>
 </div>  
 
     </div>
 <div class="sidebar__sticky">
 <x-clone id="sidebar-teaser" child="2" class="sidebar__teaser js-sidebar__sticky-teaser"></x-clone>
 <div class="js-sidebar__sticky-ads">
 
 
 <div class="page__ad-element ad-element ad-element--sidebar1 js-ad-element u-typo u-hidden">
 <div id="sidebar1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar1">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar2 js-ad-element u-typo u-hidden">
 <div id="sidebar2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar2">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar3 js-ad-element u-typo u-hidden">
 <div id="sidebar3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar3">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar4 js-ad-element u-typo u-hidden">
 <div id="sidebar4" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar4">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar5 js-ad-element u-typo u-hidden">
 <div id="sidebar5" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar5">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar6 js-ad-element u-typo u-hidden">
 <div id="sidebar6" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar6">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar7 js-ad-element u-typo u-hidden">
 <div id="sidebar7" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar7">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar8 js-ad-element u-typo u-hidden">
 <div id="sidebar8" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar8">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar9 js-ad-element u-typo u-hidden">
 <div id="sidebar9" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar9">
 </div>
 </div>  
 
         
 
 <div class="page__ad-element ad-element ad-element--sidebar10 js-ad-element u-typo u-hidden">
 <div id="sidebar10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-sidebar10">
 </div>
 </div>  
 
       </div>
 </div>
 </aside>
 </div>
 <div class="article__end">
 
 <div class="footer-teaserblock js-ob" data-canonical="https://www.stern.de/wirtschaft/news/-energie-als-waffe---eu-kommission-praesentiert-gasplan-mit-sparzwang-32557850.html">
 <div class="group group-teaserblock group-teaserblock--native-teasers"
 
 >
 
 
 
 <div class="group-teaserblock__items js-ob-native-teasers">
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_14">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_14 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_14" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_14">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_14");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#230f2a;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32558152/t/Nx/v2/w480/r1.7778/-/siemens-energy8.jpg 480w, https://image.stern.de/32558152/t/Sm/v2/w960/r1.7778/-/siemens-energy8.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Machtpoker um Nord Stream 1: Eine Turbine der deutschen Firma Siemens Energy ist derzeit eine der zentralen Karten im Machtpoker um Nord Stream 1"
 src="https://image.stern.de/32558152/t/Sm/v2/w960/r1.7778/-/siemens-energy8.jpg"
 alt="Eine Turbine der deutschen Firma Siemens Energy ist derzeit eine der zentralen Karten im Machtpoker um Nord Stream 1"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.stern.de/wirtschaft/news/sgt-a65---die-turbine--auf-die-es-bei-nord-stream-1-ankommt-32558058.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Machtpoker um Nord Stream 1</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 SGT-A65 – die Turbine, auf die alle warten 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-07-20T16:25:00+02:00">Vor 3 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_15">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_15 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_15" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_15">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_15");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#8f7fb0;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32557846/t/qr/v2/w480/r1.7778/-/deutschland-auf-matratze.jpg 480w, https://image.stern.de/32557846/t/yX/v2/w960/r1.7778/-/deutschland-auf-matratze.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Ein Mann in Bayern auf einer Luftmatratze"
 src="https://image.stern.de/32557846/t/yX/v2/w960/r1.7778/-/deutschland-auf-matratze.jpg"
 alt="Ein Mann in Bayern auf einer Luftmatratze"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.stern.de/wirtschaft/news/hitze-und-klimawandel-kosten-wirtschaft-billionen-32557714.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Ökonomen rechnen vor</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Hitze macht unproduktiv und kostet die europäische Wirtschaft so Billionen Euro 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-07-20T15:20:00+02:00">Vor 4 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_16">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_16 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_16" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_16">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_16");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        <div class="widget-element group__item group__item--widget-element-html-widget item--context-group">
 <div>
 <a href="https://aktion.stern.de/crimeplus?onwewe=0670&itm_source=sternde&itm_medium=Site-Homepageeinbindung&itm_campaign=Artikelende-LP" target="_blank">
 <div class="teaser-image">
 <img loading="lazy" alt="CRIME PLUS" src="
 /resource/crblob/30573152/9a5b606e260ab0d67106359d4a3fd083/fallback-teaser-16-crime-plus-data.png
 ">
 </div>
 </a>
 </div>
 </div>
 </div>
 </div>
 <div class="widget-element group-teaserblock__item group-teaserblock__item--widget-element-html-widget item--context-group-teaserblock">
 <link href="https://www.stern.de/vergleich/widgets/css/widgets.css" rel=stylesheet>
 <div class="vergleichsinfo scroll">
 
 <div class=vergleichsinfobox></div>
 
 <p class=vergleichsinfo-ueberschrift><a href="https://www.stern.de/vergleich/" target=_self>Vergleichsportal</a></p>
 
 <ul class="vergleichsinfo-scroll">
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/baumarkt/" title="Baumarkt & DIY-Produkte">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/baumarkt.png" alt="Baumarkt & DIY-Produkte">
 </div>
 
 <div class=vergleichsinfo-titel>Baumarkt & DIY-Produkte</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/drogerie/" title="Drogerieartikel">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/drogerie.png" alt="Drogerieartikel">
 </div>
 
 <div class=vergleichsinfo-titel>Drogerieartikel</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/elektronik/" title="Elektronik & Computer">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/elektronik.png" alt="Elektronik & Computer">
 </div>
 
 <div class=vergleichsinfo-titel>Elektronik & Computer</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/familie-kinder/" title="Familie & Kinder">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/familie.png" alt="Familie & Kinder">
 </div>
 
 <div class=vergleichsinfo-titel>Familie & Kinder</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/haushalt/" title="Haushalts­produkte">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/haushalt.png" alt="Haushalts­produkte">
 </div>
 
 <div class=vergleichsinfo-titel>Haushalts­produkte</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/produkte/outdoor-sport/" title="Outdoor & Sport">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/09/outdoor.png" alt="Outdoor & Sport">
 </div>
 
 <div class=vergleichsinfo-titel>Outdoor & Sport</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/kredit/" title="Kreditvergleich">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/03/kreditvergleich.png" alt="Kreditvergleich">
 </div>
 
 <div class=vergleichsinfo-titel>Kreditvergleich</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/strom/" title="Stromvergleich">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/03/stromvergleich.png" alt="Stromvergleich">
 </div>
 
 <div class=vergleichsinfo-titel>Stromvergleich</div>
 
 </a>
 
 </li>
 
 <li>
 
 <a href="https://www.stern.de/vergleich/gas/" title="Gasvergleich">
 <div class=vergleichsinfo-logo>
 
 <img loading="lazy" src="https://www.stern.de/vergleich/wp-content/uploads/2018/03/gasvergleich-1.png" alt="Gasvergleich">
 </div>
 
 <div class=vergleichsinfo-titel>Gasvergleich</div>
 
 </a>
 
 </li>
 
 </ul>
 
 
 
 <div class=vergleichsinfo-footer>
 
 </div>
 
 </div>
 </div>
 
 
 <article
 class="teaser teaser--ad-slot group-teaserblock__item group-teaserblock__item--teaser-ad-slot item--context-group-teaserblock teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#aac9de;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32558836/t/u7/v1/w480/r1.7778/-/bild-englisches-paar.jpg 480w, https://image.stern.de/32558836/t/Fg/v1/w960/r1.7778/-/bild-englisches-paar.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Pfundnoten auf Tisch"
 src="https://image.stern.de/32558836/t/Fg/v1/w960/r1.7778/-/bild-englisches-paar.jpg"
 alt="Pfundnoten auf Tisch"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.stern.de/panorama/stern-crime/dreister-betrug--familie-gibt-mutter-als-bettlaegerig-an---amt-bezahlt-unfassbar-viel-geld-32558576.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">England</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Dreister Betrug: Kerngesunde Frau gibt sich 10 Jahre lang als bettlägerig aus – Sozialamt zahlt riesige Summe 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-07-20T19:06:00+02:00">Vor 24 Minuten</time>
 </div>
 </article>
 <div class="widget-element group-teaserblock__item group-teaserblock__item--widget-element-html-widget item--context-group-teaserblock">
 <link href="https://www.stern.de/gutscheine/shop-widgets/css/core.css?123" rel=stylesheet><div class="stern-gutscheinbox scroll"><div class=stern-gutscheine-box></div><p class=stern-gutscheinbox-headline><a class=wdgnavilink href="https://www.stern.de/gutscheine/shops/" target=_self>Alle Gutschein-Shops</a></p><ul class="alt stern-gutscheinbox-scroll"><li><a href="https://www.stern.de/lifestyle/otto-gutscheine/" title="Alle OTTO Gutscheine"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/otto-de.png" alt="Alle OTTO Gutscheine"></div><div class=stern-gutscheinbox-titel>Alle OTTO Gutscheine</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/flaconi-gutschein/" title="Flaconi Gutscheincodes"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/flaconi-de.png" alt="Flaconi Gutscheincodes"></div><div class=stern-gutscheinbox-titel>Flaconi Gutscheincodes</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/douglas-gutschein/" title="Douglas Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/douglas-de.jpg" alt="Douglas Gutschein"></div><div class=stern-gutscheinbox-titel>Douglas Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/mode/bonprix-gutschein/" title="Bonprix Gutscheine"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/bonprix-de.png" alt="Bonprix Gutscheine"></div><div class=stern-gutscheinbox-titel>Bonprix Gutscheine</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/kultur/thalia-gutschein/" title="Thalia Gutscheincode"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/thalia-de.jpg" alt="Thalia Gutscheincode"></div><div class=stern-gutscheinbox-titel>Thalia Gutscheincode</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/tchibo-gutschein/" title="Tchibo Gutscheine"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/tchibo-de.jpg" alt="Tchibo Gutscheine"></div><div class=stern-gutscheinbox-titel>Tchibo Gutscheine</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/baur-gutschein/" title="baur Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/baur-de.png" alt="baur Gutschein"></div><div class=stern-gutscheinbox-titel>baur Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/ebay-gutschein/" title="eBay Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/ebay-de.jpg" alt="eBay Gutschein"></div><div class=stern-gutscheinbox-titel>eBay Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/digital/saturn-gutschein/" title="Saturn Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/saturn-de.jpg" alt="Saturn Gutschein"></div><div class=stern-gutscheinbox-titel>Saturn Gutschein</div><div class=arrowbtn><span></span></div></a></li><li><a href="https://www.stern.de/lifestyle/amazon-gutschein/" title="Amazon Gutschein"><div class=stern-gutscheinbox-logo><img loading="lazy" width="71" height="29" src="https://www.stern.de/gutscheine/wp-content/logos/amazon-de.png" alt="Amazon Gutschein"></div><div class=stern-gutscheinbox-titel>Amazon Gutschein</div><div class=arrowbtn><span></span></div></a></li></ul><div class=stern-gutscheinbox-footer><p class=left><a class=wdgnavilink href="" target=_self></a></p><p class=right><a class=wdgnavilink href="" target=_self></a></p></div></div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_17">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_17 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_17" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_17">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_17");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        <div class="widget-element group__item group__item--widget-element-html-widget item--context-group">
 <div>
 <a href="https://shop.stern.de/de_DE/abo/stern/stern/8912.html?onwewe=0632&itm_source=STERN&itm_medium=Site-Homepageeinbindung&itm_campaign=Home-Teaser-Abo&itm_term=sternde#oc=selbstzahler&medium=print" target="_blank">
 <div class="teaser-image">
 <img
 height="300"
 width="300"
 class ="image--width-and-height"
 loading="lazy"
 alt="STERN im Print-Abo lesen" src="
 /resource/crblob/9366604/0ec8b36fb81518c1062189df965b7991/dpv-abobild-data.jpg
 ">
 </div>
 </a>
 </div>
 </div>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_18">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_18 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_18" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_18">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_18");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32555730/t/4n/v2/w480/r1.7778/-/19-wichtig-ist--nicht-in-panik-zu-verfallen---krimi-um-nord-stream-1-6309730217112-1.jpg 480w, https://image.stern.de/32555730/t/Mn/v2/w960/r1.7778/-/19-wichtig-ist--nicht-in-panik-zu-verfallen---krimi-um-nord-stream-1-6309730217112-1.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 
 src="https://image.stern.de/32555730/t/Mn/v2/w960/r1.7778/-/19-wichtig-ist--nicht-in-panik-zu-verfallen---krimi-um-nord-stream-1-6309730217112-1.jpg"
 alt=""
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.stern.de/wirtschaft/news/gaslieferungen--energieexpertin-claudia-kemfert-warnt-vor-panik-32555728.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Krimi um Nord Stream 1</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Energieexpertin Claudia Kemfert: &quot;Wichtig ist, nicht in Panik zu verfallen&quot; 
 </span>
 </h3>
 </a>
 <span class="teaser__target teaser__target--video u-typo u-typo--teaser-info-line">
 Video<time class="teaser__target-duration" datetime="PT1M47S">01:47</time>
 </span>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-07-19T19:29:25+02:00">Vor 24 Stunden</time>
 </div>
 </article>
 </div>
 </div>
 <div class="group group--adtag-with-fallbackcontent group-teaserblock__item group-teaserblock__item--group-adtag-with-fallbackcontent item--context-group-teaserblock"
 
 >
 
 
 
 <div class="group__items" >
 <div class="ad-tag-container group__item group__item--ad-tag-container item--context-group" data-adType="teaser_19">
 <div class="ad-tag-container__wrapper">
 
 
 <div class="page__ad-element ad-element ad-element--teaser_19 js-ad-element u-typo" data-in-container="true">
 <div id="teaser_19" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-teaser_19">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("teaser_19");
 });
 }
 </script>
 </div>
 </div>  
 
     </div>
 </div>        
 
 <article
 class="teaser teaser--ad-slot group__item group__item--teaser-ad-slot item--context-group teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#8e8381;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32538204/t/xI/v1/w480/r1.7778/-/eurokurs.jpg 480w, https://image.stern.de/32538204/t/ZN/v1/w960/r1.7778/-/eurokurs.jpg 960w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 792px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Eurokurs unter 1 Dollar"
 src="https://image.stern.de/32538204/t/ZN/v1/w960/r1.7778/-/eurokurs.jpg"
 alt="Der Euro-Kurs ist erstmals seit 2002 auf unter 1,0 Dollar gefallen (Symbolbild)"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay teaser--ad-slot__link"
 href="https://www.stern.de/wirtschaft/news/euro-faellt-kurzzeitig-unter-einen-us-dollar---erstmals-seit-2002-32538200.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Erstmals seit zwanzig Jahren</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Euro fällt kurzzeitig unter einen US-Dollar 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-07-13T16:12:00+02:00">13.07.2022</time>
 </div>
 </article>
 </div>
 </div>
 </div></div>
 </div>
 
 
 
 <div class="group group-teaserlist group-teaserlist--relateds article__relateds"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">    <h2 class="group__headline u-typo u-typo--index-section-h2" data-clone="sidebar-headline">
 Mehr zum Thema
 </h2>
 
 
 <div class="group__items" data-clone="sidebar-teaser">
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#545250;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32559060/t/xu/v2/w480/r1.7778/-/eu-kommission-gas-notfallplan.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Notfallplan Gas EU-Kommission"
 src="https://image.stern.de/32559060/t/xu/v2/w480/r1.7778/-/eu-kommission-gas-notfallplan.jpg"
 alt="Notfallplan Gas EU-Kommission"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/politik/ausland/eu-kommission-stellt-notfallplan-gas-vor--so-sieht-er-aus-32558992.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Notfallplan Gas vorgestellt</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 EU-Kommission will Mitgliedsländer zum Gassparen zwingen – was jetzt auf Verbraucher und Unternehmen zukommt 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-07-20T18:24:00+02:00">Vor 1 Stunde</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#c5bfb3;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32557218/t/Ya/v1/w480/r1.7778/-/gasnotstand.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Gasnotstand"
 src="https://image.stern.de/32557218/t/Ya/v1/w480/r1.7778/-/gasnotstand.jpg"
 alt="Gasnotstand: Gaszähler in einem Gasspeicher"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/wirtschaft/gasnotstand--eu-kommission-stellt-am-mittwoch-plan-vor-32557162.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Energiekrise</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 EU-Kommission stellt Plan für potentiellen Gasnotstand vor 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-07-20T10:30:00+02:00">Vor 9 Stunden</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#36304c;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32545530/t/h-/v1/w480/r1.7778/-/hafen-st--petersburg.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Container liegen im Hafen von St. Petersburg"
 src="https://image.stern.de/32545530/t/h-/v1/w480/r1.7778/-/hafen-st--petersburg.jpg"
 alt="Container liegen im Hafen von St. Petersburg"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/politik/ausland/ukraine-krieg--eu-sanktionen-treffen-russische-wirtschaft-32545518.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Interne Analysen</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 EU-Experten: Langsam aber sicher treffen Sanktionen die russische Wirtschaft 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-07-15T16:12:00+02:00">15.07.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#2d2926;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32542492/t/GR/v2/w480/r1.7778/-/griechenland-kreta-energieknappheit-russland-gas.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="griechenland kreta energieknappheit russland-gas"
 src="https://image.stern.de/32542492/t/GR/v2/w480/r1.7778/-/griechenland-kreta-energieknappheit-russland-gas.jpg"
 alt="Menschen sitzen an einem Strand"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/panorama/griechenland-lockt-deutsche-rentner-zum-ueberwintern---wir-brauchen-keine-heizung-im-haus--32542390.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Wegen drohender Energieknappheit</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Griechenland lockt deutsche Rentner zum Überwintern: &quot;Wir brauchen keine Heizung im Haus&quot; 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-07-14T17:17:00+02:00">14.07.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#848075;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32540550/t/L-/v1/w480/r1.7778/-/heizung.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Eine Frau dreht an einem Heizungsthermostat"
 src="https://image.stern.de/32540550/t/L-/v1/w480/r1.7778/-/heizung.jpg"
 alt="Eine Frau dreht an einem Heizungsthermostat"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/politik/drohender-gasstopp--eu-kommission-schlaegt-reduzierte-buero-temperaturen-vor-32540524.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Energiesparen</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Maximal 19 Grad: EU-Kommission schlägt reduzierte Büro-Temperaturen vor 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-07-14T11:20:00+02:00">14.07.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#dd6125;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32503244/t/db/v2/w480/r1.7778/-/292755263.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Bitcoin in Flammen"
 src="https://image.stern.de/32503244/t/db/v2/w480/r1.7778/-/292755263.jpg"
 alt="Bitcoin in Flammen"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/digital/online/neues-fuer-bitcoin-anleger--eu-erschwert-geldwaesche-und-anonyme-zahlungen-32503246.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Kryptogeld</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Ende für Geldwäsche und anonyme Zahlungen: Was sich für Bitcoin-Anleger in der EU bald ändert 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-07-02T13:37:00+02:00">02.07.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#6b89a5;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/32492852/t/Bs/v2/w480/r1.7778/-/eu-verbrennungsmotor-klimaschutz-auto-e-fuels.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="EU Verbrennungsmotor Klimaschutz Auto E-Fuels"
 src="https://image.stern.de/32492852/t/Bs/v2/w480/r1.7778/-/eu-verbrennungsmotor-klimaschutz-auto-e-fuels.jpg"
 alt="Der Auspuff an einem Fahrzeug stößt Abgase aus"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/politik/einigung-zum-verbrennungsmotor--eu-laender-stimmen-fuer-verbot-ab-2035-32492690.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Klimaschutzpaket</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 EU-Länder stimmen für Ende des Verbrennungsmotors ab 2035 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-06-29T09:48:00+02:00">29.06.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#9da4a8;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/31973466/t/cr/v2/w480/r1.7778/-/lauterbach-impft.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Bundesgesundheitsminister Karl Lauterbach impft einen Mann gegen Corona"
 src="https://image.stern.de/31973466/t/cr/v2/w480/r1.7778/-/lauterbach-impft.jpg"
 alt="Bundesgesundheitsminister Karl Lauterbach impft einen Mann gegen Corona"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/politik/deutschland/coronavirus-im-herbst--so-steht-deutschland-beim-impfen-da-31966554.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Coronavirus</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Mit Impfungen will Lauterbach die Herbst-Welle bändigen – doch es gibt allerhand Baustellen 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-06-24T06:17:00+02:00">24.06.2022</time>
 </div>
 </article>
 
 
 <article
 class="teaser teaser--context-relateds group-teaserlist__item group-teaserlist__item--teaser item--context-group-teaserlist teaser--overlay-link"
 >
 
 
 
 <figure class="teaser__figure">
 <div class="teaser__image-clip-path" style="--aspect-ratio:1.7778;background-color:#222848;">
 <img
 class="image teaser__image"
 srcset="https://image.stern.de/31979286/t/jh/v1/w480/r1.7778/-/charles-michel.jpg 480w"
 sizes="(min-width: 1280px) 379px, (min-width: 1001px) 325px, (min-width: 641px) 384px, (min-width: 415px) 592px, (-webkit-min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min--moz-device-pixel-ratio: 2) and (max-width: 414px) 183px, (-o-min-device-pixel-ratio: 2/1) and (max-width: 414px) 183px, (min-device-pixel-ratio: 2) and (max-width: 414px) 183px, (min-resolution: 192dpi) and (max-width: 414px) 183px, (min-resolution: 2dppx) and (max-width: 414px) 183px, 366px"
 title="Charles Michel"
 src="https://image.stern.de/31979286/t/jh/v1/w480/r1.7778/-/charles-michel.jpg"
 alt="EU-Ratspräsident Charles Michel hatte frohe Kunde für die Ukraine und Moldau"
 decoding="async"
 fetchpriority="auto"
 loading="lazy"
 />
 </div>
 </figure>
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/politik/ausland/gipfel-erklaert-ukraine-zum-eu-beitrittskandidaten-31979160.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 <span class="teaser__kicker u-typo u-typo--kicker-2">Vier Monate nach Antrag</span>
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Staats- und Regierungschefs erklären Ukraine und Moldau zu EU-Beitrittskandidaten 
 </span>
 </h3>
 </a>
 
 <time class="  teaser__date
 u-typo
 u-typo--teaser-date
 js-date-diff
 " datetime="2022-06-23T20:54:00+02:00">23.06.2022</time>
 </div>
 </article>
 </div>
 </div>
 
 
 
 <div class="page__ad-element ad-element ad-element--superbanner_2 js-ad-element u-typo">
 <div id="superbanner_2" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_2">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_2");
 });
 }
 </script>
 </div>
 </div>  
 
 
 
 
 
 <div class="group group-tab-box article__group-tab-box group-tab-box--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">    <h2 class="group__headline u-typo u-typo--index-section-h2" >
 <a class="group__link u-typo u-typo--index-section-h2-link group__link--tab-box" href="https://www.stern.de/noch-fragen/">Wissenscommunity</a>
 </h2>
 
 
 <div class="group__items" >
 <div class="group group-teaser-gallery group-teaser-gallery--medium js-group-teaser-gallery group-tab-box__item group-tab-box__item--group-teaser-gallery-medium item--context-group-tab-box"
 
 >
 
 
 
 <hr class="hr group__hr">        <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Neueste
 </h2>
 <x-gallery-scroller
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 >
 <div class="group-teaser-gallery__scrollable-wrapper group-teaser-gallery__scrollable-wrapper--tab-box" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.7778;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/zahnarzt-helferin-gehalt-3000272208.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Zahnarzt-Helferin Gehalt???? 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo alle zusammen 😀
 kann man als ZFA 2,200 € monatlich, 30 Stunde pro Woche bei Vorstellung-Gespräch verlangen? Es ist in Brandenburg. 4 Jahre Berufserfahrung und erfolgreich abgeschlosse Ausbildung.
 G aus Brandenburg</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/ich-moechte-ein-appartement-in-spanien-kaufen-hat-jemand-erfahrung-damit-3000265238.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Ich möchte ein Appartement in Spanien kaufen. Hat jemand Erfahrung damit? 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo, 
 Ich möchte gerne ein Appartement (Piso) in Spanien kaufen. Am liebsten in der Nähe vom Strand. Ich wäre euch echt dankbar, wenn ihr mir Tipps geben und eure Erfahrungen in Bezug auf den Immobilienkauf in Spanien berichten könntet. 
 Vielen lieben Dank Bea</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/drsmile-vertrag-kuendigen-3000263721.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Drsmile Vertrag kündigen 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Ich habe die erste Box vor paar Monaten erhalten, da haben die aligner step 1 und step 2 nicht gepasst (=alle anderen natürlich auch nicht)
 
 Wir haben es in Berlin Kurfürstendamm fotografiert und abgeschickt, neuen scan gemacht damit ich neue aligner bekomme, die letztendlich passen würden.
 
 Nun habe ich meine nächste Box bekommen, da gibt es keinen step 1 und 2 sondern geht erst ab step 3 los und die aligner passen wieder nicht.
 
 Vor Anfang der Behandlung habe ich die Zahnärztin angesprochen dass ich vor paar Monaten erst meine feste Zahnspange losgeworden bin und ob sich die Zähne nicht verschieben.
 
 Sie war der Meinung dass Zähne sich nicht so schnell verschieben - und das habe ich ihr geglaubt.
 
 Nun bezahle ich seit paar Monaten und die aligner passen weiterhin nicht
 
 Da ist jetzt meine Frage ob ich den Vertrag irgendwie aufheben könnte und mein Geld zurück bekommen könnte, weil ehrlich gesagt habe ich keine Lust mehr nur nach Berlin fahren zu müssen um zu zeigen dass die aligner nicht passen und dann wieder Ewigkeiten auf neue Box zu warten. Langsam reicht mir auch.
 
 Außerdem die erste simulation meiner Zähne sah anders aus als die zweite. Die zweite sah etwas schlechter aus und statt 14 aligner habe ich nun 12... Das wurde nicht so festgelegt.. 
 
 Nun wie gesagt passen die wieder nicht und ich kann mir schon denken, dass die dritte simulation noch schlechter ausfallen wird, wobei ich den Vertrag unterschrieben habe NUR wegen der Ersten simulation.
 
 Hat da jemand Erfahrung, wie ich den Vertrag beenden könnte?</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/wie-meinen-sie-ist-globalisierung-unter-chinas-fuehrung-gut-oder-schlecht-3000261964.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie meinen Sie, ist Globalisierung unter Chinas Führung gut oder schlecht? 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Vor kurzem las ich das Buch von Paul Ronzheimer "Sebastian Kurz – die Biografie" und dachte darüber nach, wie Globalisierung das Leben eines Menschen über Nacht ruinieren kann.
 
 Wir können nicht leugnen, dass heute die Globalisierung unter Chinas Führung geht. Es gilt schon als Axiom, dass die Globalisierung der Schaffung neuer Arbeitsplätze fördert. Und jetzt will ich diese Tatsache in Frage stellen.
 
 Im Jahr 2005 hat Josef Kurz (Vater von Sebastian Kurz) seinen Job wegen Verlagerung der Produktion aus Kostegründen nach China verloren. Damals arbeitete bei Philips. Josef weigerte sich nach China zu fahren, weil seiner Ansicht nach die Entwicklung und das Know-how nur in Wien passieren können. Aber sein Kollege, der diesen Job angenommen hat, wurde sozusagen betrogen. Josef Kurz: "Er sollte die Chinesen ausbilden. Nach einem Jahr haben sie dann zu ihm gesagt: Wir können das jetzt allein, und haben ihn entlassen. Er hat dann einen Herzinfarkt bekommen".</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/wie-wird-in-zukunft-nachgewiesen-das-der-immobilienverkaeufer-seine-50-von-der-gesamten-maklerprovision-schon-bezahlt-hat-3000205209.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie wird in Zukunft nachgewiesen das der Immobilienverkäufer seine 50 % von der gesamten Maklerprovision schon bezahlt hat? 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Und wie können Fälschungen und falsche Angaben entdeckt werden?
 Ab 23.12.2020 beträgt die vom Immobilienkäufer zu zahlenden Maklerprovision, nur noch max. 50 % von der gesamten Maklerprovision. Außerdem soll der Immobilienkäufer einer Immobilie zukünftig nur dann verpflichtet sein, seinen Anteil an der Provision zu zahlen, wenn der Immobilienverkäufer dies bereits getan hat.</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/arbeitsamt-zustimmung-3000204514.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Arbeitsamt Zustimmung 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo zusammen, ich bin seit September 2016 in Deutschland, Habe für 3 jahre visum bekomme und habe ein Ausbildung als Köchin gemacht, dann musste mein Visum verlängern (komme aus Nordmazedonien) und habe für 1 jahr Visum bekommen, aber danach musste mein Beruf wechseln wegen mein Gesundheit, nach einem Jahr musste jetzt wider mein Visum verlängern aber Arbeitsamt hat nicht zugestimmt und die wollen das ich nur als Köchin Arbeite obwohl ich auch den Attest von Arzt dahin geschickt habe, und jetzt warte auf ein Antwort von denen, meine frage ist können Sie jetzt zustimmen oder sagen die wieder nein obwohl ich Allergie habe 
 LG</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/wohnungsbesichtigung-3000204232.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wohnungsbesichtigung 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Wohnort Hamburg.Coronabestimmung:Bei Treffen im privaten Bereich sind ab 26. Oktober nur noch bis zu zehn Personen aus maximal zwei Haushalten erlaubt.
 Makler will vor der Tür bleiben und nach und nach jeweils 2 Interessenten aus einem Haushalt in die Wohnungschicken.Ist das ok oder was kann man machen ?</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/cornazeit-und-finanzen-3000203975.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Cornazeit und Finanzen 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo,
 ich würde gern einmal wissen, wie ihr die Coronazeit bisher finanziell überstanden habt? Habt ihr Kurzarbeit, habt ihr deutlich weniger Geld zur Verfügung?
 Seid ihr im Moment sparsamer oder lebt ihr wie bisher weiter?
 Habt ihr Tipps?</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/gehaltserhoehung-ohne-vorwarnung-streichen-3000202853.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Gehaltserhöhung ohne Vorwarnung streichen 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo,
 
 ich habe in meinem, von beiden Seiten, unterschriebenen Arbeitsvertrag stehen, dass ich ab dem 13. Monat eine Gehaltserhöhung bekomme. (ohne Zusatzklausel)
 Das wäre ab 01.07.2020 der Fall gewesen.
 Nun musste ich auf meiner Abrechnung sehen, dass diese mir nicht berechnet wurde.
 Auf Nachfrage bekam ich die Aussage, dass die Firma sich entschlossen hat bis auf weiteres keine Gehaltserhöhungen durchzuführen.
 Geht das so einfach? Wie kann ich dagegen vorgehen? Kann ich überhaupt etwas dagegen machen?
 
 Es steht ja im Arbeitsvertrag und mir wurde davor nicht Bescheid gegeben bzw ich wurde nicht vorgewarnt (weder mündlich noch schriftlich), dass ich das neue Gehalt nicht bekomme.
 
 Wir haben seit Mitte März Kurzarbeit. Ab September geht es wieder normal weiter.
 
 Danke schonmal</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/veraendert-der-einbau-einer-brandschutztuer-meinen-versicherungsschutz-3000190231.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Verändert der Einbau einer Brandschutztür meinen Versicherungsschutz? 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Wir überlegen aktuell die Tür von der Garage zum Wohnhaus zu verändern. Wir wollen eine Brandschutztür T90 einbauen. Diese ist besser als eine T30 Tür, wodurch es ja passieren kann, dass sich die Versicherung ändert?
 
 Unser Ansprechpartner ist derzeit im Urlaub, daher bin ich selbst auf die Suche gegangen.</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/nach-einen-brand-verlangt-die-versicherung-die-komplette-grundbuchabschrift-3000190224.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Nach einen Brand verlangt die Versicherung die komplette Grundbuchabschrift 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Nach einem Hausbrand bei meinem Vater, wollte die Gebäudeversicherung den Grundbuchabschrift, das hervorgeht, das er der Eigentümer ist.
 Nach dem wir das angefodert hatten und ein Teil des Grundbuchabschrift an die Versicherung zukommen haben lassen, möchte die Versicherung jetzt die komplette Abschrift.
 Verlangt wurde nur wer der Eigentümer ist .
 "Bitte lassen Sie mir die vollständige Grundbuchabschrift zukommen, diese wird benötigt, um zu prüfen, ob ggf. noch Rechte in der II. und III. Abteilung eingetragen sind. "
 Muss man den komplette Abschrift an der Versicherung zukommen lassen?</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/mein-kindergeld-wird-nicht-ueberwiesen-3000140582.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Mein Kindergeld wird nicht überwiesen 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Hallo. 
 Ich wohne nun seit 3 Monaten allein und habe bei der Familienkasse ein Antrag auf Auszahlung des Kindergeldes auf meinen Namen gestellt, dieser Antrag wurde innerhalb einer Woche abgelehnt aus Gründen, die schwachsinnig sind. Ein normaler Standard Satz, der wohl immer bei Ablehnung drin steht. ( Mein Freund hatte das selbe Problem ).
 Tja, seit dem bekomme ich kein Kindergeld und naja alleine wohnen Ausbildung.. Es fehlen mir 200€ mtl. und das ist sehr viel Geld für mich! 
 Mittlerweile bin ich bei 600€ Die mir fehlen.. 
 Bei einem Anruf bei der Kindergeldkasse sagte man mir ich hätte, den falschen Antrag ausgefüllt auf nachfrage welcher dieser denn wäre, habe ich mich verarscht gefühlt, denn genau den Antrag den Sie mir sagte habe ich abgeschickt, worauf eine Ablehnung kam.
 Auf weitere Nachfrage kam nichts. Schreiben aufgesetzt den Antrag nochmals rausgeschickt. Immer noch keine Antwort.. 
 
 Was soll ich jetzt machen?
 Und bitte keine Aussagen, wie dann bist du nicht KG berechtigt bla bla. Doch bin ich. 
 Alle Unterlagen, Formulare, Beweise liegen der KG Kasse vor. 
 
 Als ich bei meiner Tante gelebt habe, hatten wir nie Probleme, mit dem KG.</div>
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 <div class="group group-teaser-gallery group-teaser-gallery--medium js-group-teaser-gallery group-tab-box__item group-tab-box__item--group-teaser-gallery-medium item--context-group-tab-box"
 
 >
 
 
 
 <hr class="hr group__hr">        <h2 class="group__headline group-teaser-gallery__headline u-typo u-typo--index-section-h2 group__headline--h2">
 Meist beantwortete
 </h2>
 <x-gallery-scroller
 buttonScrollItemAmount="all"
 class="group-teaser-gallery__scroller"
 selectorScrollableArea=".js-group-teaser-gallery__scrollable-area"
 >
 <div class="group-teaser-gallery__scrollable-wrapper group-teaser-gallery__scrollable-wrapper--tab-box" style="--group-teaser-gallery-teaser-image-aspect-ratio: 1.7778;">
 <div class="group-teaser-gallery__scrollable-area js-group-teaser-gallery__scrollable-area">
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/von-abu-dhabi-nach-mallorca-mit-einem-katamaran-ca15m-3000272790.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Von Abu Dhabi nach Mallorca mit einem Katamaran 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Moin, kaufe wohl einen Katamaran in Dubai... wollte den dann durch den Suezkanal ins Mittelmeer - Mallorca - bringen.
 
 Hat hier jemand Erfahrung bez. Zeit, nötiger Genehmigungen, etc...
 ich rechne etwa mit 3 bis 4 Wochen...
 
 Was denkt Ihr?
 Welche Tips habt Ihr?
 Merci, Patricia</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/bewegliche-verbindung-zwischen-zwei-festen-teilen-3000271880.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Bewegliche Verbindung zwischen zwei festen Teilen 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Medizin</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/wie-bekomme-ich-schweissflecken-aus-weissen-tshirts-3000273154.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie bekomme ich Schweissflecken aus weißen Tshirts? 
 </span>
 </h3>
 </a>
 
 </div>
 <div class="teaser__text u-typo u-typo--teaser-intro u-richtext">Habe schon ALLES versucht...von Fleckentferner, Chlorix, Vollwaschmittel über Backpulver, Salz....Habe die Dinger sogar gekocht. Form blieb merkwürdiger Weise erhalten, aber Flecken auch. Bitte helft mir 😥</div>
 </article>
 
 
 <article
 class="teaser group-teaser-gallery__item js-group-teaser-gallery__item"
 >
 
 
 
 <div class="teaser__text-content">
 <a
 class="teaser__link teaser__link--overlay"
 href="https://www.stern.de/noch-fragen/wie-viele-sender-bekommt-man-mit-einer-zimmerantenne-und-welche-ist-die-beste-und-funktioniert-sie-ueberall-3000271970.html"
 
 
 >
 <h3 class="teaser__headline-wrapper">
 
 <span 
 class="teaser__headline u-typo u-typo--teaser-title-medium"
 >
 Wie viele Sender bekommt man mit einer Zimmerantenne? Und welche ist die beste?? Und funktioniert sie überall? 
 </span>
 </h3>
 </a>
 
 </div>
 </article>
 </div>
 <span class="group-teaser-gallery__prev-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__prev-button"></span>
 <span class="group-teaser-gallery__next-button group-teaser-gallery__button--tab-box js-group-teaser-gallery__next-button"></span>
 </div>
 </x-gallery-scroller>
 </div>
 </div>
 </div>
 
 <div class="group group-teaserlist group-teaserlist--newsticker article__group-teaserlist article__group-teaserlist--newsticker group-teaserlist--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">    <h3 class="group__headline group__headline--h3 u-typo u-typo--index-section-h3">
 Newsticker
 </h3>
 
 
 <div class="group__items" >
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-07-20T17:52:00+02:00">20.07.2022 - 17:52 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/wirtschaft/ezb--der-zins-kehrt-zurueck-und-veraendert-das-leben-32558442.html"
 data-commerce="{&quot;creative&quot;:&quot;teaser&quot;,&quot;id&quot;:&quot;str_plus&quot;,&quot;name&quot;:&quot;not_set:EZB: Der Zins kehrt zurück und verändert das Leben&quot;,&quot;position&quot;:&quot;plaintext;Newsticker;1&quot;}"
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 EZB: Der Zins kehrt zurück und verändert das Leben 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-07-20T17:17:53+02:00">20.07.2022 - 17:17 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/wirtschaft/news/-energie-als-waffe---eu-kommission-praesentiert-gasplan-mit-sparzwang-32557850.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 &quot;Energie als Waffe&quot;: EU-Kommission präsentiert Gasplan mit Sparzwang 
 </h3>
 </a>
 </article>
 
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 <div class="ad-labels teaser__ad-labels u-typo u-typo--ad-label">
 <span class="ad-labels__item">Anzeige</span>
 </div>
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-07-20T17:10:00+02:00">20.07.2022 - 17:10 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/wirtschaft/amazon--otto--lidl--ebay---co---top-deals-der-woche-vom-18--bis-24--juli-2022-30611494.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Amazon, Otto, Lidl, Ebay &amp; Co.: Top-Deals der Woche vom 18. bis 24. Juli 2022 
 </h3>
 </a>
 </article>
 
         
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-07-20T16:28:59+02:00">20.07.2022 - 16:28 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/wirtschaft/news/energiekrise--nord-stream-2---putins-erpressungsversuch--32559348.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Energiekrise: Nord Stream 2 - Putins Erpressungsversuch  
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-07-20T16:25:00+02:00">20.07.2022 - 16:25 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/wirtschaft/news/sgt-a65---die-turbine--auf-die-es-bei-nord-stream-1-ankommt-32558058.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 SGT-A65 - Die Turbine, auf die es bei Nord Stream 1 ankommt 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-07-20T16:18:59+02:00">20.07.2022 - 16:18 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/wirtschaft/news/bundesarbeitsgericht--kein-erschwerniszuschlag-fuer-masketragen-beim-putzen-32559222.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Bundesarbeitsgericht: Kein Erschwerniszuschlag für Masketragen beim Putzen 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-07-20T15:57:00+02:00">20.07.2022 - 15:57 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/wirtschaft/hells-angels-bekommen-von-online-haendler-78-000-dollar-schadenersatz-32557338.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Hells Angels bekommen von Online-Händler 78.000 Dollar Schadenersatz 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-07-20T15:26:50+02:00">20.07.2022 - 15:26 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/wirtschaft/news/boerse-in-frankfurt--dax-dreht-am-nachmittag-ins-minus-32557198.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Börse in Frankfurt: Dax dreht am Nachmittag ins Minus 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-07-20T15:20:00+02:00">20.07.2022 - 15:20 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/wirtschaft/news/hitze-und-klimawandel-kosten-wirtschaft-billionen-32557714.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Hitze und Klimawandel kosten Wirtschaft Billionen 
 </h3>
 </a>
 </article>
 
 
 <article
 class="teaser teaser--plaintext group-teaserlist__item group-teaserlist__item--teaser-plaintext item--context-group-teaserlist"
 >
 
 <time class="  teaser__date
 u-typo
 u-typo--list-teaser-date
 " datetime="2022-07-20T13:58:44+02:00">20.07.2022 - 13:58 Uhr</time>
 <a
 class="teaser__link teaser__link--overlay teaser--plaintext__link"
 href="https://www.stern.de/wirtschaft/news/energiekrise--von-der-leyen-haelt-gas-lieferstopp-fuer-wahrscheinlich-32558074.html"
 
 
 >
 
 <h3 
 class="teaser__headline u-typo u-typo--teaser-title-small"
 >
 Energiekrise: Von der Leyen hält Gas-Lieferstopp für wahrscheinlich 
 </h3>
 </a>
 </article>
 </div>
 </div>
 
 
 
 <div class="page__ad-element ad-element ad-element--superbanner_3 js-ad-element u-typo">
 <div id="superbanner_3" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-superbanner_3">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("superbanner_3");
 });
 }
 </script>
 </div>
 </div>  
 
 
 <div class="group group--linkbox article__group article__group--linkbox group--context-article"
 
 >
 
 
 
 
 
 
 <hr class="hr group__hr">    <input type="checkbox" id="linkbox__open-close-0" class="group__open-close-checkbox">
 <label for="linkbox__open-close-0" class="group__headline u-typo u-typo--index-section-h3">Inhalte im Überblick</label>
 
 
 <div class="group__items" >
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Service</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/service/newsletter/"
 >Die Newsletter von stern.de</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/rss-die-rss-feeds-von-stern-de-3516462.html"
 >Die RSS-Feeds von stern.de</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/news/"
 >Aktuelle Nachrichten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/archiv/"
 >Archiv</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/noch-fragen/"
 >Wissenscommunity</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/themen/"
 >Themenübersicht</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/stern-de-sitemap-3346806.html"
 >Sitemap</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/stern-aktuelle-ausgabe/stern-magazin-aktuelle-ausgabe.html?onwewe&#x3D;0625&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Aktuelle-Ausgabe&amp;itm_term&#x3D;sternde"
 >stern aktuelle Ausgabe</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/einzelhefte?onwewe&#x3D;0623&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Einzelausgaben&amp;itm_term&#x3D;sterndeprefn1&#x3D;brand&amp;prefv1&#x3D;STERN"
 >Weitere stern Hefte</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://shop.stern.de/de_DE/einzelhefte/sonderausgaben?onwewe&#x3D;0623&amp;itm_source&#x3D;STERN&amp;itm_medium&#x3D;Site-Homepageeinbindung&amp;itm_campaign&#x3D;Footer-Sonderausgaben&amp;itm_term&#x3D;sternde"
 >Sonderausgaben</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://reisewelten.stern.de/?utm_source&#x3D;STERN_Footer&amp;utm_campaign&#x3D;stern_reisewelten_general&amp;utm_medium&#x3D;textlink"
 >STERN Reisewelten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/plus/"
 >stern Plus</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html"
 >Browser-Benachrichtigungen</a>
 </li>
 </ul>
 </div>
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Ratgeber</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-altersvorsorge/"
 >Altersvorsorge</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-australien/"
 >Australien</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-china-reisen/"
 >China</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-eigenheim/"
 >Eigenheim</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-energiesparen/"
 >Energiesparen</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-erbe/"
 >Erbe</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/ratgeber-geldanlage/"
 >Geldanlage</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/ratgeber-krankenkasse/"
 >Krankenkasse</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/immobilien/ratgeber-miete/"
 >Miete</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-new-york/"
 >New York</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/fernreisen/ratgeber-suedafrika/"
 >Südafrika</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/reise/service/ratgeber-urlaub/"
 >Urlaub</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/ratgeber-versicherung/"
 >Versicherung</a>
 </li>
 </ul>
 </div>
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Ratgeber</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/allergie/"
 >Allergie</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/diabetes/"
 >Diabetes</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/grippe/"
 >Erkältung</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/haut/"
 >Haut</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/fitness/"
 >Fitness</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/kinderkrankheiten/"
 >Kinderkrankheiten</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/kopfschmerz/"
 >Kopfschmerz</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/ruecken/"
 >Rücken</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/schlaf/"
 >Schlaf</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/sexualitaet/"
 >Sexualität</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gesundheit/zaehne/"
 >Zähne</a>
 </li>
 </ul>
 </div>
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Tools</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/"
 >Gutscheine</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/shops/"
 >Alle Gutschein-Shops</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/top-gutscheine/"
 >Beliebte Gutscheine</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/gutscheine/kategorien/"
 >Gutschein-Kategorien</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://www.stern.de/vergleich/krankenkassen/"
 >Krankenkassenvergleich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/"
 >Vergleichsportal</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://firmen.stern.de/"
 >Firmen und Produkte</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/handy/"
 >Handytarife</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/vergleich/produkte/"
 >Produktvergleich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/job/gehaltsrechner---brutto-netto--wie-viel-gehalt-bleibt-ihnen-am-monatsende--3292050.html"
 >Gehaltsrechner</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 rel="noopener"
 target="_blank"
 href="https://spiele.stern.de/solitaer/?utm_source&#x3D;stern_de&amp;utm_medium&#x3D;footer&amp;utm_campaign&#x3D;solitaer"
 >Solitär</a>
 </li>
 </ul>
 </div>
 <div class="links links--linkbox-category group__item group__item--links-linkbox-category item--context-group">
 <span class="links__headline u-typo u-typo--between-heading">Top-Themen</span>
 <ul class="links__items">
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/krankenkassen-vergleichen-leicht-gemacht--3666910.html"
 >Krankenkassenvergleich</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/news/themen/guenter-wallraff-4539886.html"
 >Günter Wallraff</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/versicherung/themen/finanztest-4155358.html"
 >Finanztest</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/news/themen/teldafax-4133768.html"
 >Teldafax</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/news/themen/bundeskartellamt-4155246.html"
 >Bundeskartellamt</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/news/themen/rezession-4155560.html"
 >Rezession</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/news/themen/max-bahr-4143234.html"
 >Max Bahr</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/news/themen/insolvenz-4155040.html"
 >Insolvenz</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/news/themen/inflation-6268420.html"
 >Inflation</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/geld/themen/verbraucherzentrale-4156614.html"
 >Verbraucherzentrale</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/news/themen/joe-kaeser-4148296.html"
 >Joe Kaeser</a>
 </li>
 <li class="links__item">
 <a class="links__item-link u-typo u-typo--links"
 
 href="https://www.stern.de/wirtschaft/news/themen/vereinigung-cockpit-4148884.html"
 >Vereinigung Cockpit</a>
 </li>
 </ul>
 </div>
 </div>
 </div>
 
 </div>
 <!-- crop mark end inner content -->
 </div>      <!-- Schnittmarke Ende -->
 </main>


 <div class="ad-element--skyscraper-container">
 
 
 <div class="page__ad-element ad-element ad-element--skyscraper_1 js-ad-element u-typo">
 <div id="skyscraper_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-skyscraper_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("skyscraper_1");
 });
 }
 </script>
 </div>
 </div>  
 
         </div>

 
 </div>
 <footer class="footer page__footer">
 <div class="footer__inner">
 <div class="footer__top">
 <a href="https://www.stern.de/"
 class="footer__logo"
 title="Home"
 aria-label="stern.de"
 ></a>
 <a href="#to-top-anchor" class="footer__to-top u-typo--button-text-small u-typo js-footer__to-top">Nach oben</a>
 </div>
 <nav class="footer__nav">
 <ul class="footer__nav-list">
 <li class="footer__nav-item">
 <a href="https://www.stern.de/impressum-www-stern-de-3347228.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Impressum
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/sonst/redaktionelle-leitlinien-beim-stern-9014382.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Redaktionelle Richtlinien
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/agb-4541846.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 AGB
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/datenschutzbestimmungen-4541848.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutzhinweise
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="javascript:window._sp_.loadPrivacyManagerModal(237312)" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Datenschutz-Einstellungen
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/user-diskussionen-die-stern-regeln-3533852.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Netiquette
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/sonst/online-werbung-werben-auf-stern-online-3348158.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Werbung
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/sonst/browser-benachrichtungen-an--und-abschalten-8543416.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Browserbenachrichtigungen
 </a>
 </li>
 <li class="footer__nav-item">
 <a href="https://www.stern.de/kontakt-9353656.html" 
 class="footer__nav-link u-typo u-typo--footer-links" 
 >
 Kontakt
 </a>
 </li>
 </ul>
 </nav>
 <p class="footer__copyright u-typo u-typo--credit">&copy; G+J Medien GmbH</p>
 
 
 <div class="page__ad-element ad-element ad-element--dmofooter_1 js-ad-element u-typo">
 <div id="dmofooter_1" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-dmofooter_1">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("dmofooter_1");
 });
 }
 </script>
 </div>
 </div>  
 
     
 
 <div class="page__ad-element ad-element ad-element--mobile_10 js-ad-element u-typo">
 <div id="mobile_10" class="ad-element__ad-tag js-ad-element__ad-tag gujAd js-gujAd-mobile_10">
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.push("mobile_10");
 });
 }
 </script>
 </div>
 </div>  
 
   </div>
 </footer>
 
 
 <script>
 !(function(){
 var s = document.createElement("script");
 s.async = true;
 s.src = (window.location.search.indexOf("gujAd=1") > -1)
 ? "https://adctrl.emsmobile.de/molten/preview/onecore.stern.de/gujAd.js"
 : "https://www.stern.de/stern.de/gujAd.js";
 document.body.appendChild(s);
 })();
 </script>
 <script>
 if (typeof GujAd !== "undefined" && typeof GujAd.cmd !== "undefined") {
 GujAd.cmd.push(function() {
 GujAd.finalize();
 });
 }
 </script>
 
 
     <x-snackbar class="u-typo js-snackbar"></x-snackbar>  <script defer src="https://www.stern.de/__assets/stern.6d9a4ef4fd892dc9959b18bc5d29e93b.js"></script>
 <script type="application/ld+json">[{"description":"Brüssel - Im Fall eines Gasnotstands sollen EU-Staaten nach dem Willen der Europäischen Kommission zum Gassparen gezwungen werden","image":[{"url":"https://image.stern.de/32559364/t/mP/v1/w1440/r1/-/20--urnnewsmldpacom200901012207209992447v4w800h600l225t245r2214b1690jpeg---b3661c41213b8aa9.jpg","width":"1440","height":"1440","@type":"ImageObject"},{"url":"https://image.stern.de/32559364/t/ZG/v1/w1440/r1.3333/-/20--urnnewsmldpacom200901012207209992447v4w800h600l225t245r2214b1690jpeg---b3661c41213b8aa9.jpg","width":"1440","height":"1080","@type":"ImageObject"},{"url":"https://image.stern.de/32559364/t/zC/v1/w1440/r1.7778/-/20--urnnewsmldpacom200901012207209992447v4w800h600l225t245r2214b1690jpeg---b3661c41213b8aa9.jpg","width":"1440","height":"810","@type":"ImageObject"}],"mainEntityOfPage":{"@id":"https://www.stern.de/wirtschaft/news/-energie-als-waffe---eu-kommission-praesentiert-gasplan-mit-sparzwang-32557850.html","@type":"WebPage"},"headline":"\"Energie als Waffe\": EU-Kommission präsentiert Gasplan mit Sparzwang","datePublished":"2022-07-20T17:17:53+02:00","dateModified":"2022-07-20T19:13:54+02:00","author":{"name":"STERN.de","logo":{"url":"https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"publisher":{"name":"STERN.de","logo":{"url":"https://image.stern.de/8409704/uncropped-0-0/518606a9f3f7eb58ec9c84d12fcd8610/ds/stern-logo-schema-org.png","width":"173","height":"60","@type":"ImageObject"},"@type":"Organization"},"speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"},"@context":"http://schema.org","@type":"NewsArticle"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"item":{"name":"Home","@id":"https://www.stern.de/","@type":"WebPage"},"@type":"ListItem"},{"position":2,"item":{"name":"Wirtschaft","@id":"https://www.stern.de/wirtschaft/","@type":"WebPage"},"@type":"ListItem"},{"position":3,"item":{"name":"News","@id":"https://www.stern.de/wirtschaft/news/","@type":"WebPage"},"@type":"ListItem"},{"position":4,"item":{"name":"\"Energie als Waffe\": EU-Kommission präsentiert Gasplan mit Sparzwang","@id":"https://www.stern.de/wirtschaft/news/-energie-als-waffe---eu-kommission-praesentiert-gasplan-mit-sparzwang-32557850.html","@type":"WebPage"},"@type":"ListItem"}]}]</script></body>
</html>