w.bley

Nicht zu erklärender Kühlwasserverlust

Vor einigen Tagen habe ich am Wochenende eine Fahrt von 350 KM unternommen.
Anschließend war der Behälter restlos leer. Also habe ich wieder Wasser nachgefüllt bis MAX.Von dienstags drauf bis donnerstags bin ich dann ca. 350 Km gefahren – kein Wasserverlust!!!Der Wasserbehälter ist schon mehrfach abgedrückt worden, aber nirgendwo war ein Riss in den Schläuchen oder sonst wo gefunden worden.Danke!
Frage Nummer 7101

Antworten (9)
deralex
Ich hatte das auch mal, die Werkstatt hat dann eine spezielle Flüssigkeit eingefüllt, die unter Schwarzlicht leuchtet, damit hat die Werkstatt dann rausgefunden wo der Wagen Wasser verliert und die Stelle abgedichtet.
starmax
Das sieht so aus, als Wäre der Deckel von Kühler oder Ausgleichsbehälter nicht richtig verschlossen gewesen... allerdings, wenn das Kühlmittel nicht verdampft ist, müßte man weißlich Spuren sehen können.
Highspeed
Hast Du den Wasserbehälter vor der ersten 350km Fahrt kontrolliert?
Bist Du sicher, dass das Wasser nur auf der Fahrt verschwunden sein kann?
Die Sache mit der fluoreszierenden Farbe ist wohl der beste Weg eine undichte Stelle zu finden.
itsalltitts
Das Wasser verdampft vermutlich durch den Auspuff.
Defekte ZK - Dichtung oder Riss im ZK.
starmax
Aha, und der Motor hat sich dann auf der Rückfahrt so gut selbst repariert, daß er kein Wasser mehr in den Auspuff gelassen und in der Werkstatt beim Abdrücken standgehalten hat... tolles Modell.
flashman
Das Problem hatte ich auch schon einmal. Letztendlich stellte sich heraus, dass der Behaelterverschluss defekt war.Feder gebrochen. Dadurch tritt bei Autobahnfahrten durch den erhoehten Druck das Wasser aus. Beim Abdruecken wird dieser ja immer abgeschraubt und somit nicht getestet. Einfach einen neuen Thermoverschluss kaufen! Dann sollte das Problem geloest sein! Wenn es das nicht ist, liegt ein Defekt an der Wasserpumpe vor. Wenn diese das Wasser nicht mehr richtig pumpt, kommt es bei Vollast zum schlagartigem Austritt ueber den Verschlussdeckel, da das Wasser nicht richtig gekuehlt wird! Da das Kuehlwasser dann eine Tempeartur von uber 100 Grad hat, verdampft es restlos!Da der Ablaufschlau meisst unter das Fahrzeug fuehrt und der Fahrtwind das Ablaufende Wasser sofort versprueht, bekommt man den Verlust nicht mit!
RDUKE7777777
Meine erste Vermutung: Defekte Zylinderkopfdichtung

Folgende Sachen würden diesen Verdacht erhärten:

- Ölstand bleibt immer gleich oder steigt sogar.
- Das Öl ist wässrig-grau-braun und nicht wie normales, verbrauchtes Öl
- Weisser Qualm, bzw. eher Dampf aus dem Auspuff.


SOFORT reparieren lassen, sonst Kolbenfresser...
AbDurchDieMitte
Zuerst ein mal die Frage: Welches Auto und welche Motorisierung?
Ich hatte bei meinem VW T5 mit Turbodiesel dies auch schon. Die erste Werkstatt wollte mir eine neue Zylinderkopf-Dichtung einbauen. Die wirkliche Ursache war dann die Wasserpumpe. Ist bei diesem Modell ein häufiger Defekt.
Deshalb mal mit den Infos von Modell und Motorisierung in die einschlägigen Foren schauen (für T5 bis T1 von VW gibt es da mehrere) und nicht gleich der Werkstatt mit dem Zylinderkopf glauben...kann es sein, muss aber nicht-ist nur die teuerer Reperatur.
missi49
Hatte das gleiche Problem mit einem defekten Wärmetauscher.