HOME

Noch Fragen?

Frage Nummer 3000106476 Woldemo

Kühlwasser Verlust

Ich habe seit Wochen Probleme mit mein auto. Fahre Golf 2 mit einem Motor vom Seat Toledo 1,9 TDI 90 PS. Verliere seit Wochen Kühlwasser aber es ist nichts zu sehen sei es am Motorblock oder auf dem Boden, keine Wasser spuren. Wenn ich im Stadtverkehr bin ist alles in Ordnung. Sobald ich auf der Autobahn bin und halt schneller fahre 120-160 geht die Temperatur rapide hoch und Kühlwasser ist fast komplett raus. weis aber nicht woran es liegen kann. ich hoffe ihr könnt mir weiter helfen.
LG
Antworten (7)
Musca
Das gleiche hatte ich bei meinem kleinen Fiat. Defekte Zylinderkopfdichtung (teuer) würde ich (fast) ausschließen, bei mir waren es poröse Dichtungen(günstig) im Kühlsystem. Sobald die Temperatur unter Vollast anstieg, ging der Wasserdruck hoch, die Dichtungen versagten, es begann merkwürdig zu riechen. Das lässt sich für wenig Geld in jeder Werkstatt überprüfen.
Sgt_Hartman
Kann auch ein Riss im Ausgleichsbehälter sein der sich erst bei Druck im System "öffnet". Hatte ich auch mal beim 2er Golf.
Martina Maierhofer
Hallo!
Hatte so etwas auch bei meinem Ford. Bei mir war der Schlauch vom Ausgleichsbehälter zum Turbolader gerissen bzw. geplatzt. Leider ist bei mir die Temperaturanzeige wie festgeklebt auf 90 Grad stehen geblieben sodass ich es nicht gemerkt habe das das Kühlwasser ausging.
Bis dann das Motormanagement gemeldet hatte das der Motor überhitzt ist womit es dann leider auch zu spät war und nicht nur die Zylinderköpfe verzogen waren sondern sämtliche Anbauteile (aus Plastik) in den Motor geschmolzen waren.
wokk
So! Und wo ist jetzt die Werbung???
appaz
Glaubt man kursierenden Gerüchten, gibt es Etablissements unter der Bezeichnung Kfz-Werkstatt.
Angeblich soll ein (allerdings kostenpflichtiger) Besuch dort manchmal billiger kommen als ein neuer Motor …
Musca
"Das lässt sich für wenig Geld in jeder Werkstatt überprüfen."
KissMe
Am besten mal zur nächsten Werkstatt fahren.