Schließen
Menü
bh_roth

Die WC wird nicht mehr richtig angezeigt

Seit etwa 2 Tagen kann ich, wenn ich die WC über Chrome öffne, keine Beiträge mehr lesen. Ich sehe zwar, dass User xy etwas geschrieben hat, aber unter dem usernamen ist alles leer. Meiner Meinung nach kann es 3 Gründe geben: 1. Unverträglichkeit mit dem verwendeten Adblocker, Chrome spinnt oder die WC hat wieder einmal einen Fehler.
Mit FF funktioniert alles normal.
Hat jemand Ähnliches oder / Lösungen?
Anbei ein Testbericht über Browser
Frage Nummer 3000058852

Weitere Gutscheine: DJI, reichelt Gutschein

Antworten (24)
karinwie
ist bei mir ebenso, kann also nicht am adblocker liegen, hab sowas nicht. benutze auch chrome
gruß karin
wokk
Hab ich auch gehabt.
Uli Jörges äh ADblocker abgeschaltet,
probehalber Mozilla gegen Ecke ausgetauscht,
neuen User eingerichtet.
Keine Änderung!
Dann hab ich obeb auf User anmelden geklickt und mich dann wieder ausgelogt.
Und plötzlich - ich weiss noch nicht warum - funzt es wieder.
DerDoofe
Bei mir mit Firefox auch. Habe mich dann über stern.de WC ganz unten eingeloggt. Funktioniert. Liegt also mit großer Wahrscheinlichkeit am stern ...
rudixxx
Na und, ist doch kein Drama. Kein Mensch würde je dieses WC vermissen. Nur diese Typen, die ausschließlich auf dem WC ihre Freunde haben.
der Schwabe
Ich hatte genau das selbe Problem mit Feuerfuchs, neueste Version. Gestern eine Mail an die admins geschrieben. Zwar noch keine Antwort erhalten, aber seit heute funktioniert alles wieder.
Matthew
Mittlerweile geht's bei mir wieder.

Zuerst gings auf dem normalen Rechner nicht mehr, später auch mit dem Mobiltelefon auch nicht mehr.

Lag sicherlich nicht am Browser! Ich habe mir den HTML-Sourcecode angeschaut, und auch da wurden nur Überschriften ausgeliefert.
blog2011
Die Ursachen liegen eindeutig beim Stern, der es nicht wünscht, dass man die Werbung ausblendet. Eben gerade hatte ich das Problem wieder -mit meinem Firefox-. Ich nutze Adblock Plus und uBlock Origin, manchmal beide nebeneinander. Beim Firefox bietet es sich dann an, diesen im Abgesicherten Modus zu öffnen, was ich gerade jetzt mache. Dann sind automatisch alle Erweiterungen und Themes deaktiviert und ich darf die Werbung genießen. Gegen Werbung habe ich absolut nichts. Aber wenn es dauernd blinkt und blitzt und Einblendungen sich fast ganz über die Webseite legen, habe ich die Schnauze voll. Darüber sollte man sich beim Stern auch einmal Gedanken machen.
Panther
Nun, bei Safari habe ich dieses Problem nicht.
Allerdings auch nicht bei Firefox und Chrome.
Und ich habe weder AdBlock noch sonst so ein Program, weil ich das nicht benötige.

Woran mag das nur liegen? 👻
bh_roth
@blog2011: Wenn ein Adblocker der Grund wäre, verstehe ich den Stern nicht. Es gibt Möglichkeiten, den Zugang zu einer Seite ganz zu verwehren, wenn man einen Adblocker benutzt. Siehe bild.de. Da kommt dann bei Aufrufen der Seite "Warum sehen sie Bild.de nicht?" Und eine Erklärung. Das ist alles. (Naja, nicht ganz alles, denn mittlerweile habe ich einen Adblocker gefunden, mit dem ich Bild.de trotzdem sehen kann, hehe)
blog2011
@Panther: dann bekommst du also die Seiten so angezeigt, wie ich es nicht möchte: Also mit "voller" Werbung, die es manchmal nicht zulässt, dass man die Seite problemlos lesen kann. Genau so möchte der Stern es haben.
blog2011
@bh_roth: Um auf dein "hehe" zurückzukommen: Ich weiß, was du meinst. Ich wundere mich nur, dass bild.de bislang noch nicht gegen gesteuert hat.
status-quo-fan
Ich hatte das gleiche Problem vorgestern im IE.

Wenn´s auf so vielen Browsern passiert kann es eigentlich nur an Stern liegen; vielleicht auch daran, dass im Moment deren Homepage überarbeitet wird.

Aber vielleicht melden sich ja morgen die Admins und erkläre es.
status-quo-fan
bh_, BTW: wo ist eigentlich Amos? Und heißt Du wirklich Bernhard?
bh_roth
@s.q.f.: Ich weiß nicht, wo Amos ist. Vielleicht wurde er hier einmal zu viel angepisst. Oder, was ich nicht hoffen will, hat er gesundheitliche Probleme. Und das wäre dann etwas ernstes.
.
Und nein, ich bin nicht Bernhard. Keine Ahnung, wie man zu diesem Vornahmen kommt.
Panther
blog2011,
nein, ich bekomme nicht "die volle Werbung" sondern fast überhaupt keine.
Was ich bekomme, ist sehr wenige und unauffällige und nicht störende australische Werbung.
Diese Werbung wirst du sicher nicht bekommen, da du nicht in Australien lebst, nehme ich mal an.

Dieser Werbeblocker ist in meinem Computer serienmäßig eingebaut.
Ich habe auch mein email Account bei dieser Firma und bekomme daher kaum Spam.

Natürlich ist das etwas teurer, aber "You get what you pay for."
machser
Was ist denn mit "WC" gemeint?
Panther
Bescheuerte Frage.
blog2011
@Panther: Du schreibst u.a.: "Dieser Werbeblocker ist in meinem Computer serienmäßig eingebaut." Mich würde interessieren, wie der Name deines Werbeblockers lautet. Oder ist dieser Werbeblocker namenlos und "einfach nur vorhanden"?
Nebenbei bemerkt: Diese Antwort abzuschicken war mir nicht möglich. Ich musste erst meine beiden Werbeblocker deaktivieren bzw. meinen Firefox im Abgesicherten Modus starten. Das war mir bislang neu!
elfigy
Ich hatte das mit FF und Safari zwischendurch immer mal. Adblocker blieben eingeschaltet. Bei Störungen auf dieser Seite unterstelle ich automatisch, es liegt am Stern. Abwarten. Alles andere wäre ungewöhnlich.
Panther
blog2011
Der Werbeblocker – wenn denn da einer sitzt – ist namenlos und einfach nur vorhanden. Der Computer kommt so.
Mein Computer ist von von einer Firma gebaut, deren Namen man hier nur erwähnt, wenn man eins auf die Glocke gehaun haben möchte.

Ich erinnere mich noch, als ich als Angestellter mit PCs arbeiten musste. 75% der emails waren Spam und wenn ich mal die stern Seite aufmachte, war der Bildschirm voller Werbung.

Meine Frau, die auf der Arbeit gezwungenermaßen einen Mitsubishi Laptop benutzen muss, hat das gleiche Problem. Sie benutzt das Ding nur für das innerbetriebliche intranet *grusel*
bh_roth
Auf dem iPad meiner Frau zeigt das den gleichen Fehler, also bei Safari (obwohl ich da den angeblich eingebauten Adblocker noch nicht gefunden, und keinen weiteren installiert habe).
Und seit heute morgen ist auch bei mir bei FF Schicht mit Lesen. Aber es gibt ja noch andere Browser. Liebe Admins, strengt euch mal an. Ich habe immer noch Auswahl.
Panther
Na gut, auf dem iPod meiner Frau mag dieser Fehler auftauchen. Aber sie weiß es nicht, und hat auch kein Interesse daran, das herauszufinden, denn sie spricht diese exotische Sprache Deutsch nicht.

Bei meinem iMac und MacBook Pro gibt es diese von euch geschilderten Probleme nicht.

Es sind doch die Benutzer der billigen PCs, die ständig Probleme haben. Und dann jammern. Gerade hier mal wieder! Und natürlich ist der stern dran schuld.
Dann ist es mal wieder Widows 10 oder was auch immer, das nicht funktioniert. Nichts als Probleme. Zurück zu Windows 7?

Ich habe OS X Yosemite. Ich erinnere mich noch an Snow Leopard. Da lief der upgrade ohne Probleme. Ich wurde nur gefragt "do you want to upgrade -> yes or -> no".
Ich klickte an "yes". Dann ging ich einen Kaffe trinken.

Ein Freund von uns versuchte Windows 10 zu installieren, es dauerte eine Ewigkeit.
Dann war das alles nur Schrott, und er ging zurück auf Windows 7.

Ich sage euch, wenn ihr euch einen VW Polo kauft, erwartet nicht, dass er loslegt wie ein Porsche.
Ich fahre lieber Motorrad als Auto, jammere dann aber auch nicht herum, wenn ich bei Regen nass werde.

So, und nun fummelt mal wieder an euren billigen Dingern herum.

Paul
bh_roth
iPad, nicht iPod.
Panther
... hihihi ... machst du jetzt hier den Amos? 🚽